<!DOCTYPE html>
<html lang="en-US">
<head>
	<meta charset="UTF-8"/>
	<meta http-equiv="X-UA-Compatible" content="IE=edge">
	<meta name="viewport" content="width=device-width, initial-scale=1.0">
	<link rel="profile" href="http://gmpg.org/xfn/11"/>
	<link rel="pingback" href="https://ipop.gr/xmlrpc.php"/>
	<title>Ποια είναι η πιο δημιουργική ώρα της ημέρας; Όχι αυτή που νομίζεις!</title>

<!-- This site is optimized with the Yoast SEO Premium plugin v13.5 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Ποια είναι η πιο δημιουργική ώρα της ημέρας και πώς θα μπορούσες να την εκμεταλλευτείς ώστε να αντλήσεις έμπνευση; Παρακάτω θα..."/>
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://ipop.gr/uncategorized/poia-einai-i-pio-dimioyrgiki-ora-tis-im/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Ποια είναι η πιο δημιουργική ώρα της ημέρας; Σίγουρα όχι αυτή που νομίζεις!" />
<meta property="og:description" content="Ποια είναι η πιο δημιουργική ώρα της ημέρας και πώς θα μπορούσες να την εκμεταλλευτείς ώστε να αντλήσεις έμπνευση; Παρακάτω θα..." />
<meta property="og:url" content="https://ipop.gr/uncategorized/poia-einai-i-pio-dimioyrgiki-ora-tis-im/" />
<meta property="og:site_name" content="iPop" />
<meta property="article:publisher" content="https://www.facebook.com/ipopgr" />
<meta property="article:section" content="Uncategorized" />
<meta property="article:published_time" content="2021-06-22T07:00:00+00:00" />
<meta property="article:modified_time" content="2021-06-22T09:23:06+00:00" />
<meta property="og:updated_time" content="2021-06-22T09:23:06+00:00" />
<meta property="fb:app_id" content="272607586236029" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Ποια είναι η πιο δημιουργική ώρα της ημέρας και πώς θα μπορούσες να την εκμεταλλευτείς ώστε να αντλήσεις έμπνευση; Παρακάτω θα..." />
<meta name="twitter:title" content="Ποια είναι η πιο δημιουργική ώρα της ημέρας; Σίγουρα όχι αυτή που νομίζεις!" />
<meta name="twitter:site" content="@ipopgr" />
<meta name="twitter:creator" content="@ipopgr" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>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</script>
<!-- / Yoast SEO Premium plugin. -->

<link rel='dns-prefetch' href='//www.google.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="iPop &raquo; Feed" href="https://ipop.gr/feed/" />
<link rel="alternate" type="application/rss+xml" title="iPop &raquo; Comments Feed" href="https://ipop.gr/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="iPop &raquo; Protected: Ποια είναι η πιο δημιουργική ώρα της ημέρας; Σίγουρα όχι αυτή που νομίζεις! Comments Feed" href="https://ipop.gr/uncategorized/poia-einai-i-pio-dimioyrgiki-ora-tis-im/feed/" />
<link rel="apple-touch-icon" href="https://ipop.gr/wp-content/uploads/2020/09/ios_bookmarklet_white.jpg" /><meta name="msapplication-TileColor" content="#ffffff"><meta name="msapplication-TileImage" content="https://ipop.gr/wp-content/uploads/2020/09/metro_bookmarklet.png" />		<script>
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/ipop.gr\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.4.6"}};
			/*! This file is auto-generated */
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style>
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='look_ruby_plugin_core_style-css'  href='https://ipop.gr/wp-content/plugins/look-ruby-core/assets/core.css?ver=5.3' media='all' />
<link rel='stylesheet' id='sb_instagram_styles-css'  href='https://ipop.gr/wp-content/plugins/instagram-feed/css/sb-instagram-2-2.min.css?ver=2.4.7' media='all' />
<link rel='stylesheet' id='google-font-themes-css'  href='//fonts.googleapis.com/css?family=Roboto+Slab%3A400%2C700%2C600%7CRaleway%3A400&#038;font-display=swap&#038;ver=5.3' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://ipop.gr/wp-includes/css/dist/block-library/style.min.css?ver=5.4.6' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://ipop.gr/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.2.2' media='all' />
<link rel='stylesheet' id='rs-plugin-settings-css'  href='https://ipop.gr/wp-content/plugins/revslider/public/assets/css/rs6.css?ver=6.2.23' media='all' />
<style id='rs-plugin-settings-inline-css'>
#rs-demo-id {}
</style>
<link rel='stylesheet' id='look_ruby_external_style-css'  href='https://ipop.gr/wp-content/themes/look/assets/external/external-style.css?ver=5.3' media='all' />
<link rel='stylesheet' id='look_ruby_main_style-css'  href='https://ipop.gr/wp-content/themes/look/assets/css/theme-style.css?ver=5.3' media='all' />
<link rel='stylesheet' id='look_ruby_responsive_style-css'  href='https://ipop.gr/wp-content/themes/look/assets/css/theme-responsive.css?ver=5.3' media='all' />
<style id='look_ruby_responsive_style-inline-css'>
h1, h2, h3, h4, h5, h6,.post-counter, .logo-text, .banner-content-wrap, .post-review-score,.woocommerce .price, blockquote{ font-family :Roboto Slab;font-weight :700;}input, textarea, h3.comment-reply-title, .comment-title h3,.counter-element-right, .pagination-wrap{ font-family :Raleway;}.post-title.is-big-title{ font-size: 32px; }.post-title.is-medium-title{ font-size: 26px; }.post-title.is-small-title, .post-title.is-mini-title{ font-size: 14px; }.single .post-title.single-title{ font-size: 38px; }.post-excerpt { font-size: 14px; }.entry { line-height:22px;}.main-nav-inner > li > a , .header-style-2 .nav-search-outer {line-height: 60px;height: 60px;}.header-style-2 .logo-image img {max-height: 60px;height: 60px;}.post-review-score, .score-bar { background-color: #ff7171;}.ruby-container
{
	max-width: 1300px
}
.header-banner-wrap
{
	padding: 10px 40px 0px 40px;
}
.ruby-is-stick .main-nav-wrap
{
	border-color: transparent;
    /*background-image: url(https://ipop.gr/wp-content/uploads/2020/09/logo_3_web_150.png);*/
    background-image: url(https://ipop.gr/wp-content/uploads/2020/09/logo_3_web_150.png);
    background-repeat: no-repeat;
    background-size: contain;
}
.single-author-wrap
{
    display:none;
}
.post-widget-inner.style-2 > *
{
    margin-bottom:33px;
}
/*.sidebar-wrap
{
    padding-left: 67px;
}*/
.block-title, .widget-title, section.products > h2
{
    text-align:center;
}
.block-title:after
{
        margin-top: 0px;
        height: 1px;
        background-color: #ccc;
}
.block-title h3
{
    padding: 0 15px 0 15px;  
}
.block-title
{
    margin-bottom:60px;
}
.main-nav-wrap, .off-canvas-nav-wrap
{
    letter-spacing: 0px;
    
}
.main-nav-inner > li > a
{
    padding: 0 14px;
}
.main-nav-inner > li.menu-item-has-children > a:after, .top-bar-menu-inner > li.menu-item-has-children > a:after
{
    display:none;
}
.post-meta-info, .share-bar-total, .block-view-more, .single-tag-wrap, .author-job, .nav-arrow, .comment-metadata time, .comment-list .reply, .edit-link
{
    font-family: Roboto Slab !important;
    text-transform: inherit !important;
    font-size: 13px !important;
}
.post-cat-info
{
    text-transform: inherit;
    font-size: 13px;
}
.post-header-meta > .post-cat-info, .post-header-meta > .post-meta-info
{
    display:none;
}
/*.meta-info-el
{
    display:none;
}*/
.entry a:not(.button), .excerpt a
{
    color:#2a56c1;
}
</style>
<link rel='stylesheet' id='look_ruby_default_style-css'  href='https://ipop.gr/wp-content/themes/look/style.css?ver=5.3' media='all' />
<link rel='stylesheet' id='redux-google-fonts-look_ruby_theme_options-css'  href='https://fonts.googleapis.com/css?family=Roboto+Slab%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CRaleway%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%2C100italic%2C200italic%2C300italic%2C400italic%2C500italic%2C600italic%2C700italic%2C800italic%2C900italic&#038;subset=latin&#038;font-display=swap&#038;ver=1624020276' media='all' />
<script src='https://ipop.gr/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script src='https://ipop.gr/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script>
var sb_instagram_js_options = {"font_method":"svg","resized_url":"https:\/\/ipop.gr\/wp-content\/uploads\/sb-instagram-feed-images\/","placeholder":"https:\/\/ipop.gr\/wp-content\/plugins\/instagram-feed\/img\/placeholder.png"};
</script>
<script src='https://ipop.gr/wp-content/plugins/instagram-feed/js/sb-instagram-2-2.min.js?ver=2.4.7'></script>
<script src='https://ipop.gr/wp-content/plugins/revslider/public/assets/js/rbtools.min.js?ver=6.2.23'></script>
<script src='https://ipop.gr/wp-content/plugins/revslider/public/assets/js/rs6.min.js?ver=6.2.23'></script>
<!--[if lt IE 9]>
<script src='https://ipop.gr/wp-content/themes/look/assets/external/html5.js?ver=3.7.3'></script>
<![endif]-->
<link rel='https://api.w.org/' href='https://ipop.gr/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://ipop.gr/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://ipop.gr/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.4.6" />
<link rel='shortlink' href='https://ipop.gr/?p=335152' />
<link rel="alternate" type="application/json+oembed" href="https://ipop.gr/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fipop.gr%2Funcategorized%2Fpoia-einai-i-pio-dimioyrgiki-ora-tis-im%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://ipop.gr/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fipop.gr%2Funcategorized%2Fpoia-einai-i-pio-dimioyrgiki-ora-tis-im%2F&#038;format=xml" />

		<!-- GA Google Analytics @ https://m0n.co/ga -->
		<script async src="https://www.googletagmanager.com/gtag/js?id=UA-44508564-2"></script>
		<script>
			window.dataLayer = window.dataLayer || [];
			function gtag(){dataLayer.push(arguments);}
			gtag('js', new Date());
			gtag('config', 'UA-44508564-2');
		</script>

	      <meta name="onesignal" content="wordpress-plugin"/>
            <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://ipop.gr");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = 'b68cfd88-abea-4e87-8d65-3690fc7254d4';
oneSignal_options['httpPermissionRequest'] = { };
oneSignal_options['httpPermissionRequest']['enable'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "iPop.gr";
oneSignal_options['welcomeNotification']['message'] = "Ευχαριστούμε για την εγγραφή!";
oneSignal_options['welcomeNotification']['url'] = "https://ipop.gr";
oneSignal_options['path'] = "https://ipop.gr/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.0f5ba526-5606-4a7b-90fa-69fc66b30a70";
oneSignal_options['persistNotification'] = false;
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = 'Θα θέλατε να λαμβάνετε ειδοποιήσεις για ό,τι νέο συμβαίνει στο iPop.gr;';
oneSignal_options['promptOptions']['acceptButtonText'] = 'ΝΑΙ, ΘΑ ΗΘΕΛΑ!';
oneSignal_options['promptOptions']['cancelButtonText'] = 'ΟΧΙ, ΕΥΧΑΡΙΣΤΩ';
oneSignal_options['promptOptions']['siteName'] = 'https://ipop.gr';
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-left';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'medium';
oneSignal_options['notifyButton']['showCredit'] = false;
oneSignal_options['notifyButton']['text'] = {};
oneSignal_options['notifyButton']['text']['tip.state.unsubscribed'] = 'Εγγραφή στις ειδοποιήσεις';
oneSignal_options['notifyButton']['text']['tip.state.subscribed'] = 'Οι ειδοποιήσεις είναι ενεργές';
oneSignal_options['notifyButton']['text']['tip.state.blocked'] = 'Έχετε αποκλείσει τις ειδοποιήσεις';
oneSignal_options['notifyButton']['text']['message.action.subscribed'] = 'Ευχαριστούμε για την εγγραφή!';
oneSignal_options['notifyButton']['text']['message.action.resubscribed'] = 'Έχετε κάνει εγγραφή στις ειδοποιήσεις';
oneSignal_options['notifyButton']['text']['message.action.unsubscribed'] = 'Δεν θα λάβετε ειδοποιήσεις ξανά';
oneSignal_options['notifyButton']['text']['dialog.main.title'] = 'Διαχειριστείτε τις ειδοποιήσεις που θα λαμβάνετε';
oneSignal_options['notifyButton']['text']['dialog.main.button.subscribe'] = 'ΕΓΓΡΑΦΗ';
oneSignal_options['notifyButton']['text']['dialog.main.button.unsubscribe'] = 'ΔΙΑΓΡΑΦΗ ΕΙΔΟΠΟΙΗΣΕΩΝ';
oneSignal_options['notifyButton']['text']['dialog.blocked.title'] = 'Ενεργοποίηση ειδοποιήσεων';
oneSignal_options['notifyButton']['text']['dialog.blocked.message'] = 'Ακολουθήστε τις οδηγίες για να ενεργοποιήσετε τις ειδοποιήσεις';
oneSignal_options['notifyButton']['colors'] = {};
oneSignal_options['notifyButton']['offset'] = {};
                OneSignal.init(window._oneSignalInitOptions);
                OneSignal.showSlidedownPrompt();      });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>
<meta name="generator" content="Powered by Slider Revolution 6.2.23 - responsive, Mobile-Friendly Slider Plugin for WordPress with comfortable drag and drop interface." />
<link rel="icon" href="https://ipop.gr/wp-content/uploads/2020/09/favicon_p.png" sizes="32x32" />
<link rel="icon" href="https://ipop.gr/wp-content/uploads/2020/09/favicon_p.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://ipop.gr/wp-content/uploads/2020/09/favicon_p.png" />
<meta name="msapplication-TileImage" content="https://ipop.gr/wp-content/uploads/2020/09/favicon_p.png" />
<script type="text/javascript">function setREVStartSize(e){
			//window.requestAnimationFrame(function() {				 
				window.RSIW = window.RSIW===undefined ? window.innerWidth : window.RSIW;	
				window.RSIH = window.RSIH===undefined ? window.innerHeight : window.RSIH;	
				try {								
					var pw = document.getElementById(e.c).parentNode.offsetWidth,
						newh;
					pw = pw===0 || isNaN(pw) ? window.RSIW : pw;
					e.tabw = e.tabw===undefined ? 0 : parseInt(e.tabw);
					e.thumbw = e.thumbw===undefined ? 0 : parseInt(e.thumbw);
					e.tabh = e.tabh===undefined ? 0 : parseInt(e.tabh);
					e.thumbh = e.thumbh===undefined ? 0 : parseInt(e.thumbh);
					e.tabhide = e.tabhide===undefined ? 0 : parseInt(e.tabhide);
					e.thumbhide = e.thumbhide===undefined ? 0 : parseInt(e.thumbhide);
					e.mh = e.mh===undefined || e.mh=="" || e.mh==="auto" ? 0 : parseInt(e.mh,0);		
					if(e.layout==="fullscreen" || e.l==="fullscreen") 						
						newh = Math.max(e.mh,window.RSIH);					
					else{					
						e.gw = Array.isArray(e.gw) ? e.gw : [e.gw];
						for (var i in e.rl) if (e.gw[i]===undefined || e.gw[i]===0) e.gw[i] = e.gw[i-1];					
						e.gh = e.el===undefined || e.el==="" || (Array.isArray(e.el) && e.el.length==0)? e.gh : e.el;
						e.gh = Array.isArray(e.gh) ? e.gh : [e.gh];
						for (var i in e.rl) if (e.gh[i]===undefined || e.gh[i]===0) e.gh[i] = e.gh[i-1];
											
						var nl = new Array(e.rl.length),
							ix = 0,						
							sl;					
						e.tabw = e.tabhide>=pw ? 0 : e.tabw;
						e.thumbw = e.thumbhide>=pw ? 0 : e.thumbw;
						e.tabh = e.tabhide>=pw ? 0 : e.tabh;
						e.thumbh = e.thumbhide>=pw ? 0 : e.thumbh;					
						for (var i in e.rl) nl[i] = e.rl[i]<window.RSIW ? 0 : e.rl[i];
						sl = nl[0];									
						for (var i in nl) if (sl>nl[i] && nl[i]>0) { sl = nl[i]; ix=i;}															
						var m = pw>(e.gw[ix]+e.tabw+e.thumbw) ? 1 : (pw-(e.tabw+e.thumbw)) / (e.gw[ix]);					
						newh =  (e.gh[ix] * m) + (e.tabh + e.thumbh);
					}				
					if(window.rs_init_css===undefined) window.rs_init_css = document.head.appendChild(document.createElement("style"));					
					document.getElementById(e.c).height = newh+"px";
					window.rs_init_css.innerHTML += "#"+e.c+"_wrapper { height: "+newh+"px }";				
				} catch(e){
					console.log("Failure at Presize of Slider:" + e)
				}					   
			//});
		  };</script>
<style type="text/css" title="dynamic-css" class="options-output">.header-banner-wrap{background-color:#fff;background-repeat:repeat;background-size:inherit;background-attachment:fixed;background-position:center center;}.footer-inner{background-color:#111;background-repeat:no-repeat;background-size:cover;background-attachment:fixed;background-position:center center;}body{font-family:"Roboto Slab";line-height:22px;font-weight:400;font-style:normal;color:#242424;font-size:16px;}.post-title,.product_title,.widget_recent_entries li{font-family:"Roboto Slab";text-transform:inherit;font-weight:700;font-style:normal;color:#111;}.post-cat-info{font-family:"Roboto Slab";text-transform:inherit;font-weight:normal;font-style:normal;color:#111;font-size:13px;}.post-meta-info,.share-bar-total,.block-view-more,.single-tag-wrap,.author-job,.nav-arrow,.comment-metadata time,.comment-list .reply,.edit-link{font-family:Raleway;text-transform:uppercase;font-weight:400;font-style:normal;color:#bbbbbb;font-size:11px;}.main-nav-wrap,.off-canvas-nav-wrap{font-family:"Roboto Slab";text-transform:uppercase;letter-spacing:1px;font-weight:600;font-style:normal;font-size:14px;}.top-bar-menu{font-family:"Roboto Slab";text-transform:uppercase;letter-spacing:1px;font-weight:600;font-style:normal;font-size:11px;}.block-title,.widget-title,section.products > h2{font-family:"Roboto Slab";text-transform:uppercase;letter-spacing:1px;font-weight:700;font-style:normal;color:#111;font-size:12px;}</style><!-- Adserver By Adweb -->
<script type="application/javascript" src="https://ced.sascdn.com/tag/3433/smart.js" async></script>
<script type="text/javascript" src="https://tagmanager.smartadserver.com/3433/306945/smart.prebid.js" async></script>
<script type="application/javascript">
    var sas = sas || {};
    sas.cmd = sas.cmd || [];
    sas.cmd.push(function() {
        sas.setup({ networkid: 3433, domain: "https://www8.smartadserver.com", async: true, renderMode: 2 });
    });
    sas.cmd.push(function() {
        sas.call("onecall", {
            siteId: 306945,
            pageId: 1113893,
            formats: [
                 { id: 80261 }
                ,{ id: 80264 }
                ,{ id: 81983 }
                ,{ id: 80265 }
                ,{ id: 81985 }
                ,{ id: 80695 }
                ,{ id: 80696 }
                ,{ id: 80650 }
                ,{ id: 80263 }
                ,{ id: 80262 }
                ,{ id: 80268 }
                ,{ id: 80266 }
                ,{ id: 80652 }
                ,{ id: 81171 }
            ],
            target: ''
        });
    });
</script>
<!-- Native Ads-->
<script type="text/javascript" id="quantx-embed-tag" src="https://cdn.elasticad.net/native/serve/js/quantx/nativeEmbed.gz.js"></script> 
<!-- End of native ads -->
<!-- Adwebone -->
<link rel="dns-prefetch" href="https://tag.adwebone.com">
<link rel="dns-prefetch" href="https://onetag-sys.com">
<script data-cfasync="false">
  (function(a,p,e,i,r,o,n){
    if(a.apeiron) return;
    n = function(a,b){ b = p.createElement(e); b.async = true; b.src = a; p.head.appendChild(b) };
    r = a.apeiron = function(){ r.cmd.push(arguments) }; r.cmd = [];
    n("https://tag.adwebone.com/apeiron.js");
    n("https://onetag-sys.com/main.js");
  }(window, document, "script"));
  apeiron("init", { pubId:"57625602b0e48f0" });
  window.__tcfapi = window.__tcfapi || function() { window.__tcfapi.onetag.cmd.push(arguments) };
  window.__tcfapi.onetag = { cmd: [] };
</script>
<!-- End of Adwebone --> 
<!-- Audience Targeting -->
<script type="application/javascript" async src="https://apps-cdn.relevant-digital.com/static/tags/1136307449545314311.js"></script>
<!-- End of audience Targeting -->
<!-- Strossle SDK -->
<script>
  window.strossle=window.strossle||function(){(strossle.q=strossle.q||[]).push(arguments)};
  strossle('4610fbaa-0d2b-4703-b7e5-752c2899d39e', '.strossle-widget-posts');
  strossle('98331189-5d70-439d-8d95-eb91de218453', '.strossle-widget-home');	
</script>
<script async src="https://assets.strossle.com/strossle-widget-sdk/1/strossle-widget-sdk.js"></script>
<!-- End Strossle SDK -->
<!-- Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->
<script type="text/javascript" async=true>
(function() {
  var host = window.location.hostname;
  var element = document.createElement('script');
  var firstScript = document.getElementsByTagName('script')[0];
  var url = 'https://quantcast.mgr.consensu.org'
    .concat('/choice/', 'Ld7aAYZsQAquL', '/', host, '/choice.js')
  var uspTries = 0;
  var uspTriesLimit = 3;
  element.async = true;
  element.type = 'text/javascript';
  element.src = url;

  firstScript.parentNode.insertBefore(element, firstScript);

  function makeStub() {
    var TCF_LOCATOR_NAME = '__tcfapiLocator';
    var queue = [];
    var win = window;
    var cmpFrame;

    function addFrame() {
      var doc = win.document;
      var otherCMP = !!(win.frames[TCF_LOCATOR_NAME]);

      if (!otherCMP) {
        if (doc.body) {
          var iframe = doc.createElement('iframe');

          iframe.style.cssText = 'display:none';
          iframe.name = TCF_LOCATOR_NAME;
          doc.body.appendChild(iframe);
        } else {
          setTimeout(addFrame, 5);
        }
      }
      return !otherCMP;
    }

    function tcfAPIHandler() {
      var gdprApplies;
      var args = arguments;

      if (!args.length) {
        return queue;
      } else if (args[0] === 'setGdprApplies') {
        if (
          args.length > 3 &&
          args[2] === 2 &&
          typeof args[3] === 'boolean'
        ) {
          gdprApplies = args[3];
          if (typeof args[2] === 'function') {
            args[2]('set', true);
          }
        }
      } else if (args[0] === 'ping') {
        var retr = {
          gdprApplies: gdprApplies,
          cmpLoaded: false,
          cmpStatus: 'stub'
        };

        if (typeof args[2] === 'function') {
          args[2](retr);
        }
      } else {
        queue.push(args);
      }
    }

    function postMessageEventHandler(event) {
      var msgIsString = typeof event.data === 'string';
      var json = {};

      try {
        if (msgIsString) {
          json = JSON.parse(event.data);
        } else {
          json = event.data;
        }
      } catch (ignore) {}

      var payload = json.__tcfapiCall;

      if (payload) {
        window.__tcfapi(
          payload.command,
          payload.version,
          function(retValue, success) {
            var returnMsg = {
              __tcfapiReturn: {
                returnValue: retValue,
                success: success,
                callId: payload.callId
              }
            };
            if (msgIsString) {
              returnMsg = JSON.stringify(returnMsg);
            }
            event.source.postMessage(returnMsg, '*');
          },
          payload.parameter
        );
      }
    }

    while (win) {
      try {
        if (win.frames[TCF_LOCATOR_NAME]) {
          cmpFrame = win;
          break;
        }
      } catch (ignore) {}

      if (win === window.top) {
        break;
      }
      win = win.parent;
    }
    if (!cmpFrame) {
      addFrame();
      win.__tcfapi = tcfAPIHandler;
      win.addEventListener('message', postMessageEventHandler, false);
    }
  };

  makeStub();

  var uspStubFunction = function() {
    var arg = arguments;
    if (typeof window.__uspapi !== uspStubFunction) {
      setTimeout(function() {
        if (typeof window.__uspapi !== 'undefined') {
          window.__uspapi.apply(window.__uspapi, arg);
        }
      }, 500);
    }
  };

  var checkIfUspIsReady = function() {
    uspTries++;
    if (window.__uspapi === uspStubFunction && uspTries < uspTriesLimit) {
      console.warn('USP is not accessible');
    } else {
      clearInterval(uspInterval);
    }
  };

  if (typeof window.__uspapi === 'undefined') {
    window.__uspapi = uspStubFunction;
    var uspInterval = setInterval(checkIfUspIsReady, 6000);
  }
})();
</script>
<!-- End Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->
</head>
<div id="sas_81171"></div>
<script type="application/javascript">
    sas.cmd.push(function() {
        sas.render("81171");  // Format : Webover / Overslide 300x250
    });
</script>
<body class="post-template-default single single-post postid-335152 single-format-standard ruby-body is-full-width is-sticky-nav is-site-smooth-display is-social-tooltip is-hide-sidebar">
<div class="off-canvas-wrap is-dark-text">
	<div class="off-canvas-inner">

		<a href="#" id="ruby-off-canvas-close-btn"><i class="ruby-close-btn" aria-hidden="true"></i></a>

												<div class="social-link-info clearfix off-canvas-social-wrap"><a class="color-instagram" title="Instagram" href="https://www.instagram.com/ipopgr/" target="_blank"><i class="fa fa-instagram"></i></a><a class="color-facebook" title="Facebook" href="https://www.facebook.com/iPop.gr/" target="_blank"><i class="fa fa-facebook"></i></a><a class="color-twitter" title="Twitter" href="https://twitter.com/ipopgr" target="_blank"><i class="fa fa-twitter"></i></a><a class="color-pinterest" title="Pinterest" href="https://gr.pinterest.com/ipopgr/" target="_blank"><i class="fa fa-pinterest"></i></a></div>					
		<div id="off-canvas-navigation" class="off-canvas-nav-wrap">
			<ul id="menu-main-menu" class="off-canvas-nav-inner"><li id="menu-item-318285" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-318285"><a href="https://ipop.gr/">Home</a></li>
<li id="menu-item-318286" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-318286"><a>Style</a>
<ul class="sub-menu">
	<li id="menu-item-318287" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-318287 is-category-1401"><a href="https://ipop.gr/category/beauty/">Beauty</a></li>
	<li id="menu-item-318288" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-318288 is-category-1402"><a href="https://ipop.gr/category/fashion/">Fashion</a></li>
</ul>
</li>
<li id="menu-item-318309" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-318309"><a>Life</a>
<ul class="sub-menu">
	<li id="menu-item-318312" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-318312 is-category-1404"><a href="https://ipop.gr/category/lifestyle/">Lifestyle</a></li>
	<li id="menu-item-318313" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-318313 is-category-1405"><a href="https://ipop.gr/category/news/">News</a></li>
	<li id="menu-item-318311" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-318311 is-category-1406"><a href="https://ipop.gr/category/culture/">Culture</a></li>
	<li id="menu-item-318314" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-318314 is-category-591"><a href="https://ipop.gr/category/pets/">Pets</a></li>
	<li id="menu-item-318316" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-318316 is-category-1410"><a href="https://ipop.gr/category/tech/">Tech</a></li>
	<li id="menu-item-318310" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-318310 is-category-1409"><a href="https://ipop.gr/category/astrology/">Astrology</a></li>
</ul>
</li>
<li id="menu-item-318318" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-318318"><a>Wellness</a>
<ul class="sub-menu">
	<li id="menu-item-318321" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-318321 is-category-1411"><a href="https://ipop.gr/category/health/">Health</a></li>
	<li id="menu-item-318319" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-318319 is-category-592"><a href="https://ipop.gr/category/fitness/">Fitness</a></li>
</ul>
</li>
<li id="menu-item-318322" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-318322"><a>Mind</a>
<ul class="sub-menu">
	<li id="menu-item-318323" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-318323 is-category-1412"><a href="https://ipop.gr/category/inspiration/">Inspiration</a></li>
	<li id="menu-item-318324" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-318324 is-category-1413"><a href="https://ipop.gr/category/mentoring/">Mentoring</a></li>
	<li id="menu-item-318325" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-318325 is-category-1414"><a href="https://ipop.gr/category/mind/">Mind</a></li>
</ul>
</li>
<li id="menu-item-318326" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-318326"><a>Family</a>
<ul class="sub-menu">
	<li id="menu-item-318329" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-318329 is-category-1415"><a href="https://ipop.gr/category/parenting/">Parenting</a></li>
	<li id="menu-item-318328" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-318328 is-category-1416"><a href="https://ipop.gr/category/kids/">Kids</a></li>
	<li id="menu-item-318327" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-318327 is-category-1417"><a href="https://ipop.gr/category/enjoy/">Enjoy</a></li>
</ul>
</li>
<li id="menu-item-318315" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-318315 is-category-1408"><a href="https://ipop.gr/category/relationships/">Relationships</a></li>
<li id="menu-item-318317" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-318317 is-category-1335"><a href="https://ipop.gr/category/travel/">Travel</a></li>
<li id="menu-item-318320" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-318320 is-category-1403"><a href="https://ipop.gr/category/food/">Food</a></li>
</ul>		</div>

					<div class="off-canvas-widget-section-wrap sidebar-wrap">
				<div class="sidebar-inner">
											<section id="search-1" class="widget widget_search"><form  method="get" action="https://ipop.gr/">
	<div class="ruby-search">
		<span class="ruby-search-input"><input type="text" class="field" placeholder="Search and hit enter" value="" name="s" title="Search for:"/></span>
		<span class="ruby-search-submit"><input type="submit" value="" /><i class="fa-rb fa-search"></i></span>
	</div>
</form>
</section><section id="look_ruby_sb_widget_post-7" class="widget sb-widget-post"><div class="widget-title block-title"><h3>latest posts</h3></div><div class="post-widget-inner style-5"><article itemscope itemtype="https://schema.org/Article" class="post-wrap post-grid is-center ruby-animated-image ruby-fade post-335183 post type-post status-publish format-standard has-post-thumbnail hentry category-lifestyle tag-feature">
			<div class="post-thumb-outer">
			<div class=" post-thumb is-image ruby-holder"><a href="https://ipop.gr/lifestyle/h-jennifer-garner-edose-tin-pio-eilikrini-apantisi-g/" title="H Jennifer Garner έδωσε την πιο ειλικρινή απάντηση για το εάν θέλει τα παιδιά της να γνωρίσουν την J.Lo" rel="bookmark"><span class="thumbnail-resize"><img width="1280" height="819" src="https://ipop.gr/wp-content/uploads/2021/06/Jennifer_Garner-1280x819.jpeg" class="attachment-look_ruby_360_250 size-look_ruby_360_250 wp-post-image" alt="Jennifer Garner" /></span></a></div>								</div>
		<div class="post-header">
		<div class="post-cat-info is-relative"><a class="cat-info-el is-cat-1404" href="https://ipop.gr/category/lifestyle/" rel="category tag">Lifestyle</a></div>		<header class="entry-header">
			<h6 class="post-title is-medium-title" itemprop="headline"><a href="https://ipop.gr/lifestyle/h-jennifer-garner-edose-tin-pio-eilikrini-apantisi-g/" title="H Jennifer Garner έδωσε την πιο ειλικρινή απάντηση για το εάν θέλει τα παιδιά της να γνωρίσουν την J.Lo">H Jennifer Garner έδωσε την πιο ειλικρινή απάντηση για το εάν θέλει τα παιδιά της να γνωρίσουν την J.Lo</a></h6>		</header>
		<div class="post-meta-info"></div>	</div>
	<footer class="article-footer">
			</footer>
	<aside class="post-meta hidden">
	<meta itemprop="mainEntityOfPage" content="https://ipop.gr/lifestyle/h-jennifer-garner-edose-tin-pio-eilikrini-apantisi-g/">
	<span class="vcard author" itemprop="author" content="Αγγελίνα Μάνου"><span class="fn">Αγγελίνα Μάνου</span></span>
	<time class="date published entry-date" datetime="2021-06-22T14:50:00+00:00" content="2021-06-22T14:50:00+00:00" itemprop="datePublished">22 June 2021</time>
	<meta class="updated" itemprop="dateModified" content="2021-06-22T15:20:55+00:00">
	<span itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
		<meta itemprop="name" content="iPop">
		<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
		<meta itemprop="url" content="https://ipop.gr/wp-content/uploads/2021/06/ipop_pride_logo_230.png">
		</span>
	</span>
		<span itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
		<meta itemprop="url" content="https://ipop.gr/wp-content/uploads/2021/06/Jennifer_Garner.jpeg">
		<meta itemprop="width" content="1800">
		<meta itemprop="height" content="1200">
	</span>
	</aside>
</article>
<article itemscope itemtype="https://schema.org/Article" class="post-wrap post-grid is-center ruby-animated-image ruby-fade post-335177 post type-post status-publish format-standard has-post-thumbnail hentry category-fashion tag-feature">
			<div class="post-thumb-outer">
			<div class=" post-thumb is-image ruby-holder"><a href="https://ipop.gr/fashion/xeroyme-ti-na-foras-fetos-to-kalokairi/" title="Ξέρουμε τι να φοράς φέτος το Καλοκαίρι για να μην σκάσεις απ&#8217; τη ζέστη, αλλά να είσαι και στη μόδα" rel="bookmark"><span class="thumbnail-resize"><img width="1280" height="819" src="https://ipop.gr/wp-content/uploads/2021/06/moda-1280x819.jpg" class="attachment-look_ruby_360_250 size-look_ruby_360_250 wp-post-image" alt="φοράς το Καλοκαίρι" /></span></a></div>								</div>
		<div class="post-header">
		<div class="post-cat-info is-relative"><a class="cat-info-el is-cat-1402" href="https://ipop.gr/category/fashion/" rel="category tag">Fashion</a></div>		<header class="entry-header">
			<h6 class="post-title is-medium-title" itemprop="headline"><a href="https://ipop.gr/fashion/xeroyme-ti-na-foras-fetos-to-kalokairi/" title="Ξέρουμε τι να φοράς φέτος το Καλοκαίρι για να μην σκάσεις απ&#8217; τη ζέστη, αλλά να είσαι και στη μόδα">Ξέρουμε τι να φοράς φέτος το Καλοκαίρι για να μην σκάσεις απ&#8217; τη ζέστη, αλλά να είσαι και στη μόδα</a></h6>		</header>
		<div class="post-meta-info"></div>	</div>
	<footer class="article-footer">
			</footer>
	<aside class="post-meta hidden">
	<meta itemprop="mainEntityOfPage" content="https://ipop.gr/fashion/xeroyme-ti-na-foras-fetos-to-kalokairi/">
	<span class="vcard author" itemprop="author" content="Μαρία Μπενέτογλου"><span class="fn">Μαρία Μπενέτογλου</span></span>
	<time class="date published entry-date" datetime="2021-06-22T14:10:54+00:00" content="2021-06-22T14:10:54+00:00" itemprop="datePublished">22 June 2021</time>
	<meta class="updated" itemprop="dateModified" content="2021-06-22T15:06:08+00:00">
	<span itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
		<meta itemprop="name" content="iPop">
		<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
		<meta itemprop="url" content="https://ipop.gr/wp-content/uploads/2021/06/ipop_pride_logo_230.png">
		</span>
	</span>
		<span itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
		<meta itemprop="url" content="https://ipop.gr/wp-content/uploads/2021/06/moda.jpg">
		<meta itemprop="width" content="1920">
		<meta itemprop="height" content="1281">
	</span>
	</aside>
</article>
<article itemscope itemtype="https://schema.org/Article" class="post-wrap post-grid is-center ruby-animated-image ruby-fade post-335173 post type-post status-publish format-standard has-post-thumbnail hentry category-fitness tag-feature">
			<div class="post-thumb-outer">
			<div class=" post-thumb is-image ruby-holder"><a href="https://ipop.gr/fitness/ti-na-tros-to-kalokairi-10-trofes-poy-pre/" title="Τι να τρως το Καλοκαίρι; 10 τροφές που πρέπει να καταναλώνεις για ενυδάτωση και καλύτερη υγεία" rel="bookmark"><span class="thumbnail-resize"><img width="840" height="564" src="https://ipop.gr/wp-content/uploads/2021/06/kalokairi-2.jpg" class="attachment-look_ruby_360_250 size-look_ruby_360_250 wp-post-image" alt="τι να τρως το Καλοκαίρι" srcset="https://ipop.gr/wp-content/uploads/2021/06/kalokairi-2.jpg 840w, https://ipop.gr/wp-content/uploads/2021/06/kalokairi-2-730x490.jpg 730w, https://ipop.gr/wp-content/uploads/2021/06/kalokairi-2-300x201.jpg 300w, https://ipop.gr/wp-content/uploads/2021/06/kalokairi-2-768x516.jpg 768w, https://ipop.gr/wp-content/uploads/2021/06/kalokairi-2-760x510.jpg 760w" sizes="(max-width: 840px) 100vw, 840px" /></span></a></div>								</div>
		<div class="post-header">
		<div class="post-cat-info is-relative"><a class="cat-info-el is-cat-592" href="https://ipop.gr/category/fitness/" rel="category tag">Fitness</a></div>		<header class="entry-header">
			<h6 class="post-title is-medium-title" itemprop="headline"><a href="https://ipop.gr/fitness/ti-na-tros-to-kalokairi-10-trofes-poy-pre/" title="Τι να τρως το Καλοκαίρι; 10 τροφές που πρέπει να καταναλώνεις για ενυδάτωση και καλύτερη υγεία">Τι να τρως το Καλοκαίρι; 10 τροφές που πρέπει να καταναλώνεις για ενυδάτωση και καλύτερη υγεία</a></h6>		</header>
		<div class="post-meta-info"></div>	</div>
	<footer class="article-footer">
			</footer>
	<aside class="post-meta hidden">
	<meta itemprop="mainEntityOfPage" content="https://ipop.gr/fitness/ti-na-tros-to-kalokairi-10-trofes-poy-pre/">
	<span class="vcard author" itemprop="author" content="Άρτεμις Σκούφου"><span class="fn">Άρτεμις Σκούφου</span></span>
	<time class="date published entry-date" datetime="2021-06-22T13:08:00+00:00" content="2021-06-22T13:08:00+00:00" itemprop="datePublished">22 June 2021</time>
	<meta class="updated" itemprop="dateModified" content="2021-06-22T13:16:13+00:00">
	<span itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
		<meta itemprop="name" content="iPop">
		<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
		<meta itemprop="url" content="https://ipop.gr/wp-content/uploads/2021/06/ipop_pride_logo_230.png">
		</span>
	</span>
		<span itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
		<meta itemprop="url" content="https://ipop.gr/wp-content/uploads/2021/06/kalokairi-2.jpg">
		<meta itemprop="width" content="840">
		<meta itemprop="height" content="564">
	</span>
	</aside>
</article>
<article itemscope itemtype="https://schema.org/Article" class="post-wrap post-grid is-center ruby-animated-image ruby-fade post-335165 post type-post status-publish format-standard has-post-thumbnail hentry category-lifestyle tag-tv">
			<div class="post-thumb-outer">
			<div class=" post-thumb is-image ruby-holder"><a href="https://ipop.gr/lifestyle/o-kastananthropos-to-netflix-kykloforise-to-p/" title="Ο Kαστανάνθρωπος: Το Netflix κυκλοφόρησε το πρώτο teaser που υπόσχεται πολλά- Πότε ξεκινάει η σειρά;" rel="bookmark"><span class="thumbnail-resize"><img width="800" height="450" src="https://ipop.gr/wp-content/uploads/2021/06/The-Chestnut-Man.jpg" class="attachment-look_ruby_360_250 size-look_ruby_360_250 wp-post-image" alt="Kαστανάνθρωπος στο Netflix" srcset="https://ipop.gr/wp-content/uploads/2021/06/The-Chestnut-Man.jpg 800w, https://ipop.gr/wp-content/uploads/2021/06/The-Chestnut-Man-730x411.jpg 730w, https://ipop.gr/wp-content/uploads/2021/06/The-Chestnut-Man-300x169.jpg 300w, https://ipop.gr/wp-content/uploads/2021/06/The-Chestnut-Man-768x432.jpg 768w" sizes="(max-width: 800px) 100vw, 800px" /></span></a></div>								</div>
		<div class="post-header">
		<div class="post-cat-info is-relative"><a class="cat-info-el is-cat-1404" href="https://ipop.gr/category/lifestyle/" rel="category tag">Lifestyle</a></div>		<header class="entry-header">
			<h6 class="post-title is-medium-title" itemprop="headline"><a href="https://ipop.gr/lifestyle/o-kastananthropos-to-netflix-kykloforise-to-p/" title="Ο Kαστανάνθρωπος: Το Netflix κυκλοφόρησε το πρώτο teaser που υπόσχεται πολλά- Πότε ξεκινάει η σειρά;">Ο Kαστανάνθρωπος: Το Netflix κυκλοφόρησε το πρώτο teaser που υπόσχεται πολλά- Πότε ξεκινάει η σειρά;</a></h6>		</header>
		<div class="post-meta-info"></div>	</div>
	<footer class="article-footer">
			</footer>
	<aside class="post-meta hidden">
	<meta itemprop="mainEntityOfPage" content="https://ipop.gr/lifestyle/o-kastananthropos-to-netflix-kykloforise-to-p/">
	<span class="vcard author" itemprop="author" content="Αγγελίνα Μάνου"><span class="fn">Αγγελίνα Μάνου</span></span>
	<time class="date published entry-date" datetime="2021-06-22T12:00:00+00:00" content="2021-06-22T12:00:00+00:00" itemprop="datePublished">22 June 2021</time>
	<meta class="updated" itemprop="dateModified" content="2021-06-22T15:18:23+00:00">
	<span itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
		<meta itemprop="name" content="iPop">
		<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
		<meta itemprop="url" content="https://ipop.gr/wp-content/uploads/2021/06/ipop_pride_logo_230.png">
		</span>
	</span>
		<span itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
		<meta itemprop="url" content="https://ipop.gr/wp-content/uploads/2021/06/The-Chestnut-Man.jpg">
		<meta itemprop="width" content="800">
		<meta itemprop="height" content="450">
	</span>
	</aside>
</article>
</div></section>									</div>
			</div>
			</div>
</div><div class="main-site-outer">
	<div class="header-outer header-style-1">
	<div class="top-bar-wrap clearfix">
	<div class="ruby-container">
		<div class="top-bar-inner clearfix">
			<div class="top-bar-menu">
						</div>
			<div class="top-bar-right">
																								<div class="top-bar-social-wrap">
							<div class="social-link-info clearfix top-bar-social-inner"><a class="color-instagram" title="Instagram" href="https://www.instagram.com/ipopgr/" target="_blank"><i class="fa fa-instagram"></i></a><a class="color-facebook" title="Facebook" href="https://www.facebook.com/iPop.gr/" target="_blank"><i class="fa fa-facebook"></i></a><a class="color-twitter" title="Twitter" href="https://twitter.com/ipopgr" target="_blank"><i class="fa fa-twitter"></i></a><a class="color-pinterest" title="Pinterest" href="https://gr.pinterest.com/ipopgr/" target="_blank"><i class="fa fa-pinterest"></i></a></div>						</div>
																</div>
		</div>
	</div>
</div>
	
				<div class="header-wrap">
			
<div class="header-banner-wrap clearfix">
			<div class="off-canvas-btn-wrap">
	<div class="off-canvas-btn">
		<a href="#" class="ruby-trigger" title="off canvas button">
			<span class="icon-wrap"></span>
		</a>
	</div>
</div>
		<div class="header-social-wrap">
			<div class="social-link-info clearfix header-social-inner"><a class="color-instagram" title="Instagram" href="https://www.instagram.com/ipopgr/" target="_blank"><i class="fa fa-instagram"></i></a><a class="color-facebook" title="Facebook" href="https://www.facebook.com/iPop.gr/" target="_blank"><i class="fa fa-facebook"></i></a><a class="color-twitter" title="Twitter" href="https://twitter.com/ipopgr" target="_blank"><i class="fa fa-twitter"></i></a><a class="color-pinterest" title="Pinterest" href="https://gr.pinterest.com/ipopgr/" target="_blank"><i class="fa fa-pinterest"></i></a></div>				<div class="banner-search-wrap">
<a href="#" id="ruby-banner-search" data-mfp-src="#ruby-banner-search-form" data-effect="mpf-ruby-effect" title="search" class="banner-search-icon">
	<i class="fa-rb fa-search"></i>
</a>
</div>	</div>
	<div class="header-logo-wrap"  itemscope  itemtype="https://schema.org/Organization" ><a class="logo-image" href="https://ipop.gr"><img class="logo-img-data" src="https://ipop.gr/wp-content/uploads/2021/06/ipop_pride_logo_230.png" srcset="https://ipop.gr/wp-content/uploads/2021/06/ipop_pride_logo_230.png 1x, https://ipop.gr/wp-content/uploads/2021/06/ipop_pride_logo_230.png 2x" src="https://ipop.gr/wp-content/uploads/2021/06/ipop_pride_logo_230.png" alt="iPop" style="max-height: 215px" height="215" width="230"/></a></div></div>
<div class="header-nav-wrap clearfix">
	<div class="header-nav-inner">
		<div class="ruby-container">
			<div class="header-nav-holder clearfix">
				<div class="off-canvas-btn-wrap">
	<div class="off-canvas-btn">
		<a href="#" class="ruby-trigger" title="off canvas button">
			<span class="icon-wrap"></span>
		</a>
	</div>
</div>
				<nav id="navigation" class="main-nav-wrap"  role="navigation"  itemscope  itemtype="https://schema.org/SiteNavigationElement" >
					<ul id="main-navigation" class="main-nav-inner"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-318285"><a href="https://ipop.gr/">Home</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-318286"><a>Style</a><div class="sub-menu-wrap is-sub-menu"><ul class="sub-menu-inner">	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-318287 is-category-1401"><a href="https://ipop.gr/category/beauty/">Beauty</a></li>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-318288 is-category-1402"><a href="https://ipop.gr/category/fashion/">Fashion</a></li></ul></div></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-318309"><a>Life</a><div class="sub-menu-wrap is-sub-menu"><ul class="sub-menu-inner">	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-318312 is-category-1404"><a href="https://ipop.gr/category/lifestyle/">Lifestyle</a></li>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-318313 is-category-1405"><a href="https://ipop.gr/category/news/">News</a></li>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-318311 is-category-1406"><a href="https://ipop.gr/category/culture/">Culture</a></li>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-318314 is-category-591"><a href="https://ipop.gr/category/pets/">Pets</a></li>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-318316 is-category-1410"><a href="https://ipop.gr/category/tech/">Tech</a></li>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-318310 is-category-1409"><a href="https://ipop.gr/category/astrology/">Astrology</a></li></ul></div></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-318318"><a>Wellness</a><div class="sub-menu-wrap is-sub-menu"><ul class="sub-menu-inner">	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-318321 is-category-1411"><a href="https://ipop.gr/category/health/">Health</a></li>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-318319 is-category-592"><a href="https://ipop.gr/category/fitness/">Fitness</a></li></ul></div></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-318322"><a>Mind</a><div class="sub-menu-wrap is-sub-menu"><ul class="sub-menu-inner">	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-318323 is-category-1412"><a href="https://ipop.gr/category/inspiration/">Inspiration</a></li>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-318324 is-category-1413"><a href="https://ipop.gr/category/mentoring/">Mentoring</a></li>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-318325 is-category-1414"><a href="https://ipop.gr/category/mind/">Mind</a></li></ul></div></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-318326"><a>Family</a><div class="sub-menu-wrap is-sub-menu"><ul class="sub-menu-inner">	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-318329 is-category-1415"><a href="https://ipop.gr/category/parenting/">Parenting</a></li>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-318328 is-category-1416"><a href="https://ipop.gr/category/kids/">Kids</a></li>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-318327 is-category-1417"><a href="https://ipop.gr/category/enjoy/">Enjoy</a></li></ul></div></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-318315 is-category-1408"><a href="https://ipop.gr/category/relationships/">Relationships</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-318317 is-category-1335"><a href="https://ipop.gr/category/travel/">Travel</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-318320 is-category-1403"><a href="https://ipop.gr/category/food/">Food</a></li></ul>				</nav>
				<div class="header-logo-mobile-wrap"><a class="logo-image-mobile" href="https://ipop.gr"><img class="logo-img-data" src="https://ipop.gr/wp-content/uploads/2021/06/ipop_pride_logo_230.png" alt="iPop" height="215" width="230"></a></div>				<div class="nav-search-wrap">
	<a href="#" id="ruby-nav-search" data-mfp-src="#ruby-banner-search-form" data-effect="mpf-ruby-effect" title="search" class="banner-search-icon">
		<i class="fa-rb fa-search"></i>
	</a>
</div>			</div>
		</div>
	</div>
</div>
		</div>
		
	
	<div id="ruby-banner-search-form" class="banner-search-form-wrap mfp-hide mfp-animation">
		<div class="banner-search-form-inner">
			<form  method="get" action="https://ipop.gr/">
	<div class="ruby-search">
		<span class="ruby-search-input"><input type="text" class="field" placeholder="Search and hit enter" value="" name="s" title="Search for:"/></span>
		<span class="ruby-search-submit"><input type="submit" value="" /><i class="fa-rb fa-search"></i></span>
	</div>
</form>
		</div>
	</div>

</div>
	<div class="main-site-wrap">
		<div class="main-site-mask"></div>
		<div id="ruby-site-content" class="main-site-content-wrap clearfix">

<div id="single-post-infinite" data-next_post_id="335143" class="clearfix"><div class='code-block code-block-1' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<div id="sas_80262"></div>
<script type="application/javascript">
    sas.cmd.push(function() {
        sas.render("80262");  // Format : Billboard 970x250
    });
</script></div>
<div class="single-post-outer clearfix" data-post_url="https://ipop.gr/uncategorized/poia-einai-i-pio-dimioyrgiki-ora-tis-im/" data-post_id ="335152" data-url="https://ipop.gr/uncategorized/poia-einai-i-pio-dimioyrgiki-ora-tis-im/"><div class="ruby-page-wrap ruby-section row single-wrap single-style-4 is-sidebar-right ruby-container"><div class="ruby-content-wrap single-inner col-sm-8 col-xs-12 content-with-sidebar clearfix">	<article id="post-335152" itemscope itemtype="https://schema.org/Article"  class="post-wrap post-335152 post type-post status-publish format-standard post-password-required hentry category-uncategorized">
		<div class="single-header is-left"><div class="post-cat-info is-relative"><a class="cat-info-el is-cat-1" href="https://ipop.gr/category/uncategorized/" rel="category tag">Uncategorized</a></div><header class="entry-header single-title post-title is-big-title "><h1 class="entry-title" itemprop="headline">Protected: Ποια είναι η πιο δημιουργική ώρα της ημέρας; Σίγουρα όχι αυτή που νομίζεις!</h1><div class="single-subtitle"><h3>Οι δημιουργικοί άνθρωποι εμπνέονται περισσότερο αυτή την ώρα της ημέρας!</h3></div></header><div class="post-thumb-outer single-thumb-outer"><div class="post-thumb is-image is-image-single ruby-holder"><a href="https://ipop.gr/wp-content/uploads/2021/06/dimiourgikotita.jpeg" title="Protected: Ποια είναι η πιο δημιουργική ώρα της ημέρας; Σίγουρα όχι αυτή που νομίζεις!" rel="bookmark"><span class="thumbnail-resize"><img width="760" height="510" src="https://ipop.gr/wp-content/uploads/2021/06/dimiourgikotita-760x510.jpeg" class="attachment-look_ruby_760_510 size-look_ruby_760_510 wp-post-image" alt="πιο δημιουργική ώρα της ημέρας" srcset="https://ipop.gr/wp-content/uploads/2021/06/dimiourgikotita-760x510.jpeg 760w, https://ipop.gr/wp-content/uploads/2021/06/dimiourgikotita-300x200.jpeg 300w" sizes="(max-width: 760px) 100vw, 760px" /></span></a><span class="thumb-caption">Unsplash/Cristian Escobar</span></div></div><div class="single-meta-info-bar clearfix"><div class="post-meta-info"><span class="meta-info-el meta-info-author">
	<span class="meta-info-author-thumb">
			<img src="https://ipop.gr/wp-content/uploads/2020/04/img1-60x60.jpg" width="50" height="50" alt="Αφροδίτη Πρέβεζα" class="avatar avatar-50 wp-user-avatar wp-user-avatar-50 alignnone photo" />		</span>
	<a href="https://ipop.gr/author/afrodithp/" rel="author" title="Post by Αφροδίτη Πρέβεζα" >
		Αφροδίτη Πρέβεζα	</a>
</span>
<span class="meta-info-el meta-info-date">
					<span class="meta-date">6 hours ago</span>
	</span>

</div><div class="single-share-bar clearfix"><span class="single-share-bar-total share-bar-total">0 <span class="share-bar-total-text">shares</span></span><div class="single-share-bar-inner"><a class="share-bar-el icon-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fipop.gr%2Funcategorized%2Fpoia-einai-i-pio-dimioyrgiki-ora-tis-im%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="fa-rb fa-facebook color-facebook"></i></a><a class="share-bar-el icon-twitter" href="https://twitter.com/intent/tweet?text=Protected%3A+%CE%A0%CE%BF%CE%B9%CE%B1+%CE%B5%CE%AF%CE%BD%CE%B1%CE%B9+%CE%B7+%CF%80%CE%B9%CE%BF+%CE%B4%CE%B7%CE%BC%CE%B9%CE%BF%CF%85%CF%81%CE%B3%CE%B9%CE%BA%CE%AE+%CF%8E%CF%81%CE%B1+%CF%84%CE%B7%CF%82+%CE%B7%CE%BC%CE%AD%CF%81%CE%B1%CF%82%3B+%CE%A3%CE%AF%CE%B3%CE%BF%CF%85%CF%81%CE%B1+%CF%8C%CF%87%CE%B9+%CE%B1%CF%85%CF%84%CE%AE+%CF%80%CE%BF%CF%85+%CE%BD%CE%BF%CE%BC%CE%AF%CE%B6%CE%B5%CE%B9%CF%82%21&amp;url=https%3A%2F%2Fipop.gr%2Funcategorized%2Fpoia-einai-i-pio-dimioyrgiki-ora-tis-im%2F&amp;via=ipopgr"><i class="fa-rb fa-twitter color-twitter"></i><script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></a><a class="share-bar-el icon-pinterest" href="https://pinterest.com/pin/create/button/?url=https%3A%2F%2Fipop.gr%2Funcategorized%2Fpoia-einai-i-pio-dimioyrgiki-ora-tis-im%2F&amp;media=https://ipop.gr/wp-content/uploads/2021/06/dimiourgikotita.jpeg&description=Protected%3A+%CE%A0%CE%BF%CE%B9%CE%B1+%CE%B5%CE%AF%CE%BD%CE%B1%CE%B9+%CE%B7+%CF%80%CE%B9%CE%BF+%CE%B4%CE%B7%CE%BC%CE%B9%CE%BF%CF%85%CF%81%CE%B3%CE%B9%CE%BA%CE%AE+%CF%8E%CF%81%CE%B1+%CF%84%CE%B7%CF%82+%CE%B7%CE%BC%CE%AD%CF%81%CE%B1%CF%82%3B+%CE%A3%CE%AF%CE%B3%CE%BF%CF%85%CF%81%CE%B1+%CF%8C%CF%87%CE%B9+%CE%B1%CF%85%CF%84%CE%AE+%CF%80%CE%BF%CF%85+%CE%BD%CE%BF%CE%BC%CE%AF%CE%B6%CE%B5%CE%B9%CF%82%21" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="fa-rb fa-pinterest"></i></a><a class="share-bar-el icon-linkedin" href="https://linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fipop.gr%2Funcategorized%2Fpoia-einai-i-pio-dimioyrgiki-ora-tis-im%2F&amp;title=Protected%3A+%CE%A0%CE%BF%CE%B9%CE%B1+%CE%B5%CE%AF%CE%BD%CE%B1%CE%B9+%CE%B7+%CF%80%CE%B9%CE%BF+%CE%B4%CE%B7%CE%BC%CE%B9%CE%BF%CF%85%CF%81%CE%B3%CE%B9%CE%BA%CE%AE+%CF%8E%CF%81%CE%B1+%CF%84%CE%B7%CF%82+%CE%B7%CE%BC%CE%AD%CF%81%CE%B1%CF%82%3B+%CE%A3%CE%AF%CE%B3%CE%BF%CF%85%CF%81%CE%B1+%CF%8C%CF%87%CE%B9+%CE%B1%CF%85%CF%84%CE%AE+%CF%80%CE%BF%CF%85+%CE%BD%CE%BF%CE%BC%CE%AF%CE%B6%CE%B5%CE%B9%CF%82%21" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="fa-rb fa-linkedin"></i></a><a class="share-bar-el icon-email" href="mailto:?subject=Protected: Ποια είναι η πιο δημιουργική ώρα της ημέρας; Σίγουρα όχι αυτή που νομίζεις!&amp;BODY=I found this article interesting and thought of sharing it with you. Check it out:https%3A%2F%2Fipop.gr%2Funcategorized%2Fpoia-einai-i-pio-dimioyrgiki-ora-tis-im%2F"><i class="fa-rb fa-envelope-o"></i></a><a class="share-bar-el icon-whatsapp" href="whatsapp://send?text=Protected: Ποια είναι η πιο δημιουργική ώρα της ημέρας; Σίγουρα όχι αυτή που νομίζεις! - https://ipop.gr/uncategorized/poia-einai-i-pio-dimioyrgiki-ora-tis-im/" ><i class="fa-rb fa-whatsapp"></i></a></div></div></div></div><div class="entry post-content entry-content single-entry" itemprop="articleBody"><form action="https://ipop.gr/wp-login.php?action=postpass" class="post-password-form" method="post">
<div class='code-block code-block-3' style='margin: 8px 0; clear: both;'>
<div id="sas_80268"></div>
<script type="application/javascript">
    sas.cmd.push(function() {
        sas.render("80268");  // Format : In Read (1x1) 1x1
    });
</script></div>
<p>This content is password protected. To view it please enter your password below:</p>
<p><label for="pwbox-335152">Password: <input name="post_password" id="pwbox-335152" type="password" size="20" /></label> <input type="submit" name="Submit" value="Enter" /></p>
</form>
<div class='code-block code-block-6' style='margin: 8px 0; clear: both;'>
<div class="strossle-widget-posts"></div></div>
<!-- AI CONTENT END 1 -->
<div class="clearfix"></div><footer class="article-footer"></footer><aside class="post-meta hidden">
	<meta itemprop="mainEntityOfPage" content="https://ipop.gr/uncategorized/poia-einai-i-pio-dimioyrgiki-ora-tis-im/">
	<span class="vcard author" itemprop="author" content="Αφροδίτη Πρέβεζα"><span class="fn">Αφροδίτη Πρέβεζα</span></span>
	<time class="date published entry-date" datetime="2021-06-22T10:00:00+00:00" content="2021-06-22T10:00:00+00:00" itemprop="datePublished">22 June 2021</time>
	<meta class="updated" itemprop="dateModified" content="2021-06-22T12:23:06+00:00">
	<span itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
		<meta itemprop="name" content="iPop">
		<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
		<meta itemprop="url" content="https://ipop.gr/wp-content/uploads/2021/06/ipop_pride_logo_230.png">
		</span>
	</span>
		<span itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
		<meta itemprop="url" content="https://ipop.gr/wp-content/uploads/2021/06/dimiourgikotita.jpeg">
		<meta itemprop="width" content="1920">
		<meta itemprop="height" content="1280">
	</span>
	</aside>
<div class="clearfix"></div></div>	</article>
<div class="single-nav single-box row" role="navigation">
			<div class="col-sm-6 col-xs-12 nav-el nav-left">
			<div class="nav-arrow">
				<i class="fa-rb fa-angle-left"></i>
				<span class="nav-sub-title">previous article</span>
			</div>
			<h3 class="post-title is-small-title">
				<a href="https://ipop.gr/astrology/ti-lene-t-astra-kai-ta-zodia-22-6-2021/" rel="prev">
				Τι λένε τ’ άστρα και τα ζώδια (22/6/2021)				</a>
			</h3>
		</div>
	
			<div class="col-sm-6 col-xs-12 nav-el nav-right">
			<div class="nav-arrow">
				<span class="nav-sub-title">next article</span>
				<i class="fa-rb fa-angle-right"></i>
			</div>
			<h3 class="post-title is-small-title">
				<a href="https://ipop.gr/lifestyle/o-michael-jordan-deichnei-ti-tha-pei-oikogeneia-to-project-p/" rel="next">
					Ο Michael Jordan δείχνει τι θα πει οικογένεια: Το project που υμνεί τις αθλήτριες του γυναικείου NBA και &#8220;σπάει&#8221; τις προκαταλήψεις				</a>
			</h3>
		</div>
	</div>
	<div class="single-related-wrap single-box">
		<div class="single-related-header block-title">
			<h3>you might also like</h3>
		</div>
		<div class="single-related-content row">
            <div class="col-sm-4 col-xs-6"><article itemscope itemtype="https://schema.org/Article" class="post-wrap post-grid-small-s ruby-animated-image ruby-fade post-324557 post type-post status-publish format-standard post-password-required hentry category-uncategorized">
		<div class="post-header">
		<header class="entry-header">
			<h3 class="post-title is-small-title" itemprop="headline"><a href="https://ipop.gr/uncategorized/to-neo-katastima-ikea-einai-dipla-soy-m/" title="Protected: Το νέο κατάστημα ΙΚΕΑ είναι δίπλα σου! Μια ολοκαίνουργια αγοραστική εμπειρία">Protected: Το νέο κατάστημα ΙΚΕΑ είναι δίπλα σου! Μια ολοκαίνουργια αγοραστική εμπειρία</a></h3>		</header>
		<div class="post-meta-info"><span class="meta-info-el meta-info-date">
					<span class="meta-date">6 months ago</span>
	</span>

</div>		<aside class="post-meta hidden">
	<meta itemprop="mainEntityOfPage" content="https://ipop.gr/uncategorized/to-neo-katastima-ikea-einai-dipla-soy-m/">
	<span class="vcard author" itemprop="author" content="ipop team"><span class="fn">ipop team</span></span>
	<time class="date published entry-date" datetime="2020-12-21T09:00:00+00:00" content="2020-12-21T09:00:00+00:00" itemprop="datePublished">21 December 2020</time>
	<meta class="updated" itemprop="dateModified" content="2020-12-21T16:21:02+00:00">
	<span itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
		<meta itemprop="name" content="iPop">
		<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
		<meta itemprop="url" content="https://ipop.gr/wp-content/uploads/2021/06/ipop_pride_logo_230.png">
		</span>
	</span>
	</aside>
	</div>
</article>
</div><div class="col-sm-4 col-xs-6"><article itemscope itemtype="https://schema.org/Article" class="post-wrap post-grid-small-s ruby-animated-image ruby-fade post-320961 post type-post status-publish format-standard has-post-thumbnail hentry category-uncategorized tag-captured">
			<div class="post-thumb-outer">
			<div class=" post-thumb is-image ruby-holder"><a href="https://ipop.gr/uncategorized/trick-or-treat/" title="Trick or treat?" rel="bookmark"><span class="thumbnail-resize"><img width="300" height="270" src="https://ipop.gr/wp-content/uploads/2020/10/halloween-300x270.jpg" class="attachment-look_ruby_300_270 size-look_ruby_300_270 wp-post-image" alt="halloween" /></span></a></div>								</div>
		<div class="post-header">
		<header class="entry-header">
			<h3 class="post-title is-small-title" itemprop="headline"><a href="https://ipop.gr/uncategorized/trick-or-treat/" title="Trick or treat?">Trick or treat?</a></h3>		</header>
		<div class="post-meta-info"><span class="meta-info-el meta-info-date">
					<span class="meta-date">8 months ago</span>
	</span>

</div>		<aside class="post-meta hidden">
	<meta itemprop="mainEntityOfPage" content="https://ipop.gr/uncategorized/trick-or-treat/">
	<span class="vcard author" itemprop="author" content="ipop team"><span class="fn">ipop team</span></span>
	<time class="date published entry-date" datetime="2020-10-30T11:10:37+00:00" content="2020-10-30T11:10:37+00:00" itemprop="datePublished">30 October 2020</time>
	<meta class="updated" itemprop="dateModified" content="2020-10-30T12:50:25+00:00">
	<span itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
		<meta itemprop="name" content="iPop">
		<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
		<meta itemprop="url" content="https://ipop.gr/wp-content/uploads/2021/06/ipop_pride_logo_230.png">
		</span>
	</span>
		<span itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
		<meta itemprop="url" content="https://ipop.gr/wp-content/uploads/2020/10/halloween.jpg">
		<meta itemprop="width" content="1920">
		<meta itemprop="height" content="1280">
	</span>
	</aside>
	</div>
</article>
</div><div class="col-sm-4 col-xs-6"><article itemscope itemtype="https://schema.org/Article" class="post-wrap post-grid-small-s ruby-animated-image ruby-fade post-218146 post type-post status-publish format-standard has-post-thumbnail hentry category-test category-uncategorized tag-test tag-test-2">
			<div class="post-thumb-outer">
			<div class=" post-thumb is-image ruby-holder"><a href="https://ipop.gr/uncategorized/h-sexy-alithia-piso-ap-to-zodio-sou/" title="H sexy αλήθεια πίσω απ&#8217; το ζώδιό σου!" rel="bookmark"><span class="thumbnail-resize"><img width="300" height="169" src="https://ipop.gr/wp-content/uploads/2018/02/zodia-1.jpg" class="attachment-look_ruby_300_270 size-look_ruby_300_270 wp-post-image" alt="ζώδια (30/6/2020)" srcset="https://ipop.gr/wp-content/uploads/2018/02/zodia-1.jpg 640w, https://ipop.gr/wp-content/uploads/2018/02/zodia-1-300x169.jpg 300w, https://ipop.gr/wp-content/uploads/2018/02/zodia-1-600x338.jpg 600w, https://ipop.gr/wp-content/uploads/2018/02/zodia-1-200x113.jpg 200w" sizes="(max-width: 300px) 100vw, 300px" /></span></a></div>								</div>
		<div class="post-header">
		<header class="entry-header">
			<h3 class="post-title is-small-title" itemprop="headline"><a href="https://ipop.gr/uncategorized/h-sexy-alithia-piso-ap-to-zodio-sou/" title="H sexy αλήθεια πίσω απ&#8217; το ζώδιό σου!">H sexy αλήθεια πίσω απ&#8217; το ζώδιό σου!</a></h3>		</header>
		<div class="post-meta-info"><span class="meta-info-el meta-info-date">
					<span class="meta-date">3 years ago</span>
	</span>

</div>		<aside class="post-meta hidden">
	<meta itemprop="mainEntityOfPage" content="https://ipop.gr/uncategorized/h-sexy-alithia-piso-ap-to-zodio-sou/">
	<span class="vcard author" itemprop="author" content="Μαργαρίτα Νικολάου"><span class="fn">Μαργαρίτα Νικολάου</span></span>
	<time class="date published entry-date" datetime="2018-02-08T21:04:56+00:00" content="2018-02-08T21:04:56+00:00" itemprop="datePublished">8 February 2018</time>
	<meta class="updated" itemprop="dateModified" content="2018-02-08T21:16:48+00:00">
	<span itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
		<meta itemprop="name" content="iPop">
		<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
		<meta itemprop="url" content="https://ipop.gr/wp-content/uploads/2021/06/ipop_pride_logo_230.png">
		</span>
	</span>
		<span itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
		<meta itemprop="url" content="https://ipop.gr/wp-content/uploads/2018/02/zodia-1.jpg">
		<meta itemprop="width" content="640">
		<meta itemprop="height" content="360">
	</span>
	</aside>
	</div>
</article>
</div><div class="col-sm-4 col-xs-6"><article itemscope itemtype="https://schema.org/Article" class="post-wrap post-grid-small-s ruby-animated-image ruby-fade post-218123 post type-post status-publish format-video has-post-thumbnail hentry category-multimedia category-uncategorized category-videos tag-videos post_format-post-format-video">
			<div class="post-thumb-outer">
			<div class=" post-thumb is-image ruby-holder"><a href="https://ipop.gr/uncategorized/kontra-gia-to-fagito-afta-ta-skylia-sigoura-se-echoun-video/" title="Κόντρα για το φαγητό&#8230;Αυτά τα σκυλιά σίγουρα σε &#8220;έχουν&#8221;! Video" rel="bookmark"><span class="thumbnail-resize"><img width="300" height="175" src="https://ipop.gr/wp-content/uploads/2018/02/skilia.png" class="attachment-look_ruby_300_270 size-look_ruby_300_270 wp-post-image" alt="Κόντρα για το φαγητό" srcset="https://ipop.gr/wp-content/uploads/2018/02/skilia.png 577w, https://ipop.gr/wp-content/uploads/2018/02/skilia-300x175.png 300w, https://ipop.gr/wp-content/uploads/2018/02/skilia-200x117.png 200w" sizes="(max-width: 300px) 100vw, 300px" /></span></a></div>			<div class="post-format-info is-video-format"><span class="post-format-icon"><i class="fa-rb fa-play"></i></span></div>					</div>
		<div class="post-header">
		<header class="entry-header">
			<h3 class="post-title is-small-title" itemprop="headline"><a href="https://ipop.gr/uncategorized/kontra-gia-to-fagito-afta-ta-skylia-sigoura-se-echoun-video/" title="Κόντρα για το φαγητό&#8230;Αυτά τα σκυλιά σίγουρα σε &#8220;έχουν&#8221;! Video">Κόντρα για το φαγητό&#8230;Αυτά τα σκυλιά σίγουρα σε &#8220;έχουν&#8221;! Video</a></h3>		</header>
		<div class="post-meta-info"><span class="meta-info-el meta-info-date">
					<span class="meta-date">3 years ago</span>
	</span>

</div>		<aside class="post-meta hidden">
	<meta itemprop="mainEntityOfPage" content="https://ipop.gr/uncategorized/kontra-gia-to-fagito-afta-ta-skylia-sigoura-se-echoun-video/">
	<span class="vcard author" itemprop="author" content="Κλαούντια Ντιντάτη"><span class="fn">Κλαούντια Ντιντάτη</span></span>
	<time class="date published entry-date" datetime="2018-02-08T18:07:55+00:00" content="2018-02-08T18:07:55+00:00" itemprop="datePublished">8 February 2018</time>
	<meta class="updated" itemprop="dateModified" content="2018-02-08T18:09:45+00:00">
	<span itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
		<meta itemprop="name" content="iPop">
		<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
		<meta itemprop="url" content="https://ipop.gr/wp-content/uploads/2021/06/ipop_pride_logo_230.png">
		</span>
	</span>
		<span itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
		<meta itemprop="url" content="https://ipop.gr/wp-content/uploads/2018/02/skilia.png">
		<meta itemprop="width" content="577">
		<meta itemprop="height" content="337">
	</span>
	</aside>
	</div>
</article>
</div><div class="col-sm-4 col-xs-6"><article itemscope itemtype="https://schema.org/Article" class="post-wrap post-grid-small-s ruby-animated-image ruby-fade post-193412 post type-post status-publish format-standard has-post-thumbnail hentry category-uncategorized">
			<div class="post-thumb-outer">
			<div class=" post-thumb is-image ruby-holder"><a href="https://ipop.gr/uncategorized/anakalypse-pio-ine-klidi-tis-eftychias-sou/" title="Ανακάλυψε ποιο είναι το κλειδί της ευτυχίας σου!" rel="bookmark"><span class="thumbnail-resize"><img width="300" height="225" src="https://ipop.gr/wp-content/uploads/2017/07/ξνξξξμν.jpg" class="attachment-look_ruby_300_270 size-look_ruby_300_270 wp-post-image" alt="" srcset="https://ipop.gr/wp-content/uploads/2017/07/ξνξξξμν.jpg 560w, https://ipop.gr/wp-content/uploads/2017/07/ξνξξξμν-300x225.jpg 300w" sizes="(max-width: 300px) 100vw, 300px" /></span></a></div>								</div>
		<div class="post-header">
		<header class="entry-header">
			<h3 class="post-title is-small-title" itemprop="headline"><a href="https://ipop.gr/uncategorized/anakalypse-pio-ine-klidi-tis-eftychias-sou/" title="Ανακάλυψε ποιο είναι το κλειδί της ευτυχίας σου!">Ανακάλυψε ποιο είναι το κλειδί της ευτυχίας σου!</a></h3>		</header>
		<div class="post-meta-info"><span class="meta-info-el meta-info-date">
					<span class="meta-date">4 years ago</span>
	</span>

</div>		<aside class="post-meta hidden">
	<meta itemprop="mainEntityOfPage" content="https://ipop.gr/uncategorized/anakalypse-pio-ine-klidi-tis-eftychias-sou/">
	<span class="vcard author" itemprop="author" content="ipop team"><span class="fn">ipop team</span></span>
	<time class="date published entry-date" datetime="2017-07-15T19:35:19+00:00" content="2017-07-15T19:35:19+00:00" itemprop="datePublished">15 July 2017</time>
	<meta class="updated" itemprop="dateModified" content="2017-07-15T19:35:44+00:00">
	<span itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
		<meta itemprop="name" content="iPop">
		<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
		<meta itemprop="url" content="https://ipop.gr/wp-content/uploads/2021/06/ipop_pride_logo_230.png">
		</span>
	</span>
		<span itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
		<meta itemprop="url" content="https://ipop.gr/wp-content/uploads/2017/07/ξνξξξμν.jpg">
		<meta itemprop="width" content="560">
		<meta itemprop="height" content="420">
	</span>
	</aside>
	</div>
</article>
</div><div class="col-sm-4 col-xs-6"><article itemscope itemtype="https://schema.org/Article" class="post-wrap post-grid-small-s ruby-animated-image ruby-fade post-187314 post type-post status-publish format-standard has-post-thumbnail hentry category-uncategorized category-eimai tag-ereunes">
			<div class="post-thumb-outer">
			<div class=" post-thumb is-image ruby-holder"><a href="https://ipop.gr/uncategorized/epitelous-dikeosi-gia-emas-pou-argoume-sta-rantevou/" title="Επιτέλους δικαίωση για εμάς που αργούμε στα ραντεβού!" rel="bookmark"><span class="thumbnail-resize"><img width="293" height="270" src="https://ipop.gr/wp-content/uploads/2017/05/whatever-i-am-late-anyway.png" class="attachment-look_ruby_300_270 size-look_ruby_300_270 wp-post-image" alt="" srcset="https://ipop.gr/wp-content/uploads/2017/05/whatever-i-am-late-anyway.png 568w, https://ipop.gr/wp-content/uploads/2017/05/whatever-i-am-late-anyway-300x276.png 300w" sizes="(max-width: 293px) 100vw, 293px" /></span></a></div>								</div>
		<div class="post-header">
		<header class="entry-header">
			<h3 class="post-title is-small-title" itemprop="headline"><a href="https://ipop.gr/uncategorized/epitelous-dikeosi-gia-emas-pou-argoume-sta-rantevou/" title="Επιτέλους δικαίωση για εμάς που αργούμε στα ραντεβού!">Επιτέλους δικαίωση για εμάς που αργούμε στα ραντεβού!</a></h3>		</header>
		<div class="post-meta-info"><span class="meta-info-el meta-info-date">
					<span class="meta-date">4 years ago</span>
	</span>

</div>		<aside class="post-meta hidden">
	<meta itemprop="mainEntityOfPage" content="https://ipop.gr/uncategorized/epitelous-dikeosi-gia-emas-pou-argoume-sta-rantevou/">
	<span class="vcard author" itemprop="author" content="Αγγελίνα Μάνου"><span class="fn">Αγγελίνα Μάνου</span></span>
	<time class="date published entry-date" datetime="2017-05-15T12:47:52+00:00" content="2017-05-15T12:47:52+00:00" itemprop="datePublished">15 May 2017</time>
	<meta class="updated" itemprop="dateModified" content="2017-05-15T12:48:54+00:00">
	<span itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
		<meta itemprop="name" content="iPop">
		<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
		<meta itemprop="url" content="https://ipop.gr/wp-content/uploads/2021/06/ipop_pride_logo_230.png">
		</span>
	</span>
		<span itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
		<meta itemprop="url" content="https://ipop.gr/wp-content/uploads/2017/05/whatever-i-am-late-anyway.png">
		<meta itemprop="width" content="568">
		<meta itemprop="height" content="523">
	</span>
	</aside>
	</div>
</article>
</div>		</div>
	</div>
</article></div><aside id="sidebar" class="sidebar-wrap ruby-sidebar-sticky col-sm-4 col-xs-12 clearfix"  role="complementary"  itemscope  itemtype="https://schema.org/WPSideBar" ><div class="sidebar-inner"><section id="ai_widget-2" class="widget ai_widget"><div class='code-block code-block-4' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<div id="sas_80261"></div>
<script type="application/javascript">
    sas.cmd.push(function() {
        sas.render("80261");  // Format : 300x250_1 300x250
    });
</script></div>
</section><section id="instagram-feed-widget-2" class="widget widget_instagram-feed-widget"><div class="widget-title block-title"><h3># Follow us on Instagram</h3></div>
<div id="sb_instagram" class="sbi sbi_col_4  sbi_width_resp sbi_disable_mobile" style="padding-bottom: 10px;width: 80%;" data-feedid="sbi_ipopgr#12" data-res="auto" data-cols="4" data-num="12" data-shortcode-atts="{&quot;width&quot;:&quot;80&quot;,&quot;disablemobile&quot;:&quot;true&quot;}" >
	
    <div id="sbi_images" style="padding: 5px;">
		<div class="sbi_item sbi_type_image sbi_new sbi_transition" id="sbi_17871204227455454" data-date="1624207327">
    <div class="sbi_photo_wrap">
        <a class="sbi_photo" href="https://www.instagram.com/p/CQWV3Q7l3cN/" target="_blank" rel="noopener nofollow" data-full-res="https://scontent-frt3-1.cdninstagram.com/v/t51.29350-15/203497449_2899430363664067_1391255148467110936_n.jpg?_nc_cat=106&#038;ccb=1-3&#038;_nc_sid=8ae9d6&#038;_nc_eui2=AeGeB9zEXwUNdp9z6UYy3irN9TXlM2FVO1v1NeUzYVU7WzbIXcCVnQf7KDp-9l7vmJo&#038;_nc_ohc=25U8lt5d3OEAX-wjRn7&#038;_nc_ht=scontent-frt3-1.cdninstagram.com&#038;oh=0fa17b743a6d5320c486a357e0453285&#038;oe=60D709B6" data-img-src-set="{&quot;d&quot;:&quot;https:\/\/scontent-frt3-1.cdninstagram.com\/v\/t51.29350-15\/203497449_2899430363664067_1391255148467110936_n.jpg?_nc_cat=106&amp;ccb=1-3&amp;_nc_sid=8ae9d6&amp;_nc_eui2=AeGeB9zEXwUNdp9z6UYy3irN9TXlM2FVO1v1NeUzYVU7WzbIXcCVnQf7KDp-9l7vmJo&amp;_nc_ohc=25U8lt5d3OEAX-wjRn7&amp;_nc_ht=scontent-frt3-1.cdninstagram.com&amp;oh=0fa17b743a6d5320c486a357e0453285&amp;oe=60D709B6&quot;,&quot;150&quot;:&quot;https:\/\/www.instagram.com\/p\/CQWV3Q7l3cN\/media\/?size=t&quot;,&quot;320&quot;:&quot;https:\/\/www.instagram.com\/p\/CQWV3Q7l3cN\/media\/?size=m&quot;,&quot;640&quot;:&quot;https:\/\/scontent-frt3-1.cdninstagram.com\/v\/t51.29350-15\/203497449_2899430363664067_1391255148467110936_n.jpg?_nc_cat=106&amp;ccb=1-3&amp;_nc_sid=8ae9d6&amp;_nc_eui2=AeGeB9zEXwUNdp9z6UYy3irN9TXlM2FVO1v1NeUzYVU7WzbIXcCVnQf7KDp-9l7vmJo&amp;_nc_ohc=25U8lt5d3OEAX-wjRn7&amp;_nc_ht=scontent-frt3-1.cdninstagram.com&amp;oh=0fa17b743a6d5320c486a357e0453285&amp;oe=60D709B6&quot;}">
            <span class="sbi-screenreader">Να είσαι ο εαυτός σου! Η πιο </span>
            	                    <img src="https://ipop.gr/wp-content/plugins/instagram-feed/img/placeholder.png" alt="Να είσαι ο εαυτός σου! Η πιο απλή και παράλληλα δύσκολη συμβουλή! Πόσες φορές την ημέρα είσαι πραγματικά εσύ; 
_________
#ipopgr #motivationalquotes #selfimprovement #beyourself #beyourbestself #changetheworld">
        </a>
    </div>
</div><div class="sbi_item sbi_type_image sbi_new sbi_transition" id="sbi_17972284825394461" data-date="1623960373">
    <div class="sbi_photo_wrap">
        <a class="sbi_photo" href="https://www.instagram.com/p/CQO-1evqAdu/" target="_blank" rel="noopener nofollow" data-full-res="https://scontent-frt3-1.cdninstagram.com/v/t51.2885-15/202257502_506435764007568_1897589571274308531_n.jpg?_nc_cat=102&#038;ccb=1-3&#038;_nc_sid=8ae9d6&#038;_nc_eui2=AeF4oZ1zpXh9InEtDOIsKXsfFDlpo9L9REgUOWmj0v1ESH6G-Tp9MjB0QaUQRZSBB1k&#038;_nc_ohc=Q5F0HVnGcQMAX9rgskh&#038;_nc_ht=scontent-frt3-1.cdninstagram.com&#038;oh=b99e511561a7068f99ccc9e854238fc8&#038;oe=60D6284E" data-img-src-set="{&quot;d&quot;:&quot;https:\/\/scontent-frt3-1.cdninstagram.com\/v\/t51.2885-15\/202257502_506435764007568_1897589571274308531_n.jpg?_nc_cat=102&amp;ccb=1-3&amp;_nc_sid=8ae9d6&amp;_nc_eui2=AeF4oZ1zpXh9InEtDOIsKXsfFDlpo9L9REgUOWmj0v1ESH6G-Tp9MjB0QaUQRZSBB1k&amp;_nc_ohc=Q5F0HVnGcQMAX9rgskh&amp;_nc_ht=scontent-frt3-1.cdninstagram.com&amp;oh=b99e511561a7068f99ccc9e854238fc8&amp;oe=60D6284E&quot;,&quot;150&quot;:&quot;https:\/\/www.instagram.com\/p\/CQO-1evqAdu\/media\/?size=t&quot;,&quot;320&quot;:&quot;https:\/\/www.instagram.com\/p\/CQO-1evqAdu\/media\/?size=m&quot;,&quot;640&quot;:&quot;https:\/\/scontent-frt3-1.cdninstagram.com\/v\/t51.2885-15\/202257502_506435764007568_1897589571274308531_n.jpg?_nc_cat=102&amp;ccb=1-3&amp;_nc_sid=8ae9d6&amp;_nc_eui2=AeF4oZ1zpXh9InEtDOIsKXsfFDlpo9L9REgUOWmj0v1ESH6G-Tp9MjB0QaUQRZSBB1k&amp;_nc_ohc=Q5F0HVnGcQMAX9rgskh&amp;_nc_ht=scontent-frt3-1.cdninstagram.com&amp;oh=b99e511561a7068f99ccc9e854238fc8&amp;oe=60D6284E&quot;}">
            <span class="sbi-screenreader">Μια γυναίκα  δολοφονήθηκε μ</span>
            	                    <img src="https://ipop.gr/wp-content/plugins/instagram-feed/img/placeholder.png" alt="Μια γυναίκα  δολοφονήθηκε μέσα στο σπίτι της. Μια γυναικοκτονία. Μια γυναίκα που δολοφονήθηκε επειδή ήταν γυναίκα. Ακόμα ένας άνθρωπος που έφυγε πολύ νωρίς. Ακόμα ένας άνθρωπος που έφυγε λόγω του μίσους κάποιου άλλου. Ως πότε;
________
#justice_for_caroline #γλυκάνερά #glykanera #glyka_nera #stopfeminicide #ipopgr">
        </a>
    </div>
</div><div class="sbi_item sbi_type_image sbi_new sbi_transition" id="sbi_17907925564833981" data-date="1623680618">
    <div class="sbi_photo_wrap">
        <a class="sbi_photo" href="https://www.instagram.com/p/CQGpPstF907/" target="_blank" rel="noopener nofollow" data-full-res="https://scontent-frx5-1.cdninstagram.com/v/t51.29350-15/200724786_153195746800487_5578964293737034069_n.jpg?_nc_cat=111&#038;ccb=1-3&#038;_nc_sid=8ae9d6&#038;_nc_eui2=AeEJYEAxrV4XGB8vMcilo3uLeDp_yhHI1nV4On_KEcjWdR5Qc0SZygUuyp3j5LgYFBQ&#038;_nc_ohc=BMSgIquzu0UAX9posoU&#038;_nc_ht=scontent-frx5-1.cdninstagram.com&#038;oh=78c05441d390f0319ba137c29e38e6ef&#038;oe=60D79531" data-img-src-set="{&quot;d&quot;:&quot;https:\/\/scontent-frx5-1.cdninstagram.com\/v\/t51.29350-15\/200724786_153195746800487_5578964293737034069_n.jpg?_nc_cat=111&amp;ccb=1-3&amp;_nc_sid=8ae9d6&amp;_nc_eui2=AeEJYEAxrV4XGB8vMcilo3uLeDp_yhHI1nV4On_KEcjWdR5Qc0SZygUuyp3j5LgYFBQ&amp;_nc_ohc=BMSgIquzu0UAX9posoU&amp;_nc_ht=scontent-frx5-1.cdninstagram.com&amp;oh=78c05441d390f0319ba137c29e38e6ef&amp;oe=60D79531&quot;,&quot;150&quot;:&quot;https:\/\/www.instagram.com\/p\/CQGpPstF907\/media\/?size=t&quot;,&quot;320&quot;:&quot;https:\/\/www.instagram.com\/p\/CQGpPstF907\/media\/?size=m&quot;,&quot;640&quot;:&quot;https:\/\/scontent-frx5-1.cdninstagram.com\/v\/t51.29350-15\/200724786_153195746800487_5578964293737034069_n.jpg?_nc_cat=111&amp;ccb=1-3&amp;_nc_sid=8ae9d6&amp;_nc_eui2=AeEJYEAxrV4XGB8vMcilo3uLeDp_yhHI1nV4On_KEcjWdR5Qc0SZygUuyp3j5LgYFBQ&amp;_nc_ohc=BMSgIquzu0UAX9posoU&amp;_nc_ht=scontent-frx5-1.cdninstagram.com&amp;oh=78c05441d390f0319ba137c29e38e6ef&amp;oe=60D79531&quot;}">
            <span class="sbi-screenreader">Οι ανάγκες για αίμα όλο και </span>
            	                    <img src="https://ipop.gr/wp-content/plugins/instagram-feed/img/placeholder.png" alt="Οι ανάγκες για αίμα όλο και αυξάνονται, οι μεταγγίσεις χρησιμοποιούνται όλο και πιο συχνά και η παραμικρή συμβολή είναι πολύτιμη. Μπορεί να σου φαίνεται περιττό και ανούσιο, όμως δεν είναι. Ακόμα και αυτή η μία φορά που θα αποφασίσεις να δώσεις αίμα είναι σημαντική και μπορεί στην κυριολεξία να σώσεις κάποιον. Και τελικά τι είναι η αιμοδοσία; Μια πράξη αγάπης, αλληλεγγύης, συμπόνιας, προσφοράς που στο τέλος της ημέρας σε κάνει να αισθάνεσαι χαρά και ικανοποίηση! Μήπως είναι καιρός να αναλάβεις κι εσύ δράση; 

🎨 Illustration by @eleanorhardiman 
____________ 
#ipopgr #worldblooddonorday #blooddonation #donate #blooddonor #donatebloodsavelives">
        </a>
    </div>
</div><div class="sbi_item sbi_type_image sbi_new sbi_transition" id="sbi_17888932004275021" data-date="1623409595">
    <div class="sbi_photo_wrap">
        <a class="sbi_photo" href="https://www.instagram.com/p/CP-kT7zq_6C/" target="_blank" rel="noopener nofollow" data-full-res="https://scontent-frt3-1.cdninstagram.com/v/t51.2885-15/199796949_222207996182618_7988928388309562323_n.jpg?_nc_cat=104&#038;ccb=1-3&#038;_nc_sid=8ae9d6&#038;_nc_eui2=AeF7ilE6tTOUbsEZ2lcSfXnoHRvEVeppG_4dG8RV6mkb_oWPmF3vooMLXgyv1AFq3vg&#038;_nc_ohc=VYgGlZ6-MM0AX-BHaot&#038;_nc_ht=scontent-frt3-1.cdninstagram.com&#038;oh=f1b6b82f581dc25795513a73c46dc030&#038;oe=60D5EECB" data-img-src-set="{&quot;d&quot;:&quot;https:\/\/scontent-frt3-1.cdninstagram.com\/v\/t51.2885-15\/199796949_222207996182618_7988928388309562323_n.jpg?_nc_cat=104&amp;ccb=1-3&amp;_nc_sid=8ae9d6&amp;_nc_eui2=AeF7ilE6tTOUbsEZ2lcSfXnoHRvEVeppG_4dG8RV6mkb_oWPmF3vooMLXgyv1AFq3vg&amp;_nc_ohc=VYgGlZ6-MM0AX-BHaot&amp;_nc_ht=scontent-frt3-1.cdninstagram.com&amp;oh=f1b6b82f581dc25795513a73c46dc030&amp;oe=60D5EECB&quot;,&quot;150&quot;:&quot;https:\/\/www.instagram.com\/p\/CP-kT7zq_6C\/media\/?size=t&quot;,&quot;320&quot;:&quot;https:\/\/www.instagram.com\/p\/CP-kT7zq_6C\/media\/?size=m&quot;,&quot;640&quot;:&quot;https:\/\/scontent-frt3-1.cdninstagram.com\/v\/t51.2885-15\/199796949_222207996182618_7988928388309562323_n.jpg?_nc_cat=104&amp;ccb=1-3&amp;_nc_sid=8ae9d6&amp;_nc_eui2=AeF7ilE6tTOUbsEZ2lcSfXnoHRvEVeppG_4dG8RV6mkb_oWPmF3vooMLXgyv1AFq3vg&amp;_nc_ohc=VYgGlZ6-MM0AX-BHaot&amp;_nc_ht=scontent-frt3-1.cdninstagram.com&amp;oh=f1b6b82f581dc25795513a73c46dc030&amp;oe=60D5EECB&quot;}">
            <span class="sbi-screenreader">Ένα απ&#039; τα πιο βασικά #relationshi</span>
            	                    <img src="https://ipop.gr/wp-content/plugins/instagram-feed/img/placeholder.png" alt="Ένα απ&#039; τα πιο βασικά #relationshipsgoals που πρέπει να έχουμε!
_________
#ipopgr #selflove #motivationalquotes #selfcare #selfimprovement #lovequotes #loveyourself #beyourself">
        </a>
    </div>
</div><div class="sbi_item sbi_type_image sbi_new sbi_transition" id="sbi_17930678143527524" data-date="1623227172">
    <div class="sbi_photo_wrap">
        <a class="sbi_photo" href="https://www.instagram.com/p/CP5IXeFlLVM/" target="_blank" rel="noopener nofollow" data-full-res="https://scontent-frt3-1.cdninstagram.com/v/t51.29350-15/198659110_523440585512105_4185360226751631972_n.jpg?_nc_cat=104&#038;ccb=1-3&#038;_nc_sid=8ae9d6&#038;_nc_eui2=AeEqwx58v7Da2sN5rp-32ZS36RCyyo1ABfbpELLKjUAF9tUqWdMy1_4OKNjO986VgHE&#038;_nc_ohc=urrumY8BjbAAX_GLM5t&#038;_nc_ht=scontent-frt3-1.cdninstagram.com&#038;oh=9c8675b9831d36637b7e5f4ef8c16244&#038;oe=60D6444B" data-img-src-set="{&quot;d&quot;:&quot;https:\/\/scontent-frt3-1.cdninstagram.com\/v\/t51.29350-15\/198659110_523440585512105_4185360226751631972_n.jpg?_nc_cat=104&amp;ccb=1-3&amp;_nc_sid=8ae9d6&amp;_nc_eui2=AeEqwx58v7Da2sN5rp-32ZS36RCyyo1ABfbpELLKjUAF9tUqWdMy1_4OKNjO986VgHE&amp;_nc_ohc=urrumY8BjbAAX_GLM5t&amp;_nc_ht=scontent-frt3-1.cdninstagram.com&amp;oh=9c8675b9831d36637b7e5f4ef8c16244&amp;oe=60D6444B&quot;,&quot;150&quot;:&quot;https:\/\/www.instagram.com\/p\/CP5IXeFlLVM\/media\/?size=t&quot;,&quot;320&quot;:&quot;https:\/\/www.instagram.com\/p\/CP5IXeFlLVM\/media\/?size=m&quot;,&quot;640&quot;:&quot;https:\/\/scontent-frt3-1.cdninstagram.com\/v\/t51.29350-15\/198659110_523440585512105_4185360226751631972_n.jpg?_nc_cat=104&amp;ccb=1-3&amp;_nc_sid=8ae9d6&amp;_nc_eui2=AeEqwx58v7Da2sN5rp-32ZS36RCyyo1ABfbpELLKjUAF9tUqWdMy1_4OKNjO986VgHE&amp;_nc_ohc=urrumY8BjbAAX_GLM5t&amp;_nc_ht=scontent-frt3-1.cdninstagram.com&amp;oh=9c8675b9831d36637b7e5f4ef8c16244&amp;oe=60D6444B&quot;}">
            <span class="sbi-screenreader"></span>
            	                    <img src="https://ipop.gr/wp-content/plugins/instagram-feed/img/placeholder.png" alt="💙Και τι ζητάμε; Ένα απέραντο γαλάζιο &amp; μερικές στιγμές ηρεμίας και απόλυτης χαλάρωσης! Ποιος είναι ο δικός σας παράδεισος; 
-
#ipopgr #ipoptravels #alonnisos #alonnisosisland #greekislands #discovergreece #travelgram #travelgreece">
        </a>
    </div>
</div><div class="sbi_item sbi_type_image sbi_new sbi_transition" id="sbi_17928309478591341" data-date="1622802268">
    <div class="sbi_photo_wrap">
        <a class="sbi_photo" href="https://www.instagram.com/p/CPsd7UKFGFC/" target="_blank" rel="noopener nofollow" data-full-res="https://scontent-frx5-1.cdninstagram.com/v/t51.29350-15/195504375_143496541172164_3254450249034394932_n.jpg?_nc_cat=105&#038;ccb=1-3&#038;_nc_sid=8ae9d6&#038;_nc_eui2=AeGvzEugSS_n_AX__CVXdOoV9ztibjjSXK_3O2JuONJcr_1aROIqyLNCUZnGvCFNfw0&#038;_nc_ohc=iBJ1KcmzoJwAX-CPBKM&#038;_nc_ht=scontent-frx5-1.cdninstagram.com&#038;oh=0c1608dd62cc82007aaf76c7e283bbe5&#038;oe=60D7599E" data-img-src-set="{&quot;d&quot;:&quot;https:\/\/scontent-frx5-1.cdninstagram.com\/v\/t51.29350-15\/195504375_143496541172164_3254450249034394932_n.jpg?_nc_cat=105&amp;ccb=1-3&amp;_nc_sid=8ae9d6&amp;_nc_eui2=AeGvzEugSS_n_AX__CVXdOoV9ztibjjSXK_3O2JuONJcr_1aROIqyLNCUZnGvCFNfw0&amp;_nc_ohc=iBJ1KcmzoJwAX-CPBKM&amp;_nc_ht=scontent-frx5-1.cdninstagram.com&amp;oh=0c1608dd62cc82007aaf76c7e283bbe5&amp;oe=60D7599E&quot;,&quot;150&quot;:&quot;https:\/\/www.instagram.com\/p\/CPsd7UKFGFC\/media\/?size=t&quot;,&quot;320&quot;:&quot;https:\/\/www.instagram.com\/p\/CPsd7UKFGFC\/media\/?size=m&quot;,&quot;640&quot;:&quot;https:\/\/scontent-frx5-1.cdninstagram.com\/v\/t51.29350-15\/195504375_143496541172164_3254450249034394932_n.jpg?_nc_cat=105&amp;ccb=1-3&amp;_nc_sid=8ae9d6&amp;_nc_eui2=AeGvzEugSS_n_AX__CVXdOoV9ztibjjSXK_3O2JuONJcr_1aROIqyLNCUZnGvCFNfw0&amp;_nc_ohc=iBJ1KcmzoJwAX-CPBKM&amp;_nc_ht=scontent-frx5-1.cdninstagram.com&amp;oh=0c1608dd62cc82007aaf76c7e283bbe5&amp;oe=60D7599E&quot;}">
            <span class="sbi-screenreader">Είναι μια καινούργια μέρα κ</span>
            	                    <img src="https://ipop.gr/wp-content/plugins/instagram-feed/img/placeholder.png" alt="Είναι μια καινούργια μέρα κι ήρθε η ώρα να χαμογελάσεις, αλλά αυτή τη φορά να χαμογελάσεις πραγματικά, με την ψυχή σου, γιατί το αξίζεις και το έχεις ανάγκη. Χαμόγελα λοιπόν, είναι το καλύτερο που μπορείς να κάνεις από την αρχή έως το τέλος της ημέρας! 
____________ 
#ipopgr #smile #smilemore #smilealways #behappy #motivation">
        </a>
    </div>
</div><div class="sbi_item sbi_type_image sbi_new sbi_transition" id="sbi_17874474524450435" data-date="1622536777">
    <div class="sbi_photo_wrap">
        <a class="sbi_photo" href="https://www.instagram.com/p/CPkjiwzKop6/" target="_blank" rel="noopener nofollow" data-full-res="https://scontent-frt3-1.cdninstagram.com/v/t51.2885-15/194157148_593591568298714_4298193703230892488_n.jpg?_nc_cat=106&#038;ccb=1-3&#038;_nc_sid=8ae9d6&#038;_nc_eui2=AeF51MCHfAtKNnqLYqaXPS1VHftx6sP44DYd-3Hqw_jgNoPAMEdxzFXU4gr7Zhv-4F0&#038;_nc_ohc=20H1Ko96CsoAX97xgo6&#038;_nc_ht=scontent-frt3-1.cdninstagram.com&#038;oh=d683b78788b9065b2e609ece182a7867&#038;oe=60D79797" data-img-src-set="{&quot;d&quot;:&quot;https:\/\/scontent-frt3-1.cdninstagram.com\/v\/t51.2885-15\/194157148_593591568298714_4298193703230892488_n.jpg?_nc_cat=106&amp;ccb=1-3&amp;_nc_sid=8ae9d6&amp;_nc_eui2=AeF51MCHfAtKNnqLYqaXPS1VHftx6sP44DYd-3Hqw_jgNoPAMEdxzFXU4gr7Zhv-4F0&amp;_nc_ohc=20H1Ko96CsoAX97xgo6&amp;_nc_ht=scontent-frt3-1.cdninstagram.com&amp;oh=d683b78788b9065b2e609ece182a7867&amp;oe=60D79797&quot;,&quot;150&quot;:&quot;https:\/\/www.instagram.com\/p\/CPkjiwzKop6\/media\/?size=t&quot;,&quot;320&quot;:&quot;https:\/\/www.instagram.com\/p\/CPkjiwzKop6\/media\/?size=m&quot;,&quot;640&quot;:&quot;https:\/\/scontent-frt3-1.cdninstagram.com\/v\/t51.2885-15\/194157148_593591568298714_4298193703230892488_n.jpg?_nc_cat=106&amp;ccb=1-3&amp;_nc_sid=8ae9d6&amp;_nc_eui2=AeF51MCHfAtKNnqLYqaXPS1VHftx6sP44DYd-3Hqw_jgNoPAMEdxzFXU4gr7Zhv-4F0&amp;_nc_ohc=20H1Ko96CsoAX97xgo6&amp;_nc_ht=scontent-frt3-1.cdninstagram.com&amp;oh=d683b78788b9065b2e609ece182a7867&amp;oe=60D79797&quot;}">
            <span class="sbi-screenreader">Ίσως σου λένε συχνά οι γύρω </span>
            	                    <img src="https://ipop.gr/wp-content/plugins/instagram-feed/img/placeholder.png" alt="Ίσως σου λένε συχνά οι γύρω σου πόσο περήφανοι είναι για σένα. Θυμάσαι, όμως, πότε το είπες εσύ τελευταια φορά για τον εαυτό σου; 
_____
#ipopgr #motivationalquotes #selfimprovement #dreambig #proud #motivation #quotesaboutlife #quotesoftheday #proudofyou">
        </a>
    </div>
</div><div class="sbi_item sbi_type_image sbi_new sbi_transition" id="sbi_17898097198958206" data-date="1622204790">
    <div class="sbi_photo_wrap">
        <a class="sbi_photo" href="https://www.instagram.com/p/CPaqU89lOHv/" target="_blank" rel="noopener nofollow" data-full-res="https://scontent-frx5-1.cdninstagram.com/v/t51.29350-15/192506638_2173855336079008_1008202949980737712_n.jpg?_nc_cat=111&#038;ccb=1-3&#038;_nc_sid=8ae9d6&#038;_nc_eui2=AeGfhD8sXpbJDRMcGviDm5Mr1bp59-nlNhPVunn36eU2Ezco8uYAIL4Z9f37BAhBcp0&#038;_nc_ohc=YwQLLu1GoKkAX-Jy_08&#038;_nc_ht=scontent-frx5-1.cdninstagram.com&#038;oh=e834273964a0be911ae22c88f702207d&#038;oe=60D773C8" data-img-src-set="{&quot;d&quot;:&quot;https:\/\/scontent-frx5-1.cdninstagram.com\/v\/t51.29350-15\/192506638_2173855336079008_1008202949980737712_n.jpg?_nc_cat=111&amp;ccb=1-3&amp;_nc_sid=8ae9d6&amp;_nc_eui2=AeGfhD8sXpbJDRMcGviDm5Mr1bp59-nlNhPVunn36eU2Ezco8uYAIL4Z9f37BAhBcp0&amp;_nc_ohc=YwQLLu1GoKkAX-Jy_08&amp;_nc_ht=scontent-frx5-1.cdninstagram.com&amp;oh=e834273964a0be911ae22c88f702207d&amp;oe=60D773C8&quot;,&quot;150&quot;:&quot;https:\/\/www.instagram.com\/p\/CPaqU89lOHv\/media\/?size=t&quot;,&quot;320&quot;:&quot;https:\/\/www.instagram.com\/p\/CPaqU89lOHv\/media\/?size=m&quot;,&quot;640&quot;:&quot;https:\/\/scontent-frx5-1.cdninstagram.com\/v\/t51.29350-15\/192506638_2173855336079008_1008202949980737712_n.jpg?_nc_cat=111&amp;ccb=1-3&amp;_nc_sid=8ae9d6&amp;_nc_eui2=AeGfhD8sXpbJDRMcGviDm5Mr1bp59-nlNhPVunn36eU2Ezco8uYAIL4Z9f37BAhBcp0&amp;_nc_ohc=YwQLLu1GoKkAX-Jy_08&amp;_nc_ht=scontent-frx5-1.cdninstagram.com&amp;oh=e834273964a0be911ae22c88f702207d&amp;oe=60D773C8&quot;}">
            <span class="sbi-screenreader">💚 Τόσο καιρό ταξιδεύαμε μέ</span>
            	                    <img src="https://ipop.gr/wp-content/plugins/instagram-feed/img/placeholder.png" alt="💚 Τόσο καιρό ταξιδεύαμε μέσα από εικόνες, με το μυαλό, κλείναμε τα μάτια και βλέπαμε πού θέλαμε να είμαστε. Τώρα, όμως, μπορούμε και πάλι να ταξιδέψουμε, να πάμε στα μέρη που τόσο καιρό ονειρευόμασταν και να δούμε τους ανθρώπους που ζούνε μακριά και τόσο μας έχουνε λείψει. 
Εσένα ποιο είναι το πρώτο σου ταξίδι μετά την καραντίνα; Πού πήγες ή θες να πας; 
_____________ 
#ipopgr #ipoptravels #travelgreece #travelgram #travel #greekislands #greecestagram #kythnos #kythnos_island">
        </a>
    </div>
</div><div class="sbi_item sbi_type_image sbi_new sbi_transition" id="sbi_17853946892568942" data-date="1621954041">
    <div class="sbi_photo_wrap">
        <a class="sbi_photo" href="https://www.instagram.com/p/CPTMEA4qGzb/" target="_blank" rel="noopener nofollow" data-full-res="https://scontent-frx5-1.cdninstagram.com/v/t51.2885-15/191740448_203266011512719_4821466992736970244_n.jpg?_nc_cat=100&#038;ccb=1-3&#038;_nc_sid=8ae9d6&#038;_nc_eui2=AeFwXSK6Vj4d19Ueci_nU6I3LOl1wyDEkW4s6XXDIMSRbuQfgwc91uM_Telm37IRETQ&#038;_nc_ohc=NJm6m8Rb0ywAX9j1tSi&#038;_nc_ht=scontent-frx5-1.cdninstagram.com&#038;oh=65a5bccaa30f820336731e57e927d3c7&#038;oe=60D775FB" data-img-src-set="{&quot;d&quot;:&quot;https:\/\/scontent-frx5-1.cdninstagram.com\/v\/t51.2885-15\/191740448_203266011512719_4821466992736970244_n.jpg?_nc_cat=100&amp;ccb=1-3&amp;_nc_sid=8ae9d6&amp;_nc_eui2=AeFwXSK6Vj4d19Ueci_nU6I3LOl1wyDEkW4s6XXDIMSRbuQfgwc91uM_Telm37IRETQ&amp;_nc_ohc=NJm6m8Rb0ywAX9j1tSi&amp;_nc_ht=scontent-frx5-1.cdninstagram.com&amp;oh=65a5bccaa30f820336731e57e927d3c7&amp;oe=60D775FB&quot;,&quot;150&quot;:&quot;https:\/\/www.instagram.com\/p\/CPTMEA4qGzb\/media\/?size=t&quot;,&quot;320&quot;:&quot;https:\/\/www.instagram.com\/p\/CPTMEA4qGzb\/media\/?size=m&quot;,&quot;640&quot;:&quot;https:\/\/scontent-frx5-1.cdninstagram.com\/v\/t51.2885-15\/191740448_203266011512719_4821466992736970244_n.jpg?_nc_cat=100&amp;ccb=1-3&amp;_nc_sid=8ae9d6&amp;_nc_eui2=AeFwXSK6Vj4d19Ueci_nU6I3LOl1wyDEkW4s6XXDIMSRbuQfgwc91uM_Telm37IRETQ&amp;_nc_ohc=NJm6m8Rb0ywAX9j1tSi&amp;_nc_ht=scontent-frx5-1.cdninstagram.com&amp;oh=65a5bccaa30f820336731e57e927d3c7&amp;oe=60D775FB&quot;}">
            <span class="sbi-screenreader">💙 Αμοργός ή αλλιώς το νησί </span>
            	                    <img src="https://ipop.gr/wp-content/plugins/instagram-feed/img/placeholder.png" alt="💙 Αμοργός ή αλλιώς το νησί του απέραντου γαλάζιου, με τα γραφικά καλντερίμια, τη μαγική αύρα και τις ανεπανάληπτες παραλίες. (Και φυσικά το συγκλονστικό φαγητό!)
_______
#ipopgr #ipoptravels #amorgos #amorgosisland #amorgos_island #cyclades #discovergreece #visitgreece">
        </a>
    </div>
</div><div class="sbi_item sbi_type_image sbi_new sbi_transition" id="sbi_17911961329813072" data-date="1621602570">
    <div class="sbi_photo_wrap">
        <a class="sbi_photo" href="https://www.instagram.com/p/CPItr0cKYuw/" target="_blank" rel="noopener nofollow" data-full-res="https://scontent-frt3-2.cdninstagram.com/v/t51.2885-15/189193875_481569346292819_6825098500137110513_n.jpg?_nc_cat=103&#038;ccb=1-3&#038;_nc_sid=8ae9d6&#038;_nc_eui2=AeHYOa2jP9hf8t-ayYFY3YrJLP6_RQuu3JUs_r9FC67clY4C5pnCV97HqFLGLsxIYMM&#038;_nc_ohc=xoSsoGQkiOsAX9S5Hns&#038;_nc_ht=scontent-frt3-2.cdninstagram.com&#038;oh=5b69afb722c5ddfdb92235654209dad1&#038;oe=60D6882F" data-img-src-set="{&quot;d&quot;:&quot;https:\/\/scontent-frt3-2.cdninstagram.com\/v\/t51.2885-15\/189193875_481569346292819_6825098500137110513_n.jpg?_nc_cat=103&amp;ccb=1-3&amp;_nc_sid=8ae9d6&amp;_nc_eui2=AeHYOa2jP9hf8t-ayYFY3YrJLP6_RQuu3JUs_r9FC67clY4C5pnCV97HqFLGLsxIYMM&amp;_nc_ohc=xoSsoGQkiOsAX9S5Hns&amp;_nc_ht=scontent-frt3-2.cdninstagram.com&amp;oh=5b69afb722c5ddfdb92235654209dad1&amp;oe=60D6882F&quot;,&quot;150&quot;:&quot;https:\/\/www.instagram.com\/p\/CPItr0cKYuw\/media\/?size=t&quot;,&quot;320&quot;:&quot;https:\/\/www.instagram.com\/p\/CPItr0cKYuw\/media\/?size=m&quot;,&quot;640&quot;:&quot;https:\/\/scontent-frt3-2.cdninstagram.com\/v\/t51.2885-15\/189193875_481569346292819_6825098500137110513_n.jpg?_nc_cat=103&amp;ccb=1-3&amp;_nc_sid=8ae9d6&amp;_nc_eui2=AeHYOa2jP9hf8t-ayYFY3YrJLP6_RQuu3JUs_r9FC67clY4C5pnCV97HqFLGLsxIYMM&amp;_nc_ohc=xoSsoGQkiOsAX9S5Hns&amp;_nc_ht=scontent-frt3-2.cdninstagram.com&amp;oh=5b69afb722c5ddfdb92235654209dad1&amp;oe=60D6882F&quot;}">
            <span class="sbi-screenreader">Aφιέρωσε ένα λεπτό σε αυτό τ</span>
            	                    <img src="https://ipop.gr/wp-content/plugins/instagram-feed/img/placeholder.png" alt="Aφιέρωσε ένα λεπτό σε αυτό το πάθος που έχεις μέσα σου! Δώσε σημασία στα όνειρά σου, διεκδίκησέ τα!
_____
#ipopgr #selflove #selflovequotes #motivationalquotes #selfcare #selfimprovement #dreambig">
        </a>
    </div>
</div><div class="sbi_item sbi_type_image sbi_new sbi_transition" id="sbi_17914075684684647" data-date="1621262171">
    <div class="sbi_photo_wrap">
        <a class="sbi_photo" href="https://www.instagram.com/p/CO-kbOSrkCy/" target="_blank" rel="noopener nofollow" data-full-res="https://scontent-frt3-1.cdninstagram.com/v/t51.2885-15/186870602_975730753236271_6096453954388794508_n.jpg?_nc_cat=108&#038;ccb=1-3&#038;_nc_sid=8ae9d6&#038;_nc_eui2=AeHs4Z2TQ0X9EHbSfPQkvsWb02xGeDZBVkHTbEZ4NkFWQbc6iHYCePCqMLMWjdJxFrw&#038;_nc_ohc=PSyBUQ9PI9EAX9iwyN-&#038;_nc_ht=scontent-frt3-1.cdninstagram.com&#038;oh=1190c02d4c84d66de8a865fb1ecf5155&#038;oe=60D6CD69" data-img-src-set="{&quot;d&quot;:&quot;https:\/\/scontent-frt3-1.cdninstagram.com\/v\/t51.2885-15\/186870602_975730753236271_6096453954388794508_n.jpg?_nc_cat=108&amp;ccb=1-3&amp;_nc_sid=8ae9d6&amp;_nc_eui2=AeHs4Z2TQ0X9EHbSfPQkvsWb02xGeDZBVkHTbEZ4NkFWQbc6iHYCePCqMLMWjdJxFrw&amp;_nc_ohc=PSyBUQ9PI9EAX9iwyN-&amp;_nc_ht=scontent-frt3-1.cdninstagram.com&amp;oh=1190c02d4c84d66de8a865fb1ecf5155&amp;oe=60D6CD69&quot;,&quot;150&quot;:&quot;https:\/\/www.instagram.com\/p\/CO-kbOSrkCy\/media\/?size=t&quot;,&quot;320&quot;:&quot;https:\/\/www.instagram.com\/p\/CO-kbOSrkCy\/media\/?size=m&quot;,&quot;640&quot;:&quot;https:\/\/scontent-frt3-1.cdninstagram.com\/v\/t51.2885-15\/186870602_975730753236271_6096453954388794508_n.jpg?_nc_cat=108&amp;ccb=1-3&amp;_nc_sid=8ae9d6&amp;_nc_eui2=AeHs4Z2TQ0X9EHbSfPQkvsWb02xGeDZBVkHTbEZ4NkFWQbc6iHYCePCqMLMWjdJxFrw&amp;_nc_ohc=PSyBUQ9PI9EAX9iwyN-&amp;_nc_ht=scontent-frt3-1.cdninstagram.com&amp;oh=1190c02d4c84d66de8a865fb1ecf5155&amp;oe=60D6CD69&quot;}">
            <span class="sbi-screenreader"></span>
            	                    <img src="https://ipop.gr/wp-content/plugins/instagram-feed/img/placeholder.png" alt="🏳️‍🌈Διεθνής Ημέρα κατά της Ομοφοβίας, της Τρανσφοβίας και της Αμφιφοβίας🏳️‍🌈
Αν η παραπάνω εικόνα σου φαίνεται παράξενη ή αποκρουστική, τότε δεν αποδέχεσαι την αγάπη. Η αγάπη είναι αγάπη. Και κανείς δεν θα έπρεπε να φοβάται να περπατήσει στον δρόμο κρατώντας απ&#039; το χέρι τον σύντροφό του. Καμία σχέση δεν θα έπρεπε να επικρίνεται από κανέναν. 
_________
#ipopgr #lgbtq #homophobiaisnotcute🌈  #againsthomophobia #loveislove #togetherweareidahotb #lovewins #lgbtcommunity">
        </a>
    </div>
</div><div class="sbi_item sbi_type_image sbi_new sbi_transition" id="sbi_17908269352752402" data-date="1621009200">
    <div class="sbi_photo_wrap">
        <a class="sbi_photo" href="https://www.instagram.com/p/CO3B67JKpKq/" target="_blank" rel="noopener nofollow" data-full-res="https://scontent-frt3-1.cdninstagram.com/v/t51.2885-15/185855929_170682008308646_5429974963411943434_n.jpg?_nc_cat=102&#038;ccb=1-3&#038;_nc_sid=8ae9d6&#038;_nc_eui2=AeHODx4RQPfbj-4sGAWyfgMqX8B5z8iROuFfwHnPyJE64XfB0Y-6jmC-C-t6C0QLhzs&#038;_nc_ohc=lQMvZ1xlDkMAX_BotCN&#038;_nc_ht=scontent-frt3-1.cdninstagram.com&#038;oh=0cdeef58382cb56840370bf3f45bb8ac&#038;oe=60D6A7FA" data-img-src-set="{&quot;d&quot;:&quot;https:\/\/scontent-frt3-1.cdninstagram.com\/v\/t51.2885-15\/185855929_170682008308646_5429974963411943434_n.jpg?_nc_cat=102&amp;ccb=1-3&amp;_nc_sid=8ae9d6&amp;_nc_eui2=AeHODx4RQPfbj-4sGAWyfgMqX8B5z8iROuFfwHnPyJE64XfB0Y-6jmC-C-t6C0QLhzs&amp;_nc_ohc=lQMvZ1xlDkMAX_BotCN&amp;_nc_ht=scontent-frt3-1.cdninstagram.com&amp;oh=0cdeef58382cb56840370bf3f45bb8ac&amp;oe=60D6A7FA&quot;,&quot;150&quot;:&quot;https:\/\/www.instagram.com\/p\/CO3B67JKpKq\/media\/?size=t&quot;,&quot;320&quot;:&quot;https:\/\/www.instagram.com\/p\/CO3B67JKpKq\/media\/?size=m&quot;,&quot;640&quot;:&quot;https:\/\/scontent-frt3-1.cdninstagram.com\/v\/t51.2885-15\/185855929_170682008308646_5429974963411943434_n.jpg?_nc_cat=102&amp;ccb=1-3&amp;_nc_sid=8ae9d6&amp;_nc_eui2=AeHODx4RQPfbj-4sGAWyfgMqX8B5z8iROuFfwHnPyJE64XfB0Y-6jmC-C-t6C0QLhzs&amp;_nc_ohc=lQMvZ1xlDkMAX_BotCN&amp;_nc_ht=scontent-frt3-1.cdninstagram.com&amp;oh=0cdeef58382cb56840370bf3f45bb8ac&amp;oe=60D6A7FA&quot;}">
            <span class="sbi-screenreader">💙 Τα καράβια γέμισαν ξανά, </span>
            	                    <img src="https://ipop.gr/wp-content/plugins/instagram-feed/img/placeholder.png" alt="💙 Τα καράβια γέμισαν ξανά, τα εξοχικά ζωντάνεψαν και τα νησιά μας καλωσορίζουν αυτό το Καλοκαίρι... Εικόνες που μας είχαν λείψει και συναισθήματα που ανυπομονούμε να ξαναβιώσουμε!
__________
#ipopgr #ipoptravels #greece #ig_greece #discovergreece #visitgreece #summeringreece #summervibes">
        </a>
    </div>
</div>    </div>

	<div id="sbi_load">

	
	    <span class="sbi_follow_btn sbi_custom">
        <a href="https://www.instagram.com/ipopgr/" style="background: rgb(255,255,255);color: rgb(0,0,0);" target="_blank" rel="noopener nofollow"><svg class="svg-inline--fa fa-instagram fa-w-14" aria-hidden="true" data-fa-processed="" aria-label="Instagram" data-prefix="fab" data-icon="instagram" role="img" viewBox="0 0 448 512">
	                <path fill="currentColor" d="M224.1 141c-63.6 0-114.9 51.3-114.9 114.9s51.3 114.9 114.9 114.9S339 319.5 339 255.9 287.7 141 224.1 141zm0 189.6c-41.1 0-74.7-33.5-74.7-74.7s33.5-74.7 74.7-74.7 74.7 33.5 74.7 74.7-33.6 74.7-74.7 74.7zm146.4-194.3c0 14.9-12 26.8-26.8 26.8-14.9 0-26.8-12-26.8-26.8s12-26.8 26.8-26.8 26.8 12 26.8 26.8zm76.1 27.2c-1.7-35.9-9.9-67.7-36.2-93.9-26.2-26.2-58-34.4-93.9-36.2-37-2.1-147.9-2.1-184.9 0-35.8 1.7-67.6 9.9-93.9 36.1s-34.4 58-36.2 93.9c-2.1 37-2.1 147.9 0 184.9 1.7 35.9 9.9 67.7 36.2 93.9s58 34.4 93.9 36.2c37 2.1 147.9 2.1 184.9 0 35.9-1.7 67.7-9.9 93.9-36.2 26.2-26.2 34.4-58 36.2-93.9 2.1-37 2.1-147.8 0-184.8zM398.8 388c-7.8 19.6-22.9 34.7-42.6 42.6-29.5 11.7-99.5 9-132.1 9s-102.7 2.6-132.1-9c-19.6-7.8-34.7-22.9-42.6-42.6-11.7-29.5-9-99.5-9-132.1s-2.6-102.7 9-132.1c7.8-19.6 22.9-34.7 42.6-42.6 29.5-11.7 99.5-9 132.1-9s102.7-2.6 132.1 9c19.6 7.8 34.7 22.9 42.6 42.6 11.7 29.5 9 99.5 9 132.1s2.7 102.7-9 132.1z"></path>
	            </svg>@ipopgr / #ipopgr</a>
    </span>
	
</div>
	    <span class="sbi_resized_image_data" data-feed-id="sbi_ipopgr#12" data-resized="{&quot;17908269352752402&quot;:{&quot;id&quot;:&quot;185855929_170682008308646_5429974963411943434_n&quot;,&quot;ratio&quot;:&quot;1.08&quot;,&quot;sizes&quot;:{&quot;full&quot;:640,&quot;low&quot;:320}},&quot;17914075684684647&quot;:{&quot;id&quot;:&quot;186870602_975730753236271_6096453954388794508_n&quot;,&quot;ratio&quot;:&quot;1.00&quot;,&quot;sizes&quot;:{&quot;full&quot;:640,&quot;low&quot;:320}},&quot;17911961329813072&quot;:{&quot;id&quot;:&quot;189193875_481569346292819_6825098500137110513_n&quot;,&quot;ratio&quot;:&quot;1.00&quot;,&quot;sizes&quot;:{&quot;full&quot;:640,&quot;low&quot;:320}},&quot;17853946892568942&quot;:{&quot;id&quot;:&quot;191740448_203266011512719_4821466992736970244_n&quot;,&quot;ratio&quot;:&quot;1.00&quot;,&quot;sizes&quot;:{&quot;full&quot;:640,&quot;low&quot;:320}},&quot;17898097198958206&quot;:{&quot;id&quot;:&quot;192506638_2173855336079008_1008202949980737712_n&quot;,&quot;ratio&quot;:&quot;1.00&quot;,&quot;sizes&quot;:{&quot;full&quot;:640,&quot;low&quot;:320}},&quot;17874474524450435&quot;:{&quot;id&quot;:&quot;194157148_593591568298714_4298193703230892488_n&quot;,&quot;ratio&quot;:&quot;1.00&quot;,&quot;sizes&quot;:{&quot;full&quot;:640,&quot;low&quot;:320}},&quot;17928309478591341&quot;:{&quot;id&quot;:&quot;195504375_143496541172164_3254450249034394932_n&quot;,&quot;ratio&quot;:&quot;1.00&quot;,&quot;sizes&quot;:{&quot;full&quot;:640,&quot;low&quot;:320}},&quot;17930678143527524&quot;:{&quot;id&quot;:&quot;198659110_523440585512105_4185360226751631972_n&quot;,&quot;ratio&quot;:&quot;1.00&quot;,&quot;sizes&quot;:{&quot;full&quot;:640,&quot;low&quot;:320}},&quot;17888932004275021&quot;:{&quot;id&quot;:&quot;199796949_222207996182618_7988928388309562323_n&quot;,&quot;ratio&quot;:&quot;1.00&quot;,&quot;sizes&quot;:{&quot;full&quot;:640,&quot;low&quot;:320}},&quot;17907925564833981&quot;:{&quot;id&quot;:&quot;200724786_153195746800487_5578964293737034069_n&quot;,&quot;ratio&quot;:&quot;1.00&quot;,&quot;sizes&quot;:{&quot;full&quot;:640,&quot;low&quot;:320}},&quot;17972284825394461&quot;:{&quot;id&quot;:&quot;202257502_506435764007568_1897589571274308531_n&quot;,&quot;ratio&quot;:&quot;1.00&quot;,&quot;sizes&quot;:{&quot;full&quot;:640,&quot;low&quot;:320}},&quot;17871204227455454&quot;:{&quot;id&quot;:&quot;203497449_2899430363664067_1391255148467110936_n&quot;,&quot;ratio&quot;:&quot;1.00&quot;,&quot;sizes&quot;:{&quot;full&quot;:640,&quot;low&quot;:320}}}">
	</span>
	</div>

<script type="text/javascript">var sb_instagram_js_options = {"font_method":"svg","placeholder":"https:\/\/ipop.gr\/wp-content\/plugins\/instagram-feed\/img\/placeholder.png","resized_url":"https:\/\/ipop.gr\/wp-content\/uploads\/sb-instagram-feed-images\/"};</script><script type='text/javascript' src='https://ipop.gr/wp-content/plugins/instagram-feed/js/sb-instagram.min.js?ver=2.4.7'></script></section><section id="look_ruby_sb_social_counter_widget-2" class="widget sb-widget-social-counter"><div class="widget-title block-title"><h3>stay connected</h3></div>			<div class="sb-social-counter social-counter-wrap">

									<div class="counter-element bg-facebook">
						<a target="_blank" href="https://facebook.com/iPop.gr" class="facebook" title="Facebook">
						<span class="counter-element-left">
							<i class="fa-rb fa-facebook"></i>
														<span class="text-count">fans</span>
						</span>
							<span class="counter-element-right">like</span>
						</a>
					</div>
									<div class="counter-element bg-twitter">
						<a target="_blank" href="https://twitter.com/ipopgr" class="twitter" title="Twitter">
						<span class="counter-element-left">
							<i class="fa-rb fa-twitter"></i>
														<span class="text-count">followers</span>
						</span>
							<span class="counter-element-right">follow</span>
						</a>
					</div>
									<div class="counter-element bg-pinterest">
						<a target="_blank" href="https://pinterest.com/ipopgr" class="pinterest" title="Pinterest">
						<span class="counter-element-left">
						<i class="fa-rb fa-pinterest"></i>
													<span class="num-count">822</span>
												<span class="text-count">followers</span>
						</span>
							<span class="counter-element-right">pin</span>
						</a>
					</div>
				
			</div>

			</section><section id="ai_widget-3" class="widget ai_widget"><div class='code-block code-block-5' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<div id="sas_80265"></div>
<script type="application/javascript">
    sas.cmd.push(function() {
        sas.render("80265");  // Format : 300x250_3 300x250
    });
</script></div>
</section></div></aside></div></div></div><div id="infinite-scroll-holder" class="infinite-scroll clearfix"><i class="infinite-icon"></i></div></div>

<footer id="footer" class="footer-wrap is-light-text"  itemscope  itemtype="https://schema.org/WPFooter" >
	<div class="top-footer-wrap">
	<div class="top-footer-inner">
			</div>
</div>
	<div class="footer-inner">
			<div class="column-footer-wrap">
		<div class="ruby-container row">
			<div class="column-footer-inner">
				<div class="sidebar-footer sidebar-wrap col-sm-4 col-xs-12" role="complementary">
					<section id="media_image-5" class="widget widget_media_image"><a href="https://www.ipop.gr"><img width="180" height="91" src="https://ipop.gr/wp-content/uploads/2020/09/logo_footer_whte_ipop.png" class="image wp-image-318308  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" /></a></section><section id="search-2" class="widget widget_search"><form  method="get" action="https://ipop.gr/">
	<div class="ruby-search">
		<span class="ruby-search-input"><input type="text" class="field" placeholder="Search and hit enter" value="" name="s" title="Search for:"/></span>
		<span class="ruby-search-submit"><input type="submit" value="" /><i class="fa-rb fa-search"></i></span>
	</div>
</form>
</section>				</div>
				<div class="sidebar-footer sidebar-wrap col-sm-4 col-xs-12" role="complementary">
					<section id="text-4" class="widget widget_text">			<div class="textwidget"><h4 style="margin: 10px 10px 10px 10px;"><a style="color: white;" href="https://ipop.gr/contact/">Επικοινωνία</a></h4>
<h4 style="margin: 10px 10px 10px 10px;"><a style="color: white;" href="https://ipop.gr/terms/">Όροι χρήσης</a></h4>
</div>
		</section>				</div>
				<div class="sidebar-footer sidebar-wrap col-sm-4 col-xs-12" role="complementary">
									</div>
			</div>
		</div>
	</div>
			</div>
</footer></div>
</div>
<!-- Instagram Feed JS -->
<script type="text/javascript">
var sbiajaxurl = "https://ipop.gr/wp-admin/admin-ajax.php";
</script>
		<!-- Quantcast Tag -->
		<script type="text/javascript">
			var _qevents = _qevents || [];

			(function() {
				var elem = document.createElement('script');
				elem.src = (document.location.protocol == "https:" ? "https://secure" : "http://edge") + ".quantserve.com/quant.js";
				elem.async = true;
				elem.type = "text/javascript";
				var scpt = document.getElementsByTagName('script')[0];
				scpt.parentNode.insertBefore(elem, scpt);
			})();

			_qevents.push({
				qacct:"p-Ld7aAYZsQAquL",
				source:"wp"
			});
		</script>

		<noscript>
		<div style="display:none;">
			<img src="//pixel.quantserve.com/pixel/p-Ld7aAYZsQAquL.gif" border="0" height="1" width="1" alt="Quantcast"/>
		</div>
		</noscript>
		<!-- End Quantcast tag -->
		<script src='https://ipop.gr/wp-content/plugins/look-ruby-core/assets/core.js?ver=5.3'></script>
<script>
var wpcf7 = {"apiSettings":{"root":"https:\/\/ipop.gr\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};
</script>
<script src='https://ipop.gr/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.2.2'></script>
<script src='https://www.google.com/recaptcha/api.js?render=6LefLtsZAAAAAGPKyzY8GViW5GhA0VnNYAS5nxwm&#038;ver=3.0'></script>
<script>
var wpcf7_recaptcha = {"sitekey":"6LefLtsZAAAAAGPKyzY8GViW5GhA0VnNYAS5nxwm","actions":{"homepage":"homepage","contactform":"contactform"}};
</script>
<script src='https://ipop.gr/wp-content/plugins/contact-form-7/modules/recaptcha/script.js?ver=5.2.2'></script>
<script src='https://ipop.gr/wp-includes/js/comment-reply.min.js?ver=5.4.6'></script>
<script src='https://ipop.gr/wp-content/themes/look/assets/external/external-script.js?ver=5.3'></script>
<script>
var look_ruby_ajax_url = "https:\/\/ipop.gr\/wp-admin\/admin-ajax.php";
var look_ruby_to_top = "1";
</script>
<script src='https://ipop.gr/wp-content/themes/look/assets/js/theme-script.js?ver=5.3'></script>
<script src='https://ipop.gr/wp-includes/js/wp-embed.min.js?ver=5.4.6'></script>
<script src='https://cdn.onesignal.com/sdks/OneSignalSDK.js?ver=5.4.6' async='async'></script>
</body>
</html>