<!DOCTYPE html>
<html lang="en-US">
<head>
	<meta charset="UTF-8"/>
	<meta http-equiv="X-UA-Compatible" content="IE=edge">
	<meta name="viewport" content="width=device-width, initial-scale=1.0">
	<link rel="profile" href="https://gmpg.org/xfn/11"/>
	<link rel="pingback" href="https://ipop.gr/xmlrpc.php"/>
	<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

	<!-- This site is optimized with the Yoast SEO Premium plugin v18.8 (Yoast SEO v19.2) - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Ταξίδι Taste Halkidiki: Η Χαλκιδική που δεν ξέρεις (και θέλεις να μάθεις)</title>
	<meta name="description" content="Η πραγματικότητα απέχει απ&#039; αυτή την εικόνα, η οποία υπάρχει και την εχει κάνει διάσημη. Το ταξίδι Taste Halkidiki..." />
	<link rel="canonical" href="https://ipop.gr/travel/i-chalkidiki-poy-den-xereis-kai-theleis-n/" />
	<meta property="og:locale" content="en_US" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Η Χαλκιδική που δεν ξέρεις (και θέλεις να μάθεις)" />
	<meta property="og:description" content="Η πραγματικότητα απέχει απ&#039; αυτή την εικόνα, η οποία υπάρχει και την εχει κάνει διάσημη. Το ταξίδι Taste Halkidiki..." />
	<meta property="og:url" content="https://ipop.gr/travel/i-chalkidiki-poy-den-xereis-kai-theleis-n/" />
	<meta property="og:site_name" content="iPop" />
	<meta property="article:publisher" content="https://www.facebook.com/ipopgr" />
	<meta property="article:published_time" content="2022-07-22T14:50:00+00:00" />
	<meta property="article:modified_time" content="2022-07-22T11:38:42+00:00" />
	<meta property="og:image" content="https://ipop.gr/wp-content/uploads/2022/06/oinopoieio.jpg" />
	<meta property="og:image:width" content="1600" />
	<meta property="og:image:height" content="900" />
	<meta property="og:image:type" content="image/jpeg" />
	<meta name="author" content="Αφροδίτη Πρέβεζα" />
	<meta name="twitter:card" content="summary" />
	<meta name="twitter:title" content="Η Χαλκιδική που δεν ξέρεις (και θέλεις να μάθεις)" />
	<meta name="twitter:creator" content="@ipopgr" />
	<meta name="twitter:site" content="@ipopgr" />
	<meta name="twitter:label1" content="Written by" />
	<meta name="twitter:data1" content="Αφροδίτη Πρέβεζα" />
	<meta name="twitter:label2" content="Est. reading time" />
	<meta name="twitter:data2" content="7 minutes" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://ipop.gr/#organization","name":"ipop.gr","url":"https://ipop.gr/","sameAs":["https://instagram.com/ipopgr","https://www.pinterest.com/ipopgr/","https://www.facebook.com/ipopgr","https://twitter.com/ipopgr"],"logo":{"@type":"ImageObject","inLanguage":"en-US","@id":"https://ipop.gr/#/schema/logo/image/","url":"https://ipop.gr/wp-content/uploads/2021/06/ipop_logo_2020_instagram-2.png","contentUrl":"https://ipop.gr/wp-content/uploads/2021/06/ipop_logo_2020_instagram-2.png","width":363,"height":191,"caption":"ipop.gr"},"image":{"@id":"https://ipop.gr/#/schema/logo/image/"}},{"@type":"WebSite","@id":"https://ipop.gr/#website","url":"https://ipop.gr/","name":"iPop","description":"Από την Πόπη Τσαπανίδου","publisher":{"@id":"https://ipop.gr/#organization"},"potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://ipop.gr/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"en-US"},{"@type":"ImageObject","inLanguage":"en-US","@id":"https://ipop.gr/travel/i-chalkidiki-poy-den-xereis-kai-theleis-n/#primaryimage","url":"https://ipop.gr/wp-content/uploads/2022/06/oinopoieio.jpg","contentUrl":"https://ipop.gr/wp-content/uploads/2022/06/oinopoieio.jpg","width":1600,"height":900,"caption":"ταξίδι Taste Halkidiki"},{"@type":"WebPage","@id":"https://ipop.gr/travel/i-chalkidiki-poy-den-xereis-kai-theleis-n/#webpage","url":"https://ipop.gr/travel/i-chalkidiki-poy-den-xereis-kai-theleis-n/","name":"Ταξίδι Taste Halkidiki: Η Χαλκιδική που δεν ξέρεις (και θέλεις να μάθεις)","isPartOf":{"@id":"https://ipop.gr/#website"},"primaryImageOfPage":{"@id":"https://ipop.gr/travel/i-chalkidiki-poy-den-xereis-kai-theleis-n/#primaryimage"},"datePublished":"2022-07-22T14:50:00+00:00","dateModified":"2022-07-22T11:38:42+00:00","description":"Η πραγματικότητα απέχει απ' αυτή την εικόνα, η οποία υπάρχει και την εχει κάνει διάσημη. Το ταξίδι Taste Halkidiki...","breadcrumb":{"@id":"https://ipop.gr/travel/i-chalkidiki-poy-den-xereis-kai-theleis-n/#breadcrumb"},"inLanguage":"en-US","potentialAction":[{"@type":"ReadAction","target":["https://ipop.gr/travel/i-chalkidiki-poy-den-xereis-kai-theleis-n/"]}]},{"@type":"BreadcrumbList","@id":"https://ipop.gr/travel/i-chalkidiki-poy-den-xereis-kai-theleis-n/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Αρχική","item":"https://ipop.gr/"},{"@type":"ListItem","position":2,"name":"Blog","item":"https://ipop.gr/blog/"},{"@type":"ListItem","position":3,"name":"Travel","item":"https://ipop.gr/category/travel/"},{"@type":"ListItem","position":4,"name":"Η Χαλκιδική που δεν ξέρεις (και θέλεις να μάθεις)"}]},{"@type":"Article","@id":"https://ipop.gr/travel/i-chalkidiki-poy-den-xereis-kai-theleis-n/#article","isPartOf":{"@id":"https://ipop.gr/travel/i-chalkidiki-poy-den-xereis-kai-theleis-n/#webpage"},"author":{"name":"Αφροδίτη Πρέβεζα","@id":"https://ipop.gr/#/schema/person/efda74cca488e3f81b3608425e841cd3"},"headline":"Η Χαλκιδική που δεν ξέρεις (και θέλεις να μάθεις)","datePublished":"2022-07-22T14:50:00+00:00","dateModified":"2022-07-22T11:38:42+00:00","mainEntityOfPage":{"@id":"https://ipop.gr/travel/i-chalkidiki-poy-den-xereis-kai-theleis-n/#webpage"},"wordCount":64,"commentCount":0,"publisher":{"@id":"https://ipop.gr/#organization"},"image":{"@id":"https://ipop.gr/travel/i-chalkidiki-poy-den-xereis-kai-theleis-n/#primaryimage"},"thumbnailUrl":"https://ipop.gr/wp-content/uploads/2022/06/oinopoieio.jpg","keywords":["Feature","Greece"],"articleSection":["Travel"],"inLanguage":"en-US","potentialAction":[{"@type":"CommentAction","name":"Comment","target":["https://ipop.gr/travel/i-chalkidiki-poy-den-xereis-kai-theleis-n/#respond"]}],"copyrightYear":"2022","copyrightHolder":{"@id":"https://ipop.gr/#organization"}},{"@type":"Person","@id":"https://ipop.gr/#/schema/person/efda74cca488e3f81b3608425e841cd3","name":"Αφροδίτη Πρέβεζα","image":{"@type":"ImageObject","inLanguage":"en-US","@id":"https://ipop.gr/#/schema/person/image/","url":"https://ipop.gr/wp-content/uploads/2020/04/img1-150x150.jpg","contentUrl":"https://ipop.gr/wp-content/uploads/2020/04/img1-150x150.jpg","caption":"Αφροδίτη Πρέβεζα"},"url":"https://ipop.gr/author/afrodithp/"}]}</script>
	<!-- / Yoast SEO Premium plugin. -->


<link rel='dns-prefetch' href='//www.google.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="iPop &raquo; Feed" href="https://ipop.gr/feed/" />
<link rel="alternate" type="application/rss+xml" title="iPop &raquo; Comments Feed" href="https://ipop.gr/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="iPop &raquo; Η Χαλκιδική που δεν ξέρεις (και θέλεις να μάθεις) Comments Feed" href="https://ipop.gr/travel/i-chalkidiki-poy-den-xereis-kai-theleis-n/feed/" />
<link rel="apple-touch-icon" href="https://ipop.gr/wp-content/uploads/2020/09/ios_bookmarklet_white.jpg" /><meta name="msapplication-TileColor" content="#ffffff"><meta name="msapplication-TileImage" content="https://ipop.gr/wp-content/uploads/2020/09/metro_bookmarklet.png" /><script>
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/ipop.gr\/wp-includes\/js\/wp-emoji-release.min.js?ver=6.0.1"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode,e=(p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0),i.toDataURL());return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([129777,127995,8205,129778,127999],[129777,127995,8203,129778,127999])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(e=t.source||{}).concatemoji?c(e.concatemoji):e.wpemoji&&e.twemoji&&(c(e.twemoji),c(e.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style>
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='look_ruby_plugin_core_style-css'  href='https://ipop.gr/wp-content/plugins/look-ruby-core/assets/core.css?ver=5.3' media='all' />
<link rel='stylesheet' id='sb_instagram_styles-css'  href='https://ipop.gr/wp-content/plugins/instagram-feed/css/sbi-styles.min.css?ver=2.9.1' media='all' />
<link rel='stylesheet' id='google-font-themes-css'  href='//fonts.googleapis.com/css?family=Roboto+Slab%3A400%2C700%2C600%7CRaleway%3A400&#038;font-display=swap&#038;ver=5.3' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://ipop.gr/wp-includes/css/dist/block-library/style.min.css?ver=6.0.1' media='all' />
<style id='global-styles-inline-css'>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</style>
<link rel='stylesheet' id='contact-form-7-css'  href='https://ipop.gr/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.4.2' media='all' />
<link rel='stylesheet' id='keyword-target-css'  href='https://ipop.gr/wp-content/plugins/keyword-target_1.3/public/css/stm-keyword-public.css?ver=1.0.1' media='all' />
<link rel='stylesheet' id='rs-plugin-settings-css'  href='https://ipop.gr/wp-content/plugins/revslider/public/assets/css/rs6.css?ver=6.2.23' media='all' />
<style id='rs-plugin-settings-inline-css'>
#rs-demo-id {}
</style>
<link rel='stylesheet' id='ppress-frontend-css'  href='https://ipop.gr/wp-content/plugins/wp-user-avatar/assets/css/frontend.min.css?ver=3.1.12' media='all' />
<link rel='stylesheet' id='ppress-flatpickr-css'  href='https://ipop.gr/wp-content/plugins/wp-user-avatar/assets/flatpickr/flatpickr.min.css?ver=3.1.12' media='all' />
<link rel='stylesheet' id='ppress-select2-css'  href='https://ipop.gr/wp-content/plugins/wp-user-avatar/assets/select2/select2.min.css?ver=6.0.1' media='all' />
<link rel='stylesheet' id='look_ruby_external_style-css'  href='https://ipop.gr/wp-content/themes/look/assets/external/external-style.css?ver=5.3' media='all' />
<link rel='stylesheet' id='look_ruby_main_style-css'  href='https://ipop.gr/wp-content/themes/look/assets/css/theme-style.css?ver=5.3' media='all' />
<link rel='stylesheet' id='look_ruby_responsive_style-css'  href='https://ipop.gr/wp-content/themes/look/assets/css/theme-responsive.css?ver=5.3' media='all' />
<style id='look_ruby_responsive_style-inline-css'>
h1, h2, h3, h4, h5, h6,.post-counter, .logo-text, .banner-content-wrap, .post-review-score,.woocommerce .price, blockquote{ font-family :Roboto Slab;font-weight :700;}input, textarea, h3.comment-reply-title, .comment-title h3,.counter-element-right, .pagination-wrap{ font-family :Raleway;}.post-title.is-big-title{ font-size: 32px; }.post-title.is-medium-title{ font-size: 26px; }.post-title.is-small-title, .post-title.is-mini-title{ font-size: 14px; }.single .post-title.single-title{ font-size: 38px; }.post-excerpt { font-size: 14px; }.entry { line-height:22px;}.main-nav-inner > li > a , .header-style-2 .nav-search-outer {line-height: 60px;height: 60px;}.header-style-2 .logo-image img {max-height: 60px;height: 60px;}.post-review-score, .score-bar { background-color: #ff7171;}.ruby-container
{
	max-width: 1300px
}
.header-banner-wrap
{
	padding: 10px 40px 0px 40px;
}
.ruby-is-stick .main-nav-wrap
{
	border-color: transparent;
    /*background-image: url(https://ipop.gr/wp-content/uploads/2020/09/logo_3_web_150.png);*/
    background-image: url(https://ipop.gr/wp-content/uploads/2020/09/logo_3_web_150.png);
    background-repeat: no-repeat;
    background-size: contain;
}
.single-author-wrap
{
    display:none;
}
.post-widget-inner.style-2 > *
{
    margin-bottom:33px;
}
/*.sidebar-wrap
{
    padding-left: 67px;
}*/
.block-title, .widget-title, section.products > h2
{
    text-align:center;
}
.block-title:after
{
        margin-top: 0px;
        height: 1px;
        background-color: #ccc;
}
.block-title h3
{
    padding: 0 15px 0 15px;  
}
.block-title
{
    margin-bottom:60px;
}
.main-nav-wrap, .off-canvas-nav-wrap
{
    letter-spacing: 0px;
    
}
.main-nav-inner > li > a
{
    padding: 0 14px;
}
.main-nav-inner > li.menu-item-has-children > a:after, .top-bar-menu-inner > li.menu-item-has-children > a:after
{
    display:none;
}
.post-meta-info, .share-bar-total, .block-view-more, .single-tag-wrap, .author-job, .nav-arrow, .comment-metadata time, .comment-list .reply, .edit-link
{
    font-family: Roboto Slab !important;
    text-transform: inherit !important;
    font-size: 13px !important;
}
.post-cat-info
{
    text-transform: inherit;
    font-size: 13px;
}
.post-header-meta > .post-cat-info, .post-header-meta > .post-meta-info
{
    display:none;
}
/*.meta-info-el
{
    display:none;
}*/
.entry a:not(.button), .excerpt a
{
    color:#2a56c1;
}
.ruby-content-wrap
{
    padding-top:10px;
}
</style>
<link rel='stylesheet' id='look_ruby_default_style-css'  href='https://ipop.gr/wp-content/themes/look/style.css?ver=5.3' media='all' />
<link rel='stylesheet' id='redux-google-fonts-look_ruby_theme_options-css'  href='https://fonts.googleapis.com/css?family=Roboto+Slab%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CRaleway%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%2C100italic%2C200italic%2C300italic%2C400italic%2C500italic%2C600italic%2C700italic%2C800italic%2C900italic&#038;subset=latin&#038;font-display=swap&#038;ver=1657004297' media='all' />
<script src='https://ipop.gr/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script src='https://ipop.gr/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script id='sb_instagram_scripts-js-extra'>
var sb_instagram_js_options = {"font_method":"svg","resized_url":"https:\/\/ipop.gr\/wp-content\/uploads\/sb-instagram-feed-images\/","placeholder":"https:\/\/ipop.gr\/wp-content\/plugins\/instagram-feed\/img\/placeholder.png"};
</script>
<script src='https://ipop.gr/wp-content/plugins/instagram-feed/js/sbi-scripts.min.js?ver=2.9.1' id='sb_instagram_scripts-js'></script>
<script src='https://ipop.gr/wp-content/plugins/keyword-target_1.3/public/js/stm-keyword-public.js?ver=1.0.1' id='keyword-target-js'></script>
<script src='https://ipop.gr/wp-content/plugins/revslider/public/assets/js/rbtools.min.js?ver=6.2.23' id='tp-tools-js'></script>
<script src='https://ipop.gr/wp-content/plugins/revslider/public/assets/js/rs6.min.js?ver=6.2.23' id='revmin-js'></script>
<script src='https://ipop.gr/wp-content/plugins/wp-user-avatar/assets/flatpickr/flatpickr.min.js?ver=6.0.1' id='ppress-flatpickr-js'></script>
<script src='https://ipop.gr/wp-content/plugins/wp-user-avatar/assets/select2/select2.min.js?ver=6.0.1' id='ppress-select2-js'></script>
<!--[if lt IE 9]>
<script src='https://ipop.gr/wp-content/themes/look/assets/external/html5.js?ver=3.7.3' id='html5-js'></script>
<![endif]-->
<link rel="https://api.w.org/" href="https://ipop.gr/wp-json/" /><link rel="alternate" type="application/json" href="https://ipop.gr/wp-json/wp/v2/posts/353165" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://ipop.gr/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://ipop.gr/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 6.0.1" />
<link rel='shortlink' href='https://ipop.gr/?p=353165' />
<link rel="alternate" type="application/json+oembed" href="https://ipop.gr/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fipop.gr%2Ftravel%2Fi-chalkidiki-poy-den-xereis-kai-theleis-n%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://ipop.gr/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fipop.gr%2Ftravel%2Fi-chalkidiki-poy-den-xereis-kai-theleis-n%2F&#038;format=xml" />

		<!-- GA Google Analytics @ https://m0n.co/ga -->
		<script async src="https://www.googletagmanager.com/gtag/js?id=UA-44508564-2"></script>
		<script>
			window.dataLayer = window.dataLayer || [];
			function gtag(){dataLayer.push(arguments);}
			gtag('js', new Date());
			gtag('config', 'UA-44508564-2');
		</script>

	<!-- Start of Adwebone Implementation -->

<script async src="https://boot.pbstck.com/v1/tag/6ca9f126-37f7-4de6-b6f6-f4074e3e4d12"></script>
<script async src="https://cdn.optmn.cloud/hb/adwebgr-adapter.js"></script>
<script>
  (function(a,p,e,i,r,o,n){
    if(a.apeiron) return;
    n = function(a,b){ b = p.createElement(e); b.async = true; b.src = a; p.head.appendChild(b) };
    r = a.apeiron = function(){ r.cmd.push(arguments) }; r.cmd = [];
    n("https://tag.adwebone.com/apeiron.js");
    n("https://onetag-sys.com/main.js");
  }(window, document, "script"));
  apeiron("init", { pubId:"57625602b0e48f0" });
</script>

<script type="application/javascript" src="https://ced.sascdn.com/tag/3433/smart.js" async></script>
<script type="text/javascript" src="https://tagmanager.smartadserver.com/3433/306945/smart.prebid.js" async></script>
<script type="application/javascript">
    var sas = sas || {};
    sas.cmd = sas.cmd || [];
    sas.cmd.push(function() {
        sas.setup({ networkid: 3433, domain: "https://www8.smartadserver.com", async: true, renderMode: 2});
    });
sas.cmd.push(function () {
                sas.enableLazyLoading({
                fetchRatio: 0.5, 
                mobileFetchRatio: 0.8,
                formats: [80261, 80268]
            }); 
            });

    sas.cmd.push(function() {
        sas.call("onecall", {
            siteId: 306945,
            pageId: 1113893,
            formats: [
                 { id: 80261 }
                ,{ id: 80264 }
                ,{ id: 81983 }
                ,{ id: 80265 }
                ,{ id: 81985 }
                ,{ id: 80650 }
                ,{ id: 80263 }
                ,{ id: 80262 }
                ,{ id: 80268 }
                ,{ id: 80695 }
                ,{ id: 80696 }
                ,{ id: 80266 }
                ,{ id: 80652 }
                ,{ id: 81171 }
            ],
            target: 'type=post;id=353165;name=Η Χαλκιδική που δεν ξέρεις (και θέλεις να μάθεις);category=Travel;tag=Feature;reporter=Αφροδίτη Πρέβεζα;gs_cat=gl_greek;gs_cat=gt_positive;gs_cat=gt_positive_happiness;gs_cat=gs_food;gs_cat=gt_positive_curiosity;gs_cat=gs_travel;gs_cat=gt_positive_love;gs_cat=gs_entertain;gs_cat=gt_positive_surprise;gs_cat=gs_food_drink;gs_cat=custom_neg_brand_suitability_athenian_brewery;gs_cat=gv_safe;t=1p;t=2b;t=2u;t=5n;t=3g;t=10;t=am;t=7h;' + ''
        });
    });
</script>

<!-- Native -->
<script type="text/javascript" id="quantx-embed-tag" src="https://cdn.elasticad.net/native/serve/js/quantx/nativeEmbed.gz.js"></script> 

<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-7761550982236898"
crossorigin="anonymous"></script>

<!-- Strossle SDK -->
<script>
  window.strossle=window.strossle||function(){(strossle.q=strossle.q||[]).push(arguments)};
  strossle('4610fbaa-0d2b-4703-b7e5-752c2899d39e', '.strossle-widget-posts');
  strossle('98331189-5d70-439d-8d95-eb91de218453', '.strossle-widget-home');	
</script>
<script async src="https://assets.strossle.com/strossle-widget-sdk/1/strossle-widget-sdk.js"></script>
<!-- End Strossle SDK --> 

<!-- End of Adwebone Implementation -->       <meta name="onesignal" content="wordpress-plugin"/>
            <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
                      OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
                      OneSignal.SERVICE_WORKER_PARAM = { scope: "/" };
        OneSignal.setDefaultNotificationUrl("https://ipop.gr");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = 'b68cfd88-abea-4e87-8d65-3690fc7254d4';
oneSignal_options['allowLocalhostAsSecureOrigin'] = true;
oneSignal_options['httpPermissionRequest'] = { };
oneSignal_options['httpPermissionRequest']['enable'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "iPop.gr";
oneSignal_options['welcomeNotification']['message'] = "Ευχαριστούμε για την εγγραφή!";
oneSignal_options['welcomeNotification']['url'] = "https://ipop.gr";
oneSignal_options['path'] = "https://ipop.gr/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.0f5ba526-5606-4a7b-90fa-69fc66b30a70";
oneSignal_options['persistNotification'] = false;
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = "Θα θέλατε να λαμβάνετε ειδοποιήσεις για ό,τι νέο συμβαίνει στο iPop.gr;";
oneSignal_options['promptOptions']['acceptButtonText'] = "ΝΑΙ, ΘΑ ΗΘΕΛΑ!";
oneSignal_options['promptOptions']['cancelButtonText'] = "ΟΧΙ, ΕΥΧΑΡΙΣΤΩ";
oneSignal_options['promptOptions']['siteName'] = "https://ipop.gr";
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-left';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'medium';
oneSignal_options['notifyButton']['showCredit'] = false;
oneSignal_options['notifyButton']['text'] = {};
oneSignal_options['notifyButton']['text']['tip.state.unsubscribed'] = 'Εγγραφή στις ειδοποιήσεις';
oneSignal_options['notifyButton']['text']['tip.state.subscribed'] = 'Οι ειδοποιήσεις είναι ενεργές';
oneSignal_options['notifyButton']['text']['tip.state.blocked'] = 'Έχετε αποκλείσει τις ειδοποιήσεις';
oneSignal_options['notifyButton']['text']['message.action.subscribed'] = 'Ευχαριστούμε για την εγγραφή!';
oneSignal_options['notifyButton']['text']['message.action.resubscribed'] = 'Έχετε κάνει εγγραφή στις ειδοποιήσεις';
oneSignal_options['notifyButton']['text']['message.action.unsubscribed'] = 'Δεν θα λάβετε ειδοποιήσεις ξανά';
oneSignal_options['notifyButton']['text']['dialog.main.title'] = 'Διαχειριστείτε τις ειδοποιήσεις που θα λαμβάνετε';
oneSignal_options['notifyButton']['text']['dialog.main.button.subscribe'] = 'ΕΓΓΡΑΦΗ';
oneSignal_options['notifyButton']['text']['dialog.main.button.unsubscribe'] = 'ΔΙΑΓΡΑΦΗ ΕΙΔΟΠΟΙΗΣΕΩΝ';
oneSignal_options['notifyButton']['text']['dialog.blocked.title'] = 'Ενεργοποίηση ειδοποιήσεων';
oneSignal_options['notifyButton']['text']['dialog.blocked.message'] = 'Ακολουθήστε τις οδηγίες για να ενεργοποιήσετε τις ειδοποιήσεις';
oneSignal_options['notifyButton']['colors'] = {};
oneSignal_options['notifyButton']['offset'] = {};
                OneSignal.init(window._oneSignalInitOptions);
                OneSignal.showSlidedownPrompt();      });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>
<meta name="generator" content="Powered by Slider Revolution 6.2.23 - responsive, Mobile-Friendly Slider Plugin for WordPress with comfortable drag and drop interface." />
<link rel="icon" href="https://ipop.gr/wp-content/uploads/2020/09/favicon_p.png" sizes="32x32" />
<link rel="icon" href="https://ipop.gr/wp-content/uploads/2020/09/favicon_p.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://ipop.gr/wp-content/uploads/2020/09/favicon_p.png" />
<meta name="msapplication-TileImage" content="https://ipop.gr/wp-content/uploads/2020/09/favicon_p.png" />
<script type="text/javascript">function setREVStartSize(e){
			//window.requestAnimationFrame(function() {				 
				window.RSIW = window.RSIW===undefined ? window.innerWidth : window.RSIW;	
				window.RSIH = window.RSIH===undefined ? window.innerHeight : window.RSIH;	
				try {								
					var pw = document.getElementById(e.c).parentNode.offsetWidth,
						newh;
					pw = pw===0 || isNaN(pw) ? window.RSIW : pw;
					e.tabw = e.tabw===undefined ? 0 : parseInt(e.tabw);
					e.thumbw = e.thumbw===undefined ? 0 : parseInt(e.thumbw);
					e.tabh = e.tabh===undefined ? 0 : parseInt(e.tabh);
					e.thumbh = e.thumbh===undefined ? 0 : parseInt(e.thumbh);
					e.tabhide = e.tabhide===undefined ? 0 : parseInt(e.tabhide);
					e.thumbhide = e.thumbhide===undefined ? 0 : parseInt(e.thumbhide);
					e.mh = e.mh===undefined || e.mh=="" || e.mh==="auto" ? 0 : parseInt(e.mh,0);		
					if(e.layout==="fullscreen" || e.l==="fullscreen") 						
						newh = Math.max(e.mh,window.RSIH);					
					else{					
						e.gw = Array.isArray(e.gw) ? e.gw : [e.gw];
						for (var i in e.rl) if (e.gw[i]===undefined || e.gw[i]===0) e.gw[i] = e.gw[i-1];					
						e.gh = e.el===undefined || e.el==="" || (Array.isArray(e.el) && e.el.length==0)? e.gh : e.el;
						e.gh = Array.isArray(e.gh) ? e.gh : [e.gh];
						for (var i in e.rl) if (e.gh[i]===undefined || e.gh[i]===0) e.gh[i] = e.gh[i-1];
											
						var nl = new Array(e.rl.length),
							ix = 0,						
							sl;					
						e.tabw = e.tabhide>=pw ? 0 : e.tabw;
						e.thumbw = e.thumbhide>=pw ? 0 : e.thumbw;
						e.tabh = e.tabhide>=pw ? 0 : e.tabh;
						e.thumbh = e.thumbhide>=pw ? 0 : e.thumbh;					
						for (var i in e.rl) nl[i] = e.rl[i]<window.RSIW ? 0 : e.rl[i];
						sl = nl[0];									
						for (var i in nl) if (sl>nl[i] && nl[i]>0) { sl = nl[i]; ix=i;}															
						var m = pw>(e.gw[ix]+e.tabw+e.thumbw) ? 1 : (pw-(e.tabw+e.thumbw)) / (e.gw[ix]);					
						newh =  (e.gh[ix] * m) + (e.tabh + e.thumbh);
					}				
					if(window.rs_init_css===undefined) window.rs_init_css = document.head.appendChild(document.createElement("style"));					
					document.getElementById(e.c).height = newh+"px";
					window.rs_init_css.innerHTML += "#"+e.c+"_wrapper { height: "+newh+"px }";				
				} catch(e){
					console.log("Failure at Presize of Slider:" + e)
				}					   
			//});
		  };</script>
<style type="text/css" title="dynamic-css" class="options-output">.header-banner-wrap{background-color:#fff;background-repeat:repeat;background-size:inherit;background-attachment:fixed;background-position:center center;}.footer-inner{background-color:#111;background-repeat:no-repeat;background-size:cover;background-attachment:fixed;background-position:center center;}body{font-family:"Roboto Slab";line-height:22px;font-weight:400;font-style:normal;color:#242424;font-size:16px;}.post-title,.product_title,.widget_recent_entries li{font-family:"Roboto Slab";text-transform:inherit;font-weight:700;font-style:normal;color:#111;}.post-cat-info{font-family:"Roboto Slab";text-transform:inherit;font-weight:normal;font-style:normal;color:#111;font-size:13px;}.post-meta-info,.share-bar-total,.block-view-more,.single-tag-wrap,.author-job,.nav-arrow,.comment-metadata time,.comment-list .reply,.edit-link{font-family:Raleway;text-transform:uppercase;font-weight:400;font-style:normal;color:#bbbbbb;font-size:11px;}.main-nav-wrap,.off-canvas-nav-wrap{font-family:"Roboto Slab";text-transform:uppercase;letter-spacing:1px;font-weight:600;font-style:normal;font-size:14px;}.top-bar-menu{font-family:"Roboto Slab";text-transform:uppercase;letter-spacing:1px;font-weight:600;font-style:normal;font-size:11px;}.block-title,.widget-title,section.products > h2{font-family:"Roboto Slab";text-transform:uppercase;letter-spacing:1px;font-weight:700;font-style:normal;color:#111;font-size:12px;}</style><!-- Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->
<script type="text/javascript" async=true>
(function() {
  var host = window.location.hostname;
  var element = document.createElement('script');
  var firstScript = document.getElementsByTagName('script')[0];
  var url = 'https://quantcast.mgr.consensu.org'
    .concat('/choice/', 'Ld7aAYZsQAquL', '/', host, '/choice.js')
  var uspTries = 0;
  var uspTriesLimit = 3;
  element.async = true;
  element.type = 'text/javascript';
  element.src = url;

  firstScript.parentNode.insertBefore(element, firstScript);

  function makeStub() {
    var TCF_LOCATOR_NAME = '__tcfapiLocator';
    var queue = [];
    var win = window;
    var cmpFrame;

    function addFrame() {
      var doc = win.document;
      var otherCMP = !!(win.frames[TCF_LOCATOR_NAME]);

      if (!otherCMP) {
        if (doc.body) {
          var iframe = doc.createElement('iframe');

          iframe.style.cssText = 'display:none';
          iframe.name = TCF_LOCATOR_NAME;
          doc.body.appendChild(iframe);
        } else {
          setTimeout(addFrame, 5);
        }
      }
      return !otherCMP;
    }

    function tcfAPIHandler() {
      var gdprApplies;
      var args = arguments;

      if (!args.length) {
        return queue;
      } else if (args[0] === 'setGdprApplies') {
        if (
          args.length > 3 &&
          args[2] === 2 &&
          typeof args[3] === 'boolean'
        ) {
          gdprApplies = args[3];
          if (typeof args[2] === 'function') {
            args[2]('set', true);
          }
        }
      } else if (args[0] === 'ping') {
        var retr = {
          gdprApplies: gdprApplies,
          cmpLoaded: false,
          cmpStatus: 'stub'
        };

        if (typeof args[2] === 'function') {
          args[2](retr);
        }
      } else {
        queue.push(args);
      }
    }

    function postMessageEventHandler(event) {
      var msgIsString = typeof event.data === 'string';
      var json = {};

      try {
        if (msgIsString) {
          json = JSON.parse(event.data);
        } else {
          json = event.data;
        }
      } catch (ignore) {}

      var payload = json.__tcfapiCall;

      if (payload) {
        window.__tcfapi(
          payload.command,
          payload.version,
          function(retValue, success) {
            var returnMsg = {
              __tcfapiReturn: {
                returnValue: retValue,
                success: success,
                callId: payload.callId
              }
            };
            if (msgIsString) {
              returnMsg = JSON.stringify(returnMsg);
            }
            event.source.postMessage(returnMsg, '*');
          },
          payload.parameter
        );
      }
    }

    while (win) {
      try {
        if (win.frames[TCF_LOCATOR_NAME]) {
          cmpFrame = win;
          break;
        }
      } catch (ignore) {}

      if (win === window.top) {
        break;
      }
      win = win.parent;
    }
    if (!cmpFrame) {
      addFrame();
      win.__tcfapi = tcfAPIHandler;
      win.addEventListener('message', postMessageEventHandler, false);
    }
  };

  makeStub();

  var uspStubFunction = function() {
    var arg = arguments;
    if (typeof window.__uspapi !== uspStubFunction) {
      setTimeout(function() {
        if (typeof window.__uspapi !== 'undefined') {
          window.__uspapi.apply(window.__uspapi, arg);
        }
      }, 500);
    }
  };

  var checkIfUspIsReady = function() {
    uspTries++;
    if (window.__uspapi === uspStubFunction && uspTries < uspTriesLimit) {
      console.warn('USP is not accessible');
    } else {
      clearInterval(uspInterval);
    }
  };

  if (typeof window.__uspapi === 'undefined') {
    window.__uspapi = uspStubFunction;
    var uspInterval = setInterval(checkIfUspIsReady, 6000);
  }
})();
</script>
<!-- End Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->

</head>
<div id="sas_81171"></div>
<script type="application/javascript">
    sas.cmd.push(function() {
        sas.render("81171");  // Format : Webover / Overslide 300x250
    });
</script>
<body data-rsssl=1 class="post-template-default single single-post postid-353165 single-format-standard ruby-body is-full-width is-sticky-nav is-site-smooth-display is-social-tooltip is-hide-sidebar">
<div class="off-canvas-wrap is-dark-text">
	<div class="off-canvas-inner">

		<a href="#" id="ruby-off-canvas-close-btn"><i class="ruby-close-btn" aria-hidden="true"></i></a>

												<div class="social-link-info clearfix off-canvas-social-wrap"><a class="color-instagram" title="Instagram" href="https://www.instagram.com/ipopgr/" target="_blank"><i class="fa fa-instagram"></i></a><a class="color-facebook" title="Facebook" href="https://www.facebook.com/iPop.gr/" target="_blank"><i class="fa fa-facebook"></i></a><a class="color-twitter" title="Twitter" href="https://twitter.com/ipopgr" target="_blank"><i class="fa fa-twitter"></i></a><a class="color-pinterest" title="Pinterest" href="https://gr.pinterest.com/ipopgr/" target="_blank"><i class="fa fa-pinterest"></i></a></div>					
		<div id="off-canvas-navigation" class="off-canvas-nav-wrap">
			<ul id="menu-main-menu" class="off-canvas-nav-inner"><li id="menu-item-318285" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-318285"><a href="https://ipop.gr/">Home</a></li>
<li id="menu-item-318286" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-318286"><a>Style</a>
<ul class="sub-menu">
	<li id="menu-item-318287" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-318287 is-category-1401"><a href="https://ipop.gr/category/beauty/">Beauty</a></li>
	<li id="menu-item-318288" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-318288 is-category-1402"><a href="https://ipop.gr/category/fashion/">Fashion</a></li>
</ul>
</li>
<li id="menu-item-318309" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-318309"><a>Life</a>
<ul class="sub-menu">
	<li id="menu-item-318312" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-318312 is-category-1404"><a href="https://ipop.gr/category/lifestyle/">Lifestyle</a></li>
	<li id="menu-item-318313" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-318313 is-category-1405"><a href="https://ipop.gr/category/news/">News</a></li>
	<li id="menu-item-318311" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-318311 is-category-1406"><a href="https://ipop.gr/category/culture/">Culture</a></li>
	<li id="menu-item-318314" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-318314 is-category-591"><a href="https://ipop.gr/category/pets/">Pets</a></li>
	<li id="menu-item-318316" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-318316 is-category-1410"><a href="https://ipop.gr/category/tech/">Tech</a></li>
	<li id="menu-item-318310" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-318310 is-category-1409"><a href="https://ipop.gr/category/astrology/">Astrology</a></li>
</ul>
</li>
<li id="menu-item-318318" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-318318"><a>Wellness</a>
<ul class="sub-menu">
	<li id="menu-item-318321" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-318321 is-category-1411"><a href="https://ipop.gr/category/health/">Health</a></li>
	<li id="menu-item-318319" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-318319 is-category-592"><a href="https://ipop.gr/category/fitness/">Fitness</a></li>
</ul>
</li>
<li id="menu-item-318322" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-318322"><a>Mind</a>
<ul class="sub-menu">
	<li id="menu-item-318323" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-318323 is-category-1412"><a href="https://ipop.gr/category/inspiration/">Inspiration</a></li>
	<li id="menu-item-318324" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-318324 is-category-1413"><a href="https://ipop.gr/category/mentoring/">Mentoring</a></li>
	<li id="menu-item-318325" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-318325 is-category-1414"><a href="https://ipop.gr/category/mind/">Mind</a></li>
</ul>
</li>
<li id="menu-item-318326" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-318326"><a>Family</a>
<ul class="sub-menu">
	<li id="menu-item-318329" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-318329 is-category-1415"><a href="https://ipop.gr/category/parenting/">Parenting</a></li>
	<li id="menu-item-318328" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-318328 is-category-1416"><a href="https://ipop.gr/category/kids/">Kids</a></li>
	<li id="menu-item-318327" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-318327 is-category-1417"><a href="https://ipop.gr/category/enjoy/">Enjoy</a></li>
</ul>
</li>
<li id="menu-item-318315" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-318315 is-category-1408"><a href="https://ipop.gr/category/relationships/">Relationships</a></li>
<li id="menu-item-318317" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-318317 is-category-1335"><a href="https://ipop.gr/category/travel/">Travel</a></li>
<li id="menu-item-318320" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-318320 is-category-1403"><a href="https://ipop.gr/category/food/">Food</a></li>
</ul>		</div>

					<div class="off-canvas-widget-section-wrap sidebar-wrap">
				<div class="sidebar-inner">
											<section id="search-1" class="widget widget_search"><form  method="get" action="https://ipop.gr/">
	<div class="ruby-search">
		<span class="ruby-search-input"><input type="text" class="field" placeholder="Search and hit enter" value="" name="s" title="Search for:"/></span>
		<span class="ruby-search-submit"><input type="submit" value="" /><i class="fa-rb fa-search"></i></span>
	</div>
</form>
</section><section id="look_ruby_sb_widget_post-7" class="widget sb-widget-post"><div class="widget-title block-title"><h3>latest posts</h3></div><div class="post-widget-inner style-5"><article itemscope itemtype="https://schema.org/Article" class="post-wrap post-grid is-center ruby-animated-image ruby-fade post-355534 post type-post status-publish format-standard has-post-thumbnail hentry category-lifestyle tag-feature tag-royal_family">
			<div class="post-thumb-outer">
			<div class=" post-thumb is-image ruby-holder"><a href="https://ipop.gr/lifestyle/in-vasileio-o-prigkipas-harry-kerdise-to-di/" title="Ην. Βασίλειο: Ο Πρίγκιπας Harry κέρδισε το δικαίωμα να αμφισβητήσει την αφαίρεση της ασφάλειας της οικογένειάς του" rel="bookmark"><span class="thumbnail-resize"><img width="1062" height="730" src="https://ipop.gr/wp-content/uploads/2021/11/meghan-markle-prince-harry-e1636633362507.jpeg" class="attachment-look_ruby_360_250 size-look_ruby_360_250 wp-post-image" alt="προστασία Harry στην Αγγλία" loading="lazy" srcset="https://ipop.gr/wp-content/uploads/2021/11/meghan-markle-prince-harry-e1636633362507.jpeg 1062w, https://ipop.gr/wp-content/uploads/2021/11/meghan-markle-prince-harry-e1636633362507-730x502.jpeg 730w, https://ipop.gr/wp-content/uploads/2021/11/meghan-markle-prince-harry-e1636633362507-300x206.jpeg 300w, https://ipop.gr/wp-content/uploads/2021/11/meghan-markle-prince-harry-e1636633362507-768x528.jpeg 768w" sizes="(max-width: 1062px) 100vw, 1062px" /></span></a></div>								</div>
		<div class="post-header">
		<div class="post-cat-info is-relative"><a class="cat-info-el is-cat-1404" href="https://ipop.gr/category/lifestyle/" rel="category tag">Lifestyle</a></div>		<header class="entry-header">
			<h6 class="post-title is-medium-title" itemprop="headline"><a href="https://ipop.gr/lifestyle/in-vasileio-o-prigkipas-harry-kerdise-to-di/" title="Ην. Βασίλειο: Ο Πρίγκιπας Harry κέρδισε το δικαίωμα να αμφισβητήσει την αφαίρεση της ασφάλειας της οικογένειάς του">Ην. Βασίλειο: Ο Πρίγκιπας Harry κέρδισε το δικαίωμα να αμφισβητήσει την αφαίρεση της ασφάλειας της οικογένειάς του</a></h6>		</header>
		<div class="post-meta-info"></div>	</div>
	<footer class="article-footer">
			</footer>
	<aside class="post-meta hidden">
	<meta itemprop="mainEntityOfPage" content="https://ipop.gr/lifestyle/in-vasileio-o-prigkipas-harry-kerdise-to-di/">
	<span class="vcard author" itemprop="author" content="Αφροδίτη Πρέβεζα"><span class="fn">Αφροδίτη Πρέβεζα</span></span>
	<time class="date published entry-date" datetime="2022-07-22T19:55:00+00:00" content="2022-07-22T19:55:00+00:00" itemprop="datePublished">22 July 2022</time>
	<meta class="updated" itemprop="dateModified" content="2022-07-22T17:38:57+00:00">
	<span itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
		<meta itemprop="name" content="iPop">
		<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
		<meta itemprop="url" content="https://ipop.gr/wp-content/uploads/2020/09/logo_3_web_230.png">
		</span>
	</span>
		<span itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
		<meta itemprop="url" content="https://ipop.gr/wp-content/uploads/2021/11/meghan-markle-prince-harry-e1636633362507.jpeg">
		<meta itemprop="width" content="1062">
		<meta itemprop="height" content="730">
	</span>
	</aside>
</article>
<article itemscope itemtype="https://schema.org/Article" class="post-wrap post-grid is-center ruby-animated-image ruby-fade post-355520 post type-post status-publish format-standard has-post-thumbnail hentry category-mentoring tag-feature">
			<div class="post-thumb-outer">
			<div class=" post-thumb is-image ruby-holder"><a href="https://ipop.gr/mentoring/pos-mporoyme-na-chtisoyme-tin-kariera-m/" title="Πώς μπορούμε να χτίσουμε την καριέρα μας σε στέρεες βάσεις;" rel="bookmark"><span class="thumbnail-resize"><img width="1280" height="819" src="https://ipop.gr/wp-content/uploads/2022/07/synadelfoi-sth-douleia-1280x819.jpg" class="attachment-look_ruby_360_250 size-look_ruby_360_250 wp-post-image" alt="Ξεκίνημα της καριέρας" loading="lazy" /></span></a></div>								</div>
		<div class="post-header">
		<div class="post-cat-info is-relative"><a class="cat-info-el is-cat-1413" href="https://ipop.gr/category/mentoring/" rel="category tag">Mentoring</a></div>		<header class="entry-header">
			<h6 class="post-title is-medium-title" itemprop="headline"><a href="https://ipop.gr/mentoring/pos-mporoyme-na-chtisoyme-tin-kariera-m/" title="Πώς μπορούμε να χτίσουμε την καριέρα μας σε στέρεες βάσεις;">Πώς μπορούμε να χτίσουμε την καριέρα μας σε στέρεες βάσεις;</a></h6>		</header>
		<div class="post-meta-info"></div>	</div>
	<footer class="article-footer">
			</footer>
	<aside class="post-meta hidden">
	<meta itemprop="mainEntityOfPage" content="https://ipop.gr/mentoring/pos-mporoyme-na-chtisoyme-tin-kariera-m/">
	<span class="vcard author" itemprop="author" content="Μάριος Βουτσίνος"><span class="fn">Μάριος Βουτσίνος</span></span>
	<time class="date published entry-date" datetime="2022-07-22T19:10:00+00:00" content="2022-07-22T19:10:00+00:00" itemprop="datePublished">22 July 2022</time>
	<meta class="updated" itemprop="dateModified" content="2022-07-22T19:31:41+00:00">
	<span itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
		<meta itemprop="name" content="iPop">
		<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
		<meta itemprop="url" content="https://ipop.gr/wp-content/uploads/2020/09/logo_3_web_230.png">
		</span>
	</span>
		<span itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
		<meta itemprop="url" content="https://ipop.gr/wp-content/uploads/2022/07/synadelfoi-sth-douleia-scaled.jpg">
		<meta itemprop="width" content="2560">
		<meta itemprop="height" content="1707">
	</span>
	</aside>
</article>
<article itemscope itemtype="https://schema.org/Article" class="post-wrap post-grid is-center ruby-animated-image ruby-fade post-355535 post type-post status-publish format-standard has-post-thumbnail hentry category-news tag-stay_updated">
			<div class="post-thumb-outer">
			<div class=" post-thumb is-image ruby-holder"><a href="https://ipop.gr/news/athina-leykada-se-ligotero-chrono-mesa-a/" title="Αθήνα- Λευκάδα σε λιγότερο χρόνο μέσα απ&#8217; τη νέα παράκαμψη της Αμφιλοχίας" rel="bookmark"><span class="thumbnail-resize"><img width="1280" height="819" src="https://ipop.gr/wp-content/uploads/2021/05/egkremni-1280x819.jpeg" class="attachment-look_ruby_360_250 size-look_ruby_360_250 wp-post-image" alt="Παράκαμψη της Αμφιλοχίας" loading="lazy" /></span></a></div>								</div>
		<div class="post-header">
		<div class="post-cat-info is-relative"><a class="cat-info-el is-cat-1405" href="https://ipop.gr/category/news/" rel="category tag">News</a></div>		<header class="entry-header">
			<h6 class="post-title is-medium-title" itemprop="headline"><a href="https://ipop.gr/news/athina-leykada-se-ligotero-chrono-mesa-a/" title="Αθήνα- Λευκάδα σε λιγότερο χρόνο μέσα απ&#8217; τη νέα παράκαμψη της Αμφιλοχίας">Αθήνα- Λευκάδα σε λιγότερο χρόνο μέσα απ&#8217; τη νέα παράκαμψη της Αμφιλοχίας</a></h6>		</header>
		<div class="post-meta-info"></div>	</div>
	<footer class="article-footer">
			</footer>
	<aside class="post-meta hidden">
	<meta itemprop="mainEntityOfPage" content="https://ipop.gr/news/athina-leykada-se-ligotero-chrono-mesa-a/">
	<span class="vcard author" itemprop="author" content="The Newsroom"><span class="fn">The Newsroom</span></span>
	<time class="date published entry-date" datetime="2022-07-22T18:30:00+00:00" content="2022-07-22T18:30:00+00:00" itemprop="datePublished">22 July 2022</time>
	<meta class="updated" itemprop="dateModified" content="2022-07-22T17:47:48+00:00">
	<span itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
		<meta itemprop="name" content="iPop">
		<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
		<meta itemprop="url" content="https://ipop.gr/wp-content/uploads/2020/09/logo_3_web_230.png">
		</span>
	</span>
		<span itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
		<meta itemprop="url" content="https://ipop.gr/wp-content/uploads/2021/05/egkremni.jpeg">
		<meta itemprop="width" content="1920">
		<meta itemprop="height" content="1920">
	</span>
	</aside>
</article>
<article itemscope itemtype="https://schema.org/Article" class="post-wrap post-grid is-center ruby-animated-image ruby-fade post-353165 post type-post status-publish format-standard has-post-thumbnail hentry category-travel tag-feature tag-greece">
			<div class="post-thumb-outer">
			<div class=" post-thumb is-image ruby-holder"><a href="https://ipop.gr/travel/i-chalkidiki-poy-den-xereis-kai-theleis-n/" title="Η Χαλκιδική που δεν ξέρεις (και θέλεις να μάθεις)" rel="bookmark"><span class="thumbnail-resize"><img width="1280" height="819" src="https://ipop.gr/wp-content/uploads/2022/06/oinopoieio-1280x819.jpg" class="attachment-look_ruby_360_250 size-look_ruby_360_250 wp-post-image" alt="ταξίδι Taste Halkidiki" loading="lazy" /></span></a></div>								</div>
		<div class="post-header">
		<div class="post-cat-info is-relative"><a class="cat-info-el is-cat-1335" href="https://ipop.gr/category/travel/" rel="category tag">Travel</a></div>		<header class="entry-header">
			<h6 class="post-title is-medium-title" itemprop="headline"><a href="https://ipop.gr/travel/i-chalkidiki-poy-den-xereis-kai-theleis-n/" title="Η Χαλκιδική που δεν ξέρεις (και θέλεις να μάθεις)">Η Χαλκιδική που δεν ξέρεις (και θέλεις να μάθεις)</a></h6>		</header>
		<div class="post-meta-info"></div>	</div>
	<footer class="article-footer">
			</footer>
	<aside class="post-meta hidden">
	<meta itemprop="mainEntityOfPage" content="https://ipop.gr/travel/i-chalkidiki-poy-den-xereis-kai-theleis-n/">
	<span class="vcard author" itemprop="author" content="Αφροδίτη Πρέβεζα"><span class="fn">Αφροδίτη Πρέβεζα</span></span>
	<time class="date published entry-date" datetime="2022-07-22T17:50:00+00:00" content="2022-07-22T17:50:00+00:00" itemprop="datePublished">22 July 2022</time>
	<meta class="updated" itemprop="dateModified" content="2022-07-22T14:38:42+00:00">
	<span itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
		<meta itemprop="name" content="iPop">
		<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
		<meta itemprop="url" content="https://ipop.gr/wp-content/uploads/2020/09/logo_3_web_230.png">
		</span>
	</span>
		<span itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
		<meta itemprop="url" content="https://ipop.gr/wp-content/uploads/2022/06/oinopoieio.jpg">
		<meta itemprop="width" content="1600">
		<meta itemprop="height" content="900">
	</span>
	</aside>
</article>
</div></section>									</div>
			</div>
			</div>
</div><div class="main-site-outer">
	<div class="header-outer header-style-1">
	<div class="top-bar-wrap clearfix">
	<div class="ruby-container">
		<div class="top-bar-inner clearfix">
			<div class="top-bar-menu">
						</div>
			<div class="top-bar-right">
																								<div class="top-bar-social-wrap">
							<div class="social-link-info clearfix top-bar-social-inner"><a class="color-instagram" title="Instagram" href="https://www.instagram.com/ipopgr/" target="_blank"><i class="fa fa-instagram"></i></a><a class="color-facebook" title="Facebook" href="https://www.facebook.com/iPop.gr/" target="_blank"><i class="fa fa-facebook"></i></a><a class="color-twitter" title="Twitter" href="https://twitter.com/ipopgr" target="_blank"><i class="fa fa-twitter"></i></a><a class="color-pinterest" title="Pinterest" href="https://gr.pinterest.com/ipopgr/" target="_blank"><i class="fa fa-pinterest"></i></a></div>						</div>
																</div>
		</div>
	</div>
</div>
	
				<div class="header-wrap">
			
<div class="header-banner-wrap clearfix">
			<div class="off-canvas-btn-wrap">
	<div class="off-canvas-btn">
		<a href="#" class="ruby-trigger" title="off canvas button">
			<span class="icon-wrap"></span>
		</a>
	</div>
</div>
		<div class="header-social-wrap">
			<div class="social-link-info clearfix header-social-inner"><a class="color-instagram" title="Instagram" href="https://www.instagram.com/ipopgr/" target="_blank"><i class="fa fa-instagram"></i></a><a class="color-facebook" title="Facebook" href="https://www.facebook.com/iPop.gr/" target="_blank"><i class="fa fa-facebook"></i></a><a class="color-twitter" title="Twitter" href="https://twitter.com/ipopgr" target="_blank"><i class="fa fa-twitter"></i></a><a class="color-pinterest" title="Pinterest" href="https://gr.pinterest.com/ipopgr/" target="_blank"><i class="fa fa-pinterest"></i></a></div>				<div class="banner-search-wrap">
<a href="#" id="ruby-banner-search" data-mfp-src="#ruby-banner-search-form" data-effect="mpf-ruby-effect" title="search" class="banner-search-icon">
	<i class="fa-rb fa-search"></i>
</a>
</div>	</div>
	<div class="header-logo-wrap"  itemscope  itemtype="https://schema.org/Organization" ><a class="logo-image" href="https://ipop.gr"><img class="logo-img-data" src="https://ipop.gr/wp-content/uploads/2020/09/logo_3_web_230.png" srcset="https://ipop.gr/wp-content/uploads/2020/09/logo_3_web_230.png 1x, https://ipop.gr/wp-content/uploads/2020/09/logo_3_web_230.png 2x" src="https://ipop.gr/wp-content/uploads/2020/09/logo_3_web_230.png" alt="iPop" style="max-height: 130px" height="130" width="230"/></a></div></div>
<div class="header-nav-wrap clearfix">
	<div class="header-nav-inner">
		<div class="ruby-container">
			<div class="header-nav-holder clearfix">
				<div class="off-canvas-btn-wrap">
	<div class="off-canvas-btn">
		<a href="#" class="ruby-trigger" title="off canvas button">
			<span class="icon-wrap"></span>
		</a>
	</div>
</div>
				<nav id="navigation" class="main-nav-wrap"  role="navigation"  itemscope  itemtype="https://schema.org/SiteNavigationElement" >
					<ul id="main-navigation" class="main-nav-inner"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-318285"><a href="https://ipop.gr/">Home</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-318286"><a>Style</a><div class="sub-menu-wrap is-sub-menu"><ul class="sub-menu-inner">	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-318287 is-category-1401"><a href="https://ipop.gr/category/beauty/">Beauty</a></li>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-318288 is-category-1402"><a href="https://ipop.gr/category/fashion/">Fashion</a></li></ul></div></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-318309"><a>Life</a><div class="sub-menu-wrap is-sub-menu"><ul class="sub-menu-inner">	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-318312 is-category-1404"><a href="https://ipop.gr/category/lifestyle/">Lifestyle</a></li>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-318313 is-category-1405"><a href="https://ipop.gr/category/news/">News</a></li>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-318311 is-category-1406"><a href="https://ipop.gr/category/culture/">Culture</a></li>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-318314 is-category-591"><a href="https://ipop.gr/category/pets/">Pets</a></li>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-318316 is-category-1410"><a href="https://ipop.gr/category/tech/">Tech</a></li>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-318310 is-category-1409"><a href="https://ipop.gr/category/astrology/">Astrology</a></li></ul></div></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-318318"><a>Wellness</a><div class="sub-menu-wrap is-sub-menu"><ul class="sub-menu-inner">	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-318321 is-category-1411"><a href="https://ipop.gr/category/health/">Health</a></li>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-318319 is-category-592"><a href="https://ipop.gr/category/fitness/">Fitness</a></li></ul></div></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-318322"><a>Mind</a><div class="sub-menu-wrap is-sub-menu"><ul class="sub-menu-inner">	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-318323 is-category-1412"><a href="https://ipop.gr/category/inspiration/">Inspiration</a></li>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-318324 is-category-1413"><a href="https://ipop.gr/category/mentoring/">Mentoring</a></li>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-318325 is-category-1414"><a href="https://ipop.gr/category/mind/">Mind</a></li></ul></div></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-318326"><a>Family</a><div class="sub-menu-wrap is-sub-menu"><ul class="sub-menu-inner">	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-318329 is-category-1415"><a href="https://ipop.gr/category/parenting/">Parenting</a></li>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-318328 is-category-1416"><a href="https://ipop.gr/category/kids/">Kids</a></li>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-318327 is-category-1417"><a href="https://ipop.gr/category/enjoy/">Enjoy</a></li></ul></div></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-318315 is-category-1408"><a href="https://ipop.gr/category/relationships/">Relationships</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-318317 is-category-1335"><a href="https://ipop.gr/category/travel/">Travel</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-318320 is-category-1403"><a href="https://ipop.gr/category/food/">Food</a></li></ul>				</nav>
				<div class="header-logo-mobile-wrap"><a class="logo-image-mobile" href="https://ipop.gr"><img class="logo-img-data" src="https://ipop.gr/wp-content/uploads/2020/09/logo_3_web_230.png" alt="iPop" height="130" width="230"></a></div>				<div class="nav-search-wrap">
	<a href="#" id="ruby-nav-search" data-mfp-src="#ruby-banner-search-form" data-effect="mpf-ruby-effect" title="search" class="banner-search-icon">
		<i class="fa-rb fa-search"></i>
	</a>
</div>			</div>
		</div>
	</div>
</div>
		</div>
		
	
	<div id="ruby-banner-search-form" class="banner-search-form-wrap mfp-hide mfp-animation">
		<div class="banner-search-form-inner">
			<form  method="get" action="https://ipop.gr/">
	<div class="ruby-search">
		<span class="ruby-search-input"><input type="text" class="field" placeholder="Search and hit enter" value="" name="s" title="Search for:"/></span>
		<span class="ruby-search-submit"><input type="submit" value="" /><i class="fa-rb fa-search"></i></span>
	</div>
</form>
		</div>
	</div>

</div>
	<div class="main-site-wrap">
		<div class="main-site-mask"></div>
		<div id="ruby-site-content" class="main-site-content-wrap clearfix">

<div id="single-post-infinite" data-next_post_id="355529" class="clearfix"><div class="single-post-outer clearfix" data-post_url="https://ipop.gr/travel/i-chalkidiki-poy-den-xereis-kai-theleis-n/" data-post_id ="353165" data-url="https://ipop.gr/travel/i-chalkidiki-poy-den-xereis-kai-theleis-n/"><div class="ruby-page-wrap ruby-section row single-wrap single-style-4 is-sidebar-right ruby-container"><div class="ruby-content-wrap single-inner col-sm-8 col-xs-12 content-with-sidebar clearfix">	<article id="post-353165" itemscope itemtype="https://schema.org/Article"  class="post-wrap post-353165 post type-post status-publish format-standard has-post-thumbnail hentry category-travel tag-feature tag-greece">
		<div class="single-header is-left"><div class="post-cat-info is-relative"><a class="cat-info-el is-cat-1335" href="https://ipop.gr/category/travel/" rel="category tag">Travel</a></div><header class="entry-header single-title post-title is-big-title "><h1 class="entry-title" itemprop="headline">Η Χαλκιδική που δεν ξέρεις (και θέλεις να μάθεις)</h1><div class="single-subtitle"><h3>Ένα 4ήμερο-εμπειρία με όμορφες εικόνες, καλή παρέα και ανεπανάληπτες γεύσεις της φύσης</h3></div></header><div class="post-thumb-outer single-thumb-outer"><div class="post-thumb is-image is-image-single ruby-holder"><a href="https://ipop.gr/wp-content/uploads/2022/06/oinopoieio.jpg" title="Η Χαλκιδική που δεν ξέρεις (και θέλεις να μάθεις)" rel="bookmark"><span class="thumbnail-resize"><img width="760" height="510" src="https://ipop.gr/wp-content/uploads/2022/06/oinopoieio-760x510.jpg" class="attachment-look_ruby_760_510 size-look_ruby_760_510 wp-post-image" alt="ταξίδι Taste Halkidiki" /></span></a></div></div><div class="single-meta-info-bar clearfix"><div class="post-meta-info"><span class="meta-info-el meta-info-author">
	<span class="meta-info-author-thumb">
			<img data-del="avatar" alt='Αφροδίτη Πρέβεζα' src='https://ipop.gr/wp-content/uploads/2020/04/img1-60x60.jpg' class='avatar pp-user-avatar avatar-50 photo ' height='50' width='50'/>		</span>
	<a href="https://ipop.gr/author/afrodithp/" rel="author" title="Post by Αφροδίτη Πρέβεζα" >
		Αφροδίτη Πρέβεζα	</a>
</span>
<span class="meta-info-el meta-info-date">
					<span class="meta-date">2 hours ago</span>
	</span>

	<span class="meta-info-el meta-info-tag">
							<a href="https://ipop.gr/tag/feature/" rel="tag">Feature</a>
							<a href="https://ipop.gr/tag/greece/" rel="tag">Greece</a>
		</span>
</div><div class="single-share-bar clearfix"><span class="single-share-bar-total share-bar-total">0 <span class="share-bar-total-text">shares</span></span><div class="single-share-bar-inner"><a class="share-bar-el icon-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fipop.gr%2Ftravel%2Fi-chalkidiki-poy-den-xereis-kai-theleis-n%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="fa-rb fa-facebook color-facebook"></i></a><a class="share-bar-el icon-twitter" href="https://twitter.com/intent/tweet?text=%CE%97+%CE%A7%CE%B1%CE%BB%CE%BA%CE%B9%CE%B4%CE%B9%CE%BA%CE%AE+%CF%80%CE%BF%CF%85+%CE%B4%CE%B5%CE%BD+%CE%BE%CE%AD%CF%81%CE%B5%CE%B9%CF%82+%28%CE%BA%CE%B1%CE%B9+%CE%B8%CE%AD%CE%BB%CE%B5%CE%B9%CF%82+%CE%BD%CE%B1+%CE%BC%CE%AC%CE%B8%CE%B5%CE%B9%CF%82%29&amp;url=https%3A%2F%2Fipop.gr%2Ftravel%2Fi-chalkidiki-poy-den-xereis-kai-theleis-n%2F&amp;via=ipopgr"><i class="fa-rb fa-twitter color-twitter"></i><script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></a><a class="share-bar-el icon-pinterest" href="https://pinterest.com/pin/create/button/?url=https%3A%2F%2Fipop.gr%2Ftravel%2Fi-chalkidiki-poy-den-xereis-kai-theleis-n%2F&amp;media=https://ipop.gr/wp-content/uploads/2022/06/oinopoieio.jpg&description=%CE%97+%CE%A7%CE%B1%CE%BB%CE%BA%CE%B9%CE%B4%CE%B9%CE%BA%CE%AE+%CF%80%CE%BF%CF%85+%CE%B4%CE%B5%CE%BD+%CE%BE%CE%AD%CF%81%CE%B5%CE%B9%CF%82+%28%CE%BA%CE%B1%CE%B9+%CE%B8%CE%AD%CE%BB%CE%B5%CE%B9%CF%82+%CE%BD%CE%B1+%CE%BC%CE%AC%CE%B8%CE%B5%CE%B9%CF%82%29" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="fa-rb fa-pinterest"></i></a><a class="share-bar-el icon-linkedin" href="https://linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fipop.gr%2Ftravel%2Fi-chalkidiki-poy-den-xereis-kai-theleis-n%2F&amp;title=%CE%97+%CE%A7%CE%B1%CE%BB%CE%BA%CE%B9%CE%B4%CE%B9%CE%BA%CE%AE+%CF%80%CE%BF%CF%85+%CE%B4%CE%B5%CE%BD+%CE%BE%CE%AD%CF%81%CE%B5%CE%B9%CF%82+%28%CE%BA%CE%B1%CE%B9+%CE%B8%CE%AD%CE%BB%CE%B5%CE%B9%CF%82+%CE%BD%CE%B1+%CE%BC%CE%AC%CE%B8%CE%B5%CE%B9%CF%82%29" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="fa-rb fa-linkedin"></i></a><a class="share-bar-el icon-email" href="mailto:?subject=Η Χαλκιδική που δεν ξέρεις (και θέλεις να μάθεις)&amp;BODY=I found this article interesting and thought of sharing it with you. Check it out:https%3A%2F%2Fipop.gr%2Ftravel%2Fi-chalkidiki-poy-den-xereis-kai-theleis-n%2F"><i class="fa-rb fa-envelope-o"></i></a><a class="share-bar-el icon-whatsapp" href="whatsapp://send?text=Η Χαλκιδική που δεν ξέρεις (και θέλεις να μάθεις) - https://ipop.gr/travel/i-chalkidiki-poy-den-xereis-kai-theleis-n/" ><i class="fa-rb fa-whatsapp"></i></a></div></div></div></div><div class="entry post-content entry-content single-entry" itemprop="articleBody">
<p><strong><em>Ούσα βέρα Αθηναία και χωρίς κάποια ιδιαίτερη σύνδεση με την συμπρωτεύουσα, άρχισα να μαθαίνω για την Χαλκιδική μέσα από φίλους μου και φυσικά το πρώτο πράγμα που άκουσα γι&#8217; αυτό το μέρος είναι ότι&#8230; σαν την Χαλκιδική δεν έχει! Πέρασα πολλά χρόνια απορώντας για το τι μπορεί να εννοούν, αφού κατά βάση οι εικόνες που είχα ήταν οι καταπληκτικές παραλίες, αλλά μέχρι εκεί. Πίστευα πως η ζωή στην Χαλκιδική είναι απλά αυτό. Βουτιά σε συγκλονιστικά νερά, άραγμα στο beach bar μέχρι να δύσει ο ήλιος (ή και πολύ αργότερα), ντους και μετά στο κλαμπ. Η πραγματικότητα, όμως, απέχει πολύ απ&#8217; αυτή την κλασική εικόνα που έχουμε όλοι μας, η οποία φυσικά υπάρχει και έχει κάνει διάσημη τη Χαλκιδική, αλλά αυτό το ευλογημένο μέρος έχει πολλά παραπάνω να προσφέρει. Το ταξίδι Taste Halkidiki μου έδειξε μια Χαλκιδική που δεν ήξερα και τελικά ήθελα πολύ να μάθω!</em></strong></p><div class='code-block code-block-3' style='margin: 8px 0; clear: both;'>
<div id="sas_80268"></div>
<script type="application/javascript">
    sas.cmd.push(function() {
        sas.render("80268");  // Format : In Read (1x1) 1x1
    });
</script></div>
<div class='code-block code-block-1' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<div id="sas_80262"></div>
<script type="application/javascript">
    sas.cmd.push(function() {
        sas.render("80262");  // Format : Billboard 970x250
    });
</script></div>




<p>Όλα ξεκίνησαν όταν επικοινώνησαν μαζί μου οι άνθρωποι απ&#8217; το Chef Stories ενημερώνοντάς με για το πρόγραμμα Taste Halkidiki απ&#8217; το Επιμελητήριο Χαλκιδικής. Μόλις κατάλαβα περί τίνος πρόκειται, δεν υπήρχε άλλη απάντηση πέρα από ένα μεγάλο ναι. </p><div class='code-block code-block-7' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<div id="sas_80695"></div>

<script type="application/javascript">

    sas.cmd.push(function() {

        sas.render("80695");  // Format : 300x250_Inline_1 300x250

    });

</script></div>




<figure class="wp-block-image size-large"><img loading="lazy" width="1100" height="619" src="https://ipop.gr/wp-content/uploads/2022/06/abelonas-xerxis-1100x619.jpg" alt="ταξίδι Taste Halkidiki" class="wp-image-353618" srcset="https://ipop.gr/wp-content/uploads/2022/06/abelonas-xerxis-1100x619.jpg 1100w, https://ipop.gr/wp-content/uploads/2022/06/abelonas-xerxis-730x411.jpg 730w, https://ipop.gr/wp-content/uploads/2022/06/abelonas-xerxis-300x169.jpg 300w, https://ipop.gr/wp-content/uploads/2022/06/abelonas-xerxis-768x432.jpg 768w, https://ipop.gr/wp-content/uploads/2022/06/abelonas-xerxis-1536x864.jpg 1536w, https://ipop.gr/wp-content/uploads/2022/06/abelonas-xerxis.jpg 1600w" sizes="(max-width: 1100px) 100vw, 1100px" /></figure>



<div class='code-block code-block-8' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<script src="https://bs.serving-sys.com/Serving/adServer.bs?c=28&cn=display&pli=1078139545&gdpr=${GDPR}&gdpr_consent=${GDPR_CONSENT_68}&w=300&h=300&ord=[timestamp]&z=10000"></script>
<noscript>
<a href="https://bs.serving-sys.com/Serving/adServer.bs?cn=brd&pli=1078139545&gdpr=${GDPR}&gdpr_consent=${GDPR_CONSENT_68}&Page=&Pos=-1702654359" target="_blank">
<img src="https://bs.serving-sys.com/Serving/adServer.bs?c=8&cn=display&pli=1078139545&gdpr=${GDPR}&gdpr_consent=${GDPR_CONSENT_68}&Page=&Pos=-1702654359" border=0 width=300 height=300></a>
</noscript></div>
<p>Αναζητώντας μερικές πληροφορίες online για το ταξίδι Taste Halkidiki, ανακάλυψα γρήγορα ότι θα ήταν μια μοναδική εμπειρία. Όμως, η φαντασία μου δεν μπορούσε να συλλάβει τελικά το πραγματικό βίωμα, το οποίο αποφάσισα να μοιραστώ σήμερα μαζί σου, κάνοντας ουσιαστικά μια δημόσια ερωτική εξομολόγηση στη Χαλκιδική που μου έκλεψε την καρδιά, με διαφορετικό τρόπο από εκείνον που μου την είχε κλέψει την πρώτη φορά που την είχα ζήσει ούσα τουρίστρια στις ακτές με τα beach bars!</p><div class='code-block code-block-2' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<div id="sas_80264"></div>
<script type="application/javascript">
    sas.cmd.push(function() {
        sas.render("80264");  // Format : 300x250_2 300x250
    });
</script></div>




<p>Φτάνοντας στο αεροδρόμιο Μακεδονία δεν ήξερα τι με περίμενε. Δειλά δειλά ξεκίνησα να γνωρίζω τους συναδέλφους και συνοδοιπόρους μου για τις επόμενες 4 μέρες. Μέχρι το βράδυ είχαμε γίνει όλοι μια παρέα, αφού μοιραζόμασταν μαζί μια τόσο μοναδική εμπειρία. </p>


<div class="wp-block-image">
<figure class="aligncenter size-large is-resized"><img loading="lazy" src="https://ipop.gr/wp-content/uploads/2022/06/arnaia-619x1100.jpg" alt="ταξίδι Taste Halkidiki" class="wp-image-353620" width="464" height="825" srcset="https://ipop.gr/wp-content/uploads/2022/06/arnaia-619x1100.jpg 619w, https://ipop.gr/wp-content/uploads/2022/06/arnaia-411x730.jpg 411w, https://ipop.gr/wp-content/uploads/2022/06/arnaia-169x300.jpg 169w, https://ipop.gr/wp-content/uploads/2022/06/arnaia-768x1365.jpg 768w, https://ipop.gr/wp-content/uploads/2022/06/arnaia-864x1536.jpg 864w, https://ipop.gr/wp-content/uploads/2022/06/arnaia.jpg 900w" sizes="(max-width: 464px) 100vw, 464px" /></figure></div>


<p>4 μέρες γεμάτες γεύση, αλκοόλ, τραγούδι, γέλιο, δουλειά και ωραίες συζητήσεις. Ναι, το ζήσαμε κάπως σαν 5ήμερη&#8230; με τα όλα της! Κι αυτό για εμένα ήταν και το μεγαλύτερο δώρο. Το πώς καταφέραμε σχεδόν 20 εντελώς διαφορετικοί άνθρωποι από κάθε άποψη, όχι απλώς να συνυπάρξουμε -κάτι που πιστεύω φοβόμασταν όλοι αρχικά- αλλά να περάσουμε μια 4 μέρες αλλιώτικες με όμορφες αναμνήσεις, στις οποίες νομίζω όλοι ανατρέχουμε. Χωρίς ανταγωνισμούς λόγω κοινής πορείας επαγγελματικά, χωρίς γκρίνιες, χωρίς εντάσεις. </p>



<p><strong><em>Τι ήταν αυτό το ταξίδι για εμένα; </em></strong>Ένα συνονθύλευμα γεύσεων, επαφής με τη φύση και όμορφων ανθρώπων. Ο απόλυτος συνδυασμός.</p>


<div class="wp-block-image">
<figure class="aligncenter size-large is-resized"><img loading="lazy" src="https://ipop.gr/wp-content/uploads/2022/06/abelones-619x1100.jpg" alt="" class="wp-image-353619" width="464" height="825" srcset="https://ipop.gr/wp-content/uploads/2022/06/abelones-619x1100.jpg 619w, https://ipop.gr/wp-content/uploads/2022/06/abelones-411x730.jpg 411w, https://ipop.gr/wp-content/uploads/2022/06/abelones-169x300.jpg 169w, https://ipop.gr/wp-content/uploads/2022/06/abelones-768x1365.jpg 768w, https://ipop.gr/wp-content/uploads/2022/06/abelones-864x1536.jpg 864w, https://ipop.gr/wp-content/uploads/2022/06/abelones.jpg 900w" sizes="(max-width: 464px) 100vw, 464px" /></figure></div>


<p>Το Taste Halkidiki μου έδωσε την ευκαιρία να επισκεφτώ μέρη που δεν είχα ξαναδεί και η αλήθεια είναι ότι δεν μπορούσα να φανταστώ την ομορφιά τους.</p>



<p>Εκτός απ&#8217; τις υπέροχες εικόνες φύσης και την γεμάτη φιλοξενία ανταπόκριση των ντόπιων προς το πρόσωπό μας, δεν μπορώ να μην κάνω ιδιαίτερη αναφορά στους τοπικούς παραγωγούς που μ&#8217; ενθουσίασαν. Είναι κάποιοι τόποι που είναι παραδοσιακά άρρηκτα συνδεδεμένοι με τη γεύση, όπως η Μάνη ή η Κρήτη, κι είναι κάποιοι άλλοι που απορείς γιατί δεν διαφημίζονται ως τέτοιοι. Μια τέτοια περίπτωση είναι στο μυαλό μου η Χαλκιδική!</p>


<div class="wp-block-image">
<figure class="aligncenter size-large"><img loading="lazy" width="1100" height="619" src="https://ipop.gr/wp-content/uploads/2022/06/elies-1100x619.jpg" alt="ταξίδι Taste Halkidiki" class="wp-image-353623" srcset="https://ipop.gr/wp-content/uploads/2022/06/elies-1100x619.jpg 1100w, https://ipop.gr/wp-content/uploads/2022/06/elies-730x411.jpg 730w, https://ipop.gr/wp-content/uploads/2022/06/elies-300x169.jpg 300w, https://ipop.gr/wp-content/uploads/2022/06/elies-768x432.jpg 768w, https://ipop.gr/wp-content/uploads/2022/06/elies-1536x864.jpg 1536w, https://ipop.gr/wp-content/uploads/2022/06/elies.jpg 1600w" sizes="(max-width: 1100px) 100vw, 1100px" /></figure></div>


<h3 id="h-τι-δεν-θα-ξεχάσω-απ-το-ταξίδι-taste-halkidiki">Τι δεν θα ξεχάσω απ&#8217; το ταξίδι Taste Halkidiki:</h3>



<ul><li><strong>Αμπελουργικός Οίκος Καζάκη: </strong>Αχ αυτά τα ντολμαδάκια, οι πίτες και φυσικά το Abelon Grape Spirit, ένα premium παλαιωμένο απόσταγμα, που τη γεύση του δεν μπορείς να ξεχάσεις εύκολα.</li><li><strong>Valtinger beer &amp; Seven Seals Brewery: </strong>Λατρεύω τις μπύρες με τις ιδιαίτερες επιγεύσεις και τα έντονα αρώματα, που δεν θυμίζουν σε τίποτα τις κλασικές μπύρες που θα βρεις στο εμπόριο, και γι&#8217; αυτό κέρδισαν μια ξεχωριστή θέση στην καρδιά μου.</li><li>Το εκπληκτικό κρέας και τη φύση στην <strong>Απολυμένη Πέτρα.</strong></li><li>Το ότι έγινα μελισσοκόμος για μια μέρα με τη βοήθεια του <strong>Passion Honey.</strong></li><li>Το προσεγμένο φαγητό και τη φιλοξενία στη <strong>Μαριγούλα</strong>.</li><li>Το <strong>Αρχοντικό Βίραγγας</strong> και τις πίτες του κ. Χαιριστανίδη, ο οποίος μας φιλοξένησε για μερικές ώρες σ&#8217; αυτό το διαμάντι που έχει φτιάξει μέσα στη φύση.</li><li>Τα απίστευτα κατσικίσια τυριά του <strong>&#8220;Σταθώρης Τυροκομική&#8221;</strong> που έχω ακόμα τη γεύση τους στον ουρανίσκο μου, σαν γνήσιος λάτρης των κατσικίσιων προϊόντων.</li><li>Το απίστευτο ψάρι στον <strong>Αρσανά!</strong></li><li>Τα προϊόντα του brand <strong>Ορμύλια</strong> που φτιάχνουν με μεράκι και αγάπη οι μοναχές στο <strong>Ιερό Κοινόβιο Ευαγγελισμού της Θεοτόκου,</strong> τα οποία συσκευάζουν και πωλούν και οnline (!) στο eshop τους.</li><li>Τις ελιές που καταναλώσαμε σε ποσότητες που δεν φανταζόμασταν και πλέον μπορώ να σου πω με βεβαιότητα πως σαν τις ελιές της Χαλκιδικής δεν έχει! Ειδική μνεία θέλω να κάνω στις <strong>ελιές Χλιάπας</strong> που ακόμα αναζητώ πού θα τις βρω στην Αθήνα, αλλά και τις ελιές με τη γεμάτη γεύση στη Μονή.</li><li>Τα κρασιά του <strong>Domaine Agrovision</strong>, του <strong>Akrathos Newlands Winery</strong>, του <strong>Κωνσταντάρα Wines </strong>και του <strong>Tzikas Famiy Winery </strong>που έκαναν κάθε οινόφιλο να φοράει ένα χαμόγελο στα χείλη. </li><li>Την ιδιαίτερη <strong>πίτσα με ζύμη με προσθήκη οινολάσπης</strong> που γεύτηκα στο Domaine Agrovision. </li><li>Τα τόσο ενδιαφέροντα και διαφορετικά μεταξύ τους <strong>μέλια του Γεωργάκα</strong> στην Αρναία (που συνδυάστηκαν με μια όμορφη βόλτα στον οικισμό).</li><li>Όλα τα παραδοσιακά εδέσματα που δοκίμασα στο <strong>Φεστιβάλ Σάρτης.</strong></li><li>Τον <strong>λαχανόκηπο</strong> και την <strong>πλατεία της Ανθούλας</strong>, με τον κ. Γιώργο και την κα Ανθούλα να φροντίζουν να κλείσει αυτό το ταξίδι με τις πιο όμορφες, σπιτικές γεύσεις!</li></ul>



<figure class="wp-container-2 wp-block-gallery-1 wp-block-gallery has-nested-images columns-default is-cropped">
<figure class="wp-block-image size-large"><img loading="lazy" width="900" height="1600" data-id="353617"  src="https://ipop.gr/wp-content/uploads/2022/06/abelon.jpg" alt="ταξίδι Taste Halkidiki" class="wp-image-353617" srcset="https://ipop.gr/wp-content/uploads/2022/06/abelon.jpg 900w, https://ipop.gr/wp-content/uploads/2022/06/abelon-411x730.jpg 411w, https://ipop.gr/wp-content/uploads/2022/06/abelon-619x1100.jpg 619w, https://ipop.gr/wp-content/uploads/2022/06/abelon-169x300.jpg 169w, https://ipop.gr/wp-content/uploads/2022/06/abelon-768x1365.jpg 768w, https://ipop.gr/wp-content/uploads/2022/06/abelon-864x1536.jpg 864w" sizes="(max-width: 900px) 100vw, 900px" /><figcaption>Abelon</figcaption></figure>



<figure class="wp-block-image size-large"><img loading="lazy" width="900" height="1600" data-id="353621"  src="https://ipop.gr/wp-content/uploads/2022/06/bires.jpg" alt="ταξίδι Taste Halkidiki" class="wp-image-353621" srcset="https://ipop.gr/wp-content/uploads/2022/06/bires.jpg 900w, https://ipop.gr/wp-content/uploads/2022/06/bires-411x730.jpg 411w, https://ipop.gr/wp-content/uploads/2022/06/bires-619x1100.jpg 619w, https://ipop.gr/wp-content/uploads/2022/06/bires-169x300.jpg 169w, https://ipop.gr/wp-content/uploads/2022/06/bires-768x1365.jpg 768w, https://ipop.gr/wp-content/uploads/2022/06/bires-864x1536.jpg 864w" sizes="(max-width: 900px) 100vw, 900px" /><figcaption>Valtinger</figcaption></figure>



<figure class="wp-block-image size-large"><img loading="lazy" width="900" height="1600" data-id="353622"  src="https://ipop.gr/wp-content/uploads/2022/06/elies-monastiri.jpg" alt="ταξίδι Taste Halkidiki" class="wp-image-353622" srcset="https://ipop.gr/wp-content/uploads/2022/06/elies-monastiri.jpg 900w, https://ipop.gr/wp-content/uploads/2022/06/elies-monastiri-411x730.jpg 411w, https://ipop.gr/wp-content/uploads/2022/06/elies-monastiri-619x1100.jpg 619w, https://ipop.gr/wp-content/uploads/2022/06/elies-monastiri-169x300.jpg 169w, https://ipop.gr/wp-content/uploads/2022/06/elies-monastiri-768x1365.jpg 768w, https://ipop.gr/wp-content/uploads/2022/06/elies-monastiri-864x1536.jpg 864w" sizes="(max-width: 900px) 100vw, 900px" /><figcaption>Ελιές στη Μονή</figcaption></figure>



<figure class="wp-block-image size-large"><img loading="lazy" width="900" height="1600" data-id="353625"  src="https://ipop.gr/wp-content/uploads/2022/06/kerasia.jpg" alt="ταξίδι Taste Halkidiki" class="wp-image-353625" srcset="https://ipop.gr/wp-content/uploads/2022/06/kerasia.jpg 900w, https://ipop.gr/wp-content/uploads/2022/06/kerasia-411x730.jpg 411w, https://ipop.gr/wp-content/uploads/2022/06/kerasia-619x1100.jpg 619w, https://ipop.gr/wp-content/uploads/2022/06/kerasia-169x300.jpg 169w, https://ipop.gr/wp-content/uploads/2022/06/kerasia-768x1365.jpg 768w, https://ipop.gr/wp-content/uploads/2022/06/kerasia-864x1536.jpg 864w" sizes="(max-width: 900px) 100vw, 900px" /><figcaption>Ο λαχανόκηπος της Ανθούλας</figcaption></figure>



<figure class="wp-block-image size-large"><img loading="lazy" width="900" height="1600" data-id="353626"  src="https://ipop.gr/wp-content/uploads/2022/06/kirithra.jpg" alt="ταξίδι Taste Halkidiki" class="wp-image-353626" srcset="https://ipop.gr/wp-content/uploads/2022/06/kirithra.jpg 900w, https://ipop.gr/wp-content/uploads/2022/06/kirithra-411x730.jpg 411w, https://ipop.gr/wp-content/uploads/2022/06/kirithra-619x1100.jpg 619w, https://ipop.gr/wp-content/uploads/2022/06/kirithra-169x300.jpg 169w, https://ipop.gr/wp-content/uploads/2022/06/kirithra-768x1365.jpg 768w, https://ipop.gr/wp-content/uploads/2022/06/kirithra-864x1536.jpg 864w" sizes="(max-width: 900px) 100vw, 900px" /><figcaption>Μέλι Γεωργάκας</figcaption></figure>



<figure class="wp-block-image size-large"><img loading="lazy" width="900" height="1600" data-id="353628"  src="https://ipop.gr/wp-content/uploads/2022/06/krasi-palaiomeno.jpg" alt="ταξίδι Taste Halkidiki" class="wp-image-353628" srcset="https://ipop.gr/wp-content/uploads/2022/06/krasi-palaiomeno.jpg 900w, https://ipop.gr/wp-content/uploads/2022/06/krasi-palaiomeno-411x730.jpg 411w, https://ipop.gr/wp-content/uploads/2022/06/krasi-palaiomeno-619x1100.jpg 619w, https://ipop.gr/wp-content/uploads/2022/06/krasi-palaiomeno-169x300.jpg 169w, https://ipop.gr/wp-content/uploads/2022/06/krasi-palaiomeno-768x1365.jpg 768w, https://ipop.gr/wp-content/uploads/2022/06/krasi-palaiomeno-864x1536.jpg 864w" sizes="(max-width: 900px) 100vw, 900px" /><figcaption>Domaine Agrovision</figcaption></figure>



<figure class="wp-block-image size-large"><img loading="lazy" width="900" height="1600" data-id="353629"  src="https://ipop.gr/wp-content/uploads/2022/06/krasia.jpg" alt="ταξίδι Taste Halkidiki" class="wp-image-353629" srcset="https://ipop.gr/wp-content/uploads/2022/06/krasia.jpg 900w, https://ipop.gr/wp-content/uploads/2022/06/krasia-411x730.jpg 411w, https://ipop.gr/wp-content/uploads/2022/06/krasia-619x1100.jpg 619w, https://ipop.gr/wp-content/uploads/2022/06/krasia-169x300.jpg 169w, https://ipop.gr/wp-content/uploads/2022/06/krasia-768x1365.jpg 768w, https://ipop.gr/wp-content/uploads/2022/06/krasia-864x1536.jpg 864w" sizes="(max-width: 900px) 100vw, 900px" /><figcaption>Κωνσταντάρα Wines</figcaption></figure>



<figure class="wp-block-image size-large"><img loading="lazy" width="900" height="1600" data-id="353630"  src="https://ipop.gr/wp-content/uploads/2022/06/melia.jpg" alt="ταξίδι Taste Halkidiki" class="wp-image-353630" srcset="https://ipop.gr/wp-content/uploads/2022/06/melia.jpg 900w, https://ipop.gr/wp-content/uploads/2022/06/melia-411x730.jpg 411w, https://ipop.gr/wp-content/uploads/2022/06/melia-619x1100.jpg 619w, https://ipop.gr/wp-content/uploads/2022/06/melia-169x300.jpg 169w, https://ipop.gr/wp-content/uploads/2022/06/melia-768x1365.jpg 768w, https://ipop.gr/wp-content/uploads/2022/06/melia-864x1536.jpg 864w" sizes="(max-width: 900px) 100vw, 900px" /><figcaption>Μέλι Γεωργάκας</figcaption></figure>



<figure class="wp-block-image size-large"><img loading="lazy" width="900" height="1600" data-id="353635"  src="https://ipop.gr/wp-content/uploads/2022/06/pites.jpg" alt="ταξίδι Taste Halkidiki" class="wp-image-353635" srcset="https://ipop.gr/wp-content/uploads/2022/06/pites.jpg 900w, https://ipop.gr/wp-content/uploads/2022/06/pites-411x730.jpg 411w, https://ipop.gr/wp-content/uploads/2022/06/pites-619x1100.jpg 619w, https://ipop.gr/wp-content/uploads/2022/06/pites-169x300.jpg 169w, https://ipop.gr/wp-content/uploads/2022/06/pites-768x1365.jpg 768w, https://ipop.gr/wp-content/uploads/2022/06/pites-864x1536.jpg 864w" sizes="(max-width: 900px) 100vw, 900px" /><figcaption>Οι πίτες του κ. Χαιριστανίδη</figcaption></figure>
</figure>



<p><em><strong>*ΥΓ</strong> Ένα μεγάλο ευχαριστώ στη Νανά και τη Σύλβια, που όχι απλώς είχαν φτιάξει ένα πολύ όμορφο πρόγραμμα για όλους μας, αλλά έδειξαν και προσωπικό ενδιαφέρον για τον καθένα μας καθ΄όλη τη διάρκεια του ταξιδιού μας &lt;3</em></p>



<p></p>



<p class="has-text-align-center"><strong><a rel="noreferrer noopener" href="https://news.google.com/publications/CAAqIAgKIhpDQklTRFFnTWFna0tCMmx3YjNBdVozSW9BQVAB?hl=el&amp;gl=GR&amp;ceid=GR%3Ael" target="_blank">Διάβασε πρώτος όλα τα θέματα του iPop.gr στο Google News</a></strong></p>
<div class='code-block code-block-6' style='margin: 8px 0; clear: both;'>
<div class="strossle-widget-posts"></div></div>
<!-- AI CONTENT END 1 -->
<div class="clearfix"></div><footer class="article-footer">	<div class="single-tag-wrap">
		<span class="tag-title">Tags :</span>
		<a href="https://ipop.gr/tag/feature/" rel="tag">Feature</a><a href="https://ipop.gr/tag/greece/" rel="tag">Greece</a>	</div>
</footer><aside class="post-meta hidden">
	<meta itemprop="mainEntityOfPage" content="https://ipop.gr/travel/i-chalkidiki-poy-den-xereis-kai-theleis-n/">
	<span class="vcard author" itemprop="author" content="Αφροδίτη Πρέβεζα"><span class="fn">Αφροδίτη Πρέβεζα</span></span>
	<time class="date published entry-date" datetime="2022-07-22T17:50:00+00:00" content="2022-07-22T17:50:00+00:00" itemprop="datePublished">22 July 2022</time>
	<meta class="updated" itemprop="dateModified" content="2022-07-22T14:38:42+00:00">
	<span itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
		<meta itemprop="name" content="iPop">
		<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
		<meta itemprop="url" content="https://ipop.gr/wp-content/uploads/2020/09/logo_3_web_230.png">
		</span>
	</span>
		<span itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
		<meta itemprop="url" content="https://ipop.gr/wp-content/uploads/2022/06/oinopoieio.jpg">
		<meta itemprop="width" content="1600">
		<meta itemprop="height" content="900">
	</span>
	</aside>
<div class="clearfix"></div></div>	</article>
<div class="single-nav single-box row" role="navigation">
			<div class="col-sm-6 col-xs-12 nav-el nav-left">
			<div class="nav-arrow">
				<i class="fa-rb fa-angle-left"></i>
				<span class="nav-sub-title">previous article</span>
			</div>
			<h3 class="post-title is-small-title">
				<a href="https://ipop.gr/news/efesi-ap-tin-eisaggelia-efeton-kata-ti/" rel="prev">
				Έφεση απ&#8217; την εισαγγελία Εφετών κατά της απόφασης για την υπόθεση του Λιγνάδη				</a>
			</h3>
		</div>
	
			<div class="col-sm-6 col-xs-12 nav-el nav-right">
			<div class="nav-arrow">
				<span class="nav-sub-title">next article</span>
				<i class="fa-rb fa-angle-right"></i>
			</div>
			<h3 class="post-title is-small-title">
				<a href="https://ipop.gr/news/athina-leykada-se-ligotero-chrono-mesa-a/" rel="next">
					Αθήνα- Λευκάδα σε λιγότερο χρόνο μέσα απ&#8217; τη νέα παράκαμψη της Αμφιλοχίας				</a>
			</h3>
		</div>
	</div>
	<div class="single-related-wrap single-box">
		<div class="single-related-header block-title">
			<h3>you might also like</h3>
		</div>
		<div class="single-related-content row">
            <div class="col-sm-4 col-xs-6"><article itemscope itemtype="https://schema.org/Article" class="post-wrap post-grid-small-s ruby-animated-image ruby-fade post-355534 post type-post status-publish format-standard has-post-thumbnail hentry category-lifestyle tag-feature tag-royal_family">
			<div class="post-thumb-outer">
			<div class=" post-thumb is-image ruby-holder"><a href="https://ipop.gr/lifestyle/in-vasileio-o-prigkipas-harry-kerdise-to-di/" title="Ην. Βασίλειο: Ο Πρίγκιπας Harry κέρδισε το δικαίωμα να αμφισβητήσει την αφαίρεση της ασφάλειας της οικογένειάς του" rel="bookmark"><span class="thumbnail-resize"><img width="300" height="270" src="https://ipop.gr/wp-content/uploads/2021/11/meghan-markle-prince-harry-e1636633362507-300x270.jpeg" class="attachment-look_ruby_300_270 size-look_ruby_300_270 wp-post-image" alt="προστασία Harry στην Αγγλία" loading="lazy" /></span></a></div>								</div>
		<div class="post-header">
		<header class="entry-header">
			<h3 class="post-title is-small-title" itemprop="headline"><a href="https://ipop.gr/lifestyle/in-vasileio-o-prigkipas-harry-kerdise-to-di/" title="Ην. Βασίλειο: Ο Πρίγκιπας Harry κέρδισε το δικαίωμα να αμφισβητήσει την αφαίρεση της ασφάλειας της οικογένειάς του">Ην. Βασίλειο: Ο Πρίγκιπας Harry κέρδισε το δικαίωμα να αμφισβητήσει την αφαίρεση της ασφάλειας της οικογένειάς του</a></h3>		</header>
		<div class="post-meta-info"><span class="meta-info-el meta-info-date">
					<span class="meta-date">9 mins ago</span>
	</span>

</div>		<aside class="post-meta hidden">
	<meta itemprop="mainEntityOfPage" content="https://ipop.gr/lifestyle/in-vasileio-o-prigkipas-harry-kerdise-to-di/">
	<span class="vcard author" itemprop="author" content="Αφροδίτη Πρέβεζα"><span class="fn">Αφροδίτη Πρέβεζα</span></span>
	<time class="date published entry-date" datetime="2022-07-22T19:55:00+00:00" content="2022-07-22T19:55:00+00:00" itemprop="datePublished">22 July 2022</time>
	<meta class="updated" itemprop="dateModified" content="2022-07-22T17:38:57+00:00">
	<span itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
		<meta itemprop="name" content="iPop">
		<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
		<meta itemprop="url" content="https://ipop.gr/wp-content/uploads/2020/09/logo_3_web_230.png">
		</span>
	</span>
		<span itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
		<meta itemprop="url" content="https://ipop.gr/wp-content/uploads/2021/11/meghan-markle-prince-harry-e1636633362507.jpeg">
		<meta itemprop="width" content="1062">
		<meta itemprop="height" content="730">
	</span>
	</aside>
	</div>
</article>
</div><div class="col-sm-4 col-xs-6"><article itemscope itemtype="https://schema.org/Article" class="post-wrap post-grid-small-s ruby-animated-image ruby-fade post-355520 post type-post status-publish format-standard has-post-thumbnail hentry category-mentoring tag-feature">
			<div class="post-thumb-outer">
			<div class=" post-thumb is-image ruby-holder"><a href="https://ipop.gr/mentoring/pos-mporoyme-na-chtisoyme-tin-kariera-m/" title="Πώς μπορούμε να χτίσουμε την καριέρα μας σε στέρεες βάσεις;" rel="bookmark"><span class="thumbnail-resize"><img width="300" height="270" src="https://ipop.gr/wp-content/uploads/2022/07/synadelfoi-sth-douleia-300x270.jpg" class="attachment-look_ruby_300_270 size-look_ruby_300_270 wp-post-image" alt="Ξεκίνημα της καριέρας" loading="lazy" /></span></a></div>								</div>
		<div class="post-header">
		<header class="entry-header">
			<h3 class="post-title is-small-title" itemprop="headline"><a href="https://ipop.gr/mentoring/pos-mporoyme-na-chtisoyme-tin-kariera-m/" title="Πώς μπορούμε να χτίσουμε την καριέρα μας σε στέρεες βάσεις;">Πώς μπορούμε να χτίσουμε την καριέρα μας σε στέρεες βάσεις;</a></h3>		</header>
		<div class="post-meta-info"><span class="meta-info-el meta-info-date">
					<span class="meta-date">54 mins ago</span>
	</span>

</div>		<aside class="post-meta hidden">
	<meta itemprop="mainEntityOfPage" content="https://ipop.gr/mentoring/pos-mporoyme-na-chtisoyme-tin-kariera-m/">
	<span class="vcard author" itemprop="author" content="Μάριος Βουτσίνος"><span class="fn">Μάριος Βουτσίνος</span></span>
	<time class="date published entry-date" datetime="2022-07-22T19:10:00+00:00" content="2022-07-22T19:10:00+00:00" itemprop="datePublished">22 July 2022</time>
	<meta class="updated" itemprop="dateModified" content="2022-07-22T19:31:41+00:00">
	<span itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
		<meta itemprop="name" content="iPop">
		<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
		<meta itemprop="url" content="https://ipop.gr/wp-content/uploads/2020/09/logo_3_web_230.png">
		</span>
	</span>
		<span itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
		<meta itemprop="url" content="https://ipop.gr/wp-content/uploads/2022/07/synadelfoi-sth-douleia-scaled.jpg">
		<meta itemprop="width" content="2560">
		<meta itemprop="height" content="1707">
	</span>
	</aside>
	</div>
</article>
</div><div class="col-sm-4 col-xs-6"><article itemscope itemtype="https://schema.org/Article" class="post-wrap post-grid-small-s ruby-animated-image ruby-fade post-355455 post type-post status-publish format-standard has-post-thumbnail hentry category-travel tag-travel tag-travel_smart">
			<div class="post-thumb-outer">
			<div class=" post-thumb is-image ruby-holder"><a href="https://ipop.gr/travel/ti-prepei-na-apofeygoyme-otan-noikiaz/" title="Τι πρέπει να αποφεύγουμε όταν νοικιάζουμε ένα αυτοκίνητο;" rel="bookmark"><span class="thumbnail-resize"><img width="300" height="270" src="https://ipop.gr/wp-content/uploads/2022/07/enoikiash-autokinitou-300x270.jpg" class="attachment-look_ruby_300_270 size-look_ruby_300_270 wp-post-image" alt="Τι πρέπει να ξέρουμε για την ενοικίαση αυτοκινήτου;" loading="lazy" /></span></a></div>								</div>
		<div class="post-header">
		<header class="entry-header">
			<h3 class="post-title is-small-title" itemprop="headline"><a href="https://ipop.gr/travel/ti-prepei-na-apofeygoyme-otan-noikiaz/" title="Τι πρέπει να αποφεύγουμε όταν νοικιάζουμε ένα αυτοκίνητο;">Τι πρέπει να αποφεύγουμε όταν νοικιάζουμε ένα αυτοκίνητο;</a></h3>		</header>
		<div class="post-meta-info"><span class="meta-info-el meta-info-date">
					<span class="meta-date">1 day ago</span>
	</span>

</div>		<aside class="post-meta hidden">
	<meta itemprop="mainEntityOfPage" content="https://ipop.gr/travel/ti-prepei-na-apofeygoyme-otan-noikiaz/">
	<span class="vcard author" itemprop="author" content="Μάριος Βουτσίνος"><span class="fn">Μάριος Βουτσίνος</span></span>
	<time class="date published entry-date" datetime="2022-07-21T19:10:00+00:00" content="2022-07-21T19:10:00+00:00" itemprop="datePublished">21 July 2022</time>
	<meta class="updated" itemprop="dateModified" content="2022-07-22T11:04:51+00:00">
	<span itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
		<meta itemprop="name" content="iPop">
		<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
		<meta itemprop="url" content="https://ipop.gr/wp-content/uploads/2020/09/logo_3_web_230.png">
		</span>
	</span>
		<span itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
		<meta itemprop="url" content="https://ipop.gr/wp-content/uploads/2022/07/enoikiash-autokinitou-scaled.jpg">
		<meta itemprop="width" content="2560">
		<meta itemprop="height" content="1707">
	</span>
	</aside>
	</div>
</article>
</div><div class="col-sm-4 col-xs-6"><article itemscope itemtype="https://schema.org/Article" class="post-wrap post-grid-small-s ruby-animated-image ruby-fade post-355295 post type-post status-publish format-standard has-post-thumbnail hentry category-travel tag-greece tag-travel">
			<div class="post-thumb-outer">
			<div class=" post-thumb is-image ruby-holder"><a href="https://ipop.gr/travel/oi-anagnostes-toy-travel-leisure-taxidepsan-ki-apo/" title="Οι αναγνώστες του Travel &#038; Leisure ταξίδεψαν κι αποφάσισαν! Αυτά είναι τα καλύτερα νησιά του κόσμου, ανάμεσά τους και 3 ελληνικά!" rel="bookmark"><span class="thumbnail-resize"><img width="300" height="270" src="https://ipop.gr/wp-content/uploads/2021/08/milos-1-300x270.jpg" class="attachment-look_ruby_300_270 size-look_ruby_300_270 wp-post-image" alt="Καλύτερα νησιά του κόσμου" loading="lazy" /></span></a></div>								</div>
		<div class="post-header">
		<header class="entry-header">
			<h3 class="post-title is-small-title" itemprop="headline"><a href="https://ipop.gr/travel/oi-anagnostes-toy-travel-leisure-taxidepsan-ki-apo/" title="Οι αναγνώστες του Travel &#038; Leisure ταξίδεψαν κι αποφάσισαν! Αυτά είναι τα καλύτερα νησιά του κόσμου, ανάμεσά τους και 3 ελληνικά!">Οι αναγνώστες του Travel &#038; Leisure ταξίδεψαν κι αποφάσισαν! Αυτά είναι τα καλύτερα νησιά του κόσμου, ανάμεσά τους και 3 ελληνικά!</a></h3>		</header>
		<div class="post-meta-info"><span class="meta-info-el meta-info-date">
					<span class="meta-date">4 days ago</span>
	</span>

</div>		<aside class="post-meta hidden">
	<meta itemprop="mainEntityOfPage" content="https://ipop.gr/travel/oi-anagnostes-toy-travel-leisure-taxidepsan-ki-apo/">
	<span class="vcard author" itemprop="author" content="Κατερίνα Ταλιαδούρου"><span class="fn">Κατερίνα Ταλιαδούρου</span></span>
	<time class="date published entry-date" datetime="2022-07-18T17:05:00+00:00" content="2022-07-18T17:05:00+00:00" itemprop="datePublished">18 July 2022</time>
	<meta class="updated" itemprop="dateModified" content="2022-07-18T18:52:43+00:00">
	<span itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
		<meta itemprop="name" content="iPop">
		<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
		<meta itemprop="url" content="https://ipop.gr/wp-content/uploads/2020/09/logo_3_web_230.png">
		</span>
	</span>
		<span itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
		<meta itemprop="url" content="https://ipop.gr/wp-content/uploads/2021/08/milos-1.jpg">
		<meta itemprop="width" content="1920">
		<meta itemprop="height" content="1439">
	</span>
	</aside>
	</div>
</article>
</div><div class="col-sm-4 col-xs-6"><article itemscope itemtype="https://schema.org/Article" class="post-wrap post-grid-small-s ruby-animated-image ruby-fade post-351698 post type-post status-publish format-standard has-post-thumbnail hentry category-travel tag-travel">
			<div class="post-thumb-outer">
			<div class=" post-thumb is-image ruby-holder"><a href="https://ipop.gr/travel/giati-i-kypros-theoreitai-to-nisi-tis-ap/" title="Γιατί η Κύπρος θεωρείται το νησί της απαγορευμένης αγάπης;" rel="bookmark"><span class="thumbnail-resize"><img width="300" height="270" src="https://ipop.gr/wp-content/uploads/2022/05/kypros-300x270.jpg" class="attachment-look_ruby_300_270 size-look_ruby_300_270 wp-post-image" alt="Κύπρος νησί της απαγορευμένης αγάπης" loading="lazy" /></span></a></div>								</div>
		<div class="post-header">
		<header class="entry-header">
			<h3 class="post-title is-small-title" itemprop="headline"><a href="https://ipop.gr/travel/giati-i-kypros-theoreitai-to-nisi-tis-ap/" title="Γιατί η Κύπρος θεωρείται το νησί της απαγορευμένης αγάπης;">Γιατί η Κύπρος θεωρείται το νησί της απαγορευμένης αγάπης;</a></h3>		</header>
		<div class="post-meta-info"><span class="meta-info-el meta-info-date">
					<span class="meta-date">6 days ago</span>
	</span>

</div>		<aside class="post-meta hidden">
	<meta itemprop="mainEntityOfPage" content="https://ipop.gr/travel/giati-i-kypros-theoreitai-to-nisi-tis-ap/">
	<span class="vcard author" itemprop="author" content="Αμαλία Σοφιανοπούλου"><span class="fn">Αμαλία Σοφιανοπούλου</span></span>
	<time class="date published entry-date" datetime="2022-07-16T19:00:00+00:00" content="2022-07-16T19:00:00+00:00" itemprop="datePublished">16 July 2022</time>
	<meta class="updated" itemprop="dateModified" content="2022-07-17T11:07:07+00:00">
	<span itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
		<meta itemprop="name" content="iPop">
		<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
		<meta itemprop="url" content="https://ipop.gr/wp-content/uploads/2020/09/logo_3_web_230.png">
		</span>
	</span>
		<span itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
		<meta itemprop="url" content="https://ipop.gr/wp-content/uploads/2022/05/kypros.jpg">
		<meta itemprop="width" content="1920">
		<meta itemprop="height" content="1439">
	</span>
	</aside>
	</div>
</article>
</div><div class="col-sm-4 col-xs-6"><article itemscope itemtype="https://schema.org/Article" class="post-wrap post-grid-small-s ruby-animated-image ruby-fade post-355072 post type-post status-publish format-standard has-post-thumbnail hentry category-travel tag-travel">
			<div class="post-thumb-outer">
			<div class=" post-thumb is-image ruby-holder"><a href="https://ipop.gr/travel/to-time-paroysiase-ta-kalytera-meri-toy-ko/" title="Το TIME παρουσίασε τα καλύτερα μέρη του κόσμου για το 2022 &#8211; Ανάμεσά τους και μια ελληνική πόλη-έκπληξη" rel="bookmark"><span class="thumbnail-resize"><img width="300" height="270" src="https://ipop.gr/wp-content/uploads/2022/07/thessaloniki-300x270.jpg" class="attachment-look_ruby_300_270 size-look_ruby_300_270 wp-post-image" alt="50 καλύτερα μέρη του κόσμου" loading="lazy" /></span></a></div>								</div>
		<div class="post-header">
		<header class="entry-header">
			<h3 class="post-title is-small-title" itemprop="headline"><a href="https://ipop.gr/travel/to-time-paroysiase-ta-kalytera-meri-toy-ko/" title="Το TIME παρουσίασε τα καλύτερα μέρη του κόσμου για το 2022 &#8211; Ανάμεσά τους και μια ελληνική πόλη-έκπληξη">Το TIME παρουσίασε τα καλύτερα μέρη του κόσμου για το 2022 &#8211; Ανάμεσά τους και μια ελληνική πόλη-έκπληξη</a></h3>		</header>
		<div class="post-meta-info"><span class="meta-info-el meta-info-date">
					<span class="meta-date">1 week ago</span>
	</span>

</div>		<aside class="post-meta hidden">
	<meta itemprop="mainEntityOfPage" content="https://ipop.gr/travel/to-time-paroysiase-ta-kalytera-meri-toy-ko/">
	<span class="vcard author" itemprop="author" content="Φελίτσια Μακοβεϊ"><span class="fn">Φελίτσια Μακοβεϊ</span></span>
	<time class="date published entry-date" datetime="2022-07-13T17:43:02+00:00" content="2022-07-13T17:43:02+00:00" itemprop="datePublished">13 July 2022</time>
	<meta class="updated" itemprop="dateModified" content="2022-07-14T10:11:24+00:00">
	<span itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
		<meta itemprop="name" content="iPop">
		<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
		<meta itemprop="url" content="https://ipop.gr/wp-content/uploads/2020/09/logo_3_web_230.png">
		</span>
	</span>
		<span itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
		<meta itemprop="url" content="https://ipop.gr/wp-content/uploads/2022/07/thessaloniki.jpg">
		<meta itemprop="width" content="1920">
		<meta itemprop="height" content="1280">
	</span>
	</aside>
	</div>
</article>
</div>		</div>
	</div>
</article></div><aside id="sidebar" class="sidebar-wrap ruby-sidebar-sticky col-sm-4 col-xs-12 clearfix"  role="complementary"  itemscope  itemtype="https://schema.org/WPSideBar" ><div class="sidebar-inner"><section id="ai_widget-2" class="widget ai_widget"><div class='code-block code-block-4' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<div id="sas_80261"></div>
<script type="application/javascript">
    sas.cmd.push(function() {
        sas.render("80261");  // Format : 300x250_1 300x250
    });
</script></div>
</section><section id="instagram-feed-widget-2" class="widget widget_instagram-feed-widget"><div class="widget-title block-title"><h3># Follow us on Instagram</h3></div>
<div id="sb_instagram" class="sbi sbi_col_4  sbi_width_resp sbi_disable_mobile" style="padding-bottom: 10px;width: 80%;" data-feedid="sbi_ipopgr#12" data-res="auto" data-cols="4" data-num="12" data-shortcode-atts="{&quot;width&quot;:&quot;80&quot;,&quot;disablemobile&quot;:&quot;true&quot;}"  data-postid="353165">
	
    <div id="sbi_images" style="padding: 5px;">
		<div class="sbi_item sbi_type_image sbi_new sbi_transition" id="sbi_17928071903413309" data-date="1658300574">
    <div class="sbi_photo_wrap">
        <a class="sbi_photo" href="https://www.instagram.com/p/CgOZklDoFc0/" target="_blank" rel="noopener nofollow" data-full-res="https://scontent-frt3-1.cdninstagram.com/v/t51.29350-15/294443683_629949211480890_685858087577870037_n.webp?stp=dst-jpg&#038;_nc_cat=102&#038;ccb=1-7&#038;_nc_sid=8ae9d6&#038;_nc_eui2=AeHrFytjjbZ8JtPp-a3yxTgwPMaoahzYp7c8xqhqHNint1ha1hx0ter95Ek03hvCZ5M&#038;_nc_ohc=NFHHuPrTmNgAX91xM8z&#038;_nc_oc=AQnIwlPVL2YsO1wAfVWlqFU-jV--l_u4k08OlmnLLHLDfkmdhPuzPTSPg_nAYSmpxGFLbK3_k2N_6miTk6C_qnuO&#038;_nc_ht=scontent-frt3-1.cdninstagram.com&#038;edm=AM6HXa8EAAAA&#038;oh=00_AT_gYG3nbCrRlVwYExuIpmr-jpYTT9KzgaiCH9rjpWBo4w&#038;oe=62E02057" data-img-src-set="{&quot;d&quot;:&quot;https:\/\/scontent-frt3-1.cdninstagram.com\/v\/t51.29350-15\/294443683_629949211480890_685858087577870037_n.webp?stp=dst-jpg&amp;_nc_cat=102&amp;ccb=1-7&amp;_nc_sid=8ae9d6&amp;_nc_eui2=AeHrFytjjbZ8JtPp-a3yxTgwPMaoahzYp7c8xqhqHNint1ha1hx0ter95Ek03hvCZ5M&amp;_nc_ohc=NFHHuPrTmNgAX91xM8z&amp;_nc_oc=AQnIwlPVL2YsO1wAfVWlqFU-jV--l_u4k08OlmnLLHLDfkmdhPuzPTSPg_nAYSmpxGFLbK3_k2N_6miTk6C_qnuO&amp;_nc_ht=scontent-frt3-1.cdninstagram.com&amp;edm=AM6HXa8EAAAA&amp;oh=00_AT_gYG3nbCrRlVwYExuIpmr-jpYTT9KzgaiCH9rjpWBo4w&amp;oe=62E02057&quot;,&quot;150&quot;:&quot;https:\/\/scontent-frt3-1.cdninstagram.com\/v\/t51.29350-15\/294443683_629949211480890_685858087577870037_n.webp?stp=dst-jpg&amp;_nc_cat=102&amp;ccb=1-7&amp;_nc_sid=8ae9d6&amp;_nc_eui2=AeHrFytjjbZ8JtPp-a3yxTgwPMaoahzYp7c8xqhqHNint1ha1hx0ter95Ek03hvCZ5M&amp;_nc_ohc=NFHHuPrTmNgAX91xM8z&amp;_nc_oc=AQnIwlPVL2YsO1wAfVWlqFU-jV--l_u4k08OlmnLLHLDfkmdhPuzPTSPg_nAYSmpxGFLbK3_k2N_6miTk6C_qnuO&amp;_nc_ht=scontent-frt3-1.cdninstagram.com&amp;edm=AM6HXa8EAAAA&amp;oh=00_AT_gYG3nbCrRlVwYExuIpmr-jpYTT9KzgaiCH9rjpWBo4w&amp;oe=62E02057&quot;,&quot;320&quot;:&quot;https:\/\/scontent-frt3-1.cdninstagram.com\/v\/t51.29350-15\/294443683_629949211480890_685858087577870037_n.webp?stp=dst-jpg&amp;_nc_cat=102&amp;ccb=1-7&amp;_nc_sid=8ae9d6&amp;_nc_eui2=AeHrFytjjbZ8JtPp-a3yxTgwPMaoahzYp7c8xqhqHNint1ha1hx0ter95Ek03hvCZ5M&amp;_nc_ohc=NFHHuPrTmNgAX91xM8z&amp;_nc_oc=AQnIwlPVL2YsO1wAfVWlqFU-jV--l_u4k08OlmnLLHLDfkmdhPuzPTSPg_nAYSmpxGFLbK3_k2N_6miTk6C_qnuO&amp;_nc_ht=scontent-frt3-1.cdninstagram.com&amp;edm=AM6HXa8EAAAA&amp;oh=00_AT_gYG3nbCrRlVwYExuIpmr-jpYTT9KzgaiCH9rjpWBo4w&amp;oe=62E02057&quot;,&quot;640&quot;:&quot;https:\/\/scontent-frt3-1.cdninstagram.com\/v\/t51.29350-15\/294443683_629949211480890_685858087577870037_n.webp?stp=dst-jpg&amp;_nc_cat=102&amp;ccb=1-7&amp;_nc_sid=8ae9d6&amp;_nc_eui2=AeHrFytjjbZ8JtPp-a3yxTgwPMaoahzYp7c8xqhqHNint1ha1hx0ter95Ek03hvCZ5M&amp;_nc_ohc=NFHHuPrTmNgAX91xM8z&amp;_nc_oc=AQnIwlPVL2YsO1wAfVWlqFU-jV--l_u4k08OlmnLLHLDfkmdhPuzPTSPg_nAYSmpxGFLbK3_k2N_6miTk6C_qnuO&amp;_nc_ht=scontent-frt3-1.cdninstagram.com&amp;edm=AM6HXa8EAAAA&amp;oh=00_AT_gYG3nbCrRlVwYExuIpmr-jpYTT9KzgaiCH9rjpWBo4w&amp;oe=62E02057&quot;}">
            <span class="sbi-screenreader">Δεν υπάρχουν λόγια να περιγ</span>
            	                    <img src="https://ipop.gr/wp-content/plugins/instagram-feed/img/placeholder.png" alt="Δεν υπάρχουν λόγια να περιγράψουν τα συναισθήματα αυτές τις ώρες. 

Να μην συνηθίσουμε να ζούμε τέτοιες καταστάσεις.
__________
#ipopgr #φωτιά #φωτια #πυρκαγια #wildfire">
        </a>
    </div>
</div><div class="sbi_item sbi_type_image sbi_new sbi_transition" id="sbi_17899607264559474" data-date="1658127408">
    <div class="sbi_photo_wrap">
        <a class="sbi_photo" href="https://www.instagram.com/p/CgJPSO9oTLl/" target="_blank" rel="noopener nofollow" data-full-res="https://scontent-frt3-1.cdninstagram.com/v/t51.29350-15/294111957_410756364347675_392513828260520986_n.webp?stp=dst-jpg&#038;_nc_cat=102&#038;ccb=1-7&#038;_nc_sid=8ae9d6&#038;_nc_eui2=AeFDaT15vSQ1PFbRimwBiJluVfB4dLEJ8GhV8Hh0sQnwaHdHkNmJ9mMaIMIo9zQnxH4&#038;_nc_ohc=rXJ5eXXatk8AX8gsxoE&#038;_nc_ht=scontent-frt3-1.cdninstagram.com&#038;edm=AM6HXa8EAAAA&#038;oh=00_AT_B2EJXS384cuyUiqAavi4Wbyp9uLuz0r5kQQN8VBjxUg&#038;oe=62DF37C6" data-img-src-set="{&quot;d&quot;:&quot;https:\/\/scontent-frt3-1.cdninstagram.com\/v\/t51.29350-15\/294111957_410756364347675_392513828260520986_n.webp?stp=dst-jpg&amp;_nc_cat=102&amp;ccb=1-7&amp;_nc_sid=8ae9d6&amp;_nc_eui2=AeFDaT15vSQ1PFbRimwBiJluVfB4dLEJ8GhV8Hh0sQnwaHdHkNmJ9mMaIMIo9zQnxH4&amp;_nc_ohc=rXJ5eXXatk8AX8gsxoE&amp;_nc_ht=scontent-frt3-1.cdninstagram.com&amp;edm=AM6HXa8EAAAA&amp;oh=00_AT_B2EJXS384cuyUiqAavi4Wbyp9uLuz0r5kQQN8VBjxUg&amp;oe=62DF37C6&quot;,&quot;150&quot;:&quot;https:\/\/scontent-frt3-1.cdninstagram.com\/v\/t51.29350-15\/294111957_410756364347675_392513828260520986_n.webp?stp=dst-jpg&amp;_nc_cat=102&amp;ccb=1-7&amp;_nc_sid=8ae9d6&amp;_nc_eui2=AeFDaT15vSQ1PFbRimwBiJluVfB4dLEJ8GhV8Hh0sQnwaHdHkNmJ9mMaIMIo9zQnxH4&amp;_nc_ohc=rXJ5eXXatk8AX8gsxoE&amp;_nc_ht=scontent-frt3-1.cdninstagram.com&amp;edm=AM6HXa8EAAAA&amp;oh=00_AT_B2EJXS384cuyUiqAavi4Wbyp9uLuz0r5kQQN8VBjxUg&amp;oe=62DF37C6&quot;,&quot;320&quot;:&quot;https:\/\/scontent-frt3-1.cdninstagram.com\/v\/t51.29350-15\/294111957_410756364347675_392513828260520986_n.webp?stp=dst-jpg&amp;_nc_cat=102&amp;ccb=1-7&amp;_nc_sid=8ae9d6&amp;_nc_eui2=AeFDaT15vSQ1PFbRimwBiJluVfB4dLEJ8GhV8Hh0sQnwaHdHkNmJ9mMaIMIo9zQnxH4&amp;_nc_ohc=rXJ5eXXatk8AX8gsxoE&amp;_nc_ht=scontent-frt3-1.cdninstagram.com&amp;edm=AM6HXa8EAAAA&amp;oh=00_AT_B2EJXS384cuyUiqAavi4Wbyp9uLuz0r5kQQN8VBjxUg&amp;oe=62DF37C6&quot;,&quot;640&quot;:&quot;https:\/\/scontent-frt3-1.cdninstagram.com\/v\/t51.29350-15\/294111957_410756364347675_392513828260520986_n.webp?stp=dst-jpg&amp;_nc_cat=102&amp;ccb=1-7&amp;_nc_sid=8ae9d6&amp;_nc_eui2=AeFDaT15vSQ1PFbRimwBiJluVfB4dLEJ8GhV8Hh0sQnwaHdHkNmJ9mMaIMIo9zQnxH4&amp;_nc_ohc=rXJ5eXXatk8AX8gsxoE&amp;_nc_ht=scontent-frt3-1.cdninstagram.com&amp;edm=AM6HXa8EAAAA&amp;oh=00_AT_B2EJXS384cuyUiqAavi4Wbyp9uLuz0r5kQQN8VBjxUg&amp;oe=62DF37C6&quot;}">
            <span class="sbi-screenreader">Summer goals 💙
________
#ipopgr #summermoments </span>
            	                    <img src="https://ipop.gr/wp-content/plugins/instagram-feed/img/placeholder.png" alt="Summer goals 💙
________
#ipopgr #summermoments #whereiwishiwas #summervibes #summergoals">
        </a>
    </div>
</div><div class="sbi_item sbi_type_image sbi_new sbi_transition" id="sbi_17927675588302632" data-date="1658053114">
    <div class="sbi_photo_wrap">
        <a class="sbi_photo" href="https://www.instagram.com/p/CgHBlJHL2o1/" target="_blank" rel="noopener nofollow" data-full-res="https://scontent-frx5-1.cdninstagram.com/v/t51.29350-15/293621989_436662901673710_2745246978580784211_n.webp?stp=dst-jpg&#038;_nc_cat=100&#038;ccb=1-7&#038;_nc_sid=8ae9d6&#038;_nc_eui2=AeFLdOd0cZ23PCtSHZ1VmQp3Xq1Ux5PqFXZerVTHk-oVdkuhJ8RhE2D5tcNfOQJCGj8&#038;_nc_ohc=mDs_jDJSNd4AX-GeZGr&#038;_nc_ht=scontent-frx5-1.cdninstagram.com&#038;edm=AM6HXa8EAAAA&#038;oh=00_AT_fXxD3y_4hmOHd1QFO244GeM-9jq52wkCmC85xIvDN-A&#038;oe=62E09B15" data-img-src-set="{&quot;d&quot;:&quot;https:\/\/scontent-frx5-1.cdninstagram.com\/v\/t51.29350-15\/293621989_436662901673710_2745246978580784211_n.webp?stp=dst-jpg&amp;_nc_cat=100&amp;ccb=1-7&amp;_nc_sid=8ae9d6&amp;_nc_eui2=AeFLdOd0cZ23PCtSHZ1VmQp3Xq1Ux5PqFXZerVTHk-oVdkuhJ8RhE2D5tcNfOQJCGj8&amp;_nc_ohc=mDs_jDJSNd4AX-GeZGr&amp;_nc_ht=scontent-frx5-1.cdninstagram.com&amp;edm=AM6HXa8EAAAA&amp;oh=00_AT_fXxD3y_4hmOHd1QFO244GeM-9jq52wkCmC85xIvDN-A&amp;oe=62E09B15&quot;,&quot;150&quot;:&quot;https:\/\/scontent-frx5-1.cdninstagram.com\/v\/t51.29350-15\/293621989_436662901673710_2745246978580784211_n.webp?stp=dst-jpg&amp;_nc_cat=100&amp;ccb=1-7&amp;_nc_sid=8ae9d6&amp;_nc_eui2=AeFLdOd0cZ23PCtSHZ1VmQp3Xq1Ux5PqFXZerVTHk-oVdkuhJ8RhE2D5tcNfOQJCGj8&amp;_nc_ohc=mDs_jDJSNd4AX-GeZGr&amp;_nc_ht=scontent-frx5-1.cdninstagram.com&amp;edm=AM6HXa8EAAAA&amp;oh=00_AT_fXxD3y_4hmOHd1QFO244GeM-9jq52wkCmC85xIvDN-A&amp;oe=62E09B15&quot;,&quot;320&quot;:&quot;https:\/\/scontent-frx5-1.cdninstagram.com\/v\/t51.29350-15\/293621989_436662901673710_2745246978580784211_n.webp?stp=dst-jpg&amp;_nc_cat=100&amp;ccb=1-7&amp;_nc_sid=8ae9d6&amp;_nc_eui2=AeFLdOd0cZ23PCtSHZ1VmQp3Xq1Ux5PqFXZerVTHk-oVdkuhJ8RhE2D5tcNfOQJCGj8&amp;_nc_ohc=mDs_jDJSNd4AX-GeZGr&amp;_nc_ht=scontent-frx5-1.cdninstagram.com&amp;edm=AM6HXa8EAAAA&amp;oh=00_AT_fXxD3y_4hmOHd1QFO244GeM-9jq52wkCmC85xIvDN-A&amp;oe=62E09B15&quot;,&quot;640&quot;:&quot;https:\/\/scontent-frx5-1.cdninstagram.com\/v\/t51.29350-15\/293621989_436662901673710_2745246978580784211_n.webp?stp=dst-jpg&amp;_nc_cat=100&amp;ccb=1-7&amp;_nc_sid=8ae9d6&amp;_nc_eui2=AeFLdOd0cZ23PCtSHZ1VmQp3Xq1Ux5PqFXZerVTHk-oVdkuhJ8RhE2D5tcNfOQJCGj8&amp;_nc_ohc=mDs_jDJSNd4AX-GeZGr&amp;_nc_ht=scontent-frx5-1.cdninstagram.com&amp;edm=AM6HXa8EAAAA&amp;oh=00_AT_fXxD3y_4hmOHd1QFO244GeM-9jq52wkCmC85xIvDN-A&amp;oe=62E09B15&quot;}">
            <span class="sbi-screenreader"></span>
            	                    <img src="https://ipop.gr/wp-content/plugins/instagram-feed/img/placeholder.png" alt="Όταν φιλιόμαστε στις συναυλίες τα καλοκαίρια
_________
#ipopgr #summermoments #summerkiss #concertlife">
        </a>
    </div>
</div><div class="sbi_item sbi_type_image sbi_new sbi_transition" id="sbi_18207274003082700" data-date="1657728583">
    <div class="sbi_photo_wrap">
        <a class="sbi_photo" href="https://www.instagram.com/p/Cf9WlbfKAYo/" target="_blank" rel="noopener nofollow" data-full-res="https://scontent-frx5-1.cdninstagram.com/v/t51.2885-15/292983683_567163794897562_3444157023341135047_n.jpg?_nc_cat=111&#038;ccb=1-7&#038;_nc_sid=8ae9d6&#038;_nc_eui2=AeFgBvpum_TmT3VAsa-xnZICbd_8ZICrfPJt3_xkgKt88jrcqoXlf75c8jNdkSH9K1g&#038;_nc_ohc=8hOFxJMlTrkAX95DZ1s&#038;_nc_ht=scontent-frx5-1.cdninstagram.com&#038;edm=AM6HXa8EAAAA&#038;oh=00_AT-aMvlebiQX5cnaZxXHWaUhdaUjcfVar4TBGFh3ImTZSw&#038;oe=62DED413" data-img-src-set="{&quot;d&quot;:&quot;https:\/\/scontent-frx5-1.cdninstagram.com\/v\/t51.2885-15\/292983683_567163794897562_3444157023341135047_n.jpg?_nc_cat=111&amp;ccb=1-7&amp;_nc_sid=8ae9d6&amp;_nc_eui2=AeFgBvpum_TmT3VAsa-xnZICbd_8ZICrfPJt3_xkgKt88jrcqoXlf75c8jNdkSH9K1g&amp;_nc_ohc=8hOFxJMlTrkAX95DZ1s&amp;_nc_ht=scontent-frx5-1.cdninstagram.com&amp;edm=AM6HXa8EAAAA&amp;oh=00_AT-aMvlebiQX5cnaZxXHWaUhdaUjcfVar4TBGFh3ImTZSw&amp;oe=62DED413&quot;,&quot;150&quot;:&quot;https:\/\/scontent-frx5-1.cdninstagram.com\/v\/t51.2885-15\/292983683_567163794897562_3444157023341135047_n.jpg?_nc_cat=111&amp;ccb=1-7&amp;_nc_sid=8ae9d6&amp;_nc_eui2=AeFgBvpum_TmT3VAsa-xnZICbd_8ZICrfPJt3_xkgKt88jrcqoXlf75c8jNdkSH9K1g&amp;_nc_ohc=8hOFxJMlTrkAX95DZ1s&amp;_nc_ht=scontent-frx5-1.cdninstagram.com&amp;edm=AM6HXa8EAAAA&amp;oh=00_AT-aMvlebiQX5cnaZxXHWaUhdaUjcfVar4TBGFh3ImTZSw&amp;oe=62DED413&quot;,&quot;320&quot;:&quot;https:\/\/scontent-frx5-1.cdninstagram.com\/v\/t51.2885-15\/292983683_567163794897562_3444157023341135047_n.jpg?_nc_cat=111&amp;ccb=1-7&amp;_nc_sid=8ae9d6&amp;_nc_eui2=AeFgBvpum_TmT3VAsa-xnZICbd_8ZICrfPJt3_xkgKt88jrcqoXlf75c8jNdkSH9K1g&amp;_nc_ohc=8hOFxJMlTrkAX95DZ1s&amp;_nc_ht=scontent-frx5-1.cdninstagram.com&amp;edm=AM6HXa8EAAAA&amp;oh=00_AT-aMvlebiQX5cnaZxXHWaUhdaUjcfVar4TBGFh3ImTZSw&amp;oe=62DED413&quot;,&quot;640&quot;:&quot;https:\/\/scontent-frx5-1.cdninstagram.com\/v\/t51.2885-15\/292983683_567163794897562_3444157023341135047_n.jpg?_nc_cat=111&amp;ccb=1-7&amp;_nc_sid=8ae9d6&amp;_nc_eui2=AeFgBvpum_TmT3VAsa-xnZICbd_8ZICrfPJt3_xkgKt88jrcqoXlf75c8jNdkSH9K1g&amp;_nc_ohc=8hOFxJMlTrkAX95DZ1s&amp;_nc_ht=scontent-frx5-1.cdninstagram.com&amp;edm=AM6HXa8EAAAA&amp;oh=00_AT-aMvlebiQX5cnaZxXHWaUhdaUjcfVar4TBGFh3ImTZSw&amp;oe=62DED413&quot;}">
            <span class="sbi-screenreader">Σήμερα δεν γίνεται να είμασ</span>
            	                    <img src="https://ipop.gr/wp-content/plugins/instagram-feed/img/placeholder.png" alt="Σήμερα δεν γίνεται να είμαστε περήφανοι.
________
#ipopgr #λιγναδης #λιγνάδης #lignadis #justiceforvictims">
        </a>
    </div>
</div><div class="sbi_item sbi_type_image sbi_new sbi_transition" id="sbi_17858561558745430" data-date="1657606521">
    <div class="sbi_photo_wrap">
        <a class="sbi_photo" href="https://www.instagram.com/p/Cf5txXhosaZ/" target="_blank" rel="noopener nofollow" data-full-res="https://scontent-frt3-1.cdninstagram.com/v/t51.29350-15/292750500_441309214672466_5213926557417419804_n.webp?stp=dst-jpg&#038;_nc_cat=104&#038;ccb=1-7&#038;_nc_sid=8ae9d6&#038;_nc_eui2=AeHOCV3K8TQpYdZI-SH0Ao7X6uQR9fjEhf7q5BH1-MSF_qZz5_U5RUcrbaj-QNFxudA&#038;_nc_ohc=xmOiLYRJjUIAX_paPTG&#038;_nc_ht=scontent-frt3-1.cdninstagram.com&#038;edm=AM6HXa8EAAAA&#038;oh=00_AT9Rc0k6rEmVaEUV3qY1psn_Vp-ktXRiHDPYr8uS18B5mQ&#038;oe=62E03F4A" data-img-src-set="{&quot;d&quot;:&quot;https:\/\/scontent-frt3-1.cdninstagram.com\/v\/t51.29350-15\/292750500_441309214672466_5213926557417419804_n.webp?stp=dst-jpg&amp;_nc_cat=104&amp;ccb=1-7&amp;_nc_sid=8ae9d6&amp;_nc_eui2=AeHOCV3K8TQpYdZI-SH0Ao7X6uQR9fjEhf7q5BH1-MSF_qZz5_U5RUcrbaj-QNFxudA&amp;_nc_ohc=xmOiLYRJjUIAX_paPTG&amp;_nc_ht=scontent-frt3-1.cdninstagram.com&amp;edm=AM6HXa8EAAAA&amp;oh=00_AT9Rc0k6rEmVaEUV3qY1psn_Vp-ktXRiHDPYr8uS18B5mQ&amp;oe=62E03F4A&quot;,&quot;150&quot;:&quot;https:\/\/scontent-frt3-1.cdninstagram.com\/v\/t51.29350-15\/292750500_441309214672466_5213926557417419804_n.webp?stp=dst-jpg&amp;_nc_cat=104&amp;ccb=1-7&amp;_nc_sid=8ae9d6&amp;_nc_eui2=AeHOCV3K8TQpYdZI-SH0Ao7X6uQR9fjEhf7q5BH1-MSF_qZz5_U5RUcrbaj-QNFxudA&amp;_nc_ohc=xmOiLYRJjUIAX_paPTG&amp;_nc_ht=scontent-frt3-1.cdninstagram.com&amp;edm=AM6HXa8EAAAA&amp;oh=00_AT9Rc0k6rEmVaEUV3qY1psn_Vp-ktXRiHDPYr8uS18B5mQ&amp;oe=62E03F4A&quot;,&quot;320&quot;:&quot;https:\/\/scontent-frt3-1.cdninstagram.com\/v\/t51.29350-15\/292750500_441309214672466_5213926557417419804_n.webp?stp=dst-jpg&amp;_nc_cat=104&amp;ccb=1-7&amp;_nc_sid=8ae9d6&amp;_nc_eui2=AeHOCV3K8TQpYdZI-SH0Ao7X6uQR9fjEhf7q5BH1-MSF_qZz5_U5RUcrbaj-QNFxudA&amp;_nc_ohc=xmOiLYRJjUIAX_paPTG&amp;_nc_ht=scontent-frt3-1.cdninstagram.com&amp;edm=AM6HXa8EAAAA&amp;oh=00_AT9Rc0k6rEmVaEUV3qY1psn_Vp-ktXRiHDPYr8uS18B5mQ&amp;oe=62E03F4A&quot;,&quot;640&quot;:&quot;https:\/\/scontent-frt3-1.cdninstagram.com\/v\/t51.29350-15\/292750500_441309214672466_5213926557417419804_n.webp?stp=dst-jpg&amp;_nc_cat=104&amp;ccb=1-7&amp;_nc_sid=8ae9d6&amp;_nc_eui2=AeHOCV3K8TQpYdZI-SH0Ao7X6uQR9fjEhf7q5BH1-MSF_qZz5_U5RUcrbaj-QNFxudA&amp;_nc_ohc=xmOiLYRJjUIAX_paPTG&amp;_nc_ht=scontent-frt3-1.cdninstagram.com&amp;edm=AM6HXa8EAAAA&amp;oh=00_AT9Rc0k6rEmVaEUV3qY1psn_Vp-ktXRiHDPYr8uS18B5mQ&amp;oe=62E03F4A&quot;}">
            <span class="sbi-screenreader"></span>
            	                    <img src="https://ipop.gr/wp-content/plugins/instagram-feed/img/placeholder.png" alt="✨Δέος. 
Ιστορική φωτογραφία από το πανίσχυρο διαστημικό τηλεσκόπιο James Webb. Αποτυπώνεται το Σύμπαν πριν από 13 δισεκατομμύρια χρόνια.

Σμήνος γαλαξιών στην πιο λεπτομερή εικόνα του πρώιμου σύμπαντος που έχουμε δει ποτέ! 
__________
#ipopgr #nasa #jameswebb #unfoldtheuniverse #universe">
        </a>
    </div>
</div><div class="sbi_item sbi_type_image sbi_new sbi_transition" id="sbi_17951838466972171" data-date="1657449120">
    <div class="sbi_photo_wrap">
        <a class="sbi_photo" href="https://www.instagram.com/p/Cf1BjVlL8xM/" target="_blank" rel="noopener nofollow" data-full-res="https://scontent-frx5-1.cdninstagram.com/v/t51.29350-15/292364102_1182590495635447_4876782532975902743_n.webp?stp=dst-jpg&#038;_nc_cat=111&#038;ccb=1-7&#038;_nc_sid=8ae9d6&#038;_nc_eui2=AeF8IYUDP-yc8SLZivkcZA-8Gilk_l5_Nj4aKWT-Xn82PiNcfIX2U60NF4XI1GPOPPM&#038;_nc_ohc=I1F8gb43jLEAX_l0dtV&#038;_nc_ht=scontent-frx5-1.cdninstagram.com&#038;edm=AM6HXa8EAAAA&#038;oh=00_AT8q3QYGHE6QS4EmjqVIOV_-_QiVP2QgSe739-h4OeT6gA&#038;oe=62DF664B" data-img-src-set="{&quot;d&quot;:&quot;https:\/\/scontent-frx5-1.cdninstagram.com\/v\/t51.29350-15\/292364102_1182590495635447_4876782532975902743_n.webp?stp=dst-jpg&amp;_nc_cat=111&amp;ccb=1-7&amp;_nc_sid=8ae9d6&amp;_nc_eui2=AeF8IYUDP-yc8SLZivkcZA-8Gilk_l5_Nj4aKWT-Xn82PiNcfIX2U60NF4XI1GPOPPM&amp;_nc_ohc=I1F8gb43jLEAX_l0dtV&amp;_nc_ht=scontent-frx5-1.cdninstagram.com&amp;edm=AM6HXa8EAAAA&amp;oh=00_AT8q3QYGHE6QS4EmjqVIOV_-_QiVP2QgSe739-h4OeT6gA&amp;oe=62DF664B&quot;,&quot;150&quot;:&quot;https:\/\/scontent-frx5-1.cdninstagram.com\/v\/t51.29350-15\/292364102_1182590495635447_4876782532975902743_n.webp?stp=dst-jpg&amp;_nc_cat=111&amp;ccb=1-7&amp;_nc_sid=8ae9d6&amp;_nc_eui2=AeF8IYUDP-yc8SLZivkcZA-8Gilk_l5_Nj4aKWT-Xn82PiNcfIX2U60NF4XI1GPOPPM&amp;_nc_ohc=I1F8gb43jLEAX_l0dtV&amp;_nc_ht=scontent-frx5-1.cdninstagram.com&amp;edm=AM6HXa8EAAAA&amp;oh=00_AT8q3QYGHE6QS4EmjqVIOV_-_QiVP2QgSe739-h4OeT6gA&amp;oe=62DF664B&quot;,&quot;320&quot;:&quot;https:\/\/scontent-frx5-1.cdninstagram.com\/v\/t51.29350-15\/292364102_1182590495635447_4876782532975902743_n.webp?stp=dst-jpg&amp;_nc_cat=111&amp;ccb=1-7&amp;_nc_sid=8ae9d6&amp;_nc_eui2=AeF8IYUDP-yc8SLZivkcZA-8Gilk_l5_Nj4aKWT-Xn82PiNcfIX2U60NF4XI1GPOPPM&amp;_nc_ohc=I1F8gb43jLEAX_l0dtV&amp;_nc_ht=scontent-frx5-1.cdninstagram.com&amp;edm=AM6HXa8EAAAA&amp;oh=00_AT8q3QYGHE6QS4EmjqVIOV_-_QiVP2QgSe739-h4OeT6gA&amp;oe=62DF664B&quot;,&quot;640&quot;:&quot;https:\/\/scontent-frx5-1.cdninstagram.com\/v\/t51.29350-15\/292364102_1182590495635447_4876782532975902743_n.webp?stp=dst-jpg&amp;_nc_cat=111&amp;ccb=1-7&amp;_nc_sid=8ae9d6&amp;_nc_eui2=AeF8IYUDP-yc8SLZivkcZA-8Gilk_l5_Nj4aKWT-Xn82PiNcfIX2U60NF4XI1GPOPPM&amp;_nc_ohc=I1F8gb43jLEAX_l0dtV&amp;_nc_ht=scontent-frx5-1.cdninstagram.com&amp;edm=AM6HXa8EAAAA&amp;oh=00_AT8q3QYGHE6QS4EmjqVIOV_-_QiVP2QgSe739-h4OeT6gA&amp;oe=62DF664B&quot;}">
            <span class="sbi-screenreader"></span>
            	                    <img src="https://ipop.gr/wp-content/plugins/instagram-feed/img/placeholder.png" alt="Τα Σαββατοκύριακα του καλοκαιριού, όταν η θάλασσα γίνεται η καλύτερη παρέα μας. 💙
________
#ipopgr #summeringreece #beachvibes #islandlife #cycladesislands">
        </a>
    </div>
</div><div class="sbi_item sbi_type_image sbi_new sbi_transition" id="sbi_17939057240279764" data-date="1657121548">
    <div class="sbi_photo_wrap">
        <a class="sbi_photo" href="https://www.instagram.com/p/CfrQwgAIsQt/" target="_blank" rel="noopener nofollow" data-full-res="https://scontent-frx5-1.cdninstagram.com/v/t51.2885-15/291673476_350019370633062_8558313897858909576_n.jpg?_nc_cat=105&#038;ccb=1-7&#038;_nc_sid=8ae9d6&#038;_nc_eui2=AeE92xgoyW9V6R4NhukIeZyju3-rF5snPti7f6sXmyc-2B5RtugNZy_ySbELqfJuqfg&#038;_nc_ohc=iBKVHRir4YUAX_q_YoH&#038;_nc_ht=scontent-frx5-1.cdninstagram.com&#038;edm=AM6HXa8EAAAA&#038;oh=00_AT-jAIOru5yCQL3hI1d_oGlthPYd4TVGhpe4O1CTjMfCsA&#038;oe=62E052EF" data-img-src-set="{&quot;d&quot;:&quot;https:\/\/scontent-frx5-1.cdninstagram.com\/v\/t51.2885-15\/291673476_350019370633062_8558313897858909576_n.jpg?_nc_cat=105&amp;ccb=1-7&amp;_nc_sid=8ae9d6&amp;_nc_eui2=AeE92xgoyW9V6R4NhukIeZyju3-rF5snPti7f6sXmyc-2B5RtugNZy_ySbELqfJuqfg&amp;_nc_ohc=iBKVHRir4YUAX_q_YoH&amp;_nc_ht=scontent-frx5-1.cdninstagram.com&amp;edm=AM6HXa8EAAAA&amp;oh=00_AT-jAIOru5yCQL3hI1d_oGlthPYd4TVGhpe4O1CTjMfCsA&amp;oe=62E052EF&quot;,&quot;150&quot;:&quot;https:\/\/scontent-frx5-1.cdninstagram.com\/v\/t51.2885-15\/291673476_350019370633062_8558313897858909576_n.jpg?_nc_cat=105&amp;ccb=1-7&amp;_nc_sid=8ae9d6&amp;_nc_eui2=AeE92xgoyW9V6R4NhukIeZyju3-rF5snPti7f6sXmyc-2B5RtugNZy_ySbELqfJuqfg&amp;_nc_ohc=iBKVHRir4YUAX_q_YoH&amp;_nc_ht=scontent-frx5-1.cdninstagram.com&amp;edm=AM6HXa8EAAAA&amp;oh=00_AT-jAIOru5yCQL3hI1d_oGlthPYd4TVGhpe4O1CTjMfCsA&amp;oe=62E052EF&quot;,&quot;320&quot;:&quot;https:\/\/scontent-frx5-1.cdninstagram.com\/v\/t51.2885-15\/291673476_350019370633062_8558313897858909576_n.jpg?_nc_cat=105&amp;ccb=1-7&amp;_nc_sid=8ae9d6&amp;_nc_eui2=AeE92xgoyW9V6R4NhukIeZyju3-rF5snPti7f6sXmyc-2B5RtugNZy_ySbELqfJuqfg&amp;_nc_ohc=iBKVHRir4YUAX_q_YoH&amp;_nc_ht=scontent-frx5-1.cdninstagram.com&amp;edm=AM6HXa8EAAAA&amp;oh=00_AT-jAIOru5yCQL3hI1d_oGlthPYd4TVGhpe4O1CTjMfCsA&amp;oe=62E052EF&quot;,&quot;640&quot;:&quot;https:\/\/scontent-frx5-1.cdninstagram.com\/v\/t51.2885-15\/291673476_350019370633062_8558313897858909576_n.jpg?_nc_cat=105&amp;ccb=1-7&amp;_nc_sid=8ae9d6&amp;_nc_eui2=AeE92xgoyW9V6R4NhukIeZyju3-rF5snPti7f6sXmyc-2B5RtugNZy_ySbELqfJuqfg&amp;_nc_ohc=iBKVHRir4YUAX_q_YoH&amp;_nc_ht=scontent-frx5-1.cdninstagram.com&amp;edm=AM6HXa8EAAAA&amp;oh=00_AT-jAIOru5yCQL3hI1d_oGlthPYd4TVGhpe4O1CTjMfCsA&amp;oe=62E052EF&quot;}">
            <span class="sbi-screenreader">Κάθε φιλί που δίνεται, μα κά</span>
            	                    <img src="https://ipop.gr/wp-content/plugins/instagram-feed/img/placeholder.png" alt="Κάθε φιλί που δίνεται, μα κάθε ανεξαιρέτως
ένα τοις εκατό αποτελείται
από αιωνιότητα
κι όλο το άλλο από τον κίνδυνο
να ’ναι το τελευταίο.

-Κική Δημουλά-

________
#ipopgr #worldkissday #kisslove #meaningofkisses #lovepoem #kikidimoula">
        </a>
    </div>
</div><div class="sbi_item sbi_type_image sbi_new sbi_transition" id="sbi_17929152986506958" data-date="1656867745">
    <div class="sbi_photo_wrap">
        <a class="sbi_photo" href="https://www.instagram.com/p/CfjsqqLIBui/" target="_blank" rel="noopener nofollow" data-full-res="https://scontent-frt3-2.cdninstagram.com/v/t51.29350-15/291749368_573570047496319_8204926087413614970_n.webp?stp=dst-jpg&#038;_nc_cat=101&#038;ccb=1-7&#038;_nc_sid=8ae9d6&#038;_nc_eui2=AeFNPjjbLCbBOVVTwrbcZactMz9i_yLyqkQzP2L_IvKqRI0smP4a7aBHAqHr-maqDtY&#038;_nc_ohc=QaGk0A26DGYAX9RtZhu&#038;_nc_ht=scontent-frt3-2.cdninstagram.com&#038;edm=AM6HXa8EAAAA&#038;oh=00_AT-xBQvSTtBL_0JJrkGIn11vHWmw3KaHgv6AkU3F1EW7JA&#038;oe=62DF103B" data-img-src-set="{&quot;d&quot;:&quot;https:\/\/scontent-frt3-2.cdninstagram.com\/v\/t51.29350-15\/291749368_573570047496319_8204926087413614970_n.webp?stp=dst-jpg&amp;_nc_cat=101&amp;ccb=1-7&amp;_nc_sid=8ae9d6&amp;_nc_eui2=AeFNPjjbLCbBOVVTwrbcZactMz9i_yLyqkQzP2L_IvKqRI0smP4a7aBHAqHr-maqDtY&amp;_nc_ohc=QaGk0A26DGYAX9RtZhu&amp;_nc_ht=scontent-frt3-2.cdninstagram.com&amp;edm=AM6HXa8EAAAA&amp;oh=00_AT-xBQvSTtBL_0JJrkGIn11vHWmw3KaHgv6AkU3F1EW7JA&amp;oe=62DF103B&quot;,&quot;150&quot;:&quot;https:\/\/scontent-frt3-2.cdninstagram.com\/v\/t51.29350-15\/291749368_573570047496319_8204926087413614970_n.webp?stp=dst-jpg&amp;_nc_cat=101&amp;ccb=1-7&amp;_nc_sid=8ae9d6&amp;_nc_eui2=AeFNPjjbLCbBOVVTwrbcZactMz9i_yLyqkQzP2L_IvKqRI0smP4a7aBHAqHr-maqDtY&amp;_nc_ohc=QaGk0A26DGYAX9RtZhu&amp;_nc_ht=scontent-frt3-2.cdninstagram.com&amp;edm=AM6HXa8EAAAA&amp;oh=00_AT-xBQvSTtBL_0JJrkGIn11vHWmw3KaHgv6AkU3F1EW7JA&amp;oe=62DF103B&quot;,&quot;320&quot;:&quot;https:\/\/scontent-frt3-2.cdninstagram.com\/v\/t51.29350-15\/291749368_573570047496319_8204926087413614970_n.webp?stp=dst-jpg&amp;_nc_cat=101&amp;ccb=1-7&amp;_nc_sid=8ae9d6&amp;_nc_eui2=AeFNPjjbLCbBOVVTwrbcZactMz9i_yLyqkQzP2L_IvKqRI0smP4a7aBHAqHr-maqDtY&amp;_nc_ohc=QaGk0A26DGYAX9RtZhu&amp;_nc_ht=scontent-frt3-2.cdninstagram.com&amp;edm=AM6HXa8EAAAA&amp;oh=00_AT-xBQvSTtBL_0JJrkGIn11vHWmw3KaHgv6AkU3F1EW7JA&amp;oe=62DF103B&quot;,&quot;640&quot;:&quot;https:\/\/scontent-frt3-2.cdninstagram.com\/v\/t51.29350-15\/291749368_573570047496319_8204926087413614970_n.webp?stp=dst-jpg&amp;_nc_cat=101&amp;ccb=1-7&amp;_nc_sid=8ae9d6&amp;_nc_eui2=AeFNPjjbLCbBOVVTwrbcZactMz9i_yLyqkQzP2L_IvKqRI0smP4a7aBHAqHr-maqDtY&amp;_nc_ohc=QaGk0A26DGYAX9RtZhu&amp;_nc_ht=scontent-frt3-2.cdninstagram.com&amp;edm=AM6HXa8EAAAA&amp;oh=00_AT-xBQvSTtBL_0JJrkGIn11vHWmw3KaHgv6AkU3F1EW7JA&amp;oe=62DF103B&quot;}">
            <span class="sbi-screenreader">«Ήθελα να είμαι ελεύθερη κα</span>
            	                    <img src="https://ipop.gr/wp-content/plugins/instagram-feed/img/placeholder.png" alt="«Ήθελα να είμαι ελεύθερη και να κάνω αυτά που έκανα. Έζησα πολύ δύσκολες στιγμές αλλά και πολύ σπουδαίες. Τι μετράει; Οι σπουδαίες στιγμές» 

Καλό ταξίδι σε μια σπουδαία ηθοποιό.

Design @eleftheriamakpan 

_______
#ipopgr #ντίνακώνστα #ντινακωνστα #δυοξενοι">
        </a>
    </div>
</div><div class="sbi_item sbi_type_image sbi_new sbi_transition" id="sbi_17895465674642424" data-date="1656856341">
    <div class="sbi_photo_wrap">
        <a class="sbi_photo" href="https://www.instagram.com/p/CfjW6p0ondF/" target="_blank" rel="noopener nofollow" data-full-res="https://scontent-frt3-1.cdninstagram.com/v/t51.29350-15/290989112_176969308114202_6087318929947374843_n.webp?stp=dst-jpg&#038;_nc_cat=107&#038;ccb=1-7&#038;_nc_sid=8ae9d6&#038;_nc_eui2=AeEGcA2eqRv-21BGDoN5DoGDJVo-enivzQ4lWj56eK_NDozSUEdB9J6gMbrXxj1xAxg&#038;_nc_ohc=qBOXQEp0EvYAX-XrOK6&#038;_nc_ht=scontent-frt3-1.cdninstagram.com&#038;edm=AM6HXa8EAAAA&#038;oh=00_AT8UgYmDdvjO6Z6xKo8NpBops8Xr1IOb2MA97a9mlmrZlg&#038;oe=62E06BC4" data-img-src-set="{&quot;d&quot;:&quot;https:\/\/scontent-frt3-1.cdninstagram.com\/v\/t51.29350-15\/290989112_176969308114202_6087318929947374843_n.webp?stp=dst-jpg&amp;_nc_cat=107&amp;ccb=1-7&amp;_nc_sid=8ae9d6&amp;_nc_eui2=AeEGcA2eqRv-21BGDoN5DoGDJVo-enivzQ4lWj56eK_NDozSUEdB9J6gMbrXxj1xAxg&amp;_nc_ohc=qBOXQEp0EvYAX-XrOK6&amp;_nc_ht=scontent-frt3-1.cdninstagram.com&amp;edm=AM6HXa8EAAAA&amp;oh=00_AT8UgYmDdvjO6Z6xKo8NpBops8Xr1IOb2MA97a9mlmrZlg&amp;oe=62E06BC4&quot;,&quot;150&quot;:&quot;https:\/\/scontent-frt3-1.cdninstagram.com\/v\/t51.29350-15\/290989112_176969308114202_6087318929947374843_n.webp?stp=dst-jpg&amp;_nc_cat=107&amp;ccb=1-7&amp;_nc_sid=8ae9d6&amp;_nc_eui2=AeEGcA2eqRv-21BGDoN5DoGDJVo-enivzQ4lWj56eK_NDozSUEdB9J6gMbrXxj1xAxg&amp;_nc_ohc=qBOXQEp0EvYAX-XrOK6&amp;_nc_ht=scontent-frt3-1.cdninstagram.com&amp;edm=AM6HXa8EAAAA&amp;oh=00_AT8UgYmDdvjO6Z6xKo8NpBops8Xr1IOb2MA97a9mlmrZlg&amp;oe=62E06BC4&quot;,&quot;320&quot;:&quot;https:\/\/scontent-frt3-1.cdninstagram.com\/v\/t51.29350-15\/290989112_176969308114202_6087318929947374843_n.webp?stp=dst-jpg&amp;_nc_cat=107&amp;ccb=1-7&amp;_nc_sid=8ae9d6&amp;_nc_eui2=AeEGcA2eqRv-21BGDoN5DoGDJVo-enivzQ4lWj56eK_NDozSUEdB9J6gMbrXxj1xAxg&amp;_nc_ohc=qBOXQEp0EvYAX-XrOK6&amp;_nc_ht=scontent-frt3-1.cdninstagram.com&amp;edm=AM6HXa8EAAAA&amp;oh=00_AT8UgYmDdvjO6Z6xKo8NpBops8Xr1IOb2MA97a9mlmrZlg&amp;oe=62E06BC4&quot;,&quot;640&quot;:&quot;https:\/\/scontent-frt3-1.cdninstagram.com\/v\/t51.29350-15\/290989112_176969308114202_6087318929947374843_n.webp?stp=dst-jpg&amp;_nc_cat=107&amp;ccb=1-7&amp;_nc_sid=8ae9d6&amp;_nc_eui2=AeEGcA2eqRv-21BGDoN5DoGDJVo-enivzQ4lWj56eK_NDozSUEdB9J6gMbrXxj1xAxg&amp;_nc_ohc=qBOXQEp0EvYAX-XrOK6&amp;_nc_ht=scontent-frt3-1.cdninstagram.com&amp;edm=AM6HXa8EAAAA&amp;oh=00_AT8UgYmDdvjO6Z6xKo8NpBops8Xr1IOb2MA97a9mlmrZlg&amp;oe=62E06BC4&quot;}">
            <span class="sbi-screenreader">«Πολλοί άνθρωποι με έχουν ρ</span>
            	                    <img src="https://ipop.gr/wp-content/plugins/instagram-feed/img/placeholder.png" alt="«Πολλοί άνθρωποι με έχουν ρωτήσει εάν, από τότε που γέννησα ένα παιδί μετά από χρόνια αγωνίας να το κάνω, έχω αναθεωρήσει τη στάση μου για την άμβλωση. Η απάντηση είναι ξεκάθαρα όχι. Στην πραγματικότητα, δεν το ένιωσα ποτέ πιο έντονα. Θα κρατάω τον γιο μου στο ένα χέρι και θα πολεμάω με όλη μου τη δύναμη για το δικαίωμα στην άμβλωση με το άλλο».

Να γιατί η @iamhalsey είναι από τις φωνές που θέλουμε να ακούμε. 

_________
#ipopgr #roevswade #halsey #abortionisawomansright">
        </a>
    </div>
</div><div class="sbi_item sbi_type_image sbi_new sbi_transition" id="sbi_17918979611378159" data-date="1656764282">
    <div class="sbi_photo_wrap">
        <a class="sbi_photo" href="https://www.instagram.com/p/CfgnU7ZKUrW/" target="_blank" rel="noopener nofollow" data-full-res="https://scontent-frt3-1.cdninstagram.com/v/t51.2885-15/290836301_750924329433268_2871644745508196711_n.jpg?_nc_cat=107&#038;ccb=1-7&#038;_nc_sid=8ae9d6&#038;_nc_eui2=AeEqSs5iqZ_n-wW42Lt46RzOzrPr854h9pjOs-vzniH2mG8xsqT801sB9uwhAkHK91Q&#038;_nc_ohc=CfB0wNCBPxcAX8OGFlN&#038;_nc_ht=scontent-frt3-1.cdninstagram.com&#038;edm=AM6HXa8EAAAA&#038;oh=00_AT9oTcb9PJ34Yu8LV_Qv8Q0glRX6dGrVQtdIRMEcttlPzA&#038;oe=62DFA8AE" data-img-src-set="{&quot;d&quot;:&quot;https:\/\/scontent-frt3-1.cdninstagram.com\/v\/t51.2885-15\/290836301_750924329433268_2871644745508196711_n.jpg?_nc_cat=107&amp;ccb=1-7&amp;_nc_sid=8ae9d6&amp;_nc_eui2=AeEqSs5iqZ_n-wW42Lt46RzOzrPr854h9pjOs-vzniH2mG8xsqT801sB9uwhAkHK91Q&amp;_nc_ohc=CfB0wNCBPxcAX8OGFlN&amp;_nc_ht=scontent-frt3-1.cdninstagram.com&amp;edm=AM6HXa8EAAAA&amp;oh=00_AT9oTcb9PJ34Yu8LV_Qv8Q0glRX6dGrVQtdIRMEcttlPzA&amp;oe=62DFA8AE&quot;,&quot;150&quot;:&quot;https:\/\/scontent-frt3-1.cdninstagram.com\/v\/t51.2885-15\/290836301_750924329433268_2871644745508196711_n.jpg?_nc_cat=107&amp;ccb=1-7&amp;_nc_sid=8ae9d6&amp;_nc_eui2=AeEqSs5iqZ_n-wW42Lt46RzOzrPr854h9pjOs-vzniH2mG8xsqT801sB9uwhAkHK91Q&amp;_nc_ohc=CfB0wNCBPxcAX8OGFlN&amp;_nc_ht=scontent-frt3-1.cdninstagram.com&amp;edm=AM6HXa8EAAAA&amp;oh=00_AT9oTcb9PJ34Yu8LV_Qv8Q0glRX6dGrVQtdIRMEcttlPzA&amp;oe=62DFA8AE&quot;,&quot;320&quot;:&quot;https:\/\/scontent-frt3-1.cdninstagram.com\/v\/t51.2885-15\/290836301_750924329433268_2871644745508196711_n.jpg?_nc_cat=107&amp;ccb=1-7&amp;_nc_sid=8ae9d6&amp;_nc_eui2=AeEqSs5iqZ_n-wW42Lt46RzOzrPr854h9pjOs-vzniH2mG8xsqT801sB9uwhAkHK91Q&amp;_nc_ohc=CfB0wNCBPxcAX8OGFlN&amp;_nc_ht=scontent-frt3-1.cdninstagram.com&amp;edm=AM6HXa8EAAAA&amp;oh=00_AT9oTcb9PJ34Yu8LV_Qv8Q0glRX6dGrVQtdIRMEcttlPzA&amp;oe=62DFA8AE&quot;,&quot;640&quot;:&quot;https:\/\/scontent-frt3-1.cdninstagram.com\/v\/t51.2885-15\/290836301_750924329433268_2871644745508196711_n.jpg?_nc_cat=107&amp;ccb=1-7&amp;_nc_sid=8ae9d6&amp;_nc_eui2=AeEqSs5iqZ_n-wW42Lt46RzOzrPr854h9pjOs-vzniH2mG8xsqT801sB9uwhAkHK91Q&amp;_nc_ohc=CfB0wNCBPxcAX8OGFlN&amp;_nc_ht=scontent-frt3-1.cdninstagram.com&amp;edm=AM6HXa8EAAAA&amp;oh=00_AT9oTcb9PJ34Yu8LV_Qv8Q0glRX6dGrVQtdIRMEcttlPzA&amp;oe=62DFA8AE&quot;}">
            <span class="sbi-screenreader"></span>
            	                    <img src="https://ipop.gr/wp-content/plugins/instagram-feed/img/placeholder.png" alt="Η διάθεσή μας την δεύτερη μέρα του Ιούλη. Και μετρώντας αντίστροφα τις μέρες για τις διακοπές!
______
#ipopgr #summer #summervibes #summertime">
        </a>
    </div>
</div><div class="sbi_item sbi_type_image sbi_new sbi_transition" id="sbi_17943185162122516" data-date="1656527846">
    <div class="sbi_photo_wrap">
        <a class="sbi_photo" href="https://www.instagram.com/p/CfZkXGkrpAL/" target="_blank" rel="noopener nofollow" data-full-res="https://scontent-frx5-1.cdninstagram.com/v/t51.29350-15/290984095_695655324831617_1021064055053789961_n.webp?stp=dst-jpg&#038;_nc_cat=110&#038;ccb=1-7&#038;_nc_sid=8ae9d6&#038;_nc_eui2=AeFp-oo3yWro_OQq-ern4lh8IRyMl4ORMLwhHIyXg5EwvC5yS1vT4Kpb73e7vZj50L4&#038;_nc_ohc=Y8Yq-KySMGEAX95jlQJ&#038;_nc_ht=scontent-frx5-1.cdninstagram.com&#038;edm=AM6HXa8EAAAA&#038;oh=00_AT_j4SOKj01itG2l4Vq8cWXQHRV7pQa8hyTP8lt-rkzNhg&#038;oe=62E01DF9" data-img-src-set="{&quot;d&quot;:&quot;https:\/\/scontent-frx5-1.cdninstagram.com\/v\/t51.29350-15\/290984095_695655324831617_1021064055053789961_n.webp?stp=dst-jpg&amp;_nc_cat=110&amp;ccb=1-7&amp;_nc_sid=8ae9d6&amp;_nc_eui2=AeFp-oo3yWro_OQq-ern4lh8IRyMl4ORMLwhHIyXg5EwvC5yS1vT4Kpb73e7vZj50L4&amp;_nc_ohc=Y8Yq-KySMGEAX95jlQJ&amp;_nc_ht=scontent-frx5-1.cdninstagram.com&amp;edm=AM6HXa8EAAAA&amp;oh=00_AT_j4SOKj01itG2l4Vq8cWXQHRV7pQa8hyTP8lt-rkzNhg&amp;oe=62E01DF9&quot;,&quot;150&quot;:&quot;https:\/\/scontent-frx5-1.cdninstagram.com\/v\/t51.29350-15\/290984095_695655324831617_1021064055053789961_n.webp?stp=dst-jpg&amp;_nc_cat=110&amp;ccb=1-7&amp;_nc_sid=8ae9d6&amp;_nc_eui2=AeFp-oo3yWro_OQq-ern4lh8IRyMl4ORMLwhHIyXg5EwvC5yS1vT4Kpb73e7vZj50L4&amp;_nc_ohc=Y8Yq-KySMGEAX95jlQJ&amp;_nc_ht=scontent-frx5-1.cdninstagram.com&amp;edm=AM6HXa8EAAAA&amp;oh=00_AT_j4SOKj01itG2l4Vq8cWXQHRV7pQa8hyTP8lt-rkzNhg&amp;oe=62E01DF9&quot;,&quot;320&quot;:&quot;https:\/\/scontent-frx5-1.cdninstagram.com\/v\/t51.29350-15\/290984095_695655324831617_1021064055053789961_n.webp?stp=dst-jpg&amp;_nc_cat=110&amp;ccb=1-7&amp;_nc_sid=8ae9d6&amp;_nc_eui2=AeFp-oo3yWro_OQq-ern4lh8IRyMl4ORMLwhHIyXg5EwvC5yS1vT4Kpb73e7vZj50L4&amp;_nc_ohc=Y8Yq-KySMGEAX95jlQJ&amp;_nc_ht=scontent-frx5-1.cdninstagram.com&amp;edm=AM6HXa8EAAAA&amp;oh=00_AT_j4SOKj01itG2l4Vq8cWXQHRV7pQa8hyTP8lt-rkzNhg&amp;oe=62E01DF9&quot;,&quot;640&quot;:&quot;https:\/\/scontent-frx5-1.cdninstagram.com\/v\/t51.29350-15\/290984095_695655324831617_1021064055053789961_n.webp?stp=dst-jpg&amp;_nc_cat=110&amp;ccb=1-7&amp;_nc_sid=8ae9d6&amp;_nc_eui2=AeFp-oo3yWro_OQq-ern4lh8IRyMl4ORMLwhHIyXg5EwvC5yS1vT4Kpb73e7vZj50L4&amp;_nc_ohc=Y8Yq-KySMGEAX95jlQJ&amp;_nc_ht=scontent-frx5-1.cdninstagram.com&amp;edm=AM6HXa8EAAAA&amp;oh=00_AT_j4SOKj01itG2l4Vq8cWXQHRV7pQa8hyTP8lt-rkzNhg&amp;oe=62E01DF9&quot;}">
            <span class="sbi-screenreader">Τα ηλιοβασιλέματά μας 🌅
____</span>
            	                    <img src="https://ipop.gr/wp-content/plugins/instagram-feed/img/placeholder.png" alt="Τα ηλιοβασιλέματά μας 🌅
________
#ipopgr #sunset #sunsetlovers #sunsetphotography">
        </a>
    </div>
</div><div class="sbi_item sbi_type_image sbi_new sbi_transition" id="sbi_17952679480904742" data-date="1656101117">
    <div class="sbi_photo_wrap">
        <a class="sbi_photo" href="https://www.instagram.com/p/CfM2cMFrg_X/" target="_blank" rel="noopener nofollow" data-full-res="https://scontent-frt3-1.cdninstagram.com/v/t51.29350-15/289902573_161625143072906_845237692237997958_n.webp?stp=dst-jpg&#038;_nc_cat=102&#038;ccb=1-7&#038;_nc_sid=8ae9d6&#038;_nc_eui2=AeFNCXWgXsd-w8g8SyHFv6H_ye-hubTx7YPJ76G5tPHtg9UmQ848R2mquKnGNQ1kWd0&#038;_nc_ohc=FybmMLDPTjYAX-7QFqa&#038;_nc_ht=scontent-frt3-1.cdninstagram.com&#038;edm=AM6HXa8EAAAA&#038;oh=00_AT9ZukMPwGLcqtDXG9QZcqPZmT-3UON8oInVuUpslU21sw&#038;oe=62E0AABF" data-img-src-set="{&quot;d&quot;:&quot;https:\/\/scontent-frt3-1.cdninstagram.com\/v\/t51.29350-15\/289902573_161625143072906_845237692237997958_n.webp?stp=dst-jpg&amp;_nc_cat=102&amp;ccb=1-7&amp;_nc_sid=8ae9d6&amp;_nc_eui2=AeFNCXWgXsd-w8g8SyHFv6H_ye-hubTx7YPJ76G5tPHtg9UmQ848R2mquKnGNQ1kWd0&amp;_nc_ohc=FybmMLDPTjYAX-7QFqa&amp;_nc_ht=scontent-frt3-1.cdninstagram.com&amp;edm=AM6HXa8EAAAA&amp;oh=00_AT9ZukMPwGLcqtDXG9QZcqPZmT-3UON8oInVuUpslU21sw&amp;oe=62E0AABF&quot;,&quot;150&quot;:&quot;https:\/\/scontent-frt3-1.cdninstagram.com\/v\/t51.29350-15\/289902573_161625143072906_845237692237997958_n.webp?stp=dst-jpg&amp;_nc_cat=102&amp;ccb=1-7&amp;_nc_sid=8ae9d6&amp;_nc_eui2=AeFNCXWgXsd-w8g8SyHFv6H_ye-hubTx7YPJ76G5tPHtg9UmQ848R2mquKnGNQ1kWd0&amp;_nc_ohc=FybmMLDPTjYAX-7QFqa&amp;_nc_ht=scontent-frt3-1.cdninstagram.com&amp;edm=AM6HXa8EAAAA&amp;oh=00_AT9ZukMPwGLcqtDXG9QZcqPZmT-3UON8oInVuUpslU21sw&amp;oe=62E0AABF&quot;,&quot;320&quot;:&quot;https:\/\/scontent-frt3-1.cdninstagram.com\/v\/t51.29350-15\/289902573_161625143072906_845237692237997958_n.webp?stp=dst-jpg&amp;_nc_cat=102&amp;ccb=1-7&amp;_nc_sid=8ae9d6&amp;_nc_eui2=AeFNCXWgXsd-w8g8SyHFv6H_ye-hubTx7YPJ76G5tPHtg9UmQ848R2mquKnGNQ1kWd0&amp;_nc_ohc=FybmMLDPTjYAX-7QFqa&amp;_nc_ht=scontent-frt3-1.cdninstagram.com&amp;edm=AM6HXa8EAAAA&amp;oh=00_AT9ZukMPwGLcqtDXG9QZcqPZmT-3UON8oInVuUpslU21sw&amp;oe=62E0AABF&quot;,&quot;640&quot;:&quot;https:\/\/scontent-frt3-1.cdninstagram.com\/v\/t51.29350-15\/289902573_161625143072906_845237692237997958_n.webp?stp=dst-jpg&amp;_nc_cat=102&amp;ccb=1-7&amp;_nc_sid=8ae9d6&amp;_nc_eui2=AeFNCXWgXsd-w8g8SyHFv6H_ye-hubTx7YPJ76G5tPHtg9UmQ848R2mquKnGNQ1kWd0&amp;_nc_ohc=FybmMLDPTjYAX-7QFqa&amp;_nc_ht=scontent-frt3-1.cdninstagram.com&amp;edm=AM6HXa8EAAAA&amp;oh=00_AT9ZukMPwGLcqtDXG9QZcqPZmT-3UON8oInVuUpslU21sw&amp;oe=62E0AABF&quot;}">
            <span class="sbi-screenreader">«Το δικαίωμα στην άμβλωση ε</span>
            	                    <img src="https://ipop.gr/wp-content/plugins/instagram-feed/img/placeholder.png" alt="«Το δικαίωμα στην άμβλωση είναι κάτι βασικό στη ζωή μιας γυναίκας. Είναι μία απόφαση που πρέπει να κάνει η ίδια για τον εαυτό της. Και όταν η κυβέρνηση ελέγχει αυτή την απόφαση αντί για εκείνη, είναι σαν να μην την αντιμετωπίζουν ως έναν ενήλικα υπεύθυνο για τις ίδιες της τις επιλογές».

~Ruth Bader Ginsburg~
________
#ipopgr #abortionrights #abortionishealthcare #abortionisawomansright">
        </a>
    </div>
</div>    </div>

	<div id="sbi_load">

	
	    <span class="sbi_follow_btn sbi_custom">
        <a href="https://www.instagram.com/ipopgr/" style="background: rgb(255,255,255);color: rgb(0,0,0);" target="_blank" rel="noopener nofollow"><svg class="svg-inline--fa fa-instagram fa-w-14" aria-hidden="true" data-fa-processed="" aria-label="Instagram" data-prefix="fab" data-icon="instagram" role="img" viewBox="0 0 448 512">
	                <path fill="currentColor" d="M224.1 141c-63.6 0-114.9 51.3-114.9 114.9s51.3 114.9 114.9 114.9S339 319.5 339 255.9 287.7 141 224.1 141zm0 189.6c-41.1 0-74.7-33.5-74.7-74.7s33.5-74.7 74.7-74.7 74.7 33.5 74.7 74.7-33.6 74.7-74.7 74.7zm146.4-194.3c0 14.9-12 26.8-26.8 26.8-14.9 0-26.8-12-26.8-26.8s12-26.8 26.8-26.8 26.8 12 26.8 26.8zm76.1 27.2c-1.7-35.9-9.9-67.7-36.2-93.9-26.2-26.2-58-34.4-93.9-36.2-37-2.1-147.9-2.1-184.9 0-35.8 1.7-67.6 9.9-93.9 36.1s-34.4 58-36.2 93.9c-2.1 37-2.1 147.9 0 184.9 1.7 35.9 9.9 67.7 36.2 93.9s58 34.4 93.9 36.2c37 2.1 147.9 2.1 184.9 0 35.9-1.7 67.7-9.9 93.9-36.2 26.2-26.2 34.4-58 36.2-93.9 2.1-37 2.1-147.8 0-184.8zM398.8 388c-7.8 19.6-22.9 34.7-42.6 42.6-29.5 11.7-99.5 9-132.1 9s-102.7 2.6-132.1-9c-19.6-7.8-34.7-22.9-42.6-42.6-11.7-29.5-9-99.5-9-132.1s-2.6-102.7 9-132.1c7.8-19.6 22.9-34.7 42.6-42.6 29.5-11.7 99.5-9 132.1-9s102.7-2.6 132.1 9c19.6 7.8 34.7 22.9 42.6 42.6 11.7 29.5 9 99.5 9 132.1s2.7 102.7-9 132.1z"></path>
	            </svg>@ipopgr / #ipopgr</a>
    </span>
	
</div>
	    <span class="sbi_resized_image_data" data-feed-id="sbi_ipopgr#12" data-resized="{&quot;17952679480904742&quot;:{&quot;id&quot;:&quot;289902573_161625143072906_845237692237997958_n.webp&quot;,&quot;ratio&quot;:&quot;0.80&quot;,&quot;sizes&quot;:{&quot;full&quot;:640,&quot;low&quot;:320,&quot;thumb&quot;:150}},&quot;17943185162122516&quot;:{&quot;id&quot;:&quot;290984095_695655324831617_1021064055053789961_n.webp&quot;,&quot;ratio&quot;:&quot;1.00&quot;,&quot;sizes&quot;:{&quot;full&quot;:640,&quot;low&quot;:320,&quot;thumb&quot;:150}},&quot;17918979611378159&quot;:{&quot;id&quot;:&quot;290836301_750924329433268_2871644745508196711_n&quot;,&quot;ratio&quot;:&quot;1.00&quot;,&quot;sizes&quot;:{&quot;full&quot;:640,&quot;low&quot;:320,&quot;thumb&quot;:150}},&quot;17895465674642424&quot;:{&quot;id&quot;:&quot;290989112_176969308114202_6087318929947374843_n.webp&quot;,&quot;ratio&quot;:&quot;1.00&quot;,&quot;sizes&quot;:{&quot;full&quot;:640,&quot;low&quot;:320,&quot;thumb&quot;:150}},&quot;17929152986506958&quot;:{&quot;id&quot;:&quot;291749368_573570047496319_8204926087413614970_n.webp&quot;,&quot;ratio&quot;:&quot;1.00&quot;,&quot;sizes&quot;:{&quot;full&quot;:640,&quot;low&quot;:320,&quot;thumb&quot;:150}},&quot;17939057240279764&quot;:{&quot;id&quot;:&quot;291673476_350019370633062_8558313897858909576_n&quot;,&quot;ratio&quot;:&quot;1.00&quot;,&quot;sizes&quot;:{&quot;full&quot;:640,&quot;low&quot;:320,&quot;thumb&quot;:150}},&quot;17951838466972171&quot;:{&quot;id&quot;:&quot;292364102_1182590495635447_4876782532975902743_n.webp&quot;,&quot;ratio&quot;:&quot;0.80&quot;,&quot;sizes&quot;:{&quot;full&quot;:640,&quot;low&quot;:320,&quot;thumb&quot;:150}},&quot;17858561558745430&quot;:{&quot;id&quot;:&quot;292750500_441309214672466_5213926557417419804_n.webp&quot;,&quot;ratio&quot;:&quot;1.00&quot;,&quot;sizes&quot;:{&quot;full&quot;:640,&quot;low&quot;:320,&quot;thumb&quot;:150}},&quot;18207274003082700&quot;:{&quot;id&quot;:&quot;292983683_567163794897562_3444157023341135047_n&quot;,&quot;ratio&quot;:&quot;1.00&quot;,&quot;sizes&quot;:{&quot;full&quot;:640,&quot;low&quot;:320,&quot;thumb&quot;:150}},&quot;17927675588302632&quot;:{&quot;id&quot;:&quot;293621989_436662901673710_2745246978580784211_n.webp&quot;,&quot;ratio&quot;:&quot;1.50&quot;,&quot;sizes&quot;:{&quot;full&quot;:640,&quot;low&quot;:320,&quot;thumb&quot;:150}},&quot;17899607264559474&quot;:{&quot;id&quot;:&quot;294111957_410756364347675_392513828260520986_n.webp&quot;,&quot;ratio&quot;:&quot;1.00&quot;,&quot;sizes&quot;:{&quot;full&quot;:640,&quot;low&quot;:320,&quot;thumb&quot;:150}},&quot;17928071903413309&quot;:{&quot;id&quot;:&quot;294443683_629949211480890_685858087577870037_n.webp&quot;,&quot;ratio&quot;:&quot;1.00&quot;,&quot;sizes&quot;:{&quot;full&quot;:640,&quot;low&quot;:320,&quot;thumb&quot;:150}}}">
	</span>
	</div>

<script type="text/javascript">var sb_instagram_js_options = {"font_method":"svg","placeholder":"https:\/\/ipop.gr\/wp-content\/plugins\/instagram-feed\/img\/placeholder.png","resized_url":"https:\/\/ipop.gr\/wp-content\/uploads\/sb-instagram-feed-images\/"};</script><script type='text/javascript' src='https://ipop.gr/wp-content/plugins/instagram-feed/js/sbi-scripts.min.js?ver=2.9.1'></script></section><section id="look_ruby_sb_social_counter_widget-2" class="widget sb-widget-social-counter"><div class="widget-title block-title"><h3>stay connected</h3></div>			<div class="sb-social-counter social-counter-wrap">

									<div class="counter-element bg-facebook">
						<a target="_blank" href="https://facebook.com/iPop.gr" class="facebook" title="Facebook">
						<span class="counter-element-left">
							<i class="fa-rb fa-facebook"></i>
														<span class="text-count">fans</span>
						</span>
							<span class="counter-element-right">like</span>
						</a>
					</div>
									<div class="counter-element bg-twitter">
						<a target="_blank" href="https://twitter.com/ipopgr" class="twitter" title="Twitter">
						<span class="counter-element-left">
							<i class="fa-rb fa-twitter"></i>
														<span class="text-count">followers</span>
						</span>
							<span class="counter-element-right">follow</span>
						</a>
					</div>
									<div class="counter-element bg-pinterest">
						<a target="_blank" href="https://pinterest.com/ipopgr" class="pinterest" title="Pinterest">
						<span class="counter-element-left">
						<i class="fa-rb fa-pinterest"></i>
													<span class="num-count">871</span>
												<span class="text-count">followers</span>
						</span>
							<span class="counter-element-right">pin</span>
						</a>
					</div>
				
			</div>

			</section><section id="ai_widget-3" class="widget ai_widget"><div class='code-block code-block-5' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<div id="sas_80265"></div>
<script type="application/javascript">
    sas.cmd.push(function() {
        sas.render("80265");  // Format : 300x250_3 300x250
    });
</script></div>
</section></div></aside></div></div></div><div id="infinite-scroll-holder" class="infinite-scroll clearfix"><i class="infinite-icon"></i></div></div>

<footer id="footer" class="footer-wrap is-light-text"  itemscope  itemtype="https://schema.org/WPFooter" >
	<div class="top-footer-wrap">
	<div class="top-footer-inner">
			</div>
</div>
	<div class="footer-inner">
			<div class="column-footer-wrap">
		<div class="ruby-container row">
			<div class="column-footer-inner">
				<div class="sidebar-footer sidebar-wrap col-sm-4 col-xs-12" role="complementary">
					<section id="media_image-5" class="widget widget_media_image"><a href="https://www.ipop.gr"><img width="180" height="91" src="https://ipop.gr/wp-content/uploads/2020/09/logo_footer_whte_ipop.png" class="image wp-image-318308  attachment-full size-full" alt="" loading="lazy" style="max-width: 100%; height: auto;" /></a></section><section id="search-2" class="widget widget_search"><form  method="get" action="https://ipop.gr/">
	<div class="ruby-search">
		<span class="ruby-search-input"><input type="text" class="field" placeholder="Search and hit enter" value="" name="s" title="Search for:"/></span>
		<span class="ruby-search-submit"><input type="submit" value="" /><i class="fa-rb fa-search"></i></span>
	</div>
</form>
</section>				</div>
				<div class="sidebar-footer sidebar-wrap col-sm-4 col-xs-12" role="complementary">
					<section id="text-4" class="widget widget_text">			<div class="textwidget"><h4 style="margin: 10px 10px 10px 10px;"><a style="color: white;" href="https://ipop.gr/contact/">Επικοινωνία</a></h4>
<h4 style="margin: 10px 10px 10px 10px;"><a style="color: white;" href="https://ipop.gr/terms/">Όροι χρήσης</a></h4>
</div>
		</section>				</div>
				<div class="sidebar-footer sidebar-wrap col-sm-4 col-xs-12" role="complementary">
									</div>
			</div>
		</div>
	</div>
			</div>
</footer></div>
</div>
<!-- Instagram Feed JS -->
<script type="text/javascript">
var sbiajaxurl = "https://ipop.gr/wp-admin/admin-ajax.php";
</script>
		<!-- Quantcast Tag -->
		<script type="text/javascript">
			var _qevents = _qevents || [];

			(function() {
				var elem = document.createElement('script');
				elem.src = (document.location.protocol == "https:" ? "https://secure" : "http://edge") + ".quantserve.com/quant.js";
				elem.async = true;
				elem.type = "text/javascript";
				var scpt = document.getElementsByTagName('script')[0];
				scpt.parentNode.insertBefore(elem, scpt);
			})();

			_qevents.push({
				qacct:"p-Ld7aAYZsQAquL",
				source:"wp"
			});
		</script>

		<noscript>
		<div style="display:none;">
			<img src="//pixel.quantserve.com/pixel/p-Ld7aAYZsQAquL.gif" border="0" height="1" width="1" alt="Quantcast"/>
		</div>
		</noscript>
		<!-- End Quantcast tag -->
		<style>.wp-container-2 {display: flex;gap: 0.5em;flex-wrap: wrap;align-items: center;}.wp-container-2 > * { margin: 0; }</style>
<style> .wp-block-gallery-1{ --wp--style--unstable-gallery-gap: var( --wp--style--gallery-gap-default, var( --gallery-block--gutter-size, var( --wp--style--block-gap, 0.5em ) ) ); gap: var( --wp--style--gallery-gap-default, var( --gallery-block--gutter-size, var( --wp--style--block-gap, 0.5em ) ) )}</style><script src='https://ipop.gr/wp-content/plugins/look-ruby-core/assets/core.js?ver=5.3' id='look_ruby_plugin_core_scripts-js'></script>
<script src='https://ipop.gr/wp-includes/js/dist/vendor/regenerator-runtime.min.js?ver=0.13.9' id='regenerator-runtime-js'></script>
<script src='https://ipop.gr/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=3.15.0' id='wp-polyfill-js'></script>
<script id='contact-form-7-js-extra'>
var wpcf7 = {"api":{"root":"https:\/\/ipop.gr\/wp-json\/","namespace":"contact-form-7\/v1"}};
</script>
<script src='https://ipop.gr/wp-content/plugins/contact-form-7/includes/js/index.js?ver=5.4.2' id='contact-form-7-js'></script>
<script id='ppress-frontend-script-js-extra'>
var pp_ajax_form = {"ajaxurl":"https:\/\/ipop.gr\/wp-admin\/admin-ajax.php","confirm_delete":"Are you sure?","deleting_text":"Deleting...","deleting_error":"An error occurred. Please try again.","nonce":"0c4325c0bc","disable_ajax_form":"false"};
</script>
<script src='https://ipop.gr/wp-content/plugins/wp-user-avatar/assets/js/frontend.min.js?ver=3.1.12' id='ppress-frontend-script-js'></script>
<script src='https://ipop.gr/wp-includes/js/comment-reply.min.js?ver=6.0.1' id='comment-reply-js'></script>
<script src='https://ipop.gr/wp-content/themes/look/assets/external/external-script.js?ver=5.3' id='look_ruby_external_script-js'></script>
<script id='look_ruby_main_script-js-extra'>
var look_ruby_ajax_url = "https:\/\/ipop.gr\/wp-admin\/admin-ajax.php";
var look_ruby_to_top = "1";
</script>
<script src='https://ipop.gr/wp-content/themes/look/assets/js/theme-script.js?ver=5.3' id='look_ruby_main_script-js'></script>
<script src='https://www.google.com/recaptcha/api.js?render=6LefLtsZAAAAAGPKyzY8GViW5GhA0VnNYAS5nxwm&#038;ver=3.0' id='google-recaptcha-js'></script>
<script id='wpcf7-recaptcha-js-extra'>
var wpcf7_recaptcha = {"sitekey":"6LefLtsZAAAAAGPKyzY8GViW5GhA0VnNYAS5nxwm","actions":{"homepage":"homepage","contactform":"contactform"}};
</script>
<script src='https://ipop.gr/wp-content/plugins/contact-form-7/modules/recaptcha/index.js?ver=5.4.2' id='wpcf7-recaptcha-js'></script>
<script src='https://cdn.onesignal.com/sdks/OneSignalSDK.js?ver=6.0.1' async='async' id='remote_sdk-js'></script>
</body>
</html>