<!DOCTYPE html>
<html lang="el" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#" class="no-js">
<head>
	<title>Picasso ετών 5: Πώς αυτό το κορίτσι ζωγραφίζει και βοηθάει ανθρώπους την ίδια στιγμή - iPop</title>
	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width">
	<link rel="profile" href="http://gmpg.org/xfn/11">
	<link rel="pingback" href="https://ipop.gr/xmlrpc.php">
	<link rel="shortcut icon" href="https://ipop.gr/wp-content/themes/ipop/images/favicon.ico?v=2" />
	<!--[if lt IE 9]>
	<script src="https://ipop.gr/wp-content/themes/ipop/js/html5.js"></script>
	<![endif]-->
	<title>Picasso ετών 5: Πώς αυτό το κορίτσι ζωγραφίζει και βοηθάει ανθρώπους την ίδια στιγμή - iPop</title>
		<style type="text/css">
		.saic-comment-text img {
			max-width: 100% !important;
		}
		</style>
		
<!-- This site is optimized with the Yoast SEO Premium plugin v5.0.1 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="https://ipop.gr/themata/vlepw/picasso-eton-5-pos-afto-koritsi-zografizi-ke-voithai-anthropous-tin-idia-stigmi/" />
<meta property="og:locale" content="el_GR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Picasso ετών 5: Πώς αυτό το κορίτσι ζωγραφίζει και βοηθάει ανθρώπους την ίδια στιγμή - iPop" />
<meta property="og:description" content="Η μόλις 5 ετών Cassandra Gee έχει χαρακτηριστεί απ&#8217; τα διεθνή ΜΜΕ ως ο σύγχρονος Picasso, μιας και παρά το νεαρό της ηλικίας της ζωγραφίζει εκπληκτικά. Το εντυπωσιακό είναι ότι εκτός απ&#8217; το ν&#8217; ασχολείται με τις ζωγραφιές της, η Cassandra βοηθάει ανθρώπους. Η Cassie δεν ζωγραφίζει όπως τ&#8217; άλλα παιδιά της ηλικίας της. Δεν &hellip;" />
<meta property="og:url" content="https://ipop.gr/themata/vlepw/picasso-eton-5-pos-afto-koritsi-zografizi-ke-voithai-anthropous-tin-idia-stigmi/" />
<meta property="og:site_name" content="iPop" />
<meta property="article:publisher" content="https://www.facebook.com/ipopgr" />
<meta property="article:tag" content="Buzzing" />
<meta property="article:section" content="Βλέπω" />
<meta property="article:published_time" content="2017-07-25T09:43:06+03:00" />
<meta property="article:modified_time" content="2017-07-25T09:58:38+03:00" />
<meta property="og:updated_time" content="2017-07-25T09:58:38+03:00" />
<meta property="fb:app_id" content="272607586236029" />
<meta property="og:image" content="https://ipop.gr/wp-content/uploads/2017/07/Cassie-Paintings.jpg" />
<meta property="og:image:width" content="880" />
<meta property="og:image:height" content="595" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Η μόλις 5 ετών Cassandra Gee έχει χαρακτηριστεί απ&#8217; τα διεθνή ΜΜΕ ως ο σύγχρονος Picasso, μιας και παρά το νεαρό της ηλικίας της ζωγραφίζει εκπληκτικά. Το εντυπωσιακό είναι ότι εκτός απ&#8217; το ν&#8217; ασχολείται με τις ζωγραφιές της, η Cassandra βοηθάει ανθρώπους. Η Cassie δεν ζωγραφίζει όπως τ&#8217; άλλα παιδιά της ηλικίας της. Δεν [&hellip;]" />
<meta name="twitter:title" content="Picasso ετών 5: Πώς αυτό το κορίτσι ζωγραφίζει και βοηθάει ανθρώπους την ίδια στιγμή - iPop" />
<meta name="twitter:site" content="@ipopgr" />
<meta name="twitter:image" content="https://ipop.gr/wp-content/uploads/2017/07/Cassie-Paintings.jpg" />
<meta name="twitter:creator" content="@ipopgr" />
<meta property="DC.date.issued" content="2017-07-25T09:43:06+03:00" />
<!-- / Yoast SEO Premium plugin. -->

<link rel='dns-prefetch' href='//cdnjs.cloudflare.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Ροή RSS &raquo; iPop" href="https://ipop.gr/feed/" />
<link rel="alternate" type="application/rss+xml" title="Κανάλι σχολίων &raquo; iPop" href="https://ipop.gr/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Κανάλι σχολίων Picasso ετών 5: Πώς αυτό το κορίτσι ζωγραφίζει και βοηθάει ανθρώπους την ίδια στιγμή &raquo; iPop" href="https://ipop.gr/themata/vlepw/picasso-eton-5-pos-afto-koritsi-zografizi-ke-voithai-anthropous-tin-idia-stigmi/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/ipop.gr\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b===c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='ajax-load-more-css'  href='https://ipop.gr/wp-content/plugins/ajax-load-more/core/dist/css/ajax-load-more.min.css?ver=4.8' type='text/css' media='all' />
<link rel='stylesheet' id='saic_style-css'  href='https://ipop.gr/wp-content/plugins/comment-press/css/saic_style.css?ver=2.2.4' type='text/css' media='screen' />
<style id='saic_style-inline-css' type='text/css'>

		.saic-wrapper {
		  font-size: 14px
		}
	
</style>
<link rel='stylesheet' id='font-awesome-css'  href='//cdnjs.cloudflare.com/ajax/libs/font-awesome/4.3.0/css/font-awesome.min.css?ver=4.8' type='text/css' media='all' />
<link rel='stylesheet' id='mm_icomoon-css'  href='https://ipop.gr/wp-content/plugins/mega_main_menu/framework/src/css/icomoon.css?ver=2.1.3' type='text/css' media='all' />
<link rel='stylesheet' id='mmm_mega_main_menu-css'  href='https://ipop.gr/wp-content/plugins/mega_main_menu/src/css/cache.skin.css?ver=1486417115' type='text/css' media='all' />
<script type='text/javascript' src='https://ipop.gr/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://ipop.gr/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='https://ipop.gr/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://ipop.gr/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://ipop.gr/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.8" />
<link rel='shortlink' href='https://ipop.gr/?p=194390' />
<link rel="alternate" type="application/json+oembed" href="https://ipop.gr/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fipop.gr%2Fthemata%2Fvlepw%2Fpicasso-eton-5-pos-afto-koritsi-zografizi-ke-voithai-anthropous-tin-idia-stigmi%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://ipop.gr/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fipop.gr%2Fthemata%2Fvlepw%2Fpicasso-eton-5-pos-afto-koritsi-zografizi-ke-voithai-anthropous-tin-idia-stigmi%2F&#038;format=xml" />
	<link href="https://fonts.googleapis.com/css?family=Open+Sans:400,700&subset=greek" rel="stylesheet">
	<link href="https://ipop.gr/wp-content/themes/ipop/style.css?v=1" rel="stylesheet">
	<script type="text/javascript" async defer  data-pin-color="red" data-pin-height="28" data-pin-hover="true" src="//assets.pinterest.com/js/pinit.js"></script>

<script type="text/javascript">
 var _gaq = _gaq || [];
 _gaq.push(['_setAccount', 'UA-44508564-2']);
 _gaq.push(['_trackPageview']);
 (function() {
 var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true; 
ga.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'stats.g.doubleclick.net/dc.js';
var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
 })();
 </script>

<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/32749069/Shell', [300, 250], 'div-gpt-ad-1499847799217-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>

</head>
<body class="post-template-default single single-post postid-194390 single-format-standard mmm mega_main_menu-2-1-3">

<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/el_GR/sdk.js#xfbml=1&version=v2.5&appId=272607586236029";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<div class="fullskinad">

</div>
<header>
		<a href="https://ipop.gr" target="_self" class="logo" title="iPop">
							<h1 style="background-image:url(https://ipop.gr/wp-content/uploads/2015/06/ipop-logo-2015-2.png);">iPop - Από την Πόπη Τσαπανίδου</h1>
					</a>
		<div class="search">
<form role="search" method="get" class="search-form" action="https://ipop.gr/">
    <label>
        <span class="screen-reader-text">Αναζήτηση για:</span>
        <input type="search" class="search-field"
            placeholder="Search …"
            value="" name="s"
            title="Αναζήτηση για:" />
    </label>
    <input type="submit" class="search-submit"
        value="Αναζήτηση" />
</form>
		</div>
					<div class="headposttitle">
				Picasso ετών 5: Πώς αυτό το κορίτσι ζωγραφίζει και βοηθάει ανθρώπους την ίδια στιγμή			</div>
							<nav class="menu-primary-menu-container"><ul><li id="menu-item-130842" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-130842"><a href="#">ΕΙΔΗΣΕΙΣ</a>
<ul  class="sub-menu">
	<li id="menu-item-101119" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-101119"><a href="http://ipop.gr/tag/ellada">Ελλάδα</a></li>
	<li id="menu-item-101120" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-101120"><a href="http://ipop.gr/tag/kosmos">Κόσμος</a></li>
	<li id="menu-item-155762" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-155762"><a href="https://ipop.gr/tag/athlitika/">Αθλητικά</a></li>
</ul>
</li>
<li id="menu-item-101020" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-101020"><a href="http://ipop.gr/tag/diaskedasi,sxeseis,apopsi,diy,zodia,pets,tips,sex">ΖΩΗ</a>
<ul  class="sub-menu">
	<li id="menu-item-130544" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-130544"><a href="https://ipop.gr/tag/sxeseis/">Σχέσεις</a></li>
	<li id="menu-item-130545" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-130545"><a href="https://ipop.gr/tag/diaskedasi/">Διασκέδαση</a></li>
	<li id="menu-item-130543" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-130543"><a href="https://ipop.gr/tag/diy/">DIY</a></li>
	<li id="menu-item-130542" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-130542"><a href="https://ipop.gr/tag/tips/">Tips</a></li>
	<li id="menu-item-130541" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-130541"><a href="https://ipop.gr/tag/zodia/">Ζώδια</a></li>
	<li id="menu-item-148789" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-148789"><a href="https://ipop.gr/tag/pets/">pets</a></li>
</ul>
</li>
<li id="menu-item-101021" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-101021"><a href="http://ipop.gr/tag/texnologia">ΤΕΧΝΟΛΟΓΙΑ</a></li>
<li id="menu-item-101022" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-101022"><a href="http://ipop.gr/tag/igia,ereunes,fitness,psyxologia">WELLNESS</a>
<ul  class="sub-menu">
	<li id="menu-item-130549" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-130549"><a href="https://ipop.gr/tag/psyxologia/">Ψυχολογία</a></li>
	<li id="menu-item-130559" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-130559"><a href="https://ipop.gr/tag/igia/">Υγεία</a></li>
	<li id="menu-item-130547" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-130547"><a href="https://ipop.gr/tag/ereunes/">Έρευνες</a></li>
	<li id="menu-item-130548" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-130548"><a href="https://ipop.gr/tag/fitness/">Fitness</a></li>
</ul>
</li>
<li id="menu-item-101110" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-101110"><a href="http://ipop.gr/tag/moda,omorfia">STYLISTICS</a>
<ul  class="sub-menu">
	<li id="menu-item-130551" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-130551"><a href="https://ipop.gr/tag/moda/">Mόδα</a></li>
	<li id="menu-item-130550" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-130550"><a href="https://ipop.gr/tag/omorfia/">Oμορφιά</a></li>
</ul>
</li>
<li id="menu-item-101023" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-101023"><a href="http://ipop.gr/tag/photos,sinenteuksi,videos,humor,buzzing">VIRAL</a>
<ul  class="sub-menu">
	<li id="menu-item-130557" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-130557"><a href="https://ipop.gr/tag/sinenteuksi/">Συνεντεύξεις</a></li>
	<li id="menu-item-130841" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-130841"><a href="https://ipop.gr/tag/reportaz/">ΡΕΠΟΡΤΑΖ</a></li>
	<li id="menu-item-130553" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-130553"><a href="https://ipop.gr/tag/buzzing/">Buzzing</a></li>
	<li id="menu-item-130555" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-130555"><a href="https://ipop.gr/tag/humor/">Humor</a></li>
	<li id="menu-item-130554" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-130554"><a href="https://ipop.gr/tag/videos/">Videos</a></li>
	<li id="menu-item-130556" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-130556"><a href="https://ipop.gr/tag/photos/">Φωτογραφίες</a></li>
	<li id="menu-item-148790" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-148790"><a href="https://ipop.gr/tag/test/">test</a></li>
</ul>
</li>
<li id="menu-item-149993" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-149993"><a href="https://ipop.gr/./sintages/">ΣΥΝΤΑΓΕΣ</a></li>
</ul></nav>							<div class="headpostshare">
				<div class="facebookshare">
					<a href="https://www.facebook.com/sharer/sharer.php?u=https://ipop.gr/themata/vlepw/picasso-eton-5-pos-afto-koritsi-zografizi-ke-voithai-anthropous-tin-idia-stigmi/" target="_blank" class="fa fa-facebook-square">SHARE</a>
				</div>
				<div class="twittershare">
					<a href="https://twitter.com/intent/tweet?source=https://ipop.gr/themata/vlepw/picasso-eton-5-pos-afto-koritsi-zografizi-ke-voithai-anthropous-tin-idia-stigmi/&text=Picasso ετών 5: Πώς αυτό το κορίτσι ζωγραφίζει και βοηθάει ανθρώπους την ίδια στιγμή:%20https://ipop.gr/themata/vlepw/picasso-eton-5-pos-afto-koritsi-zografizi-ke-voithai-anthropous-tin-idia-stigmi/&via=ipopgr" target="_blank" class="fa fa-twitter">TWEET</a>
				</div>
			</div>
								<a href="#" class="popup-register register">ΕΙΣΟΔΟΣ</a>
				
					<nav id="menu-social-menu" class="menu"><a id="menu-item-91925" class="fa fa-search menu-item menu-item-type-custom menu-item-object-custom menu-item-91925" title="αναζήτηση" href="#">αναζήτηση</a></a>
<a id="menu-item-91926" class="fa fa-facebook-square menu-item menu-item-type-custom menu-item-object-custom menu-item-91926" title="facebook" target="_blank" href="https://www.facebook.com/iPop.gr">Facebook</a></a>
<a id="menu-item-91927" class="fa fa-twitter menu-item menu-item-type-custom menu-item-object-custom menu-item-91927" title="twitter" target="_blank" href="https://twitter.com/ipopgr">Twitter</a></a>
<a id="menu-item-91928" class="fa fa-pinterest menu-item menu-item-type-custom menu-item-object-custom menu-item-91928" title="pinterest" target="_blank" href="https://www.pinterest.com/ipopgr/">Pinterest</a></a>
<a id="menu-item-91929" class="fa fa-instagram menu-item menu-item-type-custom menu-item-object-custom menu-item-91929" title="instagram" target="_blank" href="https://instagram.com/ipopgr/">Instagram</a></a>
<a id="menu-item-91930" class="fa fa-video-camera menu-item menu-item-type-custom menu-item-object-custom menu-item-91930" title="iPop webtv" href="http://ipop.gr/webtv">WebTV</a></a>
</nav>			<div class="clear"></div>
</header><section class="outer-content-wrapper">
	<div class="adv-content">
		<div id="widget-area" class="widget-area" role="complementary">
				</div>
	</div>
	<div class="content single-themata">
										<h1>Picasso ετών 5: Πώς αυτό το κορίτσι ζωγραφίζει και βοηθάει ανθρώπους την ίδια στιγμή</h1>
			<div class="socialbefore">
				<div class="facebookshare">
					<a href="https://www.facebook.com/sharer/sharer.php?u=https://ipop.gr/themata/vlepw/picasso-eton-5-pos-afto-koritsi-zografizi-ke-voithai-anthropous-tin-idia-stigmi/" target="_blank" class="fa fa-facebook-square">SHARE</a>			
				</div>
				<div class="twittershare">
					<a href="https://twitter.com/intent/tweet?source=https://ipop.gr/themata/vlepw/picasso-eton-5-pos-afto-koritsi-zografizi-ke-voithai-anthropous-tin-idia-stigmi/&text=Picasso ετών 5: Πώς αυτό το κορίτσι ζωγραφίζει και βοηθάει ανθρώπους την ίδια στιγμή https://ipop.gr/themata/vlepw/picasso-eton-5-pos-afto-koritsi-zografizi-ke-voithai-anthropous-tin-idia-stigmi/&hashtags=ipopgr&via=ipopgr" target="_blank" class="fa fa-twitter"></a>
				</div>
				<div class="pinterestshare">
										<a href="https://pinterest.com/pin/create/button/?url=https://ipop.gr/themata/vlepw/picasso-eton-5-pos-afto-koritsi-zografizi-ke-voithai-anthropous-tin-idia-stigmi/&media=https://ipop.gr/wp-content/uploads/2017/07/Cassie-Paintings-730x494.jpg&description=Picasso ετών 5: Πώς αυτό το κορίτσι ζωγραφίζει και βοηθάει ανθρώπους την ίδια στιγμή" target="_blank" data-pin-do="skipLink" class="fa fa-pinterest"></a>
				</div>
				<div style="float: left;padding-left: 10px;border-left: 1px solid #ddd;margin-left: 10px;height: 47px;width: 100px;">
					<!-- <div class="fb-like" style="margin-bottom: 5px;" data-href="https://ipop.gr/themata/vlepw/picasso-eton-5-pos-afto-koritsi-zografizi-ke-voithai-anthropous-tin-idia-stigmi/" data-layout="button_count" data-action="like" data-show-faces="false" data-share="false"></div> -->
<div class="fb-like" data-href="https://ipop.gr/themata/vlepw/picasso-eton-5-pos-afto-koritsi-zografizi-ke-voithai-anthropous-tin-idia-stigmi/" data-layout="button_count" data-action="like" data-show-faces="true" data-share="true"></div>

					<a href="https://twitter.com/share" class="twitter-share-button"{count} data-via="ipopgr" data-related="ipopgr" data-hashtags="ipopgr">Tweet</a>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>
				</div>
			</div>
			<div class="clear"></div>
						<div class="featured-image">
													<img src="https://ipop.gr/wp-content/uploads/2017/07/Cassie-Paintings-730x494.jpg" />
							</div>
			<div class="author-time">
				<div class="bigpostfooter">
					<a href="https://ipop.gr/author/basdekis1983/" title="Γιάννης Μπασδέκης" target="_self" class="author">
						<img alt='' src='https://secure.gravatar.com/avatar/a993f27acd4780e2dccb8c4a86e9bfb6?s=150&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/a993f27acd4780e2dccb8c4a86e9bfb6?s=300&amp;d=mm&amp;r=g 2x' class='avatar avatar-150 photo' height='150' width='150' />						<div class="clear"></div>
					</a>
					<author>
						<a href="https://ipop.gr/author/basdekis1983/" title="Γιάννης Μπασδέκης" target="_self" class="authortitle">
							<h6>Γιάννης Μπασδέκης</h6>
						</a>
						<div class="authosinfo">
														<span>γράφει <a href="https://ipop.gr/tag/buzzing/" class="category" target="_self">#Buzzing </a></span>
						</div>
					</author>
					<time class="publishtime">
						<i class="fa fa-clock-o">
							<p>Τελευταία ενημέρωση: 25 Ιούλ - 09:58</p>
							Δημοσιεύτηκε στις: 25 Ιούλ - 09:43						</i>
					</time>
					<div class="clear"></div> 	
				</div>
			</div>
			<div class="like">
				<span class="like-fb">LIKE US ON FACEBOOK</span>
				<div class="fb-like" data-href="https://www.facebook.com/iPop.gr" data-layout="standard" data-action="like" data-show-faces="false" data-share="false"></div>
			</div>
							<div id="widget-area" class="widget-area" role="complementary">
					<div id="advabovepost" class="widget widget_text">			<div class="textwidget"><!-- /32749069/fl -->
<div id='div-gpt-ad-1467057534334-0'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1467057534334-0'); });
</script>
</div></div>
		</div>				</div>
						<div class="entry-content">
				<p><strong>Η μόλις 5 ετών Cassandra Gee έχει χαρακτηριστεί απ&#8217; τα διεθνή ΜΜΕ ως ο σύγχρονος Picasso, μιας και παρά το νεαρό της ηλικίας της ζωγραφίζει εκπληκτικά. Το εντυπωσιακό είναι ότι εκτός απ&#8217; το ν&#8217; ασχολείται με τις ζωγραφιές της, η Cassandra βοηθάει ανθρώπους.</strong></p>
<p>Η Cassie δεν ζωγραφίζει όπως τ&#8217; άλλα παιδιά της ηλικίας της. Δεν παίρνει έμπνευση για τις ζωγραφιές της από στιγμές της καθημερινότητας, αλλά επικεντρώνεται στο να ζωγραφίζει γαλαξίες!</p>
<p>Το 5χρονο κορίτσι, το οποίο ζει στο Σίδνεϊ της Αυστραλίας, άρχισε να ζωγραφίζει καθώς αυτός ήταν ένας τρόπος για τη μητέρα της, Linda Gee, να την κρατάει ήσυχη.</p>
<p><strong>Τώρα, η Cassie έχει το <a href="https://www.cassieswirls.com/" target="_blank" rel="noopener">Cassie Swirls</a>, μια ιστοσελίδα, όπου μπορεί να μοιράζεται και να πουλάει τα σχέδιά της.</strong></p>
<div class="tipone">
<p>Όμως, τα χρήματα απ&#8217; τα ζωγραφιές της δεν τα κρατάει όλα για εκείνη! Αντίθετα, έχει βάλει σκοπό της να βοηθήσει άλλους ανθρώπους που έχουν ανάγκη, δίνοντας μέρος των εσόδων σε φιλανθρωπικές οργανώσεις που βοηθούν γυναίκες, παιδιά, καρκινοπαθείς κι άλλες ευάλωτες ομάδες ανθρώπων!</p>
</div>
<p><iframe width="730" height="411" src="https://www.youtube.com/embed/d5pCpMswlKY?feature=oembed" frameborder="0" allowfullscreen></iframe></p>
<h3 style="text-align: center;">Δείτε μερικές απ&#8217; τις ζωγραφιές της Cassandra:</h3>
<blockquote class="instagram-media" data-instgrm-captioned data-instgrm-version="7" style=" background:#FFF; border:0; border-radius:3px; box-shadow:0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin: 1px; max-width:658px; padding:0; width:99.375%; width:-webkit-calc(100% - 2px); width:calc(100% - 2px);">
<div style="padding:8px;">
<div style=" background:#F8F8F8; line-height:0; margin-top:40px; padding:50.0% 0; text-align:center; width:100%;">
<div style=" background:url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAACwAAAAsCAMAAAApWqozAAAABGdBTUEAALGPC/xhBQAAAAFzUkdCAK7OHOkAAAAMUExURczMzPf399fX1+bm5mzY9AMAAADiSURBVDjLvZXbEsMgCES5/P8/t9FuRVCRmU73JWlzosgSIIZURCjo/ad+EQJJB4Hv8BFt+IDpQoCx1wjOSBFhh2XssxEIYn3ulI/6MNReE07UIWJEv8UEOWDS88LY97kqyTliJKKtuYBbruAyVh5wOHiXmpi5we58Ek028czwyuQdLKPG1Bkb4NnM+VeAnfHqn1k4+GPT6uGQcvu2h2OVuIf/gWUFyy8OWEpdyZSa3aVCqpVoVvzZZ2VTnn2wU8qzVjDDetO90GSy9mVLqtgYSy231MxrY6I2gGqjrTY0L8fxCxfCBbhWrsYYAAAAAElFTkSuQmCC); display:block; height:44px; margin:0 auto -44px; position:relative; top:-22px; width:44px;"></div>
</div>
<p style=" margin:8px 0 0 0; padding:0 4px;"> <a href="https://www.instagram.com/p/BVI6pxFg85M/" style=" color:#000; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px; text-decoration:none; word-wrap:break-word;" target="_blank">Her favourite colours</a></p>
<p style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; line-height:17px; margin-bottom:0; margin-top:8px; overflow:hidden; padding:8px 0 7px; text-align:center; text-overflow:ellipsis; white-space:nowrap;">A post shared by CassieSwirls (@cassieswirls) on <time style=" font-family:Arial,sans-serif; font-size:14px; line-height:17px;" datetime="2017-06-10T00:41:58+00:00">Jun 9, 2017 at 5:41pm PDT</time></p>
</div>
</blockquote>
<p><script async defer src="//platform.instagram.com/en_US/embeds.js"></script></p>
<blockquote class="instagram-media" data-instgrm-captioned data-instgrm-version="7" style=" background:#FFF; border:0; border-radius:3px; box-shadow:0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin: 1px; max-width:658px; padding:0; width:99.375%; width:-webkit-calc(100% - 2px); width:calc(100% - 2px);">
<div style="padding:8px;">
<div style=" background:#F8F8F8; line-height:0; margin-top:40px; padding:50.0% 0; text-align:center; width:100%;">
<div style=" background:url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAACwAAAAsCAMAAAApWqozAAAABGdBTUEAALGPC/xhBQAAAAFzUkdCAK7OHOkAAAAMUExURczMzPf399fX1+bm5mzY9AMAAADiSURBVDjLvZXbEsMgCES5/P8/t9FuRVCRmU73JWlzosgSIIZURCjo/ad+EQJJB4Hv8BFt+IDpQoCx1wjOSBFhh2XssxEIYn3ulI/6MNReE07UIWJEv8UEOWDS88LY97kqyTliJKKtuYBbruAyVh5wOHiXmpi5we58Ek028czwyuQdLKPG1Bkb4NnM+VeAnfHqn1k4+GPT6uGQcvu2h2OVuIf/gWUFyy8OWEpdyZSa3aVCqpVoVvzZZ2VTnn2wU8qzVjDDetO90GSy9mVLqtgYSy231MxrY6I2gGqjrTY0L8fxCxfCBbhWrsYYAAAAAElFTkSuQmCC); display:block; height:44px; margin:0 auto -44px; position:relative; top:-22px; width:44px;"></div>
</div>
<p style=" margin:8px 0 0 0; padding:0 4px;"> <a href="https://www.instagram.com/p/BWiu0DjgFmF/" style=" color:#000; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px; text-decoration:none; word-wrap:break-word;" target="_blank">Detail of Cassie&#39;s latest painting.  Available on #etsy soon</a></p>
<p style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; line-height:17px; margin-bottom:0; margin-top:8px; overflow:hidden; padding:8px 0 7px; text-align:center; text-overflow:ellipsis; white-space:nowrap;">A post shared by CassieSwirls (@cassieswirls) on <time style=" font-family:Arial,sans-serif; font-size:14px; line-height:17px;" datetime="2017-07-14T21:50:09+00:00">Jul 14, 2017 at 2:50pm PDT</time></p>
</div>
</blockquote>
<p><script async defer src="//platform.instagram.com/en_US/embeds.js"></script></p>
<blockquote class="instagram-media" data-instgrm-captioned data-instgrm-version="7" style=" background:#FFF; border:0; border-radius:3px; box-shadow:0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin: 1px; max-width:658px; padding:0; width:99.375%; width:-webkit-calc(100% - 2px); width:calc(100% - 2px);">
<div style="padding:8px;">
<div style=" background:#F8F8F8; line-height:0; margin-top:40px; padding:50.0% 0; text-align:center; width:100%;">
<div style=" background:url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAACwAAAAsCAMAAAApWqozAAAABGdBTUEAALGPC/xhBQAAAAFzUkdCAK7OHOkAAAAMUExURczMzPf399fX1+bm5mzY9AMAAADiSURBVDjLvZXbEsMgCES5/P8/t9FuRVCRmU73JWlzosgSIIZURCjo/ad+EQJJB4Hv8BFt+IDpQoCx1wjOSBFhh2XssxEIYn3ulI/6MNReE07UIWJEv8UEOWDS88LY97kqyTliJKKtuYBbruAyVh5wOHiXmpi5we58Ek028czwyuQdLKPG1Bkb4NnM+VeAnfHqn1k4+GPT6uGQcvu2h2OVuIf/gWUFyy8OWEpdyZSa3aVCqpVoVvzZZ2VTnn2wU8qzVjDDetO90GSy9mVLqtgYSy231MxrY6I2gGqjrTY0L8fxCxfCBbhWrsYYAAAAAElFTkSuQmCC); display:block; height:44px; margin:0 auto -44px; position:relative; top:-22px; width:44px;"></div>
</div>
<p style=" margin:8px 0 0 0; padding:0 4px;"> <a href="https://www.instagram.com/p/BWXXd3dAG9_/" style=" color:#000; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px; text-decoration:none; word-wrap:break-word;" target="_blank">Contrast</a></p>
<p style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; line-height:17px; margin-bottom:0; margin-top:8px; overflow:hidden; padding:8px 0 7px; text-align:center; text-overflow:ellipsis; white-space:nowrap;">A post shared by CassieSwirls (@cassieswirls) on <time style=" font-family:Arial,sans-serif; font-size:14px; line-height:17px;" datetime="2017-07-10T11:54:30+00:00">Jul 10, 2017 at 4:54am PDT</time></p>
</div>
</blockquote>
<p><script async defer src="//platform.instagram.com/en_US/embeds.js"></script></p>
<blockquote class="instagram-media" data-instgrm-captioned data-instgrm-version="7" style=" background:#FFF; border:0; border-radius:3px; box-shadow:0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin: 1px; max-width:658px; padding:0; width:99.375%; width:-webkit-calc(100% - 2px); width:calc(100% - 2px);">
<div style="padding:8px;">
<div style=" background:#F8F8F8; line-height:0; margin-top:40px; padding:50.0% 0; text-align:center; width:100%;">
<div style=" background:url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAACwAAAAsCAMAAAApWqozAAAABGdBTUEAALGPC/xhBQAAAAFzUkdCAK7OHOkAAAAMUExURczMzPf399fX1+bm5mzY9AMAAADiSURBVDjLvZXbEsMgCES5/P8/t9FuRVCRmU73JWlzosgSIIZURCjo/ad+EQJJB4Hv8BFt+IDpQoCx1wjOSBFhh2XssxEIYn3ulI/6MNReE07UIWJEv8UEOWDS88LY97kqyTliJKKtuYBbruAyVh5wOHiXmpi5we58Ek028czwyuQdLKPG1Bkb4NnM+VeAnfHqn1k4+GPT6uGQcvu2h2OVuIf/gWUFyy8OWEpdyZSa3aVCqpVoVvzZZ2VTnn2wU8qzVjDDetO90GSy9mVLqtgYSy231MxrY6I2gGqjrTY0L8fxCxfCBbhWrsYYAAAAAElFTkSuQmCC); display:block; height:44px; margin:0 auto -44px; position:relative; top:-22px; width:44px;"></div>
</div>
<p style=" margin:8px 0 0 0; padding:0 4px;"> <a href="https://www.instagram.com/p/BWGe6KpgEjt/" style=" color:#000; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px; text-decoration:none; word-wrap:break-word;" target="_blank">Good morning!</a></p>
<p style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; line-height:17px; margin-bottom:0; margin-top:8px; overflow:hidden; padding:8px 0 7px; text-align:center; text-overflow:ellipsis; white-space:nowrap;">A post shared by CassieSwirls (@cassieswirls) on <time style=" font-family:Arial,sans-serif; font-size:14px; line-height:17px;" datetime="2017-07-03T22:32:27+00:00">Jul 3, 2017 at 3:32pm PDT</time></p>
</div>
</blockquote>
<p><script async defer src="//platform.instagram.com/en_US/embeds.js"></script></p>
<blockquote class="instagram-media" data-instgrm-captioned data-instgrm-version="7" style=" background:#FFF; border:0; border-radius:3px; box-shadow:0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin: 1px; max-width:658px; padding:0; width:99.375%; width:-webkit-calc(100% - 2px); width:calc(100% - 2px);">
<div style="padding:8px;">
<div style=" background:#F8F8F8; line-height:0; margin-top:40px; padding:50.0% 0; text-align:center; width:100%;">
<div style=" background:url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAACwAAAAsCAMAAAApWqozAAAABGdBTUEAALGPC/xhBQAAAAFzUkdCAK7OHOkAAAAMUExURczMzPf399fX1+bm5mzY9AMAAADiSURBVDjLvZXbEsMgCES5/P8/t9FuRVCRmU73JWlzosgSIIZURCjo/ad+EQJJB4Hv8BFt+IDpQoCx1wjOSBFhh2XssxEIYn3ulI/6MNReE07UIWJEv8UEOWDS88LY97kqyTliJKKtuYBbruAyVh5wOHiXmpi5we58Ek028czwyuQdLKPG1Bkb4NnM+VeAnfHqn1k4+GPT6uGQcvu2h2OVuIf/gWUFyy8OWEpdyZSa3aVCqpVoVvzZZ2VTnn2wU8qzVjDDetO90GSy9mVLqtgYSy231MxrY6I2gGqjrTY0L8fxCxfCBbhWrsYYAAAAAElFTkSuQmCC); display:block; height:44px; margin:0 auto -44px; position:relative; top:-22px; width:44px;"></div>
</div>
<p style=" margin:8px 0 0 0; padding:0 4px;"> <a href="https://www.instagram.com/p/BWPDDJSgKfo/" style=" color:#000; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px; text-decoration:none; word-wrap:break-word;" target="_blank">Heavy</a></p>
<p style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; line-height:17px; margin-bottom:0; margin-top:8px; overflow:hidden; padding:8px 0 7px; text-align:center; text-overflow:ellipsis; white-space:nowrap;">A post shared by CassieSwirls (@cassieswirls) on <time style=" font-family:Arial,sans-serif; font-size:14px; line-height:17px;" datetime="2017-07-07T06:22:10+00:00">Jul 6, 2017 at 11:22pm PDT</time></p>
</div>
</blockquote>
<p><script async defer src="//platform.instagram.com/en_US/embeds.js"></script></p>
				<a href="https://ipop.gr" target="_self" class="bth" style="display:none;">< Επιστροφή στην κεντρική σελίδα</a>
				<a href="https://ipop.gr/./themata/vlepw/" target="_self" class="btc" style="display:none;">Επιστροφή στην κατηγορία</a>
				<div class="clear"></div>
				<div id="tags" style="display:none;">
					<p title="Δείτε περισσότερα άρθρα της ίδιας ετικέτας"><a href="https://ipop.gr/tag/buzzing/" rel="tag">Buzzing</a></p>				</div>
			<br>
<script type="text/javascript" src="https://pacontainer.s3.amazonaws.com/gr/ipop.js"></script>
<div id="taboola-below-article-thumbnails"></div>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'thumbnails-a',
    container: 'taboola-below-article-thumbnails',
    placement: 'Below Article Thumbnails',
    target_type: 'mix'
  });
</script>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
</script>
			</div>
						<div class="socialafter">
				<div class="facebookshare">
					<a href="https://www.facebook.com/sharer/sharer.php?u=https://ipop.gr/themata/vlepw/picasso-eton-5-pos-afto-koritsi-zografizi-ke-voithai-anthropous-tin-idia-stigmi/" target="_blank" class="fa fa-facebook-square">SHARE</a>
				</div>
				<div class="twittershare">
					<a href="https://twitter.com/intent/tweet?source=https://ipop.gr/themata/vlepw/picasso-eton-5-pos-afto-koritsi-zografizi-ke-voithai-anthropous-tin-idia-stigmi/&text=Picasso ετών 5: Πώς αυτό το κορίτσι ζωγραφίζει και βοηθάει ανθρώπους την ίδια στιγμή https://ipop.gr/themata/vlepw/picasso-eton-5-pos-afto-koritsi-zografizi-ke-voithai-anthropous-tin-idia-stigmi/&hashtags=ipopgr&via=ipopgr" target="_blank" class="fa fa-twitter">TWEET</a>
				</div>
				<div class="pinterestshare">
					<a href="https://pinterest.com/pin/create/button/?url=https://ipop.gr/themata/vlepw/picasso-eton-5-pos-afto-koritsi-zografizi-ke-voithai-anthropous-tin-idia-stigmi/&media=https://ipop.gr/wp-content/uploads/2017/07/Cassie-Paintings-730x494.jpg&description=Picasso ετών 5: Πώς αυτό το κορίτσι ζωγραφίζει και βοηθάει ανθρώπους την ίδια στιγμή" target="_blank" data-pin-do="skipLink" class="fa fa-pinterest">PIN IT</a>
				</div>
			</div>
			<div class="clear"></div>
			<div class="addfav">
							</div>
            <div calss="related">
  
            </div>
			<div class="comments">
				<div class='saic-wrapper saic-default saic-border' style='overflow: hidden;'><div class='saic-wrap-link'><a id='saic-link-194390' class='saic-link saic-icon-link saic-icon-link-true auto-load-true' href='?post_id=194390&amp;comments=0&amp;get=30&amp;order=DESC' title='0 Σχόλια'><i class='saico-comment'></i><span>0</span> Σχόλια</a></div><!--.saic-wrap-link--><div id='saic-wrap-commnent-194390' class='saic-wrap-comments' style='display:none;'><div id='saic-wrap-form-194390' class='saic-wrap-form saic-clearfix'><div class='saic-form-avatar'><img alt='' src='https://secure.gravatar.com/avatar/?s=28&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/?s=56&amp;d=mm&amp;r=g 2x' class='avatar avatar-28 photo avatar-default' height='28' width='28' /></div><div id='saic-container-form-194390' class='saic-container-form saic-no-login'><div id='respond-194390' class='respond clearfix'><form action='https://ipop.gr/wp-comments-post.php' method='post' id='commentform-194390'><p class="comment-form-author saic-field-2"><input id="author" name="author" type="text" aria-required="true" class="saic-input" placeholder="Name" /><span class="saic-required">*</span><span class="saic-error-info saic-error-info-name">Enter your name</span></p><p class="comment-form-email saic-field-2"><input id="email" name="email" type="text" aria-required="true" class="saic-input" placeholder="Email" /><span class="saic-required">*</span><span class="saic-error-info saic-error-info-email">Email not valid.</span></p><div class="saic-wrap-textarea"><textarea id="saic-textarea-194390" class="waci_comment saic-textarea autosize-textarea" name="comment" aria-required="true" placeholder="Γράψτε ένα σχόλιο" rows="1"></textarea><span class="saic-required">*</span><span class="saic-error-info saic-error-info-text">2 characters minimum.</span></div><div class='saic-wrap-submit clearfix'><div class="saic-media-btns"><a id="saic-modal-image" href="?post_id=194390&amp;action=image" title="Εισαγωγή εικόνας"><span class="saico-camera"></span></a><a id="saic-modal-video" href="?post_id=194390&amp;action=video" title="Εισαγωγή βίντεο"><span class="saico-film"></a><a class="saic-last" id="saic-modal-url" href="?post_id=194390&amp;action=url" title="Εισαγωγή συνδέσμου"><span class="saico-link"></a></div><p class='form-submit'><span class="saic-hide">Do not change these fields following</span><input type="text" class="saic-hide" name="name" value="username"><input type="text" class="saic-hide" name="nombre" value=""><input type="text" class="saic-hide" name="form-saic" value=""><input type="button" class="saic-form-btn saic-cancel-btn" value="Cancel"><input name='submit' id='submit-194390' value='Αποστολή' type='submit' /><input type='hidden' name='comment_post_ID' value='194390' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><div class='saic-captcha' id='saic-captcha-194390'><span class='saic-captcha-text'></span><input type='text' maxlength='2' id='saic-captcha-value-194390' class='saic-captcha-value saic-input'/></div><!--.saic-captcha--></div></form></div></div><!--.saic-container-form--></div><!--.saic-wrap-form--><div id='saic-comment-status-194390'  class='saic-comment-status'></div><ul id='saic-container-comment-194390' class='saic-container-comments'></ul><div class='saic-holder-194390 saic-holder'></div></div><!--.saic-wrap-comments--></div><!--.saic-wrapper-->			</div>
			</div>
	<div class="sidebar">
					<div id="widget-area" class="widget-area" role="complementary">
								<div id="text-26" class="widget widget_text">			<div class="textwidget"><p><!-- /32749069/Shell --></p>
<div id='div-gpt-ad-1499847799217-0' style='height:250px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1499847799217-0'); });
</script>
</div>
</div>
		</div><div id="text-13" class="widget widget_text"><h3 class="widgetitle">Η ΠΟΠΗ ΠΡΟΤΕΙΝΕΙ&#8230;</h3>			<div class="textwidget"><img src="https://ipop.gr/wp-content/uploads/2015/05/banner-right.jpg" /></div>
		</div><div id="dpe_fp_widget-112" class="widget widget_dpe_fp_widget"><ul class="sidebartitleposts">
			<li id="post-194292" class="post-194292 post type-post status-publish format-standard has-post-thumbnail hentry category-vlepw tag-videos">
			<a href="https://ipop.gr/themata/vlepw/nomizes-pos-ta-echis-di-ola-des-ton-maduro-na-chorevi-despacito-video/">
				Νόμιζες πως τα έχεις δει όλα; Δες τον Maduro να χορεύει το Despacito! | Video			</a>
		</li>
			<li id="post-194291" class="post-194291 post type-post status-publish format-standard has-post-thumbnail hentry category-eimai tag-test tag-test-2">
			<a href="https://ipop.gr/themata/eimai/apolyto-kalokerino-quiz-echi-oles-tis-agapimenes-mas-gefsis-pagotou/">
				Το απόλυτο καλοκαιρινό quiz έχει όλες τις αγαπημένες μας γεύσεις παγωτού!			</a>
		</li>
			<li id="post-194282" class="post-194282 post type-post status-publish format-standard has-post-thumbnail hentry category-vlepw tag-photos">
			<a href="https://ipop.gr/themata/vlepw/ena-alboum-mia-olokliri-istoria-fotografies-ap-tin-prosopiki-syllogi-tis-prigkipissas-diana/">
				Ένα άλμπουμ, μια ολόκληρη ιστορία: Φωτογραφίες απ&#8217; την προσωπική συλλογή της Πριγκίπισσας Diana			</a>
		</li>
			<li id="post-194274" class="post-194274 post type-post status-publish format-standard has-post-thumbnail hentry category-eimai tag-buzzing">
			<a href="https://ipop.gr/themata/eimai/o-phelps-echase-gia-dyo-defterolepta-ap-ton-lefko-karcharia-omos-o-agonas-itan-mia-apati-video/">
				O Phelps έχασε για δύο δευτερόλεπτα απ&#8217; τον λευκό καρχαρία, όμως, ο αγώνας ήταν μια απάτη! | Video			</a>
		</li>
			<li id="post-194266" class="post-194266 post type-post status-publish format-standard has-post-thumbnail hentry category-vgainw tag-diaskedasi">
			<a href="https://ipop.gr/themata/vgainw/o-kosmos-ton-synesthimaton-tou-archeou-kosmou-sto-mousio-tis-akropolis/">
				Ο κόσμος των συναισθημάτων του αρχαίου κόσμου στο Μουσείο της Ακρόπολης			</a>
		</li>
			<li id="post-194248" class="post-194248 post type-post status-publish format-standard has-post-thumbnail hentry category-frontizw tag-sxeseis">
			<a href="https://ipop.gr/themata/frontizw/mipos-vgenis-enan-serial-dater-ta-simadia-pou-tha-sto-dixoun/">
				Μήπως βγαίνεις με έναν serial dater; Τα σημάδια που θα στο δείξουν			</a>
		</li>
			<li id="post-194241" class="post-194241 post type-post status-publish format-standard has-post-thumbnail hentry category-frontizw tag-psyxologia">
			<a href="https://ipop.gr/themata/frontizw/kapies-fores-prepi-na-les-ke-ochi-ke-na-ennois/">
				Κάποιες φορές πρέπει να λες και «όχι» και να το εννοείς			</a>
		</li>
			<li id="post-194192" class="post-194192 post type-post status-publish format-standard has-post-thumbnail hentry category-eimai tag-igia">
			<a href="https://ipop.gr/themata/eimai/thes-n-allazis-gyalia-iliou-kathe-examino-tora-echis-dikeologia/">
				Θες ν&#8217; αλλάζεις γυαλιά ηλίου κάθε εξάμηνο; Τώρα έχεις δικαιολογία!			</a>
		</li>
			<li id="post-193602" class="post-193602 post type-post status-publish format-standard has-post-thumbnail hentry category-eimai tag-prosopa tag-sinenteuksi">
			<a href="https://ipop.gr/themata/eimai/ponesame-klapsame-ke-tora-tha-tou-paroume-mia-pasta-ap-tis-viral-pastry-chefs/">
				Πονέσαμε, κλάψαμε και τώρα θα του πάρουμε μια πάστα απ&#8217; τις viral «pastry chefs»			</a>
		</li>
	</ul>
</div><div id="text-32" class="widget widget_text">			<div class="textwidget"><!-- /32749069/cosmoteONE -->
<div id='div-gpt-ad-1494880322169-0' style='height:250px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1494880322169-0'); });
</script>
</div></div>
		</div><div id="dpe_fp_widget-50" class="widget widget_dpe_fp_widget"><h3 class="widgetitle">ΡΟΗ ΕΙΔΗΣΕΩΝ</h3><div style="  height: 445px;overflow-y: scroll;">
			<div class="sidebarnormalpost">
			<div id="post-194398" class="post-194398 post type-post status-publish format-standard has-post-thumbnail hentry category-eimai tag-top-news">
				<div class="sidebarnormalpostdetails">
					<span class="time">10:50</span>
					<a href="https://ipop.gr/themata/eimai/apergies-sto-limani-tis-rafinas-pia-dromologia-epireazonte/">
						<h2 class="title">24ωρες απεργίες των ναυτών στα πλοία της Ραφήνας | Ποια δρομολόγια επηρεάζονται</h2>
						<div class="entry-content">
							Έρχονται επαναλαμβανόμενες 24ωρες απεργίες στο λιμάνι της Ραφήνας, με πολλά δρομολόγια πλοίων να επηρεάζονται....						</div>
					</a>
				</div>
				<div class="sidebarnormalpostimg">
					<a href="https://ipop.gr/themata/eimai/apergies-sto-limani-tis-rafinas-pia-dromologia-epireazonte/">
												<div class="normalpostheader" style="background-image:url(https://ipop.gr/wp-content/uploads/2015/11/ploio-demeno-300x200.jpg);"></div>
					</a>
				</div>
				<div class="clear"></div>
			</div>
		</div>
			<div class="sidebarnormalpost">
			<div id="post-194396" class="post-194396 post type-post status-publish format-standard has-post-thumbnail hentry category-vlepw tag-videos">
				<div class="sidebarnormalpostdetails">
					<span class="time">10:27</span>
					<a href="https://ipop.gr/themata/vlepw/magiko-ouranio-toxo-schimatizi-olokliro-kyklo-sti-rosia-video/">
						<h2 class="title">Μαγικό! Ουράνιο τόξο σχηματίζει ολόκληρο κύκλο στη Ρωσία! | Video</h2>
						<div class="entry-content">
							Ένα σπάνιο και την ίδια στιγμή μαγικό θέαμα είχαν την ευκαιρία ν&#8217; απολαύσουν οι...						</div>
					</a>
				</div>
				<div class="sidebarnormalpostimg">
					<a href="https://ipop.gr/themata/vlepw/magiko-ouranio-toxo-schimatizi-olokliro-kyklo-sti-rosia-video/">
												<div class="normalpostheader" style="background-image:url(https://ipop.gr/wp-content/uploads/2017/07/ouranio-toxo-300x167.jpg);"></div>
					</a>
				</div>
				<div class="clear"></div>
			</div>
		</div>
			<div class="sidebarnormalpost">
			<div id="post-194390" class="post-194390 post type-post status-publish format-standard has-post-thumbnail hentry category-vlepw tag-buzzing">
				<div class="sidebarnormalpostdetails">
					<span class="time">09:43</span>
					<a href="https://ipop.gr/themata/vlepw/picasso-eton-5-pos-afto-koritsi-zografizi-ke-voithai-anthropous-tin-idia-stigmi/">
						<h2 class="title">Picasso ετών 5: Πώς αυτό το κορίτσι ζωγραφίζει και βοηθάει ανθρώπους την ίδια στιγμή</h2>
						<div class="entry-content">
							Η μόλις 5 ετών Cassandra Gee έχει χαρακτηριστεί απ&#8217; τα διεθνή ΜΜΕ ως ο...						</div>
					</a>
				</div>
				<div class="sidebarnormalpostimg">
					<a href="https://ipop.gr/themata/vlepw/picasso-eton-5-pos-afto-koritsi-zografizi-ke-voithai-anthropous-tin-idia-stigmi/">
												<div class="normalpostheader" style="background-image:url(https://ipop.gr/wp-content/uploads/2017/07/Cassie-Paintings-300x203.jpg);"></div>
					</a>
				</div>
				<div class="clear"></div>
			</div>
		</div>
			<div class="sidebarnormalpost">
			<div id="post-194380" class="post-194380 post type-post status-publish format-standard has-post-thumbnail hentry category-eimai tag-top-news-1">
				<div class="sidebarnormalpostdetails">
					<span class="time">09:08</span>
					<a href="https://ipop.gr/themata/eimai/moscovici-ellada-vriskete-se-mia-exeretiki-thesi/">
						<h2 class="title">Moscovici: Η Ελλάδα βρίσκεται σε μια εξαιρετική θέση</h2>
						<div class="entry-content">
							Αισιόδοξο μήνυμα έστειλε ο Ευρωπαίος Επίτροπος, Pierre Moscovici, κατά τη συνάντησή με τον Πρόεδρο...						</div>
					</a>
				</div>
				<div class="sidebarnormalpostimg">
					<a href="https://ipop.gr/themata/eimai/moscovici-ellada-vriskete-se-mia-exeretiki-thesi/">
												<div class="normalpostheader" style="background-image:url(https://ipop.gr/wp-content/uploads/2017/07/moscovici-300x187.jpg);"></div>
					</a>
				</div>
				<div class="clear"></div>
			</div>
		</div>
			<div class="sidebarnormalpost">
			<div id="post-194378" class="post-194378 post type-post status-publish format-standard has-post-thumbnail hentry category-eimai tag-ellada">
				<div class="sidebarnormalpostdetails">
					<span class="time">08:51</span>
					<a href="https://ipop.gr/themata/eimai/afxanonte-ta-krousmata-elonosias-sti-chora-mas/">
						<h2 class="title">Αυξάνονται τα κρούσματα ελονοσίας στη χώρα μας</h2>
						<div class="entry-content">
							Αυξάνονται τα κρούσματα ελονοσίας στη χώρα μας, με δεκάδες περιοχές σε διάφορους νομούς της...						</div>
					</a>
				</div>
				<div class="sidebarnormalpostimg">
					<a href="https://ipop.gr/themata/eimai/afxanonte-ta-krousmata-elonosias-sti-chora-mas/">
												<div class="normalpostheader" style="background-image:url(https://ipop.gr/wp-content/uploads/2017/05/kounoupi-300x169.jpg);"></div>
					</a>
				</div>
				<div class="clear"></div>
			</div>
		</div>
			<div class="sidebarnormalpost">
			<div id="post-194373" class="post-194373 post type-post status-publish format-standard has-post-thumbnail hentry category-serfarw tag-texnologia">
				<div class="sidebarnormalpostdetails">
					<span class="time">08:33</span>
					<a href="https://ipop.gr/themata/serfarw/agapimeno-sou-tragoudi-ginete-poto/">
						<h2 class="title">Το αγαπημένο σου τραγούδι γίνεται ποτό!</h2>
						<div class="entry-content">
							Ποιο είναι το αγαπημένο σου τραγούδι αυτή την εποχή; Τώρα μπορείς να το μετατρέψεις...						</div>
					</a>
				</div>
				<div class="sidebarnormalpostimg">
					<a href="https://ipop.gr/themata/serfarw/agapimeno-sou-tragoudi-ginete-poto/">
												<div class="normalpostheader" style="background-image:url(https://ipop.gr/wp-content/uploads/2017/07/neoi-pinoun-poto-300x169.jpg);"></div>
					</a>
				</div>
				<div class="clear"></div>
			</div>
		</div>
			<div class="sidebarnormalpost">
			<div id="post-194369" class="post-194369 post type-post status-publish format-standard has-post-thumbnail hentry category-eimai tag-top-news">
				<div class="sidebarnormalpostdetails">
					<span class="time">08:08</span>
					<a href="https://ipop.gr/themata/eimai/efthia-epithesi-anastasiadi-se-eide-psevdete-gia-na-dikeologisi-tin-tourkia/">
						<h2 class="title">Ευθεία επίθεση Αναστασιάδη σε Eide: Ψεύδεται για να δικαιολογήσει την Τουρκία</h2>
						<div class="entry-content">
							Ευθεία επίθεση εξαπέλυσε ο Νίκος Αναστασιάδης στον Espen Barth Eide, κατηγορώντας τον ότι ψεύδεται...						</div>
					</a>
				</div>
				<div class="sidebarnormalpostimg">
					<a href="https://ipop.gr/themata/eimai/efthia-epithesi-anastasiadi-se-eide-psevdete-gia-na-dikeologisi-tin-tourkia/">
												<div class="normalpostheader" style="background-image:url(https://ipop.gr/wp-content/uploads/2017/07/Anastasiades-Eide-1-300x200.jpg);"></div>
					</a>
				</div>
				<div class="clear"></div>
			</div>
		</div>
			<div class="sidebarnormalpost">
			<div id="post-194365" class="post-194365 post type-post status-publish format-standard has-post-thumbnail hentry category-eimai tag-top-news">
				<div class="sidebarnormalpostdetails">
					<span class="time">07:50</span>
					<a href="https://ipop.gr/themata/eimai/ellada-epistrefi-stis-agores-apofasi-gia-tin-ekdosi-5etous-omologou/">
						<h2 class="title">Η Ελλάδα επιστρέφει στις αγορές | Η απόφαση για την έκδοση 5ετούς ομολόγου</h2>
						<div class="entry-content">
							Στην Εφημερίδα της Κυβερνήσεως δημοσιεύθηκε αργά το βράδυ της Δευτέρας η απόφαση του αναπληρωτή...						</div>
					</a>
				</div>
				<div class="sidebarnormalpostimg">
					<a href="https://ipop.gr/themata/eimai/ellada-epistrefi-stis-agores-apofasi-gia-tin-ekdosi-5etous-omologou/">
												<div class="normalpostheader" style="background-image:url(https://ipop.gr/wp-content/uploads/2017/07/ellada-300x225.png);"></div>
					</a>
				</div>
				<div class="clear"></div>
			</div>
		</div>
			<div class="sidebarnormalpost">
			<div id="post-194363" class="post-194363 post type-post status-publish format-standard has-post-thumbnail hentry category-eimai tag-zodia">
				<div class="sidebarnormalpostdetails">
					<span class="time">06:00</span>
					<a href="https://ipop.gr/themata/eimai/ti-lene-t%ce%84astra-ke-ta-zodia-2572017/">
						<h2 class="title">Τι λένε τ΄άστρα και τα ζώδια (25/7/2017)</h2>
						<div class="entry-content">
							Kριός Αγαπητέ Κριέ, έχεις πολύ δρόμο ακόμη μέχρι να φτάσεις στην υλοποίηση των σχεδίων...						</div>
					</a>
				</div>
				<div class="sidebarnormalpostimg">
					<a href="https://ipop.gr/themata/eimai/ti-lene-t%ce%84astra-ke-ta-zodia-2572017/">
												<div class="normalpostheader" style="background-image:url(https://ipop.gr/wp-content/uploads/2014/06/zodia-1-ipopgr.png);"></div>
					</a>
				</div>
				<div class="clear"></div>
			</div>
		</div>
			<div class="sidebarnormalpost">
			<div id="post-194355" class="post-194355 post type-post status-publish format-standard has-post-thumbnail hentry category-eimai tag-ellada">
				<div class="sidebarnormalpostdetails">
					<span class="time">21:50</span>
					<a href="https://ipop.gr/themata/eimai/atmosfera-ilektrismeni-sto-maximou-pii-edosan-paron-ke-pii-piran-apousia-photos/">
						<h2 class="title">Η ατμόσφαιρα ηλεκτρισμένη στο Μαξίμου | Ποιοι έδωσαν το παρών και ποιοι πήραν&#8230;απουσία (Photos)</h2>
						<div class="entry-content">
							Με αφορμή τα 43 χρόνια από την αποκατάσταση της Δημοκρατίας και την επέτειο, ο...						</div>
					</a>
				</div>
				<div class="sidebarnormalpostimg">
					<a href="https://ipop.gr/themata/eimai/atmosfera-ilektrismeni-sto-maximou-pii-edosan-paron-ke-pii-piran-apousia-photos/">
												<div class="normalpostheader" style="background-image:url(https://ipop.gr/wp-content/uploads/2017/07/sunantisi-politikwn-arxhgwn-300x200.jpg);"></div>
					</a>
				</div>
				<div class="clear"></div>
			</div>
		</div>
			<div class="sidebarnormalpost">
			<div id="post-194353" class="post-194353 post type-post status-publish format-standard has-post-thumbnail hentry category-eimai tag-ellada">
				<div class="sidebarnormalpostdetails">
					<span class="time">21:23</span>
					<a href="https://ipop.gr/themata/eimai/ptd-mono-o-eleftheros-anthropos-bori-na-yperaspisthi-apotelesmatika-tin-axia-tou/">
						<h2 class="title">ΠτΔ: Μόνο ο ελεύθερος άνθρωπος μπορεί να υπερασπισθεί αποτελεσματικά την αξία του</h2>
						<div class="entry-content">
							Το δικό του μήνυμα για τη διάκριση της Δικαστικής Εξουσίας από τη Νομοθετική και...						</div>
					</a>
				</div>
				<div class="sidebarnormalpostimg">
					<a href="https://ipop.gr/themata/eimai/ptd-mono-o-eleftheros-anthropos-bori-na-yperaspisthi-apotelesmatika-tin-axia-tou/">
												<div class="normalpostheader" style="background-image:url(https://ipop.gr/wp-content/uploads/2015/08/prokopis-paulopoulos-300x205.jpg);"></div>
					</a>
				</div>
				<div class="clear"></div>
			</div>
		</div>
			<div class="sidebarnormalpost">
			<div id="post-194347" class="post-194347 post type-post status-publish format-standard has-post-thumbnail hentry category-eimai tag-ellada">
				<div class="sidebarnormalpostdetails">
					<span class="time">20:57</span>
					<a href="https://ipop.gr/themata/eimai/ola-etima-gia-tin-exodo-stis-agores-tilediaskepsi-tou-tsakalotou-diethnis-ependytes/">
						<h2 class="title">Όλα έτοιμα για την έξοδο στις αγορές | Η τηλεδιάσκεψη του Τσακαλώτου με διεθνείς επενδυτές</h2>
						<div class="entry-content">
							Η Ελλάδα επιστρέφει στις αγορές μετά και απ&#8217; την ανακοίνωση που έγινε απ&#8217; την...						</div>
					</a>
				</div>
				<div class="sidebarnormalpostimg">
					<a href="https://ipop.gr/themata/eimai/ola-etima-gia-tin-exodo-stis-agores-tilediaskepsi-tou-tsakalotou-diethnis-ependytes/">
												<div class="normalpostheader" style="background-image:url(https://ipop.gr/wp-content/uploads/2015/07/Tsakalotos_eurogroup_4-300x245.jpeg);"></div>
					</a>
				</div>
				<div class="clear"></div>
			</div>
		</div>
			<div class="sidebarnormalpost">
			<div id="post-194348" class="post-194348 post type-post status-publish format-standard has-post-thumbnail hentry category-eimai tag-ellada">
				<div class="sidebarnormalpostdetails">
					<span class="time">20:19</span>
					<a href="https://ipop.gr/themata/eimai/se-exelixi-megali-pyrkagia-stin-kerkyra/">
						<h2 class="title">Σε εξέλιξη μεγάλη πυρκαγιά στην Κέρκυρα</h2>
						<div class="entry-content">
							Σε εξέλιξη είναι μεγάλη φωτιά που ξέσπασε σε δασική έκταση στην ορεινή Περίσσια τη Κέρκυρας. Σύμφωνα με...						</div>
					</a>
				</div>
				<div class="sidebarnormalpostimg">
					<a href="https://ipop.gr/themata/eimai/se-exelixi-megali-pyrkagia-stin-kerkyra/">
												<div class="normalpostheader" style="background-image:url(https://ipop.gr/wp-content/uploads/2015/07/Fotia_Pyrosvestiki-300x200.jpg);"></div>
					</a>
				</div>
				<div class="clear"></div>
			</div>
		</div>
			<div class="sidebarnormalpost">
			<div id="post-194345" class="post-194345 post type-post status-publish format-standard has-post-thumbnail hentry category-serfarw tag-texnologia">
				<div class="sidebarnormalpostdetails">
					<span class="time">19:47</span>
					<a href="https://ipop.gr/themata/serfarw/telos-zografiki-ap-ta-pc-mas/">
						<h2 class="title">Τέλος η «Ζωγραφική» απ&#8217; τα PC μας!</h2>
						<div class="entry-content">
							Καταργείται το πρόγραμμα «Ζωγραφικής» και τη θέση του παίρνει το πρόγραμμα «Ζωγραφική 3D» σύμφωνα...						</div>
					</a>
				</div>
				<div class="sidebarnormalpostimg">
					<a href="https://ipop.gr/themata/serfarw/telos-zografiki-ap-ta-pc-mas/">
												<div class="normalpostheader" style="background-image:url(https://ipop.gr/wp-content/uploads/2017/07/zografiki-microsoft-300x169.jpg);"></div>
					</a>
				</div>
				<div class="clear"></div>
			</div>
		</div>
			<div class="sidebarnormalpost">
			<div id="post-194342" class="post-194342 post type-post status-publish format-standard has-post-thumbnail hentry category-eimai tag-buzzing">
				<div class="sidebarnormalpostdetails">
					<span class="time">19:14</span>
					<a href="https://ipop.gr/themata/eimai/sygkinitiko-minyma-ton-linkin-park-ston-chester/">
						<h2 class="title">Το συγκινητικό μήνυμα των Linkin Park στον Chester</h2>
						<div class="entry-content">
							Το συγκρότημα των Linkin Park με ανάρτησή του στο Facebook αναφέρθηκε στον θάνατο του...						</div>
					</a>
				</div>
				<div class="sidebarnormalpostimg">
					<a href="https://ipop.gr/themata/eimai/sygkinitiko-minyma-ton-linkin-park-ston-chester/">
												<div class="normalpostheader" style="background-image:url(https://ipop.gr/wp-content/uploads/2017/07/lp-300x139.jpg);"></div>
					</a>
				</div>
				<div class="clear"></div>
			</div>
		</div>
			<div class="sidebarnormalpost">
			<div id="post-194333" class="post-194333 post type-post status-publish format-standard has-post-thumbnail hentry category-eimai tag-ellada">
				<div class="sidebarnormalpostdetails">
					<span class="time">18:07</span>
					<a href="https://ipop.gr/themata/eimai/katavallete-ektakto-voithima-gia-tous-sismopliktous-sti-lesvo/">
						<h2 class="title">Καταβάλλεται το έκτακτο βοήθημα για τους σεισμόπληκτους στη Λέσβο</h2>
						<div class="entry-content">
							Την ερχόμενη Παρασκευή θα δοθεί το έκτακτο οικονομικό βοήθημα στους σεισμόπληκτους της ευρύτερης περιοχής Πολιχνίτου...						</div>
					</a>
				</div>
				<div class="sidebarnormalpostimg">
					<a href="https://ipop.gr/themata/eimai/katavallete-ektakto-voithima-gia-tous-sismopliktous-sti-lesvo/">
												<div class="normalpostheader" style="background-image:url(https://ipop.gr/wp-content/uploads/2017/06/seismos1-1-300x188.jpg);"></div>
					</a>
				</div>
				<div class="clear"></div>
			</div>
		</div>
			<div class="sidebarnormalpost">
			<div id="post-194330" class="post-194330 post type-post status-publish format-standard has-post-thumbnail hentry category-eimai tag-ellada">
				<div class="sidebarnormalpostdetails">
					<span class="time">17:14</span>
					<a href="https://ipop.gr/themata/eimai/apantisi-tou-varoufaki-ston-tsipra/">
						<h2 class="title">Η απάντηση του Βαρουφάκη στον Τσίπρα</h2>
						<div class="entry-content">
							Έσπευσε να απαντήσει στη συνέντευξη του Αλέξη Τσίπρα στον Guardian, με επιστολή του προς την...						</div>
					</a>
				</div>
				<div class="sidebarnormalpostimg">
					<a href="https://ipop.gr/themata/eimai/apantisi-tou-varoufaki-ston-tsipra/">
												<div class="normalpostheader" style="background-image:url(https://ipop.gr/wp-content/uploads/2015/07/varoufakis-tsipras-300x190.jpg);"></div>
					</a>
				</div>
				<div class="clear"></div>
			</div>
		</div>
			<div class="sidebarnormalpost">
			<div id="post-194329" class="post-194329 post type-post status-publish format-standard has-post-thumbnail hentry category-eimai tag-ellada">
				<div class="sidebarnormalpostdetails">
					<span class="time">16:58</span>
					<a href="https://ipop.gr/themata/eimai/prosfygi-sto-ste-eboron-kata-tis-litourgias-ton-katastimaton-tis-kyriakes/">
						<h2 class="title">Προσφυγή στο ΣτΕ εμπόρων κατά της λειτουργίας των καταστημάτων τις Κυριακές</h2>
						<div class="entry-content">
							Κατατέθηκε την Παρασκευή η αγωγή από τους εμπόρους, τους μικρομεσαίους και του εμποροϋπαλλήλους, κατά...						</div>
					</a>
				</div>
				<div class="sidebarnormalpostimg">
					<a href="https://ipop.gr/themata/eimai/prosfygi-sto-ste-eboron-kata-tis-litourgias-ton-katastimaton-tis-kyriakes/">
												<div class="normalpostheader" style="background-image:url(https://ipop.gr/wp-content/uploads/2017/05/kleista-katastimata-300x199.jpg);"></div>
					</a>
				</div>
				<div class="clear"></div>
			</div>
		</div>
			<div class="sidebarnormalpost">
			<div id="post-194328" class="post-194328 post type-post status-publish format-standard has-post-thumbnail hentry category-eimai tag-ellada">
				<div class="sidebarnormalpostdetails">
					<span class="time">16:36</span>
					<a href="https://ipop.gr/themata/eimai/ke-tin-voula-idioktitis-tou-dol-o-marinakis/">
						<h2 class="title">Και με την βούλα ιδιοκτήτης του ΔΟΛ ο Μαρινάκης</h2>
						<div class="entry-content">
							Επικυρώθηκε με απόφαση του Πρωτοδικείου της Αθήνας η μεταβίβαση του ΔΟΛ στον εφοπλιστή Βαγγέλη...						</div>
					</a>
				</div>
				<div class="sidebarnormalpostimg">
					<a href="https://ipop.gr/themata/eimai/ke-tin-voula-idioktitis-tou-dol-o-marinakis/">
												<div class="normalpostheader" style="background-image:url(https://ipop.gr/wp-content/uploads/2016/02/DOL-300x171.jpg);"></div>
					</a>
				</div>
				<div class="clear"></div>
			</div>
		</div>
			<div class="sidebarnormalpost">
			<div id="post-194325" class="post-194325 post type-post status-publish format-standard has-post-thumbnail hentry category-eimai tag-ellada">
				<div class="sidebarnormalpostdetails">
					<span class="time">15:58</span>
					<a href="https://ipop.gr/themata/eimai/sarantapente-ktiria-krithikan-akatallila-stin-ko/">
						<h2 class="title">45 κτίρια κρίθηκαν ακατάλληλα στην Κω</h2>
						<div class="entry-content">
							Σαράντα πέντε κτίρια κρίθηκαν ακατάλληλα και μη κατοικήσιμα στην Κω από τους ελέγχους και...						</div>
					</a>
				</div>
				<div class="sidebarnormalpostimg">
					<a href="https://ipop.gr/themata/eimai/sarantapente-ktiria-krithikan-akatallila-stin-ko/">
												<div class="normalpostheader" style="background-image:url(https://ipop.gr/wp-content/uploads/2017/07/seismos-stin-ko-3-300x188.jpg);"></div>
					</a>
				</div>
				<div class="clear"></div>
			</div>
		</div>
			<div class="sidebarnormalpost">
			<div id="post-194319" class="post-194319 post type-post status-publish format-standard has-post-thumbnail hentry category-eimai tag-psyxologia">
				<div class="sidebarnormalpostdetails">
					<span class="time">15:51</span>
					<a href="https://ipop.gr/themata/eimai/giati-ta-taxidia-kanoun-kalo/">
						<h2 class="title">Γιατί τα ταξίδια κάνουν καλό!</h2>
						<div class="entry-content">
							Διαλογισμός, ένας καλός ύπνος και τα δύο είναι θετικά για την υγεία και τη...						</div>
					</a>
				</div>
				<div class="sidebarnormalpostimg">
					<a href="https://ipop.gr/themata/eimai/giati-ta-taxidia-kanoun-kalo/">
												<div class="normalpostheader" style="background-image:url(https://ipop.gr/wp-content/uploads/2017/07/taksidi-300x200.jpg);"></div>
					</a>
				</div>
				<div class="clear"></div>
			</div>
		</div>
			<div class="sidebarnormalpost">
			<div id="post-194322" class="post-194322 post type-post status-publish format-standard has-post-thumbnail hentry category-eimai tag-ellada">
				<div class="sidebarnormalpostdetails">
					<span class="time">15:27</span>
					<a href="https://ipop.gr/themata/eimai/epistrofi-tis-elladas-stis-agores-episimes-anakinosis-antidrasi-tis-agoras-omologon/">
						<h2 class="title">Επιστροφή της Ελλάδας στις αγορές | Η επίσημη ανακοίνωση της κυβέρνησης</h2>
						<div class="entry-content">
							Μετά από τρία χρόνια απουσίας, η Ελλάδα επιστρέφει στις αγορές με την έκδοση πενταετούς...						</div>
					</a>
				</div>
				<div class="sidebarnormalpostimg">
					<a href="https://ipop.gr/themata/eimai/epistrofi-tis-elladas-stis-agores-episimes-anakinosis-antidrasi-tis-agoras-omologon/">
												<div class="normalpostheader" style="background-image:url(https://ipop.gr/wp-content/uploads/2017/07/apodosi-omologwn-300x200.jpg);"></div>
					</a>
				</div>
				<div class="clear"></div>
			</div>
		</div>
			<div class="sidebarnormalpost">
			<div id="post-194315" class="post-194315 post type-post status-publish format-standard has-post-thumbnail hentry category-frontizw tag-tips">
				<div class="sidebarnormalpostdetails">
					<span class="time">15:02</span>
					<a href="https://ipop.gr/themata/frontizw/pedi-ke-kalokeri-kanena-agchos-3-vasikes-symvoules/">
						<h2 class="title">Παιδί και Καλοκαίρι: Κανένα άγχος με 3 βασικές συμβουλές</h2>
						<div class="entry-content">
							Μπορεί το Καλοκαίρι να είναι η αγαπημένη σου εποχή και το ίδιο να ισχύει...						</div>
					</a>
				</div>
				<div class="sidebarnormalpostimg">
					<a href="https://ipop.gr/themata/frontizw/pedi-ke-kalokeri-kanena-agchos-3-vasikes-symvoules/">
												<div class="normalpostheader" style="background-image:url(https://ipop.gr/wp-content/uploads/2017/07/paidia-paralia-1-300x200.jpg);"></div>
					</a>
				</div>
				<div class="clear"></div>
			</div>
		</div>
			<div class="sidebarnormalpost">
			<div id="post-194314" class="post-194314 post type-post status-publish format-standard has-post-thumbnail hentry category-frontizw tag-omorfia">
				<div class="sidebarnormalpostdetails">
					<span class="time">14:41</span>
					<a href="https://ipop.gr/themata/frontizw/pata-freno-stis-rytides-yparchi-tropos/">
						<h2 class="title">Πάτα «φρένο» στις ρυτίδες- Υπάρχει τρόπος!</h2>
						<div class="entry-content">
							Είναι γεγονός πως ακόμα ένα κεράκι θα προστεθεί στην τούρτα σου και δεν υπάρχει...						</div>
					</a>
				</div>
				<div class="sidebarnormalpostimg">
					<a href="https://ipop.gr/themata/frontizw/pata-freno-stis-rytides-yparchi-tropos/">
												<div class="normalpostheader" style="background-image:url(https://ipop.gr/wp-content/uploads/2017/06/rutides-300x160.gif);"></div>
					</a>
				</div>
				<div class="clear"></div>
			</div>
		</div>
			<div class="sidebarnormalpost">
			<div id="post-194308" class="post-194308 post type-post status-publish format-standard has-post-thumbnail hentry category-eimai tag-ereunes">
				<div class="sidebarnormalpostdetails">
					<span class="time">14:15</span>
					<a href="https://ipop.gr/themata/eimai/odigisi-epireazi-ton-egkefalo-sou-m-enan-aprosmeno-tropo/">
						<h2 class="title">Η οδήγηση επηρεάζει τον εγκέφαλό σου μ&#8217; έναν απρόσμενο τρόπο</h2>
						<div class="entry-content">
							Η οδήγηση επηρεάζει τον εγκέφαλό σου μ&#8217; έναν απρόσμενο τρόπο και μάλιστα οι επιστήμονες...						</div>
					</a>
				</div>
				<div class="sidebarnormalpostimg">
					<a href="https://ipop.gr/themata/eimai/odigisi-epireazi-ton-egkefalo-sou-m-enan-aprosmeno-tropo/">
												<div class="normalpostheader" style="background-image:url(https://ipop.gr/wp-content/uploads/2015/05/autokinito-ipopgr-300x200.jpg);"></div>
					</a>
				</div>
				<div class="clear"></div>
			</div>
		</div>
			<div class="sidebarnormalpost">
			<div id="post-194312" class="post-194312 post type-post status-publish format-standard has-post-thumbnail hentry category-eimai tag-ellada">
				<div class="sidebarnormalpostdetails">
					<span class="time">14:07</span>
					<a href="https://ipop.gr/themata/eimai/epanekdosi-omologou-apo-elliniko-dimosio/">
						<h2 class="title">Την Τρίτη η έξοδος στις αγορές | Έκδοση 5ετούς ομολόγου</h2>
						<div class="entry-content">
							Το ελληνικό δημόσιο προχωρά στην έκδοση 5ετούς ομολόγου σύμφωνα με ανακοίνωση του υπουργείου Οικονομικών...						</div>
					</a>
				</div>
				<div class="sidebarnormalpostimg">
					<a href="https://ipop.gr/themata/eimai/epanekdosi-omologou-apo-elliniko-dimosio/">
												<div class="normalpostheader" style="background-image:url(https://ipop.gr/wp-content/uploads/2017/04/ΥΠΟΙΚ-300x173.jpg);"></div>
					</a>
				</div>
				<div class="clear"></div>
			</div>
		</div>
			<div class="sidebarnormalpost">
			<div id="post-194310" class="post-194310 post type-post status-publish format-standard has-post-thumbnail hentry category-eimai tag-ellada">
				<div class="sidebarnormalpostdetails">
					<span class="time">13:57</span>
					<a href="https://ipop.gr/themata/eimai/veltionete-stadiaka-ygia-ton-tessaron-travmation-ap-ton-sismo-stin-ko/">
						<h2 class="title">Βελτιώνεται σταδιακά η υγεία των τεσσάρων τραυματιών απ&#8217; τον σεισμό στην Κω</h2>
						<div class="entry-content">
							Βελτιώνεται σταδιακά η κατάσταση της υγείας των τραυματιών του σεισμού που έπληξε την Κω...						</div>
					</a>
				</div>
				<div class="sidebarnormalpostimg">
					<a href="https://ipop.gr/themata/eimai/veltionete-stadiaka-ygia-ton-tessaron-travmation-ap-ton-sismo-stin-ko/">
												<div class="normalpostheader" style="background-image:url(https://ipop.gr/wp-content/uploads/2017/07/traumaties-apo-seismo-stin-ko-300x200.jpg);"></div>
					</a>
				</div>
				<div class="clear"></div>
			</div>
		</div>
			<div class="sidebarnormalpost">
			<div id="post-194304" class="post-194304 post type-post status-publish format-standard has-post-thumbnail hentry category-ftiaxnw tag-diy">
				<div class="sidebarnormalpostdetails">
					<span class="time">13:13</span>
					<a href="https://ipop.gr/themata/ftiaxnw/kalokerina-kerakia-gia-ti-veranta-sou-koukounaria/">
						<h2 class="title">Καλοκαιρινά κεράκια για τη βεράντα σου με κουκουνάρια</h2>
						<div class="entry-content">
							Το Καλοκαίρι θέλει μπαλκονάκι, κεράκια, όμορφη μουσική και καλή παρέα! Σήμερα, όμως, θα επικεντρωθούμε...						</div>
					</a>
				</div>
				<div class="sidebarnormalpostimg">
					<a href="https://ipop.gr/themata/ftiaxnw/kalokerina-kerakia-gia-ti-veranta-sou-koukounaria/">
												<div class="normalpostheader" style="background-image:url(https://ipop.gr/wp-content/uploads/2017/07/kerakia-300x300.jpg);"></div>
					</a>
				</div>
				<div class="clear"></div>
			</div>
		</div>
			<div class="sidebarnormalpost">
			<div id="post-194303" class="post-194303 post type-post status-publish format-standard has-post-thumbnail hentry category-eimai tag-ellada">
				<div class="sidebarnormalpostdetails">
					<span class="time">12:48</span>
					<a href="https://ipop.gr/themata/eimai/ichiri-dilosi-proedrou-tou-ste-gia-tin-kontra-kyvernisis-dikaston/">
						<h2 class="title">Ηχηρή δήλωση Προέδρου του ΣτΕ για την κόντρα Κυβέρνησης- δικαστών</h2>
						<div class="entry-content">
							Ηχηρή ήταν η παρέμβαση Προέδρου του ΣτΕ για την κόντρα Κυβέρνηση- δικαστών, με δήλωσή του...						</div>
					</a>
				</div>
				<div class="sidebarnormalpostimg">
					<a href="https://ipop.gr/themata/eimai/ichiri-dilosi-proedrou-tou-ste-gia-tin-kontra-kyvernisis-dikaston/">
												<div class="normalpostheader" style="background-image:url(https://ipop.gr/wp-content/uploads/2017/03/ste1-300x224.jpg);"></div>
					</a>
				</div>
				<div class="clear"></div>
			</div>
		</div>
			<div class="sidebarnormalpost">
			<div id="post-194300" class="post-194300 post type-post status-publish format-standard has-post-thumbnail hentry category-frontizw tag-fitness">
				<div class="sidebarnormalpostdetails">
					<span class="time">12:23</span>
					<a href="https://ipop.gr/themata/frontizw/pos-ena-megalo-proino-bori-na-se-voithisi-na-chasis-kila/">
						<h2 class="title">Πώς ένα μεγάλο πρωινό μπορεί να σε βοηθήσει να χάσεις κιλά</h2>
						<div class="entry-content">
							Ένα μεγάλο πρωινό μπορεί να σε βοηθήσει να χάσεις κιλά, υποστηρίζουν οι επιστήμονες κι...						</div>
					</a>
				</div>
				<div class="sidebarnormalpostimg">
					<a href="https://ipop.gr/themata/frontizw/pos-ena-megalo-proino-bori-na-se-voithisi-na-chasis-kila/">
												<div class="normalpostheader" style="background-image:url(https://ipop.gr/wp-content/uploads/2017/07/prwino-300x163.jpg);"></div>
					</a>
				</div>
				<div class="clear"></div>
			</div>
		</div>
			<div class="sidebarnormalpost">
			<div id="post-194298" class="post-194298 post type-post status-publish format-standard has-post-thumbnail hentry category-eimai tag-kosmos">
				<div class="sidebarnormalpostdetails">
					<span class="time">12:03</span>
					<a href="https://ipop.gr/themata/eimai/moscovici-ellada-vlepi-epitelous-fos-dyskoles-alla-aparetites-metarrythmisis/">
						<h2 class="title">Moscovici: Η Ελλάδα βλέπει επιτέλους φως | Δύσκολες αλλά απαραίτητες οι μεταρρυθμίσεις</h2>
						<div class="entry-content">
							Εμφανώς αισιόδοξος ήταν ο επίτροπος Pierre Moscovici κατά τις δηλώσεις του στον ραδιοφωνικό σταθμό France...						</div>
					</a>
				</div>
				<div class="sidebarnormalpostimg">
					<a href="https://ipop.gr/themata/eimai/moscovici-ellada-vlepi-epitelous-fos-dyskoles-alla-aparetites-metarrythmisis/">
												<div class="normalpostheader" style="background-image:url(https://ipop.gr/wp-content/uploads/2017/07/Moscovici-300x200.jpg);"></div>
					</a>
				</div>
				<div class="clear"></div>
			</div>
		</div>
			<div class="sidebarnormalpost">
			<div id="post-194294" class="post-194294 post type-post status-publish format-standard has-post-thumbnail hentry category-eimai tag-ellada">
				<div class="sidebarnormalpostdetails">
					<span class="time">11:40</span>
					<a href="https://ipop.gr/themata/eimai/sto-nosokomio-o-k-papoulias/">
						<h2 class="title">Στο νοσοκομείο ο Κ. Παπούλιας</h2>
						<div class="entry-content">
							Στο νοσοκομείο νοσηλεύεται ο Κάρολος Παπούλιας απ&#8217; το πρωί της Δευτέρας. Σύμφωνα με τις...						</div>
					</a>
				</div>
				<div class="sidebarnormalpostimg">
					<a href="https://ipop.gr/themata/eimai/sto-nosokomio-o-k-papoulias/">
												<div class="normalpostheader" style="background-image:url(https://ipop.gr/wp-content/uploads/2017/07/Karolos-Papoylias-300x188.jpg);"></div>
					</a>
				</div>
				<div class="clear"></div>
			</div>
		</div>
			<div class="sidebarnormalpost">
			<div id="post-194292" class="post-194292 post type-post status-publish format-standard has-post-thumbnail hentry category-vlepw tag-videos">
				<div class="sidebarnormalpostdetails">
					<span class="time">11:20</span>
					<a href="https://ipop.gr/themata/vlepw/nomizes-pos-ta-echis-di-ola-des-ton-maduro-na-chorevi-despacito-video/">
						<h2 class="title">Νόμιζες πως τα έχεις δει όλα; Δες τον Maduro να χορεύει το Despacito! | Video</h2>
						<div class="entry-content">
							Με&#8230; Despacito προσπαθεί ο Nicolas Maduro να πείσει τους ψηφοφόρους ενόψει των εκλογών της...						</div>
					</a>
				</div>
				<div class="sidebarnormalpostimg">
					<a href="https://ipop.gr/themata/vlepw/nomizes-pos-ta-echis-di-ola-des-ton-maduro-na-chorevi-despacito-video/">
												<div class="normalpostheader" style="background-image:url(https://ipop.gr/wp-content/uploads/2017/07/maduro-300x200.jpg);"></div>
					</a>
				</div>
				<div class="clear"></div>
			</div>
		</div>
			<div class="sidebarnormalpost">
			<div id="post-194290" class="post-194290 post type-post status-publish format-standard has-post-thumbnail hentry category-frontizw tag-fitness">
				<div class="sidebarnormalpostdetails">
					<span class="time">10:38</span>
					<a href="https://ipop.gr/themata/frontizw/diatrofika-tips-gia-tin-ygia-mas/">
						<h2 class="title">5 Διατροφικά Tips για την Υγεία μας</h2>
						<div class="entry-content">
							Η υγεία σου είναι ό,τι πιο σημαντικό έχεις και δεν πρέπει να ξεχνάς να...						</div>
					</a>
				</div>
				<div class="sidebarnormalpostimg">
					<a href="https://ipop.gr/themata/frontizw/diatrofika-tips-gia-tin-ygia-mas/">
												<div class="normalpostheader" style="background-image:url(https://ipop.gr/wp-content/uploads/2014/07/διατροφικά-λάθη-ipop.gr_.jpg);"></div>
					</a>
				</div>
				<div class="clear"></div>
			</div>
		</div>
			<div class="sidebarnormalpost">
			<div id="post-194282" class="post-194282 post type-post status-publish format-standard has-post-thumbnail hentry category-vlepw tag-photos">
				<div class="sidebarnormalpostdetails">
					<span class="time">10:18</span>
					<a href="https://ipop.gr/themata/vlepw/ena-alboum-mia-olokliri-istoria-fotografies-ap-tin-prosopiki-syllogi-tis-prigkipissas-diana/">
						<h2 class="title">Ένα άλμπουμ, μια ολόκληρη ιστορία: Φωτογραφίες απ&#8217; την προσωπική συλλογή της Πριγκίπισσας Diana</h2>
						<div class="entry-content">
							Για πρώτη φορά 20 χρόνια μετά τον θάνατό της, δίνονται στη δημοσιότητα φωτογραφίες απ&#8217;...						</div>
					</a>
				</div>
				<div class="sidebarnormalpostimg">
					<a href="https://ipop.gr/themata/vlepw/ena-alboum-mia-olokliri-istoria-fotografies-ap-tin-prosopiki-syllogi-tis-prigkipissas-diana/">
												<div class="normalpostheader" style="background-image:url(https://ipop.gr/wp-content/uploads/2017/07/diana-harry-william1-300x200.jpg);"></div>
					</a>
				</div>
				<div class="clear"></div>
			</div>
		</div>
	</div>
</div><div id="text-31" class="widget widget_text">			<div class="textwidget"><script type="text/javascript" src="https://fv-pm.s3.amazonaws.com/fvwidget.min.js"></script>

<script>FVWDGT.init(['300', '250', '9369', '', ''])</script></div>
		</div><div id="text-24" class="widget widget_text"><h3 class="widgetitle">Στα περίπτερα</h3>			<div class="textwidget"><a href="https://issuu.com/mensarenaltd/docs/mensarena_03_digital" target="_blank"><img src="https://ipop.gr/wp-content/uploads/2017/06/MENS-Arena_03_JUNE-JULY.jpg"  style="width:100%;height:auto;"/></a></div>
		</div><div class="clear"></div>
<div id="dpe_fp_widget-90" class="widget widget_dpe_fp_widget"><h3 class="widgetitle">Ο ΚΑΙΡΟΣ</h3>			<div class="bigpost normalpost npost">
			<div id="post-194372" class="post-194372 post type-post status-publish format-standard has-post-thumbnail hentry category-eimai tag-kairos">
				<a href="https://ipop.gr/themata/eimai/keros-ypsiles-thermokrasies-ke-metafora-skonis/">
										<div class="bigpostheader" style="background-image:url(https://ipop.gr/wp-content/uploads/2016/06/mg_46331466342834-300x200.jpg);height:115px;    margin-left: -16px;width: 330px;margin-top: -21px;"></div>
				</a>
				<div class="normalpostinfo">
					<a href="https://ipop.gr/themata/eimai/keros-ypsiles-thermokrasies-ke-metafora-skonis/">
						<h2 class="title" style="font-size: 20px;">Καιρός: Υψηλές θερμοκρασίες και μεταφορά σκόνης</h2>
					</a>
				</div>
				<div class="clear"></div> 
			</div>
		</div>
	</div>			</div>
							<div id="widget-area" class="widget-area" role="complementary">
				<div id="fixedsidebar" class="widget widget_dpe_fp_widget"><h3 class="widgetitle">TRENDING</h3><ul class="sidebartitleposts">
			<li id="post-194363" class="post-194363 post type-post status-publish format-standard has-post-thumbnail hentry category-eimai tag-zodia">
			<a href="https://ipop.gr/themata/eimai/ti-lene-t%ce%84astra-ke-ta-zodia-2572017/">
				Τι λένε τ΄άστρα και τα ζώδια (25/7/2017)			</a>
		</li>
			<li id="post-194378" class="post-194378 post type-post status-publish format-standard has-post-thumbnail hentry category-eimai tag-ellada">
			<a href="https://ipop.gr/themata/eimai/afxanonte-ta-krousmata-elonosias-sti-chora-mas/">
				Αυξάνονται τα κρούσματα ελονοσίας στη χώρα μας			</a>
		</li>
			<li id="post-194365" class="post-194365 post type-post status-publish format-standard has-post-thumbnail hentry category-eimai tag-top-news">
			<a href="https://ipop.gr/themata/eimai/ellada-epistrefi-stis-agores-apofasi-gia-tin-ekdosi-5etous-omologou/">
				Η Ελλάδα επιστρέφει στις αγορές | Η απόφαση για την έκδοση 5ετούς ομολόγου			</a>
		</li>
			<li id="post-194382" class="post-194382 post type-post status-publish format-standard has-post-thumbnail hentry category-vlepw tag-moda">
			<a href="https://ipop.gr/themata/vlepw/h-rihanna-evale-fotia-sto-kokkino-chali-mia-yper-sexy-emfanisi-photos/">
				H Rihanna έβαλε «φωτιά» στο κόκκινο χαλί με μια υπερ-sexy εμφάνιση! | Photos			</a>
		</li>
			<li id="post-194380" class="post-194380 post type-post status-publish format-standard has-post-thumbnail hentry category-eimai tag-top-news-1">
			<a href="https://ipop.gr/themata/eimai/moscovici-ellada-vriskete-se-mia-exeretiki-thesi/">
				Moscovici: Η Ελλάδα βρίσκεται σε μια εξαιρετική θέση			</a>
		</li>
			<li id="post-194396" class="post-194396 post type-post status-publish format-standard has-post-thumbnail hentry category-vlepw tag-videos">
			<a href="https://ipop.gr/themata/vlepw/magiko-ouranio-toxo-schimatizi-olokliro-kyklo-sti-rosia-video/">
				Μαγικό! Ουράνιο τόξο σχηματίζει ολόκληρο κύκλο στη Ρωσία! | Video			</a>
		</li>
	</ul>
</div><div id="fixedsidebar" class="widget widget_text">			<div class="textwidget"><!-- /32749069/csh -->
<div id='div-gpt-ad-1495114433942-0' style='height:250px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1495114433942-0'); });
</script>
</div></div>
		</div>			</div>
			</div>
	<div class="clear"></div>
	<div class="postinfinite">
		<div id="ajax-load-more" class="ajax-load-more-wrap default"  data-alm-id="" data-canonical-url="https://ipop.gr/themata/vlepw/picasso-eton-5-pos-afto-koritsi-zografizi-ke-voithai-anthropous-tin-idia-stigmi/" data-slug="picasso-eton-5-pos-afto-koritsi-zografizi-ke-voithai-anthropous-tin-idia-stigmi" data-post-id="194390" ><div class="alm-listing alm-preloaded almcontainer " data-total-posts="46521"><div class="alm-reveal alm-seo" data-page="1" data-url="https://ipop.gr/themata/vlepw/picasso-eton-5-pos-afto-koritsi-zografizi-ke-voithai-anthropous-tin-idia-stigmi/"><div class="content">
<div class="bigpost" style="min-height: 517px !important;max-height: 517px !important;overflow:hidden;">
	<div id="post-194398" class="post-194398 post type-post status-publish format-standard has-post-thumbnail hentry category-eimai tag-top-news">
		<a href="https://ipop.gr/themata/eimai/apergies-sto-limani-tis-rafinas-pia-dromologia-epireazonte/">
						<div class="bigpostheader" style="background-image:url(https://ipop.gr/wp-content/uploads/2015/11/ploio-demeno-300x200.jpg);"></div>
			<h2 class="title">24ωρες απεργίες των ναυτών στα πλοία της Ραφήνας | Ποια δρομολόγια επηρεάζονται</h2>
			<div class="entry-content">
				Έρχονται επαναλαμβανόμενες 24ωρες απεργίες στο λιμάνι της Ραφήνας, με πολλά δρομολόγια πλοίων να επηρεάζονται. Συγκεκριμένα, η Πανελλήνια Ένωση Ναυτών Εμπορικού Ναυτικού προανήγγειλε την κήρυξη...				</div>
		</a>
		<div class="bigpostfooter">
			<a href="https://ipop.gr/author/popi/" title="The Newsroom" target="_self" class="author">
				<img alt='' src='https://secure.gravatar.com/avatar/e2f9ffc07e0655fe918f511aea34fba7?s=150&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/e2f9ffc07e0655fe918f511aea34fba7?s=300&amp;d=mm&amp;r=g 2x' class='avatar avatar-150 photo' height='150' width='150' />				<div class="clear"></div>
			</a>
			<author>
				<a href="https://ipop.gr/author/popi/" title="The Newsroom" target="_self" class="authortitle">
					<h6>The Newsroom</h6>
				</a>
				<div class="authosinfo">
										<span>γράφει <a href="https://ipop.gr/tag/top-news/" class="category" target="_self">#Top news</a></span>
				</div>
			</author>
			<time class="publishtime">
				<i class="fa fa-clock-o">
					<p>Τελευταία ενημέρωση:</p>
					25 Ιούλ - 11:06				</i>
			</time>
			<div class="clear"></div> 	
		</div>
	</div>
</div>
</div>
<div class="content">
<div class="bigpost" style="min-height: 517px !important;max-height: 517px !important;overflow:hidden;">
	<div id="post-194396" class="post-194396 post type-post status-publish format-standard has-post-thumbnail hentry category-vlepw tag-videos">
		<a href="https://ipop.gr/themata/vlepw/magiko-ouranio-toxo-schimatizi-olokliro-kyklo-sti-rosia-video/">
						<div class="bigpostheader" style="background-image:url(https://ipop.gr/wp-content/uploads/2017/07/ouranio-toxo-300x167.jpg);"></div>
			<h2 class="title">Μαγικό! Ουράνιο τόξο σχηματίζει ολόκληρο κύκλο στη Ρωσία! | Video</h2>
			<div class="entry-content">
				Ένα σπάνιο και την ίδια στιγμή μαγικό θέαμα είχαν την ευκαιρία ν&#8217; απολαύσουν οι Ρώσοι! Ουράνιο τόξο σχημάτισε ολόκληρο κύκλο στην Αγία Πετρούπολη κι...				</div>
		</a>
		<div class="bigpostfooter">
			<a href="https://ipop.gr/author/afroulita/" title="Μιχάλης Γεωργίου" target="_self" class="author">
				<img alt='' src='https://secure.gravatar.com/avatar/efec6d9386ba715e9bd3832ccb8903a6?s=150&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/efec6d9386ba715e9bd3832ccb8903a6?s=300&amp;d=mm&amp;r=g 2x' class='avatar avatar-150 photo' height='150' width='150' />				<div class="clear"></div>
			</a>
			<author>
				<a href="https://ipop.gr/author/afroulita/" title="Μιχάλης Γεωργίου" target="_self" class="authortitle">
					<h6>Μιχάλης Γεωργίου</h6>
				</a>
				<div class="authosinfo">
										<span>γράφει <a href="https://ipop.gr/tag/videos/" class="category" target="_self">#videos</a></span>
				</div>
			</author>
			<time class="publishtime">
				<i class="fa fa-clock-o">
					<p>Τελευταία ενημέρωση:</p>
					25 Ιούλ - 10:31				</i>
			</time>
			<div class="clear"></div> 	
		</div>
	</div>
</div>
</div>
<div class="content">
<div class="bigpost" style="min-height: 517px !important;max-height: 517px !important;overflow:hidden;">
	<div id="post-194392" class="post-194392 post type-post status-publish format-standard has-post-thumbnail hentry category-eimai tag-test tag-test-2">
		<a href="https://ipop.gr/themata/eimai/posa-trigona-vlepis-test-pou-egine-viral/">
						<div class="bigpostheader" style="background-image:url(https://ipop.gr/wp-content/uploads/2017/07/test-1-300x169.jpg);"></div>
			<h2 class="title">Πόσα τρίγωνα βλέπεις; Το test που έγινε viral!</h2>
			<div class="entry-content">
				Το Internet αγαπάει τα quiz που τρελαίνουν κόσμο και σε κάνουν ν&#8217; απορείς με τη σωστή λύση! Μέτρησε τον αριθμό των τριγώνων στην εικόνα!...				</div>
		</a>
		<div class="bigpostfooter">
			<a href="https://ipop.gr/author/avgerinakos/" title="Γιώργος Αυγερινάκος" target="_self" class="author">
				<img alt='' src='https://secure.gravatar.com/avatar/bf3c309f3ee9777f853c5d0767fc85e0?s=150&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/bf3c309f3ee9777f853c5d0767fc85e0?s=300&amp;d=mm&amp;r=g 2x' class='avatar avatar-150 photo' height='150' width='150' />				<div class="clear"></div>
			</a>
			<author>
				<a href="https://ipop.gr/author/avgerinakos/" title="Γιώργος Αυγερινάκος" target="_self" class="authortitle">
					<h6>Γιώργος Αυγερινάκος</h6>
				</a>
				<div class="authosinfo">
										<span>γράφει <a href="https://ipop.gr/tag/test/" class="category" target="_self">#test</a></span>
				</div>
			</author>
			<time class="publishtime">
				<i class="fa fa-clock-o">
					<p>Τελευταία ενημέρωση:</p>
					25 Ιούλ - 10:15				</i>
			</time>
			<div class="clear"></div> 	
		</div>
	</div>
</div>
</div>
<div class="content">
<div class="bigpost" style="min-height: 517px !important;max-height: 517px !important;overflow:hidden;">
	<div id="post-194390" class="post-194390 post type-post status-publish format-standard has-post-thumbnail hentry category-vlepw tag-buzzing">
		<a href="https://ipop.gr/themata/vlepw/picasso-eton-5-pos-afto-koritsi-zografizi-ke-voithai-anthropous-tin-idia-stigmi/">
						<div class="bigpostheader" style="background-image:url(https://ipop.gr/wp-content/uploads/2017/07/Cassie-Paintings-300x203.jpg);"></div>
			<h2 class="title">Picasso ετών 5: Πώς αυτό το κορίτσι ζωγραφίζει και βοηθάει ανθρώπους την ίδια στιγμή</h2>
			<div class="entry-content">
				Η μόλις 5 ετών Cassandra Gee έχει χαρακτηριστεί απ&#8217; τα διεθνή ΜΜΕ ως ο σύγχρονος Picasso, μιας και παρά το νεαρό της ηλικίας της...				</div>
		</a>
		<div class="bigpostfooter">
			<a href="https://ipop.gr/author/basdekis1983/" title="Γιάννης Μπασδέκης" target="_self" class="author">
				<img alt='' src='https://secure.gravatar.com/avatar/a993f27acd4780e2dccb8c4a86e9bfb6?s=150&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/a993f27acd4780e2dccb8c4a86e9bfb6?s=300&amp;d=mm&amp;r=g 2x' class='avatar avatar-150 photo' height='150' width='150' />				<div class="clear"></div>
			</a>
			<author>
				<a href="https://ipop.gr/author/basdekis1983/" title="Γιάννης Μπασδέκης" target="_self" class="authortitle">
					<h6>Γιάννης Μπασδέκης</h6>
				</a>
				<div class="authosinfo">
										<span>γράφει <a href="https://ipop.gr/tag/buzzing/" class="category" target="_self">#Buzzing</a></span>
				</div>
			</author>
			<time class="publishtime">
				<i class="fa fa-clock-o">
					<p>Τελευταία ενημέρωση:</p>
					25 Ιούλ - 09:58				</i>
			</time>
			<div class="clear"></div> 	
		</div>
	</div>
</div>
</div>
<div class="content">
<div class="bigpost" style="min-height: 517px !important;max-height: 517px !important;overflow:hidden;">
	<div id="post-194382" class="post-194382 post type-post status-publish format-standard has-post-thumbnail hentry category-vlepw tag-moda">
		<a href="https://ipop.gr/themata/vlepw/h-rihanna-evale-fotia-sto-kokkino-chali-mia-yper-sexy-emfanisi-photos/">
						<div class="bigpostheader" style="background-image:url(https://ipop.gr/wp-content/uploads/2017/07/rihanna-300x150.png);"></div>
			<h2 class="title">H Rihanna έβαλε «φωτιά» στο κόκκινο χαλί με μια υπερ-sexy εμφάνιση! | Photos</h2>
			<div class="entry-content">
				Πριν από κάποιο καιρό, η Rihanna έγινε στόχος των διεθνών κι εγχώριων ΜΜΕ επειδή έβαλε μερικά κιλά&#8230; Τα δημοσιεύματα τότε μιλούσαν για τη «σοκαριστική»...				</div>
		</a>
		<div class="bigpostfooter">
			<a href="https://ipop.gr/author/margarita/" title="Μαργαρίτα Νικολάου" target="_self" class="author">
				<img alt='' src='https://secure.gravatar.com/avatar/560af64172439953ba39646137da8fe9?s=150&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/560af64172439953ba39646137da8fe9?s=300&amp;d=mm&amp;r=g 2x' class='avatar avatar-150 photo' height='150' width='150' />				<div class="clear"></div>
			</a>
			<author>
				<a href="https://ipop.gr/author/margarita/" title="Μαργαρίτα Νικολάου" target="_self" class="authortitle">
					<h6>Μαργαρίτα Νικολάου</h6>
				</a>
				<div class="authosinfo">
										<span>γράφει <a href="https://ipop.gr/tag/moda/" class="category" target="_self">#μόδα</a></span>
				</div>
			</author>
			<time class="publishtime">
				<i class="fa fa-clock-o">
					<p>Τελευταία ενημέρωση:</p>
					25 Ιούλ - 09:35				</i>
			</time>
			<div class="clear"></div> 	
		</div>
	</div>
</div>
</div>
<div class="content">
<div class="bigpost" style="min-height: 517px !important;max-height: 517px !important;overflow:hidden;">
	<div id="post-194380" class="post-194380 post type-post status-publish format-standard has-post-thumbnail hentry category-eimai tag-top-news-1">
		<a href="https://ipop.gr/themata/eimai/moscovici-ellada-vriskete-se-mia-exeretiki-thesi/">
						<div class="bigpostheader" style="background-image:url(https://ipop.gr/wp-content/uploads/2017/07/moscovici-300x187.jpg);"></div>
			<h2 class="title">Moscovici: Η Ελλάδα βρίσκεται σε μια εξαιρετική θέση</h2>
			<div class="entry-content">
				Αισιόδοξο μήνυμα έστειλε ο Ευρωπαίος Επίτροπος, Pierre Moscovici, κατά τη συνάντησή με τον Πρόεδρο της Δημοκρατίας, Προκόπη Παυλόπουλο, χαιρετίζοντας την επιστροφή της Ελλάδας στις...				</div>
		</a>
		<div class="bigpostfooter">
			<a href="https://ipop.gr/author/popi/" title="The Newsroom" target="_self" class="author">
				<img alt='' src='https://secure.gravatar.com/avatar/e2f9ffc07e0655fe918f511aea34fba7?s=150&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/e2f9ffc07e0655fe918f511aea34fba7?s=300&amp;d=mm&amp;r=g 2x' class='avatar avatar-150 photo' height='150' width='150' />				<div class="clear"></div>
			</a>
			<author>
				<a href="https://ipop.gr/author/popi/" title="The Newsroom" target="_self" class="authortitle">
					<h6>The Newsroom</h6>
				</a>
				<div class="authosinfo">
										<span>γράφει <a href="https://ipop.gr/tag/top-news-1/" class="category" target="_self">#Top news 1</a></span>
				</div>
			</author>
			<time class="publishtime">
				<i class="fa fa-clock-o">
					<p>Τελευταία ενημέρωση:</p>
					25 Ιούλ - 09:17				</i>
			</time>
			<div class="clear"></div> 	
		</div>
	</div>
</div>
</div>
<div class="content">
<div class="bigpost" style="min-height: 517px !important;max-height: 517px !important;overflow:hidden;">
	<div id="post-194378" class="post-194378 post type-post status-publish format-standard has-post-thumbnail hentry category-eimai tag-ellada">
		<a href="https://ipop.gr/themata/eimai/afxanonte-ta-krousmata-elonosias-sti-chora-mas/">
						<div class="bigpostheader" style="background-image:url(https://ipop.gr/wp-content/uploads/2017/05/kounoupi-300x169.jpg);"></div>
			<h2 class="title">Αυξάνονται τα κρούσματα ελονοσίας στη χώρα μας</h2>
			<div class="entry-content">
				Αυξάνονται τα κρούσματα ελονοσίας στη χώρα μας, με δεκάδες περιοχές σε διάφορους νομούς της Ελλάδας να έχουν πει σε καραντίνα διότι θεωρείται ότι επηρεάζονται...				</div>
		</a>
		<div class="bigpostfooter">
			<a href="https://ipop.gr/author/popi/" title="The Newsroom" target="_self" class="author">
				<img alt='' src='https://secure.gravatar.com/avatar/e2f9ffc07e0655fe918f511aea34fba7?s=150&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/e2f9ffc07e0655fe918f511aea34fba7?s=300&amp;d=mm&amp;r=g 2x' class='avatar avatar-150 photo' height='150' width='150' />				<div class="clear"></div>
			</a>
			<author>
				<a href="https://ipop.gr/author/popi/" title="The Newsroom" target="_self" class="authortitle">
					<h6>The Newsroom</h6>
				</a>
				<div class="authosinfo">
										<span>γράφει <a href="https://ipop.gr/tag/ellada/" class="category" target="_self">#Ελλάδα</a></span>
				</div>
			</author>
			<time class="publishtime">
				<i class="fa fa-clock-o">
					<p>Τελευταία ενημέρωση:</p>
					25 Ιούλ - 11:00				</i>
			</time>
			<div class="clear"></div> 	
		</div>
	</div>
</div>
</div>
<div class="content">
<div class="bigpost" style="min-height: 517px !important;max-height: 517px !important;overflow:hidden;">
	<div id="post-194373" class="post-194373 post type-post status-publish format-standard has-post-thumbnail hentry category-serfarw tag-texnologia">
		<a href="https://ipop.gr/themata/serfarw/agapimeno-sou-tragoudi-ginete-poto/">
						<div class="bigpostheader" style="background-image:url(https://ipop.gr/wp-content/uploads/2017/07/neoi-pinoun-poto-300x169.jpg);"></div>
			<h2 class="title">Το αγαπημένο σου τραγούδι γίνεται ποτό!</h2>
			<div class="entry-content">
				Ποιο είναι το αγαπημένο σου τραγούδι αυτή την εποχή; Τώρα μπορείς να το μετατρέψεις σε&#8230; ποτό, χάρη στους ανθρώπους που κρύβονται πίσω απ&#8217; την...				</div>
		</a>
		<div class="bigpostfooter">
			<a href="https://ipop.gr/author/emanolaraki/" title="Αγγελίνα Μάνου" target="_self" class="author">
				<img alt='' src='https://secure.gravatar.com/avatar/1bb357a4f612188cfde504ab5ea447d2?s=150&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/1bb357a4f612188cfde504ab5ea447d2?s=300&amp;d=mm&amp;r=g 2x' class='avatar avatar-150 photo' height='150' width='150' />				<div class="clear"></div>
			</a>
			<author>
				<a href="https://ipop.gr/author/emanolaraki/" title="Αγγελίνα Μάνου" target="_self" class="authortitle">
					<h6>Αγγελίνα Μάνου</h6>
				</a>
				<div class="authosinfo">
										<span>γράφει <a href="https://ipop.gr/tag/texnologia/" class="category" target="_self">#τεχνολογία</a></span>
				</div>
			</author>
			<time class="publishtime">
				<i class="fa fa-clock-o">
					<p>Τελευταία ενημέρωση:</p>
					25 Ιούλ - 08:38				</i>
			</time>
			<div class="clear"></div> 	
		</div>
	</div>
</div>
</div>
<div class="content">
<div class="bigpost" style="min-height: 517px !important;max-height: 517px !important;overflow:hidden;">
	<div id="post-194372" class="post-194372 post type-post status-publish format-standard has-post-thumbnail hentry category-eimai tag-kairos">
		<a href="https://ipop.gr/themata/eimai/keros-ypsiles-thermokrasies-ke-metafora-skonis/">
						<div class="bigpostheader" style="background-image:url(https://ipop.gr/wp-content/uploads/2016/06/mg_46331466342834-300x200.jpg);"></div>
			<h2 class="title">Καιρός: Υψηλές θερμοκρασίες και μεταφορά σκόνης</h2>
			<div class="entry-content">
				Την Τρίτη ο καιρός αναμένεται γενικά αίθριος. Πρόσκαιρες νεφώσεις τις μεσημβρινές και απογευματινές ώρες στα Ηπειρωτικά με τοπικούς όμβρους και μεμονωμένες καταιγίδες στα βόρεια,...				</div>
		</a>
		<div class="bigpostfooter">
			<a href="https://ipop.gr/author/ipop-team/" title="ipop team" target="_self" class="author">
				<img alt='' src='https://secure.gravatar.com/avatar/4c7c7cbbf255ffa0aafa55efa48709f0?s=150&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/4c7c7cbbf255ffa0aafa55efa48709f0?s=300&amp;d=mm&amp;r=g 2x' class='avatar avatar-150 photo' height='150' width='150' />				<div class="clear"></div>
			</a>
			<author>
				<a href="https://ipop.gr/author/ipop-team/" title="ipop team" target="_self" class="authortitle">
					<h6>ipop team</h6>
				</a>
				<div class="authosinfo">
										<span>γράφει <a href="https://ipop.gr/tag/kairos/" class="category" target="_self">#Καιρός</a></span>
				</div>
			</author>
			<time class="publishtime">
				<i class="fa fa-clock-o">
					<p>Τελευταία ενημέρωση:</p>
					25 Ιούλ - 08:23				</i>
			</time>
			<div class="clear"></div> 	
		</div>
	</div>
</div>
</div>
<div class="content">
<div class="bigpost" style="min-height: 517px !important;max-height: 517px !important;overflow:hidden;">
	<div id="post-194369" class="post-194369 post type-post status-publish format-standard has-post-thumbnail hentry category-eimai tag-top-news">
		<a href="https://ipop.gr/themata/eimai/efthia-epithesi-anastasiadi-se-eide-psevdete-gia-na-dikeologisi-tin-tourkia/">
						<div class="bigpostheader" style="background-image:url(https://ipop.gr/wp-content/uploads/2017/07/Anastasiades-Eide-1-300x200.jpg);"></div>
			<h2 class="title">Ευθεία επίθεση Αναστασιάδη σε Eide: Ψεύδεται για να δικαιολογήσει την Τουρκία</h2>
			<div class="entry-content">
				Ευθεία επίθεση εξαπέλυσε ο Νίκος Αναστασιάδης στον Espen Barth Eide, κατηγορώντας τον ότι ψεύδεται για να δικαιολογήσει την Τουρκία, καθώς ο ειδικός απεσταλμένος του...				</div>
		</a>
		<div class="bigpostfooter">
			<a href="https://ipop.gr/author/popi/" title="The Newsroom" target="_self" class="author">
				<img alt='' src='https://secure.gravatar.com/avatar/e2f9ffc07e0655fe918f511aea34fba7?s=150&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/e2f9ffc07e0655fe918f511aea34fba7?s=300&amp;d=mm&amp;r=g 2x' class='avatar avatar-150 photo' height='150' width='150' />				<div class="clear"></div>
			</a>
			<author>
				<a href="https://ipop.gr/author/popi/" title="The Newsroom" target="_self" class="authortitle">
					<h6>The Newsroom</h6>
				</a>
				<div class="authosinfo">
										<span>γράφει <a href="https://ipop.gr/tag/top-news/" class="category" target="_self">#Top news</a></span>
				</div>
			</author>
			<time class="publishtime">
				<i class="fa fa-clock-o">
					<p>Τελευταία ενημέρωση:</p>
					25 Ιούλ - 08:15				</i>
			</time>
			<div class="clear"></div> 	
		</div>
	</div>
</div>
</div>
</div></div><noscript><div><span>Pages:  </span> <span class="page current">1</span>  <span class="page"><a href="https://ipop.gr/themata/vlepw/picasso-eton-5-pos-afto-koritsi-zografizi-ke-voithai-anthropous-tin-idia-stigmi/page/2/">2</a></span> <span class="page"><a href="https://ipop.gr/themata/vlepw/picasso-eton-5-pos-afto-koritsi-zografizi-ke-voithai-anthropous-tin-idia-stigmi/page/3/">3</a></span> <span class="page"><a href="https://ipop.gr/themata/vlepw/picasso-eton-5-pos-afto-koritsi-zografizi-ke-voithai-anthropous-tin-idia-stigmi/page/4/">4</a></span> <span class="page"><a href="https://ipop.gr/themata/vlepw/picasso-eton-5-pos-afto-koritsi-zografizi-ke-voithai-anthropous-tin-idia-stigmi/page/5/">5</a></span> <span class="page"><a href="https://ipop.gr/themata/vlepw/picasso-eton-5-pos-afto-koritsi-zografizi-ke-voithai-anthropous-tin-idia-stigmi/page/6/">6</a></span> <span class="page"><a href="https://ipop.gr/themata/vlepw/picasso-eton-5-pos-afto-koritsi-zografizi-ke-voithai-anthropous-tin-idia-stigmi/page/7/">7</a></span> <span class="page"><a href="https://ipop.gr/themata/vlepw/picasso-eton-5-pos-afto-koritsi-zografizi-ke-voithai-anthropous-tin-idia-stigmi/page/8/">8</a></span><span><a href="https://ipop.gr/themata/vlepw/picasso-eton-5-pos-afto-koritsi-zografizi-ke-voithai-anthropous-tin-idia-stigmi/page/4653/" title="&raquo;">&raquo;</a></span></div></noscript><div class="alm-listing alm-ajax  almcontainer " data-cache="true" data-cache-id="7886927047" data-cache-path="https://ipop.gr/wp-content/uploads/alm-cache/" data-preloaded="true" data-preloaded-amount="10" data-seo="true" data-seo-start-page="0" data-seo-scroll="true" data-seo-scroll-speed="1000" data-seo-scrolltop="30" data-seo-permalink="pretty" data-seo-pageview="true" data-repeater="template_3" data-post-type="post" data-sticky-posts="" data-post-format="" data-category="themata" data-category-not-in="" data-tag="" data-tag-not-in="" data-taxonomy="" data-taxonomy-terms="" data-taxonomy-operator="" data-taxonomy-relation="" data-meta-key="" data-meta-value="" data-meta-compare="" data-meta-relation="" data-meta-type="" data-year="" data-month="" data-day="" data-author="" data-post-in="" data-post-not-in="" data-exclude="" data-search="" data-custom-args="" data-post-status="" data-order="DESC" data-orderby="date" data-offset="0" data-posts-per-page="10" data-lang="" data-scroll="true" data-scroll-distance="30" data-max-pages="0" data-pause-override="false" data-pause="false" data-button-label="Περισσότερα άρθρα" data-button-class="almloadmore" data-destroy-after="5" data-transition="slide" data-images-loaded="false"></div></div>	</div>
</section>
<style>
.topic{
	background-color:#f2f2f2;
}
</style>
<div id="toTop" title="Πίσω στην αρχή">&#8593;</div>
<input type="hidden" name="intitle" id="intitle" value=" ">
<input type="hidden" name="intext" id="intext" value=" ">
<script type='text/javascript'>
/* <![CDATA[ */
var SAIC_WP = {"ajaxurl":"https:\/\/ipop.gr\/wp-admin\/admin-ajax.php","saicNonce":"1981012b26","jpages":"true","jPagesNum":"10","textCounter":"true","textCounterNum":"300","widthWrap":"","autoLoad":"true","thanksComment":"\u0395\u03c5\u03c7\u03b1\u03c1\u03b9\u03c3\u03c4\u03bf\u03cd\u03bc\u03b5 \u03b3\u03b9\u03b1 \u03c4\u03bf \u03c3\u03c7\u03cc\u03bb\u03b9\u03cc \u03c3\u03b1\u03c2!","thanksReplyComment":"\u0395\u03c5\u03c7\u03b1\u03c1\u03b9\u03c3\u03c4\u03bf\u03cd\u03bc\u03b5 \u03b3\u03b9\u03b1 \u03c4\u03b7\u03bd \u03b1\u03c0\u03ac\u03bd\u03c4\u03b7\u03c3\u03b7 \u03c3\u03c4\u03bf \u03c3\u03c7\u03cc\u03bb\u03b9\u03bf!","duplicateComment":"\u039c\u03c0\u03bf\u03c1\u03b5\u03af \u03ad\u03bd\u03b1 \u03b1\u03c0\u03cc \u03c4\u03b1 \u03c0\u03b5\u03b4\u03af\u03b1 \u03bd\u03b1 \u03b5\u03af\u03bd\u03b1\u03b9 \u03ba\u03b5\u03bd\u03cc, \u03ae \u03c4\u03bf \u03c3\u03c7\u03cc\u03bb\u03b9\u03bf \u03c5\u03c0\u03ac\u03c1\u03c7\u03b5\u03b9 \u03ae\u03b4\u03b7","insertImage":"\u0395\u03b9\u03c3\u03b1\u03b3\u03c9\u03b3\u03ae \u03b5\u03b9\u03ba\u03cc\u03bd\u03b1\u03c2","insertVideo":"\u0395\u03b9\u03c3\u03b1\u03b3\u03c9\u03b3\u03ae \u03b2\u03af\u03bd\u03c4\u03b5\u03bf","insertLink":"\u0395\u03b9\u03c3\u03b1\u03b3\u03c9\u03b3\u03ae \u03c3\u03c5\u03bd\u03b4\u03ad\u03c3\u03bc\u03bf\u03c5","checkVideo":"\u0395\u03bb\u03ad\u03b3\u03be\u03c4\u03b5 \u03c4\u03bf \u03b2\u03af\u03bd\u03c4\u03b5\u03bf","accept":"\u0391\u03c0\u03bf\u03b4\u03bf\u03c7\u03ae","cancel":"\u0391\u03ba\u03cd\u03c1\u03c9\u03c3\u03b7"};
/* ]]> */
</script>
<script type='text/javascript' src='https://ipop.gr/wp-content/plugins/comment-press/js/saic_script.js?ver=2.2.4'></script>
<script type='text/javascript' src='https://ipop.gr/wp-content/plugins/comment-press/js/libs/jquery.jPages.min.js?ver=0.7'></script>
<script type='text/javascript' src='https://ipop.gr/wp-content/plugins/comment-press/js/libs/jquery.textareaCounter.js?ver=2.0'></script>
<script type='text/javascript' src='https://ipop.gr/wp-content/plugins/comment-press/js/libs/jquery.placeholder.min.js?ver=2.0.7'></script>
<script type='text/javascript' src='https://ipop.gr/wp-content/plugins/comment-press/js/libs/autosize.min.js?ver=1.14'></script>
<script type='text/javascript' src='https://ipop.gr/wp-content/themes/ipop/js/script2015.js?ver=20120206'></script>
<script type='text/javascript' src='https://ipop.gr/wp-includes/js/comment-reply.min.js?ver=4.8'></script>
<script type='text/javascript' src='https://ipop.gr/wp-content/plugins/mega_main_menu/src/js/frontend.js?ver=4.8'></script>
<script type='text/javascript' src='https://ipop.gr/wp-includes/js/wp-embed.min.js?ver=4.8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var alm_localize = {"ajaxurl":"https:\/\/ipop.gr\/wp-admin\/admin-ajax.php","alm_nonce":"d9afe47168","pluginurl":"https:\/\/ipop.gr\/wp-content\/plugins\/ajax-load-more","scrolltop":"false","ajax_object":{"is_single":true,"is_singular":true}};
/* ]]> */
</script>
<script type='text/javascript' src='https://ipop.gr/wp-content/plugins/ajax-load-more/core/dist/js/ajax-load-more.min.js?ver=3.1.0'></script>
<script type='text/javascript' src='https://ipop.gr/wp-content/plugins/ajax-load-more-seo/js/alm-seo.min.js?ver=1.6.2'></script>
<script type="text/javascript">
var timeoutId = setTimeout(function() {
  location = ''
}, 150000);
if (jQuery('div.entry-content iframe').length) {
	clearTimeout(timeoutId);
};
jQuery('.saic-textarea').focus(function(){
	clearTimeout(timeoutId);
});
jQuery( ".fa-search" ).attr('href', "javascript:void(0)");
</script>
</body>
</html>
<!-- Dynamic page generated in 1.950 seconds. -->
<!-- Cached page generated by WP-Super-Cache on 2017-07-25 11:06:45 -->

<!-- Compression = gzip -->