<!DOCTYPE html>
<html lang="el" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#" class="no-js">
<head>
	<title>DIY: Φέτος η τσάντα θαλάσσης σου θα είναι μοναδική γιατί θα την έχεις φτιάξει εσύ! - iPop</title>
	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width">
	<link rel="profile" href="http://gmpg.org/xfn/11">
	<link rel="pingback" href="https://ipop.gr/xmlrpc.php">
	<link rel="shortcut icon" href="https://ipop.gr/wp-content/themes/ipop/images/favicon.ico?v=2" />
	<!--[if lt IE 9]>
	<script src="https://ipop.gr/wp-content/themes/ipop/js/html5.js"></script>
	<![endif]-->
	<title>DIY: Φέτος η τσάντα θαλάσσης σου θα είναι μοναδική γιατί θα την έχεις φτιάξει εσύ! - iPop</title>
		<style type="text/css">
		.saic-comment-text img {
			max-width: 100% !important;
		}
		</style>
		
<!-- This site is optimized with the Yoast SEO Premium plugin v4.2 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="https://ipop.gr/themata/ftiaxnw/diy-fetos-tsanta-thalassis-sou-tha-ine-monadiki-giati-tha-tin-echis-ftiaxi-esy/" />
<meta property="og:locale" content="el_GR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="DIY: Φέτος η τσάντα θαλάσσης σου θα είναι μοναδική γιατί θα την έχεις φτιάξει εσύ! - iPop" />
<meta property="og:description" content="Η τσάντα θαλάσσης σου φέτος θα είναι πραγματικά μοναδική και δεν θα την έχει καμία άλλη στην παραλία, καθώς θα την έχεις φτιάξει εσύ η ίδια! Με απλά υλικά και χαμηλό κόστος θα έχεις την τσάντα σου για τις καλοκαιρινές σου εξορμήσεις! Τι θα χρειαστείς για την τσάντα θαλάσσης; Ύφασμα με σχέδια της επιλογής σου τόσο &hellip;" />
<meta property="og:url" content="https://ipop.gr/themata/ftiaxnw/diy-fetos-tsanta-thalassis-sou-tha-ine-monadiki-giati-tha-tin-echis-ftiaxi-esy/" />
<meta property="og:site_name" content="iPop" />
<meta property="article:publisher" content="https://www.facebook.com/ipopgr" />
<meta property="article:tag" content="DIY" />
<meta property="article:section" content="Φτιάχνω" />
<meta property="article:published_time" content="2017-05-17T20:30:43+03:00" />
<meta property="article:modified_time" content="2017-05-17T20:41:33+03:00" />
<meta property="og:updated_time" content="2017-05-17T20:41:33+03:00" />
<meta property="fb:app_id" content="272607586236029" />
<meta property="og:image" content="https://ipop.gr/wp-content/uploads/2017/05/beach-bag.jpg" />
<meta property="og:image:width" content="600" />
<meta property="og:image:height" content="446" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Η τσάντα θαλάσσης σου φέτος θα είναι πραγματικά μοναδική και δεν θα την έχει καμία άλλη στην παραλία, καθώς θα την έχεις φτιάξει εσύ η ίδια! Με απλά υλικά και χαμηλό κόστος θα έχεις την τσάντα σου για τις καλοκαιρινές σου εξορμήσεις! Τι θα χρειαστείς για την τσάντα θαλάσσης; Ύφασμα με σχέδια της επιλογής σου τόσο [&hellip;]" />
<meta name="twitter:title" content="DIY: Φέτος η τσάντα θαλάσσης σου θα είναι μοναδική γιατί θα την έχεις φτιάξει εσύ! - iPop" />
<meta name="twitter:site" content="@ipopgr" />
<meta name="twitter:image" content="https://ipop.gr/wp-content/uploads/2017/05/beach-bag.jpg" />
<meta name="twitter:creator" content="@ipopgr" />
<meta property="DC.date.issued" content="2017-05-17T20:30:43+03:00" />
<!-- / Yoast SEO Premium plugin. -->

<link rel='dns-prefetch' href='//cdnjs.cloudflare.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Ροή RSS &raquo; iPop" href="https://ipop.gr/feed/" />
<link rel="alternate" type="application/rss+xml" title="Κανάλι σχολίων &raquo; iPop" href="https://ipop.gr/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Κανάλι σχολίων DIY: Φέτος η τσάντα θαλάσσης σου θα είναι μοναδική γιατί θα την έχεις φτιάξει εσύ! &raquo; iPop" href="https://ipop.gr/themata/ftiaxnw/diy-fetos-tsanta-thalassis-sou-tha-ine-monadiki-giati-tha-tin-echis-ftiaxi-esy/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/ipop.gr\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.5"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='ajax-load-more-css'  href='https://ipop.gr/wp-content/plugins/ajax-load-more/core/css/ajax-load-more.min.css?ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='saic_style-css'  href='https://ipop.gr/wp-content/plugins/comment-press/css/saic_style.css?ver=2.2.4' type='text/css' media='screen' />
<style id='saic_style-inline-css' type='text/css'>

		.saic-wrapper {
		  font-size: 14px
		}
	
</style>
<link rel='stylesheet' id='font-awesome-css'  href='//cdnjs.cloudflare.com/ajax/libs/font-awesome/4.3.0/css/font-awesome.min.css?ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='mm_icomoon-css'  href='https://ipop.gr/wp-content/plugins/mega_main_menu/framework/src/css/icomoon.css?ver=2.1.3' type='text/css' media='all' />
<link rel='stylesheet' id='mmm_mega_main_menu-css'  href='https://ipop.gr/wp-content/plugins/mega_main_menu/src/css/cache.skin.css?ver=1486417115' type='text/css' media='all' />
<script type='text/javascript' src='https://ipop.gr/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://ipop.gr/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='https://ipop.gr/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://ipop.gr/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://ipop.gr/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.7.5" />
<link rel='shortlink' href='https://ipop.gr/?p=187532' />
<link rel="alternate" type="application/json+oembed" href="https://ipop.gr/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fipop.gr%2Fthemata%2Fftiaxnw%2Fdiy-fetos-tsanta-thalassis-sou-tha-ine-monadiki-giati-tha-tin-echis-ftiaxi-esy%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://ipop.gr/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fipop.gr%2Fthemata%2Fftiaxnw%2Fdiy-fetos-tsanta-thalassis-sou-tha-ine-monadiki-giati-tha-tin-echis-ftiaxi-esy%2F&#038;format=xml" />
	<link href="https://fonts.googleapis.com/css?family=Open+Sans:400,700&subset=greek" rel="stylesheet">
	<link href="https://ipop.gr/wp-content/themes/ipop/style.css?v=1" rel="stylesheet">
	<script type="text/javascript" async defer  data-pin-color="red" data-pin-height="28" data-pin-hover="true" src="//assets.pinterest.com/js/pinit.js"></script>

<script type="text/javascript">
 var _gaq = _gaq || [];
 _gaq.push(['_setAccount', 'UA-44508564-2']);
 _gaq.push(['_trackPageview']);
 (function() {
 var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true; 
ga.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'stats.g.doubleclick.net/dc.js';
var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
 })();
 </script>

<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/32749069/Protergia', [300, 250], 'div-gpt-ad-1494268559529-0').addService(googletag.pubads());
googletag.defineSlot('/32749069/cosmoteONE', [300, 250], 'div-gpt-ad-1494880322169-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>

</head>
<body class="post-template-default single single-post postid-187532 single-format-standard mmm mega_main_menu-2-1-3">

<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/el_GR/sdk.js#xfbml=1&version=v2.5&appId=272607586236029";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<div class="fullskinad">

</div>
<header>
		<a href="https://ipop.gr" target="_self" class="logo" title="iPop">
							<h1 style="background-image:url(https://ipop.gr/wp-content/uploads/2015/06/ipop-logo-2015-2.png);">iPop - Από την Πόπη Τσαπανίδου</h1>
					</a>
		<div class="search">
<form role="search" method="get" class="search-form" action="https://ipop.gr/">
    <label>
        <span class="screen-reader-text">Αναζήτηση για:</span>
        <input type="search" class="search-field"
            placeholder="Search …"
            value="" name="s"
            title="Αναζήτηση για:" />
    </label>
    <input type="submit" class="search-submit"
        value="Αναζήτηση" />
</form>
		</div>
					<div class="headposttitle">
				DIY: Φέτος η τσάντα θαλάσσης σου θα είναι μοναδική γιατί θα την έχεις φτιάξει εσύ!			</div>
							<nav class="menu-primary-menu-container"><ul><li id="menu-item-130842" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-130842"><a href="#">ΕΙΔΗΣΕΙΣ</a>
<ul class="sub-menu">
	<li id="menu-item-101119" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-101119"><a href="http://ipop.gr/tag/ellada">Ελλάδα</a></li>
	<li id="menu-item-101120" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-101120"><a href="http://ipop.gr/tag/kosmos">Κόσμος</a></li>
	<li id="menu-item-155762" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-155762"><a href="https://ipop.gr/tag/athlitika/">Αθλητικά</a></li>
</ul>
</li>
<li id="menu-item-101020" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-101020"><a href="http://ipop.gr/tag/diaskedasi,sxeseis,apopsi,diy,zodia,pets,tips,sex">ΖΩΗ</a>
<ul class="sub-menu">
	<li id="menu-item-130544" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-130544"><a href="https://ipop.gr/tag/sxeseis/">Σχέσεις</a></li>
	<li id="menu-item-130545" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-130545"><a href="https://ipop.gr/tag/diaskedasi/">Διασκέδαση</a></li>
	<li id="menu-item-130543" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-130543"><a href="https://ipop.gr/tag/diy/">DIY</a></li>
	<li id="menu-item-130542" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-130542"><a href="https://ipop.gr/tag/tips/">Tips</a></li>
	<li id="menu-item-130541" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-130541"><a href="https://ipop.gr/tag/zodia/">Ζώδια</a></li>
	<li id="menu-item-148789" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-148789"><a href="https://ipop.gr/tag/pets/">pets</a></li>
</ul>
</li>
<li id="menu-item-101021" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-101021"><a href="http://ipop.gr/tag/texnologia">ΤΕΧΝΟΛΟΓΙΑ</a></li>
<li id="menu-item-101022" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-101022"><a href="http://ipop.gr/tag/igia,ereunes,fitness,psyxologia">WELLNESS</a>
<ul class="sub-menu">
	<li id="menu-item-130549" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-130549"><a href="https://ipop.gr/tag/psyxologia/">Ψυχολογία</a></li>
	<li id="menu-item-130559" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-130559"><a href="https://ipop.gr/tag/igia/">Υγεία</a></li>
	<li id="menu-item-130547" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-130547"><a href="https://ipop.gr/tag/ereunes/">Έρευνες</a></li>
	<li id="menu-item-130548" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-130548"><a href="https://ipop.gr/tag/fitness/">Fitness</a></li>
</ul>
</li>
<li id="menu-item-101110" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-101110"><a href="http://ipop.gr/tag/moda,omorfia">STYLISTICS</a>
<ul class="sub-menu">
	<li id="menu-item-130551" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-130551"><a href="https://ipop.gr/tag/moda/">Mόδα</a></li>
	<li id="menu-item-130550" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-130550"><a href="https://ipop.gr/tag/omorfia/">Oμορφιά</a></li>
</ul>
</li>
<li id="menu-item-101023" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-101023"><a href="http://ipop.gr/tag/photos,sinenteuksi,videos,humor,buzzing">VIRAL</a>
<ul class="sub-menu">
	<li id="menu-item-130557" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-130557"><a href="https://ipop.gr/tag/sinenteuksi/">Συνεντεύξεις</a></li>
	<li id="menu-item-130841" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-130841"><a href="https://ipop.gr/tag/reportaz/">ΡΕΠΟΡΤΑΖ</a></li>
	<li id="menu-item-130553" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-130553"><a href="https://ipop.gr/tag/buzzing/">Buzzing</a></li>
	<li id="menu-item-130555" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-130555"><a href="https://ipop.gr/tag/humor/">Humor</a></li>
	<li id="menu-item-130554" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-130554"><a href="https://ipop.gr/tag/videos/">Videos</a></li>
	<li id="menu-item-130556" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-130556"><a href="https://ipop.gr/tag/photos/">Φωτογραφίες</a></li>
	<li id="menu-item-148790" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-148790"><a href="https://ipop.gr/tag/test/">test</a></li>
</ul>
</li>
<li id="menu-item-149993" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-149993"><a href="https://ipop.gr/./sintages/">ΣΥΝΤΑΓΕΣ</a></li>
</ul></nav>							<div class="headpostshare">
				<div class="facebookshare">
					<a href="https://www.facebook.com/sharer/sharer.php?u=https://ipop.gr/themata/ftiaxnw/diy-fetos-tsanta-thalassis-sou-tha-ine-monadiki-giati-tha-tin-echis-ftiaxi-esy/" target="_blank" class="fa fa-facebook-square">SHARE</a>
				</div>
				<div class="twittershare">
					<a href="https://twitter.com/intent/tweet?source=https://ipop.gr/themata/ftiaxnw/diy-fetos-tsanta-thalassis-sou-tha-ine-monadiki-giati-tha-tin-echis-ftiaxi-esy/&text=DIY: Φέτος η τσάντα θαλάσσης σου θα είναι μοναδική γιατί θα την έχεις φτιάξει εσύ!:%20https://ipop.gr/themata/ftiaxnw/diy-fetos-tsanta-thalassis-sou-tha-ine-monadiki-giati-tha-tin-echis-ftiaxi-esy/&via=ipopgr" target="_blank" class="fa fa-twitter">TWEET</a>
				</div>
			</div>
								<a href="#" class="popup-register register">ΕΙΣΟΔΟΣ</a>
				
					<nav id="menu-social-menu" class="menu"><a id="menu-item-91925" class="fa fa-search menu-item menu-item-type-custom menu-item-object-custom menu-item-91925" title="αναζήτηση" href="#">αναζήτηση</a></a>
<a id="menu-item-91926" class="fa fa-facebook-square menu-item menu-item-type-custom menu-item-object-custom menu-item-91926" title="facebook" target="_blank" href="https://www.facebook.com/iPop.gr">Facebook</a></a>
<a id="menu-item-91927" class="fa fa-twitter menu-item menu-item-type-custom menu-item-object-custom menu-item-91927" title="twitter" target="_blank" href="https://twitter.com/ipopgr">Twitter</a></a>
<a id="menu-item-91928" class="fa fa-pinterest menu-item menu-item-type-custom menu-item-object-custom menu-item-91928" title="pinterest" target="_blank" href="https://www.pinterest.com/ipopgr/">Pinterest</a></a>
<a id="menu-item-91929" class="fa fa-instagram menu-item menu-item-type-custom menu-item-object-custom menu-item-91929" title="instagram" target="_blank" href="https://instagram.com/ipopgr/">Instagram</a></a>
<a id="menu-item-91930" class="fa fa-video-camera menu-item menu-item-type-custom menu-item-object-custom menu-item-91930" title="iPop webtv" href="http://ipop.gr/webtv">WebTV</a></a>
</nav>			<div class="clear"></div>
</header><section class="outer-content-wrapper">
	<div class="adv-content">
		<div id="widget-area" class="widget-area" role="complementary">
				</div>
	</div>
	<div class="content single-themata">
										<h1>DIY: Φέτος η τσάντα θαλάσσης σου θα είναι μοναδική γιατί θα την έχεις φτιάξει εσύ!</h1>
			<div class="socialbefore">
				<div class="facebookshare">
					<a href="https://www.facebook.com/sharer/sharer.php?u=https://ipop.gr/themata/ftiaxnw/diy-fetos-tsanta-thalassis-sou-tha-ine-monadiki-giati-tha-tin-echis-ftiaxi-esy/" target="_blank" class="fa fa-facebook-square">SHARE</a>			
				</div>
				<div class="twittershare">
					<a href="https://twitter.com/intent/tweet?source=https://ipop.gr/themata/ftiaxnw/diy-fetos-tsanta-thalassis-sou-tha-ine-monadiki-giati-tha-tin-echis-ftiaxi-esy/&text=DIY: Φέτος η τσάντα θαλάσσης σου θα είναι μοναδική γιατί θα την έχεις φτιάξει εσύ! https://ipop.gr/themata/ftiaxnw/diy-fetos-tsanta-thalassis-sou-tha-ine-monadiki-giati-tha-tin-echis-ftiaxi-esy/&hashtags=ipopgr&via=ipopgr" target="_blank" class="fa fa-twitter"></a>
				</div>
				<div class="pinterestshare">
										<a href="https://pinterest.com/pin/create/button/?url=https://ipop.gr/themata/ftiaxnw/diy-fetos-tsanta-thalassis-sou-tha-ine-monadiki-giati-tha-tin-echis-ftiaxi-esy/&media=https://ipop.gr/wp-content/uploads/2017/05/beach-bag.jpg&description=DIY: Φέτος η τσάντα θαλάσσης σου θα είναι μοναδική γιατί θα την έχεις φτιάξει εσύ!" target="_blank" data-pin-do="skipLink" class="fa fa-pinterest"></a>
				</div>
				<div style="float: left;padding-left: 10px;border-left: 1px solid #ddd;margin-left: 10px;height: 47px;width: 100px;">
					<!-- <div class="fb-like" style="margin-bottom: 5px;" data-href="https://ipop.gr/themata/ftiaxnw/diy-fetos-tsanta-thalassis-sou-tha-ine-monadiki-giati-tha-tin-echis-ftiaxi-esy/" data-layout="button_count" data-action="like" data-show-faces="false" data-share="false"></div> -->
<div class="fb-like" data-href="https://ipop.gr/themata/ftiaxnw/diy-fetos-tsanta-thalassis-sou-tha-ine-monadiki-giati-tha-tin-echis-ftiaxi-esy/" data-layout="button_count" data-action="like" data-show-faces="true" data-share="true"></div>

					<a href="https://twitter.com/share" class="twitter-share-button"{count} data-via="ipopgr" data-related="ipopgr" data-hashtags="ipopgr">Tweet</a>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>
				</div>
			</div>
			<div class="clear"></div>
						<div class="featured-image">
													<img src="https://ipop.gr/wp-content/uploads/2017/05/beach-bag.jpg" />
							</div>
			<div class="author-time">
				<div class="bigpostfooter">
					<a href="https://ipop.gr/author/afro_prvz/" title="Μαρία Μπενέτογλου" target="_self" class="author">
						<img alt='' src='https://secure.gravatar.com/avatar/8466188266df87f37f800d30bfb43aa7?s=150&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/8466188266df87f37f800d30bfb43aa7?s=300&amp;d=mm&amp;r=g 2x' class='avatar avatar-150 photo' height='150' width='150' />						<div class="clear"></div>
					</a>
					<author>
						<a href="https://ipop.gr/author/afro_prvz/" title="Μαρία Μπενέτογλου" target="_self" class="authortitle">
							<h6>Μαρία Μπενέτογλου</h6>
						</a>
						<div class="authosinfo">
														<span>γράφει <a href="https://ipop.gr/tag/diy/" class="category" target="_self">#DIY </a></span>
						</div>
					</author>
					<time class="publishtime">
						<i class="fa fa-clock-o">
							<p>Τελευταία ενημέρωση: 17 Μαΐ - 20:41</p>
							Δημοσιεύτηκε στις: 17 Μαΐ - 20:30						</i>
					</time>
					<div class="clear"></div> 	
				</div>
			</div>
			<div class="like">
				<span class="like-fb">LIKE US ON FACEBOOK</span>
				<div class="fb-like" data-href="https://www.facebook.com/iPop.gr" data-layout="standard" data-action="like" data-show-faces="false" data-share="false"></div>
			</div>
							<div id="widget-area" class="widget-area" role="complementary">
					<div id="advabovepost" class="widget widget_text">			<div class="textwidget"><!-- /32749069/fl -->
<div id='div-gpt-ad-1467057534334-0'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1467057534334-0'); });
</script>
</div></div>
		</div>				</div>
						<div class="entry-content">
				<p><strong>Η τσάντα θαλάσσης σου φέτος θα είναι πραγματικά μοναδική και δεν θα την έχει καμία άλλη στην παραλία, καθώς θα την έχεις φτιάξει εσύ η ίδια! Με απλά υλικά και χαμηλό κόστος θα έχεις την τσάντα σου για τις καλοκαιρινές σου εξορμήσεις!</strong></p>
<h2>Τι θα χρειαστείς για την τσάντα θαλάσσης;</h2>
<ul>
<li>Ύφασμα με σχέδια της επιλογής σου τόσο για την εξωτερική όσο και για την εσωτερική επένδυση</li>
<li>2 λωρίδες υφάσματος</li>
<li>Νήμα</li>
<li>Ραπτομηχανή</li>
<li>Ψαλίδι</li>
<li>Μολύβι</li>
</ul>
<h2>Πώς θα φτιάξεις την τσάντα θαλάσσης;</h2>
<ol>
<li>Παίρνουμε το ύφασμα της εσωτερικής επένδυσης το κόβουμε σε δύο κομμάτια τα οποία ράβουμε μεταξύ τους στις 3 πλευρές του ώστε να υπάρχει άνοιγμα στην πάνω πλευρά</li>
<li>Έπειτα κόβουμε και το ύφασμα της εξωτερικής επένδυσης και το βάζουμε έξω απ&#8217; το άλλο κομμάτι ύφασμα.</li>
<li>Το ράβουμε πάνω του, αφήνοντας ανοιχτό το πάνω μέρος.</li>
<li>Ράβουμε τις λωρίδες υφάσματος που θα είναι τα χερούλια της τσάντας κι είναι έτοιμη!</li>
</ol>
<h6>Photo: somethingturquoise.com</h6>
				<a href="https://ipop.gr" target="_self" class="bth" style="display:none;">< Επιστροφή στην κεντρική σελίδα</a>
				<a href="https://ipop.gr/./themata/ftiaxnw/" target="_self" class="btc" style="display:none;">Επιστροφή στην κατηγορία</a>
				<div class="clear"></div>
				<div id="tags" style="display:none;">
					<p title="Δείτε περισσότερα άρθρα της ίδιας ετικέτας"><a href="https://ipop.gr/tag/diy/" rel="tag">DIY</a></p>				</div>
			</div>
						<div class="socialafter">
				<div class="facebookshare">
					<a href="https://www.facebook.com/sharer/sharer.php?u=https://ipop.gr/themata/ftiaxnw/diy-fetos-tsanta-thalassis-sou-tha-ine-monadiki-giati-tha-tin-echis-ftiaxi-esy/" target="_blank" class="fa fa-facebook-square">SHARE</a>
				</div>
				<div class="twittershare">
					<a href="https://twitter.com/intent/tweet?source=https://ipop.gr/themata/ftiaxnw/diy-fetos-tsanta-thalassis-sou-tha-ine-monadiki-giati-tha-tin-echis-ftiaxi-esy/&text=DIY: Φέτος η τσάντα θαλάσσης σου θα είναι μοναδική γιατί θα την έχεις φτιάξει εσύ! https://ipop.gr/themata/ftiaxnw/diy-fetos-tsanta-thalassis-sou-tha-ine-monadiki-giati-tha-tin-echis-ftiaxi-esy/&hashtags=ipopgr&via=ipopgr" target="_blank" class="fa fa-twitter">TWEET</a>
				</div>
				<div class="pinterestshare">
					<a href="https://pinterest.com/pin/create/button/?url=https://ipop.gr/themata/ftiaxnw/diy-fetos-tsanta-thalassis-sou-tha-ine-monadiki-giati-tha-tin-echis-ftiaxi-esy/&media=https://ipop.gr/wp-content/uploads/2017/05/beach-bag.jpg&description=DIY: Φέτος η τσάντα θαλάσσης σου θα είναι μοναδική γιατί θα την έχεις φτιάξει εσύ!" target="_blank" data-pin-do="skipLink" class="fa fa-pinterest">PIN IT</a>
				</div>
			</div>
			<div class="clear"></div>
			<div class="addfav">
							</div>
            <div calss="related">
  
            </div>
			<div class="comments">
				<div class='saic-wrapper saic-default saic-border' style='overflow: hidden;'><div class='saic-wrap-link'><a id='saic-link-187532' class='saic-link saic-icon-link saic-icon-link-true auto-load-true' href='?post_id=187532&amp;comments=0&amp;get=30&amp;order=DESC' title='0 Σχόλια'><i class='saico-comment'></i><span>0</span> Σχόλια</a></div><!--.saic-wrap-link--><div id='saic-wrap-commnent-187532' class='saic-wrap-comments' style='display:none;'><div id='saic-wrap-form-187532' class='saic-wrap-form saic-clearfix'><div class='saic-form-avatar'><img alt='' src='https://secure.gravatar.com/avatar/?s=28&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/?s=56&amp;d=mm&amp;r=g 2x' class='avatar avatar-28 photo avatar-default' height='28' width='28' /></div><div id='saic-container-form-187532' class='saic-container-form saic-no-login'><div id='respond-187532' class='respond clearfix'><form action='https://ipop.gr/wp-comments-post.php' method='post' id='commentform-187532'><p class="comment-form-author saic-field-2"><input id="author" name="author" type="text" aria-required="true" class="saic-input" placeholder="Name" /><span class="saic-required">*</span><span class="saic-error-info saic-error-info-name">Enter your name</span></p><p class="comment-form-email saic-field-2"><input id="email" name="email" type="text" aria-required="true" class="saic-input" placeholder="Email" /><span class="saic-required">*</span><span class="saic-error-info saic-error-info-email">Email not valid.</span></p><div class="saic-wrap-textarea"><textarea id="saic-textarea-187532" class="waci_comment saic-textarea autosize-textarea" name="comment" aria-required="true" placeholder="Γράψτε ένα σχόλιο" rows="1"></textarea><span class="saic-required">*</span><span class="saic-error-info saic-error-info-text">2 characters minimum.</span></div><div class='saic-wrap-submit clearfix'><div class="saic-media-btns"><a id="saic-modal-image" href="?post_id=187532&amp;action=image" title="Εισαγωγή εικόνας"><span class="saico-camera"></span></a><a id="saic-modal-video" href="?post_id=187532&amp;action=video" title="Εισαγωγή βίντεο"><span class="saico-film"></a><a class="saic-last" id="saic-modal-url" href="?post_id=187532&amp;action=url" title="Εισαγωγή συνδέσμου"><span class="saico-link"></a></div><p class='form-submit'><span class="saic-hide">Do not change these fields following</span><input type="text" class="saic-hide" name="name" value="username"><input type="text" class="saic-hide" name="nombre" value=""><input type="text" class="saic-hide" name="form-saic" value=""><input type="button" class="saic-form-btn saic-cancel-btn" value="Cancel"><input name='submit' id='submit-187532' value='Αποστολή' type='submit' /><input type='hidden' name='comment_post_ID' value='187532' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><div class='saic-captcha' id='saic-captcha-187532'><span class='saic-captcha-text'></span><input type='text' maxlength='2' id='saic-captcha-value-187532' class='saic-captcha-value saic-input'/></div><!--.saic-captcha--></div></form></div></div><!--.saic-container-form--></div><!--.saic-wrap-form--><div id='saic-comment-status-187532'  class='saic-comment-status'></div><ul id='saic-container-comment-187532' class='saic-container-comments'></ul><div class='saic-holder-187532 saic-holder'></div></div><!--.saic-wrap-comments--></div><!--.saic-wrapper-->			</div>
			</div>
	<div class="sidebar">
					<div id="widget-area" class="widget-area" role="complementary">
								<div id="text-26" class="widget widget_text">			<div class="textwidget"><!-- /32749069/Protergia -->
<div id='div-gpt-ad-1494268559529-0' style='height:250px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1494268559529-0'); });
</script>
</div></div>
		</div><div id="text-13" class="widget widget_text"><h3 class="widgetitle">Η ΠΟΠΗ ΠΡΟΤΕΙΝΕΙ&#8230;</h3>			<div class="textwidget"><img src="https://ipop.gr/wp-content/uploads/2015/05/banner-right.jpg" /></div>
		</div><div id="dpe_fp_widget-112" class="widget widget_dpe_fp_widget"><ul class="sidebartitleposts">
			<li id="post-187540" class="post-187540 post type-post status-publish format-standard has-post-thumbnail hentry category-vlepw tag-buzzing">
			<a href="https://ipop.gr/themata/vlepw/ti-tha-ginotan-ean-stachtopouta-itan-andras-video/">
				Τι θα γινόταν εάν η Σταχτοπούτα ήταν άνδρας&#8230; | Video			</a>
		</li>
			<li id="post-187532" class="post-187532 post type-post status-publish format-standard has-post-thumbnail hentry category-ftiaxnw tag-diy">
			<a href="https://ipop.gr/themata/ftiaxnw/diy-fetos-tsanta-thalassis-sou-tha-ine-monadiki-giati-tha-tin-echis-ftiaxi-esy/">
				DIY: Φέτος η τσάντα θαλάσσης σου θα είναι μοναδική γιατί θα την έχεις φτιάξει εσύ!			</a>
		</li>
			<li id="post-187516" class="post-187516 post type-post status-publish format-standard has-post-thumbnail hentry category-frontizw tag-omorfia">
			<a href="https://ipop.gr/themata/frontizw/mallia-konta-mesea-makria-se-pia-katigoria-gynekon-anikis-ke-ti-simeni-afto/">
				Μαλλιά κοντά, μεσαία ή μακριά; Σε ποια κατηγορία γυναικών ανήκεις και τι σημαίνει αυτό;			</a>
		</li>
			<li id="post-187485" class="post-187485 post type-post status-publish format-standard has-post-thumbnail hentry category-frontizw tag-igia">
			<a href="https://ipop.gr/themata/frontizw/ti-apokalypti-pigouni-sou-gia-tin-ygia-sou/">
				Τι αποκαλύπτει το πηγούνι σου για την υγεία σου			</a>
		</li>
			<li id="post-187512" class="post-187512 post type-post status-publish format-standard has-post-thumbnail hentry category-eimai tag-sex tag-sxeseis">
			<a href="https://ipop.gr/themata/eimai/o-erotas-den-echi-fylo-kane-tin-diafora-ke-didaxe-sto-pedi-sou-giati-den-prepi-na-ine-omofoviko/">
				Ο έρωτας δεν έχει φύλο | Κάνε την διαφορά και δίδαξε στο παιδί σου γιατί δεν πρέπει να είναι ομοφοβικό!			</a>
		</li>
			<li id="post-187463" class="post-187463 post type-post status-publish format-standard has-post-thumbnail hentry category-eimai tag-ereunes">
			<a href="https://ipop.gr/themata/eimai/mystiko-gia-na-minoun-ta-kyttara-sou-nea-vriskonte-sti/">
				Το μυστικό για να μείνουν τα κύτταρά σου νέα βρίσκονται στη&#8230;			</a>
		</li>
			<li id="post-187471" class="post-187471 post type-post status-publish format-standard has-post-thumbnail hentry category-serfarw tag-texnologia">
			<a href="https://ipop.gr/themata/serfarw/neo-update-tou-instagram-allazi-onoma-tis-efarmogis-se-snapchat/">
				Το νέο update του Instagram αλλάζει το όνομα της εφαρμογής σε Snapchat!			</a>
		</li>
			<li id="post-187452" class="post-187452 post type-post status-publish format-standard has-post-thumbnail hentry category-vlepw tag-videos">
			<a href="https://ipop.gr/themata/vlepw/egine-viral-afto-mikro-koritsi-perimeni-tin-katallili-stigmi-ke-chorevi-exalla-mesa-sto-aftokinito-video/">
				Έγινε viral! Αυτό το μικρό κορίτσι περιμένει την κατάλληλη στιγμή και χορεύει έξαλλα μέσα στο αυτοκίνητο! | Video			</a>
		</li>
			<li id="post-187433" class="post-187433 post type-post status-publish format-standard has-post-thumbnail hentry category-eimai tag-psyxologia">
			<a href="https://ipop.gr/themata/eimai/mipos-yperanalyis-katastasis-sto-myalo-sou-des-giati-apla-den-se-voithai/">
				Μήπως υπεραναλύεις καταστάσεις στο μυαλό σου; Δες γιατί απλά ΔΕΝ σε βοηθάει			</a>
		</li>
			<li id="post-187427" class="post-187427 post type-post status-publish format-standard has-post-thumbnail hentry category-frontizw tag-igia">
			<a href="https://ipop.gr/themata/frontizw/tsekare-ean-ise-ygiis-mesa-s-ena-lepto/">
				Τσέκαρε εάν είσαι υγιής μέσα σ&#8217; ένα λεπτό!			</a>
		</li>
	</ul>
</div><div id="text-32" class="widget widget_text">			<div class="textwidget"><!-- /32749069/cosmoteONE -->
<div id='div-gpt-ad-1494880322169-0' style='height:250px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1494880322169-0'); });
</script>
</div></div>
		</div><div id="dpe_fp_widget-50" class="widget widget_dpe_fp_widget"><h3 class="widgetitle">ΡΟΗ ΕΙΔΗΣΕΩΝ</h3><div style="  height: 445px;overflow-y: scroll;">
			<div class="sidebarnormalpost">
			<div id="post-187535" class="post-187535 post type-post status-publish format-standard has-post-thumbnail hentry category-eimai tag-zodia">
				<div class="sidebarnormalpostdetails">
					<span class="time">06:00</span>
					<a href="https://ipop.gr/themata/eimai/ti-lene-t%ce%84astra-ke-ta-zodia-1852017/">
						<h2 class="title">Τι λένε τ΄άστρα και τα ζώδια (18/5/2017)</h2>
						<div class="entry-content">
							Kριός Σήμερα η αυτοπεποίθηση και η αποφασιστικότητα είναι τα στοιχεία που κυριαρχούν στο χαρακτήρα...						</div>
					</a>
				</div>
				<div class="sidebarnormalpostimg">
					<a href="https://ipop.gr/themata/eimai/ti-lene-t%ce%84astra-ke-ta-zodia-1852017/">
												<div class="normalpostheader" style="background-image:url(https://ipop.gr/wp-content/uploads/2017/04/astrologia-300x150.jpg);"></div>
					</a>
				</div>
				<div class="clear"></div>
			</div>
		</div>
			<div class="sidebarnormalpost">
			<div id="post-187542" class="post-187542 post type-post status-publish format-standard has-post-thumbnail hentry category-eimai tag-top-news-1">
				<div class="sidebarnormalpostdetails">
					<span class="time">22:04</span>
					<a href="https://ipop.gr/themata/eimai/plisiazi-mera-ton-apofaseon-esiodoxia-tsipra-se-vathmo-gravatas-ke-ektimisis-ton-evropeon/">
						<h2 class="title">Πλησιάζει η μέρα των αποφάσεων | Η αισιοδοξία Τσίπρα σε βαθμό&#8230; γραβάτας και οι εκτιμήσεις των Ευρωπαίων</h2>
						<div class="entry-content">
							Τελευταίες μέρες διαβουλεύσεων για το χρέος καθώς τη Δευτέρα συνεδριάζει το Eurogroup για να...						</div>
					</a>
				</div>
				<div class="sidebarnormalpostimg">
					<a href="https://ipop.gr/themata/eimai/plisiazi-mera-ton-apofaseon-esiodoxia-tsipra-se-vathmo-gravatas-ke-ektimisis-ton-evropeon/">
												<div class="normalpostheader" style="background-image:url(https://ipop.gr/wp-content/uploads/2017/03/klepsidra-thesmoi-300x150.jpg);"></div>
					</a>
				</div>
				<div class="clear"></div>
			</div>
		</div>
			<div class="sidebarnormalpost">
			<div id="post-187540" class="post-187540 post type-post status-publish format-standard has-post-thumbnail hentry category-vlepw tag-buzzing">
				<div class="sidebarnormalpostdetails">
					<span class="time">21:37</span>
					<a href="https://ipop.gr/themata/vlepw/ti-tha-ginotan-ean-stachtopouta-itan-andras-video/">
						<h2 class="title">Τι θα γινόταν εάν η Σταχτοπούτα ήταν άνδρας&#8230; | Video</h2>
						<div class="entry-content">
							Κλασικές ιστορίες που γνωρίζουμε από μικρά παιδιά είναι πολύ δύσκολο να τις φανταστούμε με...						</div>
					</a>
				</div>
				<div class="sidebarnormalpostimg">
					<a href="https://ipop.gr/themata/vlepw/ti-tha-ginotan-ean-stachtopouta-itan-andras-video/">
												<div class="normalpostheader" style="background-image:url(https://ipop.gr/wp-content/uploads/2017/05/cinderella-300x158.jpg);"></div>
					</a>
				</div>
				<div class="clear"></div>
			</div>
		</div>
			<div class="sidebarnormalpost">
			<div id="post-187536" class="post-187536 post type-post status-publish format-standard has-post-thumbnail hentry category-eimai tag-top-news">
				<div class="sidebarnormalpostdetails">
					<span class="time">21:19</span>
					<a href="https://ipop.gr/themata/eimai/entasis-enstolous-exo-ap%ce%84ti-vouli-ki-allages-tis-telefteas-stigmis-sto-misthologio-tous/">
						<h2 class="title">Εντάσεις με ενστόλους έξω απ΄τη Βουλή κι αλλαγές της τελευταίας στιγμής στο μισθολόγιό τους</h2>
						<div class="entry-content">
							Συγκρούσεις ανάμεσα σε ένστολους που διαδήλωναν και συναδέλφους τους επικράτησε νωρίτερα το απόγευμα έξω...						</div>
					</a>
				</div>
				<div class="sidebarnormalpostimg">
					<a href="https://ipop.gr/themata/eimai/entasis-enstolous-exo-ap%ce%84ti-vouli-ki-allages-tis-telefteas-stigmis-sto-misthologio-tous/">
												<div class="normalpostheader" style="background-image:url(https://ipop.gr/wp-content/uploads/2017/05/enstoloi-300x136.jpg);"></div>
					</a>
				</div>
				<div class="clear"></div>
			</div>
		</div>
			<div class="sidebarnormalpost">
			<div id="post-187532" class="post-187532 post type-post status-publish format-standard has-post-thumbnail hentry category-ftiaxnw tag-diy">
				<div class="sidebarnormalpostdetails">
					<span class="time">20:30</span>
					<a href="https://ipop.gr/themata/ftiaxnw/diy-fetos-tsanta-thalassis-sou-tha-ine-monadiki-giati-tha-tin-echis-ftiaxi-esy/">
						<h2 class="title">DIY: Φέτος η τσάντα θαλάσσης σου θα είναι μοναδική γιατί θα την έχεις φτιάξει εσύ!</h2>
						<div class="entry-content">
							Η τσάντα θαλάσσης σου φέτος θα είναι πραγματικά μοναδική και δεν θα την έχει...						</div>
					</a>
				</div>
				<div class="sidebarnormalpostimg">
					<a href="https://ipop.gr/themata/ftiaxnw/diy-fetos-tsanta-thalassis-sou-tha-ine-monadiki-giati-tha-tin-echis-ftiaxi-esy/">
												<div class="normalpostheader" style="background-image:url(https://ipop.gr/wp-content/uploads/2017/05/beach-bag-300x223.jpg);"></div>
					</a>
				</div>
				<div class="clear"></div>
			</div>
		</div>
			<div class="sidebarnormalpost">
			<div id="post-187516" class="post-187516 post type-post status-publish format-standard has-post-thumbnail hentry category-frontizw tag-omorfia">
				<div class="sidebarnormalpostdetails">
					<span class="time">20:04</span>
					<a href="https://ipop.gr/themata/frontizw/mallia-konta-mesea-makria-se-pia-katigoria-gynekon-anikis-ke-ti-simeni-afto/">
						<h2 class="title">Μαλλιά κοντά, μεσαία ή μακριά; Σε ποια κατηγορία γυναικών ανήκεις και τι σημαίνει αυτό;</h2>
						<div class="entry-content">
							Μαλλιά με μήκος μέχρι το αυτί, μέχρι τον ώμο, κοντά, μεσαία ή μακριά. Η...						</div>
					</a>
				</div>
				<div class="sidebarnormalpostimg">
					<a href="https://ipop.gr/themata/frontizw/mallia-konta-mesea-makria-se-pia-katigoria-gynekon-anikis-ke-ti-simeni-afto/">
												<div class="normalpostheader" style="background-image:url(https://ipop.gr/wp-content/uploads/2017/05/hair-300x169.gif);"></div>
					</a>
				</div>
				<div class="clear"></div>
			</div>
		</div>
			<div class="sidebarnormalpost">
			<div id="post-187529" class="post-187529 post type-post status-publish format-standard has-post-thumbnail hentry category-eimai tag-top-news">
				<div class="sidebarnormalpostdetails">
					<span class="time">19:40</span>
					<a href="https://ipop.gr/themata/eimai/tsipras-ta-nea-ine-toso-kala-pou-tha-anagkasto-na-valo-gravata/">
						<h2 class="title">Τσίπρας: Τα νέα είναι τόσο καλά που θα αναγκαστώ να βάλω γραβάτα!</h2>
						<div class="entry-content">
							Αίσθηση προκάλεσε η ατάκα του πρωθυπουργού Αλέξη Τσίπρα σε δημοσιογράφους σχετικά με τα νέα...						</div>
					</a>
				</div>
				<div class="sidebarnormalpostimg">
					<a href="https://ipop.gr/themata/eimai/tsipras-ta-nea-ine-toso-kala-pou-tha-anagkasto-na-valo-gravata/">
												<div class="normalpostheader" style="background-image:url(https://ipop.gr/wp-content/uploads/2017/05/Tsipras-gravata-300x169.jpg);"></div>
					</a>
				</div>
				<div class="clear"></div>
			</div>
		</div>
			<div class="sidebarnormalpost">
			<div id="post-187523" class="post-187523 post type-post status-publish format-standard has-post-thumbnail hentry category-eimai tag-ellada">
				<div class="sidebarnormalpostdetails">
					<span class="time">18:56</span>
					<a href="https://ipop.gr/themata/eimai/vryxelles-50-pithanotites-gia-synoliki-symfonia-sto-eurogroup/">
						<h2 class="title">Βρυξέλλες: 50% πιθανότητες για συνολική συμφωνία στο Eurogroup</h2>
						<div class="entry-content">
							50% πιθανότητες υπάρχουν για συνολική συμφωνία στο Eurogroup σύμφωνα με τις εκτιμήσεις Ευρωπαίου αξιωματούχου....						</div>
					</a>
				</div>
				<div class="sidebarnormalpostimg">
					<a href="https://ipop.gr/themata/eimai/vryxelles-50-pithanotites-gia-synoliki-symfonia-sto-eurogroup/">
												<div class="normalpostheader" style="background-image:url(https://ipop.gr/wp-content/uploads/2017/02/eurogroup1-300x150.jpg);"></div>
					</a>
				</div>
				<div class="clear"></div>
			</div>
		</div>
			<div class="sidebarnormalpost">
			<div id="post-187509" class="post-187509 post type-post status-publish format-standard has-post-thumbnail hentry category-vlepw tag-buzzing">
				<div class="sidebarnormalpostdetails">
					<span class="time">17:25</span>
					<a href="https://ipop.gr/themata/vlepw/survivor-agonas-metaxy-elladas-tourkias-kanis-den-perimeni-epathlo-tou-nikiti/">
						<h2 class="title">Survivor: Αγώνας μεταξύ Ελλάδας-Τουρκίας | Κανείς δεν περιμένει το έπαθλο του νικητή!</h2>
						<div class="entry-content">
							Μέσα στις επόμενες μέρες στο Survivor, οι παίκτες δεν θα αγωνιστούν μόνο μεταξύ τους...						</div>
					</a>
				</div>
				<div class="sidebarnormalpostimg">
					<a href="https://ipop.gr/themata/vlepw/survivor-agonas-metaxy-elladas-tourkias-kanis-den-perimeni-epathlo-tou-nikiti/">
												<div class="normalpostheader" style="background-image:url(https://ipop.gr/wp-content/uploads/2017/05/Survivor-300x136.jpg);"></div>
					</a>
				</div>
				<div class="clear"></div>
			</div>
		</div>
			<div class="sidebarnormalpost">
			<div id="post-187512" class="post-187512 post type-post status-publish format-standard has-post-thumbnail hentry category-eimai tag-sex tag-sxeseis">
				<div class="sidebarnormalpostdetails">
					<span class="time">17:20</span>
					<a href="https://ipop.gr/themata/eimai/o-erotas-den-echi-fylo-kane-tin-diafora-ke-didaxe-sto-pedi-sou-giati-den-prepi-na-ine-omofoviko/">
						<h2 class="title">Ο έρωτας δεν έχει φύλο | Κάνε την διαφορά και δίδαξε στο παιδί σου γιατί δεν πρέπει να είναι ομοφοβικό!</h2>
						<div class="entry-content">
							Ο έρωτας δεν έχει φύλο και ίσως αν καταφέρουμε να το κάνουμε κομμάτι μας...						</div>
					</a>
				</div>
				<div class="sidebarnormalpostimg">
					<a href="https://ipop.gr/themata/eimai/o-erotas-den-echi-fylo-kane-tin-diafora-ke-didaxe-sto-pedi-sou-giati-den-prepi-na-ine-omofoviko/">
												<div class="normalpostheader" style="background-image:url(https://ipop.gr/wp-content/uploads/2017/03/gay-pride-300x156.jpg);"></div>
					</a>
				</div>
				<div class="clear"></div>
			</div>
		</div>
			<div class="sidebarnormalpost">
			<div id="post-187513" class="post-187513 post type-post status-publish format-standard has-post-thumbnail hentry category-eimai tag-kosmos">
				<div class="sidebarnormalpostdetails">
					<span class="time">16:52</span>
					<a href="https://ipop.gr/themata/eimai/macron-afti-ine-nea-kyvernisi-tis-gallias/">
						<h2 class="title">Macron: Αυτή είναι η νέα κυβέρνηση της Γαλλίας</h2>
						<div class="entry-content">
							Τη νέα κυβέρνηση της Γαλλίας παρουσίασε ο Γάλλος πρόεδρος Macron στην οποία περιλαμβάνονται πρόσωπα...						</div>
					</a>
				</div>
				<div class="sidebarnormalpostimg">
					<a href="https://ipop.gr/themata/eimai/macron-afti-ine-nea-kyvernisi-tis-gallias/">
												<div class="normalpostheader" style="background-image:url(https://ipop.gr/wp-content/uploads/2017/05/macron-1-300x150.jpg);"></div>
					</a>
				</div>
				<div class="clear"></div>
			</div>
		</div>
			<div class="sidebarnormalpost">
			<div id="post-187511" class="post-187511 post type-post status-publish format-standard has-post-thumbnail hentry category-eimai tag-top-news">
				<div class="sidebarnormalpostdetails">
					<span class="time">16:16</span>
					<a href="https://ipop.gr/themata/eimai/putin-etimos-na-dimosiefsi-ta-praktika-ton-syzitiseon-metaxy-lavrov-ke-trump/">
						<h2 class="title">Putin:  Έτοιμος να δημοσιεύσει τα πρακτικά των συζητήσεων μεταξύ Lavrov και Trump</h2>
						<div class="entry-content">
							O Putin είναι έτοιμος να δημοσιεύσει τα πρακτικά των συζητήσεων μεταξύ  Lavrov και Trump στο Λευκό...						</div>
					</a>
				</div>
				<div class="sidebarnormalpostimg">
					<a href="https://ipop.gr/themata/eimai/putin-etimos-na-dimosiefsi-ta-praktika-ton-syzitiseon-metaxy-lavrov-ke-trump/">
												<div class="normalpostheader" style="background-image:url(https://ipop.gr/wp-content/uploads/2016/03/putin-2016-300x169.jpg);"></div>
					</a>
				</div>
				<div class="clear"></div>
			</div>
		</div>
			<div class="sidebarnormalpost">
			<div id="post-187505" class="post-187505 post type-post status-publish format-standard has-post-thumbnail hentry category-eimai tag-ellada">
				<div class="sidebarnormalpostdetails">
					<span class="time">15:40</span>
					<a href="https://ipop.gr/themata/eimai/oloklirothikan-ta-syllalitiria-se-athina-ke-thessaloniki-apergiakes-kinitopiisis-kala-kratoun/">
						<h2 class="title">Ολοκληρώθηκαν τα συλλαλητήρια σε Αθήνα και Θεσσαλονίκη | Οι απεργιακές κινητοποιήσεις καλά κρατούν</h2>
						<div class="entry-content">
							Ολοκληρώθηκαν  τα συλλαλητήρια σε Αθήνα και Θεσσαλονίκη, τα οποία πραγματοποιήθηκαν σήμερα, Τετάρτη, στα πλαίσια...						</div>
					</a>
				</div>
				<div class="sidebarnormalpostimg">
					<a href="https://ipop.gr/themata/eimai/oloklirothikan-ta-syllalitiria-se-athina-ke-thessaloniki-apergiakes-kinitopiisis-kala-kratoun/">
												<div class="normalpostheader" style="background-image:url(https://ipop.gr/wp-content/uploads/2017/05/συλλαλητηρια-300x170.jpg);"></div>
					</a>
				</div>
				<div class="clear"></div>
			</div>
		</div>
			<div class="sidebarnormalpost">
			<div id="post-187507" class="post-187507 post type-post status-publish format-standard has-post-thumbnail hentry category-eimai tag-ellada">
				<div class="sidebarnormalpostdetails">
					<span class="time">15:10</span>
					<a href="https://ipop.gr/themata/eimai/kounithike-gia-ta-kala-rodos/">
						<h2 class="title">Κουνήθηκε για τα καλά η Ρόδος</h2>
						<div class="entry-content">
							Κουνήθηκε για τα καλά η Ρόδος καθώς στις 14:30 σημειώθηκε σεισμός 5,1 της κλίμακας...						</div>
					</a>
				</div>
				<div class="sidebarnormalpostimg">
					<a href="https://ipop.gr/themata/eimai/kounithike-gia-ta-kala-rodos/">
												<div class="normalpostheader" style="background-image:url(https://ipop.gr/wp-content/uploads/2017/05/seismos-rodos-300x167.jpeg);"></div>
					</a>
				</div>
				<div class="clear"></div>
			</div>
		</div>
			<div class="sidebarnormalpost">
			<div id="post-187478" class="post-187478 post type-post status-publish format-standard has-post-thumbnail hentry category-frontizw tag-tips">
				<div class="sidebarnormalpostdetails">
					<span class="time">15:04</span>
					<a href="https://ipop.gr/themata/frontizw/symvoules-gia-ena-efkolo-proino-xypnima/">
						<h2 class="title">Συμβουλές για ένα εύκολο πρωινό ξύπνημα</h2>
						<div class="entry-content">
							Έχεις ποτέ βρεθεί σε μία κατάσταση όπου ανυπομονούσες να πέσεις στο κρεβάτι σου να...						</div>
					</a>
				</div>
				<div class="sidebarnormalpostimg">
					<a href="https://ipop.gr/themata/frontizw/symvoules-gia-ena-efkolo-proino-xypnima/">
												<div class="normalpostheader" style="background-image:url(https://ipop.gr/wp-content/uploads/2014/09/υπνος.jpg);"></div>
					</a>
				</div>
				<div class="clear"></div>
			</div>
		</div>
			<div class="sidebarnormalpost">
			<div id="post-187501" class="post-187501 post type-post status-publish format-standard has-post-thumbnail hentry category-eimai tag-ellada">
				<div class="sidebarnormalpostdetails">
					<span class="time">14:41</span>
					<a href="https://ipop.gr/themata/eimai/mechri-pote-tha-prepi-na-plirothi-o-efka-ton-mi-misthoton/">
						<h2 class="title">Μέχρι πότε θα πρέπει να πληρωθεί ο ΕΦΚΑ των μη μισθωτών</h2>
						<div class="entry-content">
							Ανακοίνωση στην οποία αναφέρεται μέχρι πότε θα πρέπει να πληρωθεί ο ΕΦΚΑ των μη...						</div>
					</a>
				</div>
				<div class="sidebarnormalpostimg">
					<a href="https://ipop.gr/themata/eimai/mechri-pote-tha-prepi-na-plirothi-o-efka-ton-mi-misthoton/">
												<div class="normalpostheader" style="background-image:url(https://ipop.gr/wp-content/uploads/2017/05/ΕΦΚΑ-300x136.jpg);"></div>
					</a>
				</div>
				<div class="clear"></div>
			</div>
		</div>
			<div class="sidebarnormalpost">
			<div id="post-187489" class="post-187489 post type-post status-publish format-standard has-post-thumbnail hentry category-eimai tag-ellada">
				<div class="sidebarnormalpostdetails">
					<span class="time">13:53</span>
					<a href="https://ipop.gr/themata/eimai/syntagma-entasis-metaxy-koukouloforon-ke-astynomikon/">
						<h2 class="title">Σύνταγμα: Εντάσεις μεταξύ κουκουλοφόρων και αστυνομικών| Σε απεργιακό κλοιό η χώρα</h2>
						<div class="entry-content">
							Ένταση επικράτησε στο Σύνταγμα μεταξύ κουκουλοφόρων και αστυνομικών, ενώ  σε εξέλιξη ήταν οι πορείες...						</div>
					</a>
				</div>
				<div class="sidebarnormalpostimg">
					<a href="https://ipop.gr/themata/eimai/syntagma-entasis-metaxy-koukouloforon-ke-astynomikon/">
												<div class="normalpostheader" style="background-image:url(https://ipop.gr/wp-content/uploads/2017/05/ένταση-300x167.jpg);"></div>
					</a>
				</div>
				<div class="clear"></div>
			</div>
		</div>
			<div class="sidebarnormalpost">
			<div id="post-187481" class="post-187481 post type-post status-publish format-standard has-post-thumbnail hentry category-vlepw tag-humor">
				<div class="sidebarnormalpostdetails">
					<span class="time">13:17</span>
					<a href="https://ipop.gr/themata/vlepw/eliose-o-isthmos-tis-korinthou-ke-thymizi-trenaki-tou-tromou-video/">
						<h2 class="title">Έλιωσε ο Ισθμός της Κορίνθου και θυμίζει τρενάκι του τρόμου (video)</h2>
						<div class="entry-content">
							Οι θερμοκρασίες στη χώρα μας είναι ιδιαιτέρως υψηλές, αυτό έχει σαν αποτέλεσμα οι αρχές...						</div>
					</a>
				</div>
				<div class="sidebarnormalpostimg">
					<a href="https://ipop.gr/themata/vlepw/eliose-o-isthmos-tis-korinthou-ke-thymizi-trenaki-tou-tromou-video/">
												<div class="normalpostheader" style="background-image:url(https://ipop.gr/wp-content/uploads/2017/05/ισθμός-300x169.jpg);"></div>
					</a>
				</div>
				<div class="clear"></div>
			</div>
		</div>
			<div class="sidebarnormalpost">
			<div id="post-187483" class="post-187483 post type-post status-publish format-standard has-post-thumbnail hentry category-eimai tag-ellada">
				<div class="sidebarnormalpostdetails">
					<span class="time">12:56</span>
					<a href="https://ipop.gr/themata/eimai/maziki-trofiki-dilitiriasi-prosfygon-sti-souda/">
						<h2 class="title">Μαζική τροφική δηλητηρίαση προσφύγων στη Σούδα</h2>
						<div class="entry-content">
							Μαζική τροφική δηλητηρίαση προσφύγων στον καταυλισμό της  Σούδας, σημειώθηκε την Τρίτη από το μεσημέρι...						</div>
					</a>
				</div>
				<div class="sidebarnormalpostimg">
					<a href="https://ipop.gr/themata/eimai/maziki-trofiki-dilitiriasi-prosfygon-sti-souda/">
												<div class="normalpostheader" style="background-image:url(https://ipop.gr/wp-content/uploads/2017/05/Σούδα-300x173.jpg);"></div>
					</a>
				</div>
				<div class="clear"></div>
			</div>
		</div>
			<div class="sidebarnormalpost">
			<div id="post-187463" class="post-187463 post type-post status-publish format-standard has-post-thumbnail hentry category-eimai tag-ereunes">
				<div class="sidebarnormalpostdetails">
					<span class="time">11:50</span>
					<a href="https://ipop.gr/themata/eimai/mystiko-gia-na-minoun-ta-kyttara-sou-nea-vriskonte-sti/">
						<h2 class="title">Το μυστικό για να μείνουν τα κύτταρά σου νέα βρίσκονται στη&#8230;</h2>
						<div class="entry-content">
							&#8230; γυμναστική! Όσο περισσότερο οι άνθρωποι εξασκούνται τόσο λιγότερο γερνάνε τα κύτταρα τους. Σύμφωνα...						</div>
					</a>
				</div>
				<div class="sidebarnormalpostimg">
					<a href="https://ipop.gr/themata/eimai/mystiko-gia-na-minoun-ta-kyttara-sou-nea-vriskonte-sti/">
												<div class="normalpostheader" style="background-image:url(https://ipop.gr/wp-content/uploads/2014/09/masaz-ipop.gr_.jpg);"></div>
					</a>
				</div>
				<div class="clear"></div>
			</div>
		</div>
			<div class="sidebarnormalpost">
			<div id="post-187466" class="post-187466 post type-post status-publish format-standard has-post-thumbnail hentry category-eimai tag-kosmos">
				<div class="sidebarnormalpostdetails">
					<span class="time">11:20</span>
					<a href="https://ipop.gr/themata/eimai/nees-apokalypsis-gia-tin-paremvasi-trump-stin-erevna-tou-fbi-gia-ti-rosia/">
						<h2 class="title">Νέες αποκαλύψεις για την παρέμβαση Trump στην έρευνα του FBI για τη Ρωσία</h2>
						<div class="entry-content">
							Ο Τrump, είχε ζητήσει από τον Comey, πρώην επικεφαλής του FBI, να διακόψει την έρευνα...						</div>
					</a>
				</div>
				<div class="sidebarnormalpostimg">
					<a href="https://ipop.gr/themata/eimai/nees-apokalypsis-gia-tin-paremvasi-trump-stin-erevna-tou-fbi-gia-ti-rosia/">
												<div class="normalpostheader" style="background-image:url(https://ipop.gr/wp-content/uploads/2017/03/trump1-4-300x169.jpg);"></div>
					</a>
				</div>
				<div class="clear"></div>
			</div>
		</div>
			<div class="sidebarnormalpost">
			<div id="post-187471" class="post-187471 post type-post status-publish format-standard has-post-thumbnail hentry category-serfarw tag-texnologia">
				<div class="sidebarnormalpostdetails">
					<span class="time">10:52</span>
					<a href="https://ipop.gr/themata/serfarw/neo-update-tou-instagram-allazi-onoma-tis-efarmogis-se-snapchat/">
						<h2 class="title">Το νέο update του Instagram αλλάζει το όνομα της εφαρμογής σε Snapchat!</h2>
						<div class="entry-content">
							Φυσικά και ο τίτλος μας είναι χιουμοριστικός αλλά μόλις κάνεις το update, τότε θα...						</div>
					</a>
				</div>
				<div class="sidebarnormalpostimg">
					<a href="https://ipop.gr/themata/serfarw/neo-update-tou-instagram-allazi-onoma-tis-efarmogis-se-snapchat/">
												<div class="normalpostheader" style="background-image:url(https://ipop.gr/wp-content/uploads/2017/02/Instagram-300x200.jpg);"></div>
					</a>
				</div>
				<div class="clear"></div>
			</div>
		</div>
			<div class="sidebarnormalpost">
			<div id="post-187464" class="post-187464 post type-post status-publish format-standard has-post-thumbnail hentry category-eimai tag-ellada">
				<div class="sidebarnormalpostdetails">
					<span class="time">10:30</span>
					<a href="https://ipop.gr/themata/eimai/olomelia-omofona-apofasistike-o-apoklismos-tis-chrysis-avgis/">
						<h2 class="title">Βουλή: Ένσταση αντισυνταγματικότητας επί του ν/σ | Αποβλήθηκε η Χρυσή Αυγή απ&#8217;τη συζήτηση</h2>
						<div class="entry-content">
							Ομόφωνα αποφασίστηκε απ&#8217; την Ολομέλεια της Βουλής ο αποκλεισμός της Χρυσής Αυγής απ&#8217; τη...						</div>
					</a>
				</div>
				<div class="sidebarnormalpostimg">
					<a href="https://ipop.gr/themata/eimai/olomelia-omofona-apofasistike-o-apoklismos-tis-chrysis-avgis/">
												<div class="normalpostheader" style="background-image:url(https://ipop.gr/wp-content/uploads/2015/10/olomeleia-vouli-300x189.jpg);"></div>
					</a>
				</div>
				<div class="clear"></div>
			</div>
		</div>
			<div class="sidebarnormalpost">
			<div id="post-187460" class="post-187460 post type-post status-publish format-standard has-post-thumbnail hentry category-vgainw tag-diaskedasi">
				<div class="sidebarnormalpostdetails">
					<span class="time">10:11</span>
					<a href="https://ipop.gr/themata/vgainw/o-blink-mike-erchete-sto-athens-comedy-festival-ke-tha-se-kani-na-xechasis-ta-provlimata-sou/">
						<h2 class="title">O Blink Mike έρχεται στο Athens Comedy Festival και θα σε κάνει να ξεχάσεις τα προβλήματά σου!</h2>
						<div class="entry-content">
							O Blink Mike έρχεται στο Athens Comedy Festival και θα σε κάνει να ξεχάσεις...						</div>
					</a>
				</div>
				<div class="sidebarnormalpostimg">
					<a href="https://ipop.gr/themata/vgainw/o-blink-mike-erchete-sto-athens-comedy-festival-ke-tha-se-kani-na-xechasis-ta-provlimata-sou/">
												<div class="normalpostheader" style="background-image:url(https://ipop.gr/wp-content/uploads/2017/05/Blinkmike-300x163.png);"></div>
					</a>
				</div>
				<div class="clear"></div>
			</div>
		</div>
			<div class="sidebarnormalpost">
			<div id="post-187455" class="post-187455 post type-post status-publish format-standard has-post-thumbnail hentry category-eimai tag-ellada">
				<div class="sidebarnormalpostdetails">
					<span class="time">09:30</span>
					<a href="https://ipop.gr/themata/eimai/apofasi-kolafos-antisyntagmatikes-miosis-se-idika-misthologia-ke-syntaxis/">
						<h2 class="title">Απόφαση κόλαφος: «Αντισυνταγματικές οι μειώσεις σε ειδικά μισθολόγια και συντάξεις»</h2>
						<div class="entry-content">
							Αντισυνταγματικές κρίνονται οι μειώσεις σε ειδικά μισθολόγια και συντάξεις, σύμφωνα με την Επιστημονική Υπηρεσία...						</div>
					</a>
				</div>
				<div class="sidebarnormalpostimg">
					<a href="https://ipop.gr/themata/eimai/apofasi-kolafos-antisyntagmatikes-miosis-se-idika-misthologia-ke-syntaxis/">
												<div class="normalpostheader" style="background-image:url(https://ipop.gr/wp-content/uploads/2017/03/vouli-300x224.jpg);"></div>
					</a>
				</div>
				<div class="clear"></div>
			</div>
		</div>
			<div class="sidebarnormalpost">
			<div id="post-187452" class="post-187452 post type-post status-publish format-standard has-post-thumbnail hentry category-vlepw tag-videos">
				<div class="sidebarnormalpostdetails">
					<span class="time">09:11</span>
					<a href="https://ipop.gr/themata/vlepw/egine-viral-afto-mikro-koritsi-perimeni-tin-katallili-stigmi-ke-chorevi-exalla-mesa-sto-aftokinito-video/">
						<h2 class="title">Έγινε viral! Αυτό το μικρό κορίτσι περιμένει την κατάλληλη στιγμή και χορεύει έξαλλα μέσα στο αυτοκίνητο! | Video</h2>
						<div class="entry-content">
							Αν η μέρα σου δεν έχει ξεκινήσει με τις κατάλληλες προϋποθέσεις, σου υποσχόμαστε πως...						</div>
					</a>
				</div>
				<div class="sidebarnormalpostimg">
					<a href="https://ipop.gr/themata/vlepw/egine-viral-afto-mikro-koritsi-perimeni-tin-katallili-stigmi-ke-chorevi-exalla-mesa-sto-aftokinito-video/">
												<div class="normalpostheader" style="background-image:url(https://ipop.gr/wp-content/uploads/2017/05/koritsi-300x165.jpg);"></div>
					</a>
				</div>
				<div class="clear"></div>
			</div>
		</div>
			<div class="sidebarnormalpost">
			<div id="post-187451" class="post-187451 post type-post status-publish format-standard has-post-thumbnail hentry category-vlepw tag-buzzing">
				<div class="sidebarnormalpostdetails">
					<span class="time">08:56</span>
					<a href="https://ipop.gr/themata/vlepw/survivor-piran-aeroplano-ke-pigan-se-synavlia-tou-sting/">
						<h2 class="title">Survivor: Πήραν το αεροπλάνο και πήγαν σε συναυλία του Sting!</h2>
						<div class="entry-content">
							Ένα διαφορετικό έπαθλο κέρδισαν οι «Διάσημοι» στο επεισόδιο του Survivor την Τρίτη, καθώς εκτός...						</div>
					</a>
				</div>
				<div class="sidebarnormalpostimg">
					<a href="https://ipop.gr/themata/vlepw/survivor-piran-aeroplano-ke-pigan-se-synavlia-tou-sting/">
												<div class="normalpostheader" style="background-image:url(https://ipop.gr/wp-content/uploads/2016/11/sting-300x200.jpg);"></div>
					</a>
				</div>
				<div class="clear"></div>
			</div>
		</div>
			<div class="sidebarnormalpost">
			<div id="post-187448" class="post-187448 post type-post status-publish format-standard has-post-thumbnail hentry category-eimai tag-ellada">
				<div class="sidebarnormalpostdetails">
					<span class="time">08:31</span>
					<a href="https://ipop.gr/themata/eimai/efyge-ap-ti-zoi-o-aristidis-alafouzos/">
						<h2 class="title">Έφυγε απ&#8217; τη ζωή ο Αριστείδης Αλαφούζος</h2>
						<div class="entry-content">
							Έφυγε απ&#8217; τη ζωή ο Αριστείδης Αλαφούζος σε ηλικία 93 ετών. Ο εκδότης κι...						</div>
					</a>
				</div>
				<div class="sidebarnormalpostimg">
					<a href="https://ipop.gr/themata/eimai/efyge-ap-ti-zoi-o-aristidis-alafouzos/">
												<div class="normalpostheader" style="background-image:url(https://ipop.gr/wp-content/uploads/2017/05/alafouzos-300x187.jpg);"></div>
					</a>
				</div>
				<div class="clear"></div>
			</div>
		</div>
			<div class="sidebarnormalpost">
			<div id="post-187446" class="post-187446 post type-post status-publish format-standard has-post-thumbnail hentry category-eimai tag-ellada">
				<div class="sidebarnormalpostdetails">
					<span class="time">08:20</span>
					<a href="https://ipop.gr/themata/eimai/xekinai-diimeri-machi-sti-vouli-gia-polynomoschedio/">
						<h2 class="title">Ξεκινάει η διήμερη μάχη στη Βουλή για το πολυνομοσχέδιο</h2>
						<div class="entry-content">
							Ξεκινάει η διήμερη μάχη στη Βουλή για το πολυνομοσχέδιο, με τα μέτρα να εισάγονται...						</div>
					</a>
				</div>
				<div class="sidebarnormalpostimg">
					<a href="https://ipop.gr/themata/eimai/xekinai-diimeri-machi-sti-vouli-gia-polynomoschedio/">
												<div class="normalpostheader" style="background-image:url(https://ipop.gr/wp-content/uploads/2015/10/bouli-300x194.jpg);"></div>
					</a>
				</div>
				<div class="clear"></div>
			</div>
		</div>
			<div class="sidebarnormalpost">
			<div id="post-187445" class="post-187445 post type-post status-publish format-standard has-post-thumbnail hentry category-eimai tag-ellada">
				<div class="sidebarnormalpostdetails">
					<span class="time">08:01</span>
					<a href="https://ipop.gr/themata/eimai/se-apergiako-klio-chora-logo-ton-neon-metron-pos-tha-kinithoun-ta-mmm/">
						<h2 class="title">Σε απεργιακό κλοιό η χώρα λόγω των νέων μέτρων | Πώς θα κινηθούν τα ΜΜΜ</h2>
						<div class="entry-content">
							Σε απεργιακό κλοιό θα βρίσκεται σήμερα, Τετάρτη, ολόκληρη η χώρα λόγω των νέων μέτρων....						</div>
					</a>
				</div>
				<div class="sidebarnormalpostimg">
					<a href="https://ipop.gr/themata/eimai/se-apergiako-klio-chora-logo-ton-neon-metron-pos-tha-kinithoun-ta-mmm/">
												<div class="normalpostheader" style="background-image:url(https://ipop.gr/wp-content/uploads/2016/02/apergia-300x205.png);"></div>
					</a>
				</div>
				<div class="clear"></div>
			</div>
		</div>
			<div class="sidebarnormalpost">
			<div id="post-187444" class="post-187444 post type-post status-publish format-standard has-post-thumbnail hentry category-eimai tag-ellada">
				<div class="sidebarnormalpostdetails">
					<span class="time">07:46</span>
					<a href="https://ipop.gr/themata/eimai/tsipras-merkel-lysi-gia-chreos-sto-eurogroup/">
						<h2 class="title">Τσίπρας- Merkel: Λύση για το χρέος στο Eurogroup</h2>
						<div class="entry-content">
							Τηλεφωνική επικοινωνία με την Γερμανίδα Καγκελάριο, Angela Merkel, είχε το πρωί της Τρίτης ο...						</div>
					</a>
				</div>
				<div class="sidebarnormalpostimg">
					<a href="https://ipop.gr/themata/eimai/tsipras-merkel-lysi-gia-chreos-sto-eurogroup/">
												<div class="normalpostheader" style="background-image:url(https://ipop.gr/wp-content/uploads/2015/06/Tsipras_Merkel-300x200.jpg);"></div>
					</a>
				</div>
				<div class="clear"></div>
			</div>
		</div>
			<div class="sidebarnormalpost">
			<div id="post-187443" class="post-187443 post type-post status-publish format-standard has-post-thumbnail hentry category-eimai tag-zodia">
				<div class="sidebarnormalpostdetails">
					<span class="time">06:00</span>
					<a href="https://ipop.gr/themata/eimai/ti-lene-t%ce%84astra-ke-ta-zodia-1752017/">
						<h2 class="title">Τι λένε τ΄άστρα και τα ζώδια (17/5/2017)</h2>
						<div class="entry-content">
							Kριός Οι εξελίξεις σήμερα θα διαδέχονται η μια την άλλη και τα δεδομένα θα...						</div>
					</a>
				</div>
				<div class="sidebarnormalpostimg">
					<a href="https://ipop.gr/themata/eimai/ti-lene-t%ce%84astra-ke-ta-zodia-1752017/">
												<div class="normalpostheader" style="background-image:url(https://ipop.gr/wp-content/uploads/2014/06/zodia-2-ipopgr.jpg);"></div>
					</a>
				</div>
				<div class="clear"></div>
			</div>
		</div>
			<div class="sidebarnormalpost">
			<div id="post-187440" class="post-187440 post type-post status-publish format-standard has-post-thumbnail hentry category-eimai tag-kosmos">
				<div class="sidebarnormalpostdetails">
					<span class="time">21:55</span>
					<a href="https://ipop.gr/themata/eimai/trump-erdogan-den-espase-o-pagos-para-ti-synantisi-tous-video/">
						<h2 class="title">Trump- Erdogan: Δεν «έσπασε» ο πάγος παρά τη συνάντησή τους | Video</h2>
						<div class="entry-content">
							Δεν «έσπασε» ο πάγος ανάμεσα στους Trump και Erdogan παρά τη συνάντησή τους στον...						</div>
					</a>
				</div>
				<div class="sidebarnormalpostimg">
					<a href="https://ipop.gr/themata/eimai/trump-erdogan-den-espase-o-pagos-para-ti-synantisi-tous-video/">
												<div class="normalpostheader" style="background-image:url(https://ipop.gr/wp-content/uploads/2017/05/trump-erdogan-300x212.jpg);"></div>
					</a>
				</div>
				<div class="clear"></div>
			</div>
		</div>
			<div class="sidebarnormalpost">
			<div id="post-187439" class="post-187439 post type-post status-publish format-standard has-post-thumbnail hentry category-eimai tag-ellada">
				<div class="sidebarnormalpostdetails">
					<span class="time">21:27</span>
					<a href="https://ipop.gr/themata/eimai/diimeri-apochi-ton-dikigoron-gia-polynomoschedio/">
						<h2 class="title">Διήμερη αποχή των δικηγόρων για το πολυνομοσχέδιο</h2>
						<div class="entry-content">
							Διήμερη αποχή απ&#8217; τα καθήκοντά τους αποφάσισαν οι δικηγόροι ως ένδειξη διαμαρτυρίας για τις...						</div>
					</a>
				</div>
				<div class="sidebarnormalpostimg">
					<a href="https://ipop.gr/themata/eimai/diimeri-apochi-ton-dikigoron-gia-polynomoschedio/">
												<div class="normalpostheader" style="background-image:url(https://ipop.gr/wp-content/uploads/2016/01/Dikigorikos-sillogos-athinwn-300x167.jpg);"></div>
					</a>
				</div>
				<div class="clear"></div>
			</div>
		</div>
			<div class="sidebarnormalpost">
			<div id="post-187435" class="post-187435 post type-post status-publish format-standard has-post-thumbnail hentry category-vlepw tag-buzzing">
				<div class="sidebarnormalpostdetails">
					<span class="time">20:53</span>
					<a href="https://ipop.gr/themata/vlepw/stigmes-chalarosis-gia-ton-saki-ston-agio-dominiko-prin-bi-sto-survivor-video/">
						<h2 class="title">Στιγμές χαλάρωσης για τον Σάκη στον Άγιο Δομίνικο πριν μπει στο Survivor! | Video</h2>
						<div class="entry-content">
							Στον Άγιο Δομίνικο βρίσκεται ο Σάκης Ρουβάς μαζί με την Κάτια Ζυγούλη, όπου απολαμβάνουν...						</div>
					</a>
				</div>
				<div class="sidebarnormalpostimg">
					<a href="https://ipop.gr/themata/vlepw/stigmes-chalarosis-gia-ton-saki-ston-agio-dominiko-prin-bi-sto-survivor-video/">
												<div class="normalpostheader" style="background-image:url(https://ipop.gr/wp-content/uploads/2017/05/roubas-300x214.jpg);"></div>
					</a>
				</div>
				<div class="clear"></div>
			</div>
		</div>
	</div>
</div><div id="text-31" class="widget widget_text">			<div class="textwidget"><script type="text/javascript" src="https://fv-pm.s3.amazonaws.com/fvwidget.min.js"></script>

<script>FVWDGT.init(['300', '250', '9369', '', ''])</script></div>
		</div><div id="text-24" class="widget widget_text"><h3 class="widgetitle">Στα περίπτερα</h3>			<div class="textwidget"><a href="https://issuu.com/mensarenaltd/docs/mensarena_02_digital" target="_blank"><img src="https://ipop.gr/wp-content/uploads/2017/04/mens-arena.jpg"  style="width:100%;height:auto;"/></a></div>
		</div><div class="clear"></div>
<div id="dpe_fp_widget-90" class="widget widget_dpe_fp_widget"><h3 class="widgetitle">Ο ΚΑΙΡΟΣ</h3>			<div class="bigpost normalpost npost">
			<div id="post-187450" class="post-187450 post type-post status-publish format-standard has-post-thumbnail hentry category-eimai tag-kairos">
				<a href="https://ipop.gr/themata/eimai/fthinoporinos-o-keros-vroches-ke-kategides-2/">
										<div class="bigpostheader" style="background-image:url(https://ipop.gr/wp-content/uploads/2017/01/vroxi-300x169.jpg);height:115px;    margin-left: -16px;width: 330px;margin-top: -21px;"></div>
				</a>
				<div class="normalpostinfo">
					<a href="https://ipop.gr/themata/eimai/fthinoporinos-o-keros-vroches-ke-kategides-2/">
						<h2 class="title" style="font-size: 20px;">Φθινοπωρινός ο καιρός | Βροχές και καταιγίδες</h2>
					</a>
				</div>
				<div class="clear"></div> 
			</div>
		</div>
	</div>			</div>
							<div id="widget-area" class="widget-area" role="complementary">
				<div id="fixedsidebar" class="widget widget_dpe_fp_widget"><h3 class="widgetitle">TRENDING</h3><ul class="sidebartitleposts">
			<li id="post-187535" class="post-187535 post type-post status-publish format-standard has-post-thumbnail hentry category-eimai tag-zodia">
			<a href="https://ipop.gr/themata/eimai/ti-lene-t%ce%84astra-ke-ta-zodia-1852017/">
				Τι λένε τ΄άστρα και τα ζώδια (18/5/2017)			</a>
		</li>
	</ul>
</div>			</div>
			</div>
	<div class="clear"></div>
	<div class="postinfinite">
		<div id="ajax-load-more" class="ajax-load-more-wrap default"  data-alm-id="" data-canonical-url="https://ipop.gr/themata/ftiaxnw/diy-fetos-tsanta-thalassis-sou-tha-ine-monadiki-giati-tha-tin-echis-ftiaxi-esy/" data-slug="diy-fetos-tsanta-thalassis-sou-tha-ine-monadiki-giati-tha-tin-echis-ftiaxi-esy" data-post-id="187532" ><div class="alm-listing alm-preloaded almcontainer " data-total-posts="44256"><div class="alm-reveal alm-seo" data-page="1" data-url="https://ipop.gr/themata/ftiaxnw/diy-fetos-tsanta-thalassis-sou-tha-ine-monadiki-giati-tha-tin-echis-ftiaxi-esy/"><div class="content">
<div class="bigpost" style="min-height: 517px !important;max-height: 517px !important;overflow:hidden;">
	<div id="post-187535" class="post-187535 post type-post status-publish format-standard has-post-thumbnail hentry category-eimai tag-zodia">
		<a href="https://ipop.gr/themata/eimai/ti-lene-t%ce%84astra-ke-ta-zodia-1852017/">
						<div class="bigpostheader" style="background-image:url(https://ipop.gr/wp-content/uploads/2017/04/astrologia-300x150.jpg);"></div>
			<h2 class="title">Τι λένε τ΄άστρα και τα ζώδια (18/5/2017)</h2>
			<div class="entry-content">
				Kριός Σήμερα η αυτοπεποίθηση και η αποφασιστικότητα είναι τα στοιχεία που κυριαρχούν στο χαρακτήρα σου. Πάρε τα πράγματα στα χέρια σου και κρίνε τι...				</div>
		</a>
		<div class="bigpostfooter">
			<a href="https://ipop.gr/author/ipop-team/" title="ipop team" target="_self" class="author">
				<img alt='' src='https://secure.gravatar.com/avatar/4c7c7cbbf255ffa0aafa55efa48709f0?s=150&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/4c7c7cbbf255ffa0aafa55efa48709f0?s=300&amp;d=mm&amp;r=g 2x' class='avatar avatar-150 photo' height='150' width='150' />				<div class="clear"></div>
			</a>
			<author>
				<a href="https://ipop.gr/author/ipop-team/" title="ipop team" target="_self" class="authortitle">
					<h6>ipop team</h6>
				</a>
				<div class="authosinfo">
										<span>γράφει <a href="https://ipop.gr/tag/zodia/" class="category" target="_self">#ζώδια</a></span>
				</div>
			</author>
			<time class="publishtime">
				<i class="fa fa-clock-o">
					<p>Τελευταία ενημέρωση:</p>
					18 Μαΐ - 21:04				</i>
			</time>
			<div class="clear"></div> 	
		</div>
	</div>
</div>
</div>
<div class="content">
<div class="bigpost" style="min-height: 517px !important;max-height: 517px !important;overflow:hidden;">
	<div id="post-187542" class="post-187542 post type-post status-publish format-standard has-post-thumbnail hentry category-eimai tag-top-news-1">
		<a href="https://ipop.gr/themata/eimai/plisiazi-mera-ton-apofaseon-esiodoxia-tsipra-se-vathmo-gravatas-ke-ektimisis-ton-evropeon/">
						<div class="bigpostheader" style="background-image:url(https://ipop.gr/wp-content/uploads/2017/03/klepsidra-thesmoi-300x150.jpg);"></div>
			<h2 class="title">Πλησιάζει η μέρα των αποφάσεων | Η αισιοδοξία Τσίπρα σε βαθμό&#8230; γραβάτας και οι εκτιμήσεις των Ευρωπαίων</h2>
			<div class="entry-content">
				Τελευταίες μέρες διαβουλεύσεων για το χρέος καθώς τη Δευτέρα συνεδριάζει το Eurogroup για να λάβει τις κρίσιμες αποφάσεις, την ίδια στιγμή που η Κυβέρνηση...				</div>
		</a>
		<div class="bigpostfooter">
			<a href="https://ipop.gr/author/popi/" title="The Newsroom" target="_self" class="author">
				<img alt='' src='https://secure.gravatar.com/avatar/e2f9ffc07e0655fe918f511aea34fba7?s=150&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/e2f9ffc07e0655fe918f511aea34fba7?s=300&amp;d=mm&amp;r=g 2x' class='avatar avatar-150 photo' height='150' width='150' />				<div class="clear"></div>
			</a>
			<author>
				<a href="https://ipop.gr/author/popi/" title="The Newsroom" target="_self" class="authortitle">
					<h6>The Newsroom</h6>
				</a>
				<div class="authosinfo">
										<span>γράφει <a href="https://ipop.gr/tag/top-news-1/" class="category" target="_self">#Top news 1</a></span>
				</div>
			</author>
			<time class="publishtime">
				<i class="fa fa-clock-o">
					<p>Τελευταία ενημέρωση:</p>
					17 Μαΐ - 22:08				</i>
			</time>
			<div class="clear"></div> 	
		</div>
	</div>
</div>
</div>
<div class="content">
<div class="bigpost" style="min-height: 517px !important;max-height: 517px !important;overflow:hidden;">
	<div id="post-187540" class="post-187540 post type-post status-publish format-standard has-post-thumbnail hentry category-vlepw tag-buzzing">
		<a href="https://ipop.gr/themata/vlepw/ti-tha-ginotan-ean-stachtopouta-itan-andras-video/">
						<div class="bigpostheader" style="background-image:url(https://ipop.gr/wp-content/uploads/2017/05/cinderella-300x158.jpg);"></div>
			<h2 class="title">Τι θα γινόταν εάν η Σταχτοπούτα ήταν άνδρας&#8230; | Video</h2>
			<div class="entry-content">
				Κλασικές ιστορίες που γνωρίζουμε από μικρά παιδιά είναι πολύ δύσκολο να τις φανταστούμε με άλλους ήρωες! Πόσο μάλλον να δούμε το παραμύθι εντελώς αντίστροφα:...				</div>
		</a>
		<div class="bigpostfooter">
			<a href="https://ipop.gr/author/emanolaraki/" title="Αγγελίνα Μάνου" target="_self" class="author">
				<img alt='' src='https://secure.gravatar.com/avatar/1bb357a4f612188cfde504ab5ea447d2?s=150&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/1bb357a4f612188cfde504ab5ea447d2?s=300&amp;d=mm&amp;r=g 2x' class='avatar avatar-150 photo' height='150' width='150' />				<div class="clear"></div>
			</a>
			<author>
				<a href="https://ipop.gr/author/emanolaraki/" title="Αγγελίνα Μάνου" target="_self" class="authortitle">
					<h6>Αγγελίνα Μάνου</h6>
				</a>
				<div class="authosinfo">
										<span>γράφει <a href="https://ipop.gr/tag/buzzing/" class="category" target="_self">#Buzzing</a></span>
				</div>
			</author>
			<time class="publishtime">
				<i class="fa fa-clock-o">
					<p>Τελευταία ενημέρωση:</p>
					17 Μαΐ - 21:40				</i>
			</time>
			<div class="clear"></div> 	
		</div>
	</div>
</div>
</div>
<div class="content">
<div class="bigpost" style="min-height: 517px !important;max-height: 517px !important;overflow:hidden;">
	<div id="post-187536" class="post-187536 post type-post status-publish format-standard has-post-thumbnail hentry category-eimai tag-top-news">
		<a href="https://ipop.gr/themata/eimai/entasis-enstolous-exo-ap%ce%84ti-vouli-ki-allages-tis-telefteas-stigmis-sto-misthologio-tous/">
						<div class="bigpostheader" style="background-image:url(https://ipop.gr/wp-content/uploads/2017/05/enstoloi-300x136.jpg);"></div>
			<h2 class="title">Εντάσεις με ενστόλους έξω απ΄τη Βουλή κι αλλαγές της τελευταίας στιγμής στο μισθολόγιό τους</h2>
			<div class="entry-content">
				Συγκρούσεις ανάμεσα σε ένστολους που διαδήλωναν και συναδέλφους τους επικράτησε νωρίτερα το απόγευμα έξω απ&#8217; τη Βουλή. Οι αντιδράσεις είχαν ως αποτέλεσμα να γίνουν...				</div>
		</a>
		<div class="bigpostfooter">
			<a href="https://ipop.gr/author/popi/" title="The Newsroom" target="_self" class="author">
				<img alt='' src='https://secure.gravatar.com/avatar/e2f9ffc07e0655fe918f511aea34fba7?s=150&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/e2f9ffc07e0655fe918f511aea34fba7?s=300&amp;d=mm&amp;r=g 2x' class='avatar avatar-150 photo' height='150' width='150' />				<div class="clear"></div>
			</a>
			<author>
				<a href="https://ipop.gr/author/popi/" title="The Newsroom" target="_self" class="authortitle">
					<h6>The Newsroom</h6>
				</a>
				<div class="authosinfo">
										<span>γράφει <a href="https://ipop.gr/tag/top-news/" class="category" target="_self">#Top news</a></span>
				</div>
			</author>
			<time class="publishtime">
				<i class="fa fa-clock-o">
					<p>Τελευταία ενημέρωση:</p>
					17 Μαΐ - 21:28				</i>
			</time>
			<div class="clear"></div> 	
		</div>
	</div>
</div>
</div>
<div class="content">
<div class="bigpost" style="min-height: 517px !important;max-height: 517px !important;overflow:hidden;">
	<div id="post-187534" class="post-187534 post type-post status-publish format-standard has-post-thumbnail hentry category-eimai tag-test tag-test-2">
		<a href="https://ipop.gr/themata/eimai/ena-test-gia-dynatous-lytes/">
						<div class="bigpostheader" style="background-image:url(https://ipop.gr/wp-content/uploads/2017/04/arithmoi-300x133.png);"></div>
			<h2 class="title">Ένα test για δυνατούς λύτες!</h2>
			<div class="entry-content">
				Ένα test για δυνατούς λύτες θα σου αποδείξει εάν είσαι genius! Οι δημιουργοί του test υποστηρίζουν ότι το έδωσαν σε 50 άτομα και κανένα απ&#8217;...				</div>
		</a>
		<div class="bigpostfooter">
			<a href="https://ipop.gr/author/afroulita/" title="Μιχάλης Γεωργίου" target="_self" class="author">
				<img alt='' src='https://secure.gravatar.com/avatar/efec6d9386ba715e9bd3832ccb8903a6?s=150&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/efec6d9386ba715e9bd3832ccb8903a6?s=300&amp;d=mm&amp;r=g 2x' class='avatar avatar-150 photo' height='150' width='150' />				<div class="clear"></div>
			</a>
			<author>
				<a href="https://ipop.gr/author/afroulita/" title="Μιχάλης Γεωργίου" target="_self" class="authortitle">
					<h6>Μιχάλης Γεωργίου</h6>
				</a>
				<div class="authosinfo">
										<span>γράφει <a href="https://ipop.gr/tag/test/" class="category" target="_self">#test</a></span>
				</div>
			</author>
			<time class="publishtime">
				<i class="fa fa-clock-o">
					<p>Τελευταία ενημέρωση:</p>
					17 Μαΐ - 20:58				</i>
			</time>
			<div class="clear"></div> 	
		</div>
	</div>
</div>
</div>
<div class="content">
<div class="bigpost" style="min-height: 517px !important;max-height: 517px !important;overflow:hidden;">
	<div id="post-187532" class="post-187532 post type-post status-publish format-standard has-post-thumbnail hentry category-ftiaxnw tag-diy">
		<a href="https://ipop.gr/themata/ftiaxnw/diy-fetos-tsanta-thalassis-sou-tha-ine-monadiki-giati-tha-tin-echis-ftiaxi-esy/">
						<div class="bigpostheader" style="background-image:url(https://ipop.gr/wp-content/uploads/2017/05/beach-bag-300x223.jpg);"></div>
			<h2 class="title">DIY: Φέτος η τσάντα θαλάσσης σου θα είναι μοναδική γιατί θα την έχεις φτιάξει εσύ!</h2>
			<div class="entry-content">
				Η τσάντα θαλάσσης σου φέτος θα είναι πραγματικά μοναδική και δεν θα την έχει καμία άλλη στην παραλία, καθώς θα την έχεις φτιάξει εσύ...				</div>
		</a>
		<div class="bigpostfooter">
			<a href="https://ipop.gr/author/afro_prvz/" title="Μαρία Μπενέτογλου" target="_self" class="author">
				<img alt='' src='https://secure.gravatar.com/avatar/8466188266df87f37f800d30bfb43aa7?s=150&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/8466188266df87f37f800d30bfb43aa7?s=300&amp;d=mm&amp;r=g 2x' class='avatar avatar-150 photo' height='150' width='150' />				<div class="clear"></div>
			</a>
			<author>
				<a href="https://ipop.gr/author/afro_prvz/" title="Μαρία Μπενέτογλου" target="_self" class="authortitle">
					<h6>Μαρία Μπενέτογλου</h6>
				</a>
				<div class="authosinfo">
										<span>γράφει <a href="https://ipop.gr/tag/diy/" class="category" target="_self">#DIY</a></span>
				</div>
			</author>
			<time class="publishtime">
				<i class="fa fa-clock-o">
					<p>Τελευταία ενημέρωση:</p>
					17 Μαΐ - 20:41				</i>
			</time>
			<div class="clear"></div> 	
		</div>
	</div>
</div>
</div>
<div class="content">
<div class="bigpost" style="min-height: 517px !important;max-height: 517px !important;overflow:hidden;">
	<div id="post-187516" class="post-187516 post type-post status-publish format-standard has-post-thumbnail hentry category-frontizw tag-omorfia">
		<a href="https://ipop.gr/themata/frontizw/mallia-konta-mesea-makria-se-pia-katigoria-gynekon-anikis-ke-ti-simeni-afto/">
						<div class="bigpostheader" style="background-image:url(https://ipop.gr/wp-content/uploads/2017/05/hair-300x169.gif);"></div>
			<h2 class="title">Μαλλιά κοντά, μεσαία ή μακριά; Σε ποια κατηγορία γυναικών ανήκεις και τι σημαίνει αυτό;</h2>
			<div class="entry-content">
				Μαλλιά με μήκος μέχρι το αυτί, μέχρι τον ώμο, κοντά, μεσαία ή μακριά. Η αλήθεια είναι ότι τα μαλλιά είναι ένα από τα χαρακτηριστικά...				</div>
		</a>
		<div class="bigpostfooter">
			<a href="https://ipop.gr/author/panagiota/" title="Παναγιώτα Σφακτού" target="_self" class="author">
				<img alt='' src='https://secure.gravatar.com/avatar/25853163290321f31fc6d6538bd2c4bf?s=150&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/25853163290321f31fc6d6538bd2c4bf?s=300&amp;d=mm&amp;r=g 2x' class='avatar avatar-150 photo' height='150' width='150' />				<div class="clear"></div>
			</a>
			<author>
				<a href="https://ipop.gr/author/panagiota/" title="Παναγιώτα Σφακτού" target="_self" class="authortitle">
					<h6>Παναγιώτα Σφακτού</h6>
				</a>
				<div class="authosinfo">
										<span>γράφει <a href="https://ipop.gr/tag/omorfia/" class="category" target="_self">#ομορφιά</a></span>
				</div>
			</author>
			<time class="publishtime">
				<i class="fa fa-clock-o">
					<p>Τελευταία ενημέρωση:</p>
					17 Μαΐ - 20:06				</i>
			</time>
			<div class="clear"></div> 	
		</div>
	</div>
</div>
</div>
<div class="content">
<div class="bigpost" style="min-height: 517px !important;max-height: 517px !important;overflow:hidden;">
	<div id="post-187529" class="post-187529 post type-post status-publish format-standard has-post-thumbnail hentry category-eimai tag-top-news">
		<a href="https://ipop.gr/themata/eimai/tsipras-ta-nea-ine-toso-kala-pou-tha-anagkasto-na-valo-gravata/">
						<div class="bigpostheader" style="background-image:url(https://ipop.gr/wp-content/uploads/2017/05/Tsipras-gravata-300x169.jpg);"></div>
			<h2 class="title">Τσίπρας: Τα νέα είναι τόσο καλά που θα αναγκαστώ να βάλω γραβάτα!</h2>
			<div class="entry-content">
				Αίσθηση προκάλεσε η ατάκα του πρωθυπουργού Αλέξη Τσίπρα σε δημοσιογράφους σχετικά με τα νέα για το χρέος. Ο Α. Τσίπρας δήλωσε χαρακτηριστικά πως τα...				</div>
		</a>
		<div class="bigpostfooter">
			<a href="https://ipop.gr/author/popi/" title="The Newsroom" target="_self" class="author">
				<img alt='' src='https://secure.gravatar.com/avatar/e2f9ffc07e0655fe918f511aea34fba7?s=150&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/e2f9ffc07e0655fe918f511aea34fba7?s=300&amp;d=mm&amp;r=g 2x' class='avatar avatar-150 photo' height='150' width='150' />				<div class="clear"></div>
			</a>
			<author>
				<a href="https://ipop.gr/author/popi/" title="The Newsroom" target="_self" class="authortitle">
					<h6>The Newsroom</h6>
				</a>
				<div class="authosinfo">
										<span>γράφει <a href="https://ipop.gr/tag/top-news/" class="category" target="_self">#Top news</a></span>
				</div>
			</author>
			<time class="publishtime">
				<i class="fa fa-clock-o">
					<p>Τελευταία ενημέρωση:</p>
					17 Μαΐ - 19:47				</i>
			</time>
			<div class="clear"></div> 	
		</div>
	</div>
</div>
</div>
<div class="content">
<div class="bigpost" style="min-height: 517px !important;max-height: 517px !important;overflow:hidden;">
	<div id="post-187525" class="post-187525 post type-post status-publish format-standard has-post-thumbnail hentry category-frontizw tag-igia">
		<a href="https://ipop.gr/themata/frontizw/karkinos-tou-mastou-ena-idiko-kerma-evro-gia-kalo-skopo/">
						<div class="bigpostheader" style="background-image:url(https://ipop.gr/wp-content/uploads/2017/05/Approved-Executive-Photo-300x200.jpg);"></div>
			<h2 class="title">Καρκίνος του Μαστού: Ένα ειδικό κέρμα ευρώ για καλό σκοπό!</h2>
			<div class="entry-content">
				Μια ειδική έκδοση κέρματος ευρώ κυκλοφόρησε αλλά αυτή τη φορά για καλό σκοπό! Το νέο νόμισμα ευρώ δημιουργήθηκε για να τιμήσει την Εκστρατεία Ενημέρωσης...				</div>
		</a>
		<div class="bigpostfooter">
			<a href="https://ipop.gr/author/ipop-team/" title="ipop team" target="_self" class="author">
				<img alt='' src='https://secure.gravatar.com/avatar/4c7c7cbbf255ffa0aafa55efa48709f0?s=150&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/4c7c7cbbf255ffa0aafa55efa48709f0?s=300&amp;d=mm&amp;r=g 2x' class='avatar avatar-150 photo' height='150' width='150' />				<div class="clear"></div>
			</a>
			<author>
				<a href="https://ipop.gr/author/ipop-team/" title="ipop team" target="_self" class="authortitle">
					<h6>ipop team</h6>
				</a>
				<div class="authosinfo">
										<span>γράφει <a href="https://ipop.gr/tag/igia/" class="category" target="_self">#υγεία</a></span>
				</div>
			</author>
			<time class="publishtime">
				<i class="fa fa-clock-o">
					<p>Τελευταία ενημέρωση:</p>
					17 Μαΐ - 19:28				</i>
			</time>
			<div class="clear"></div> 	
		</div>
	</div>
</div>
</div>
<div class="content">
<div class="bigpost" style="min-height: 517px !important;max-height: 517px !important;overflow:hidden;">
	<div id="post-187523" class="post-187523 post type-post status-publish format-standard has-post-thumbnail hentry category-eimai tag-ellada">
		<a href="https://ipop.gr/themata/eimai/vryxelles-50-pithanotites-gia-synoliki-symfonia-sto-eurogroup/">
						<div class="bigpostheader" style="background-image:url(https://ipop.gr/wp-content/uploads/2017/02/eurogroup1-300x150.jpg);"></div>
			<h2 class="title">Βρυξέλλες: 50% πιθανότητες για συνολική συμφωνία στο Eurogroup</h2>
			<div class="entry-content">
				50% πιθανότητες υπάρχουν για συνολική συμφωνία στο Eurogroup σύμφωνα με τις εκτιμήσεις Ευρωπαίου αξιωματούχου. Την ίδια στιγμή, το Βερολίνο κρατάει αποστάσεις απ&#8217; όσα έγιναν...				</div>
		</a>
		<div class="bigpostfooter">
			<a href="https://ipop.gr/author/popi/" title="The Newsroom" target="_self" class="author">
				<img alt='' src='https://secure.gravatar.com/avatar/e2f9ffc07e0655fe918f511aea34fba7?s=150&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/e2f9ffc07e0655fe918f511aea34fba7?s=300&amp;d=mm&amp;r=g 2x' class='avatar avatar-150 photo' height='150' width='150' />				<div class="clear"></div>
			</a>
			<author>
				<a href="https://ipop.gr/author/popi/" title="The Newsroom" target="_self" class="authortitle">
					<h6>The Newsroom</h6>
				</a>
				<div class="authosinfo">
										<span>γράφει <a href="https://ipop.gr/tag/ellada/" class="category" target="_self">#Ελλάδα</a></span>
				</div>
			</author>
			<time class="publishtime">
				<i class="fa fa-clock-o">
					<p>Τελευταία ενημέρωση:</p>
					17 Μαΐ - 22:05				</i>
			</time>
			<div class="clear"></div> 	
		</div>
	</div>
</div>
</div>
</div></div><noscript><div><span>Pages:  </span> <span class="page current">1</span>  <span class="page"><a href="https://ipop.gr/themata/ftiaxnw/diy-fetos-tsanta-thalassis-sou-tha-ine-monadiki-giati-tha-tin-echis-ftiaxi-esy/page/2/">2</a></span> <span class="page"><a href="https://ipop.gr/themata/ftiaxnw/diy-fetos-tsanta-thalassis-sou-tha-ine-monadiki-giati-tha-tin-echis-ftiaxi-esy/page/3/">3</a></span> <span class="page"><a href="https://ipop.gr/themata/ftiaxnw/diy-fetos-tsanta-thalassis-sou-tha-ine-monadiki-giati-tha-tin-echis-ftiaxi-esy/page/4/">4</a></span> <span class="page"><a href="https://ipop.gr/themata/ftiaxnw/diy-fetos-tsanta-thalassis-sou-tha-ine-monadiki-giati-tha-tin-echis-ftiaxi-esy/page/5/">5</a></span> <span class="page"><a href="https://ipop.gr/themata/ftiaxnw/diy-fetos-tsanta-thalassis-sou-tha-ine-monadiki-giati-tha-tin-echis-ftiaxi-esy/page/6/">6</a></span> <span class="page"><a href="https://ipop.gr/themata/ftiaxnw/diy-fetos-tsanta-thalassis-sou-tha-ine-monadiki-giati-tha-tin-echis-ftiaxi-esy/page/7/">7</a></span> <span class="page"><a href="https://ipop.gr/themata/ftiaxnw/diy-fetos-tsanta-thalassis-sou-tha-ine-monadiki-giati-tha-tin-echis-ftiaxi-esy/page/8/">8</a></span><span><a href="https://ipop.gr/themata/ftiaxnw/diy-fetos-tsanta-thalassis-sou-tha-ine-monadiki-giati-tha-tin-echis-ftiaxi-esy/page/4426/" title="&raquo;">&raquo;</a></span></div></noscript><div class="alm-listing alm-ajax  almcontainer " data-cache="true" data-cache-id="7886927047" data-cache-path="https://ipop.gr/wp-content/uploads/alm-cache/7886927047" data-preloaded="true" data-preloaded-amount="10" data-seo="true" data-seo-start-page="0" data-seo-scroll="true" data-seo-scroll-speed="1000" data-seo-scrolltop="30" data-seo-permalink="pretty" data-seo-pageview="true" data-repeater="template_3" data-post-type="post" data-sticky-posts="" data-post-format="" data-category="themata" data-category-not-in="" data-tag="" data-tag-not-in="" data-taxonomy="" data-taxonomy-terms="" data-taxonomy-operator="" data-taxonomy-relation="" data-meta-key="" data-meta-value="" data-meta-compare="" data-meta-relation="" data-meta-type="" data-year="" data-month="" data-day="" data-author="" data-post-in="" data-post-not-in="" data-exclude="" data-search="" data-custom-args="" data-post-status="" data-order="DESC" data-orderby="date" data-offset="0" data-posts-per-page="10" data-lang="" data-scroll="true" data-scroll-distance="30" data-max-pages="0" data-pause-override="false" data-pause="false" data-button-label="Περισσότερα άρθρα" data-button-class="almloadmore" data-destroy-after="5" data-transition="slide" data-images-loaded="false"></div></div>	</div>
</section>
<style>
.topic{
	background-color:#f2f2f2;
}
</style>
<div id="toTop" title="Πίσω στην αρχή">&#8593;</div>
<input type="hidden" name="intitle" id="intitle" value=" ">
<input type="hidden" name="intext" id="intext" value=" ">
<script type='text/javascript'>
/* <![CDATA[ */
var SAIC_WP = {"ajaxurl":"https:\/\/ipop.gr\/wp-admin\/admin-ajax.php","saicNonce":"3f7f8e94ad","jpages":"true","jPagesNum":"10","textCounter":"true","textCounterNum":"300","widthWrap":"","autoLoad":"true","thanksComment":"\u0395\u03c5\u03c7\u03b1\u03c1\u03b9\u03c3\u03c4\u03bf\u03cd\u03bc\u03b5 \u03b3\u03b9\u03b1 \u03c4\u03bf \u03c3\u03c7\u03cc\u03bb\u03b9\u03cc \u03c3\u03b1\u03c2!","thanksReplyComment":"\u0395\u03c5\u03c7\u03b1\u03c1\u03b9\u03c3\u03c4\u03bf\u03cd\u03bc\u03b5 \u03b3\u03b9\u03b1 \u03c4\u03b7\u03bd \u03b1\u03c0\u03ac\u03bd\u03c4\u03b7\u03c3\u03b7 \u03c3\u03c4\u03bf \u03c3\u03c7\u03cc\u03bb\u03b9\u03bf!","duplicateComment":"\u039c\u03c0\u03bf\u03c1\u03b5\u03af \u03ad\u03bd\u03b1 \u03b1\u03c0\u03cc \u03c4\u03b1 \u03c0\u03b5\u03b4\u03af\u03b1 \u03bd\u03b1 \u03b5\u03af\u03bd\u03b1\u03b9 \u03ba\u03b5\u03bd\u03cc, \u03ae \u03c4\u03bf \u03c3\u03c7\u03cc\u03bb\u03b9\u03bf \u03c5\u03c0\u03ac\u03c1\u03c7\u03b5\u03b9 \u03ae\u03b4\u03b7","insertImage":"\u0395\u03b9\u03c3\u03b1\u03b3\u03c9\u03b3\u03ae \u03b5\u03b9\u03ba\u03cc\u03bd\u03b1\u03c2","insertVideo":"\u0395\u03b9\u03c3\u03b1\u03b3\u03c9\u03b3\u03ae \u03b2\u03af\u03bd\u03c4\u03b5\u03bf","insertLink":"\u0395\u03b9\u03c3\u03b1\u03b3\u03c9\u03b3\u03ae \u03c3\u03c5\u03bd\u03b4\u03ad\u03c3\u03bc\u03bf\u03c5","checkVideo":"\u0395\u03bb\u03ad\u03b3\u03be\u03c4\u03b5 \u03c4\u03bf \u03b2\u03af\u03bd\u03c4\u03b5\u03bf","accept":"\u0391\u03c0\u03bf\u03b4\u03bf\u03c7\u03ae","cancel":"\u0391\u03ba\u03cd\u03c1\u03c9\u03c3\u03b7"};
/* ]]> */
</script>
<script type='text/javascript' src='https://ipop.gr/wp-content/plugins/comment-press/js/saic_script.js?ver=2.2.4'></script>
<script type='text/javascript' src='https://ipop.gr/wp-content/plugins/comment-press/js/libs/jquery.jPages.min.js?ver=0.7'></script>
<script type='text/javascript' src='https://ipop.gr/wp-content/plugins/comment-press/js/libs/jquery.textareaCounter.js?ver=2.0'></script>
<script type='text/javascript' src='https://ipop.gr/wp-content/plugins/comment-press/js/libs/jquery.placeholder.min.js?ver=2.0.7'></script>
<script type='text/javascript' src='https://ipop.gr/wp-content/plugins/comment-press/js/libs/autosize.min.js?ver=1.14'></script>
<script type='text/javascript' src='https://ipop.gr/wp-content/themes/ipop/js/script2015.js?ver=20120206'></script>
<script type='text/javascript' src='https://ipop.gr/wp-includes/js/comment-reply.min.js?ver=4.7.5'></script>
<script type='text/javascript' src='https://ipop.gr/wp-content/plugins/mega_main_menu/src/js/frontend.js?ver=4.7.5'></script>
<script type='text/javascript' src='https://ipop.gr/wp-includes/js/wp-embed.min.js?ver=4.7.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var alm_localize = {"ajaxurl":"https:\/\/ipop.gr\/wp-admin\/admin-ajax.php","alm_nonce":"c8c9650b7f","pluginurl":"https:\/\/ipop.gr\/wp-content\/plugins\/ajax-load-more","scrolltop":"false","ajax_object":{"is_single":true,"is_singular":true}};
/* ]]> */
</script>
<script type='text/javascript' src='https://ipop.gr/wp-content/plugins/ajax-load-more/core/js/ajax-load-more.min.js?ver=3.0'></script>
<script type='text/javascript' src='https://ipop.gr/wp-content/plugins/ajax-load-more-seo/js/alm-seo.min.js?ver=1.6.1'></script>
<script type="text/javascript">
var timeoutId = setTimeout(function() {
  location = ''
}, 150000);
if (jQuery('div.entry-content iframe').length) {
	clearTimeout(timeoutId);
};
jQuery('.saic-textarea').focus(function(){
	clearTimeout(timeoutId);
});
</script>
</body>
</html>
<!-- Dynamic page generated in 1.732 seconds. -->
<!-- Cached page generated by WP-Super-Cache on 2017-05-18 06:18:25 -->

<!-- Compression = gzip -->