<!DOCTYPE html>
<html lang="el" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#" class="no-js">
<head>
	<title>Η Τουρκία επιτρέπει την μαντήλα στον στρατό - iPop</title>
	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width">
	<link rel="profile" href="http://gmpg.org/xfn/11">
	<link rel="pingback" href="https://ipop.gr/xmlrpc.php">
	<link rel="shortcut icon" href="https://ipop.gr/wp-content/themes/ipop/images/favicon.ico?v=2" />
	<!--[if lt IE 9]>
	<script src="https://ipop.gr/wp-content/themes/ipop/js/html5.js"></script>
	<![endif]-->
	<title>Η Τουρκία επιτρέπει την μαντήλα στον στρατό - iPop</title>
		<style type="text/css">
		.saic-comment-text img {
			max-width: 100% !important;
		}
		</style>
		
<!-- This site is optimized with the Yoast SEO Premium plugin v4.2 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="https://ipop.gr/themata/eimai/tourkia-epitrepi-tin-mantila-ston-strato/" />
<meta property="og:locale" content="el_GR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Η Τουρκία επιτρέπει την μαντήλα στον στρατό - iPop" />
<meta property="og:description" content="To γύρο του διαδικτύου κάνει τις τελευταίες ώρες η είδηση, πως η Τουρκία αποφάσισε να  επιτρέψει τη μαντήλα και στον στρατό. Οι τουρκικές αρχές, όπως μεταδίδουν τα διεθνή Μέσα και επισημαίνει σε σχετικό του άρθρο το πρακτορείο ειδήσεων Ανατολή, την Τετάρτη ήραν την απαγόρευση της ισλαμικής μαντήλας για τις γυναίκες που υπηρετούν ως αξιωματικοί ή &hellip;" />
<meta property="og:url" content="https://ipop.gr/themata/eimai/tourkia-epitrepi-tin-mantila-ston-strato/" />
<meta property="og:site_name" content="iPop" />
<meta property="article:publisher" content="https://www.facebook.com/ipopgr" />
<meta property="article:tag" content="Top news" />
<meta property="article:section" content="Είμαι" />
<meta property="article:published_time" content="2017-02-22T13:28:58+02:00" />
<meta property="fb:app_id" content="272607586236029" />
<meta property="og:image" content="https://ipop.gr/wp-content/uploads/2017/02/μαντηλα.jpg" />
<meta property="og:image:width" content="650" />
<meta property="og:image:height" content="374" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="To γύρο του διαδικτύου κάνει τις τελευταίες ώρες η είδηση, πως η Τουρκία αποφάσισε να  επιτρέψει τη μαντήλα και στον στρατό. Οι τουρκικές αρχές, όπως μεταδίδουν τα διεθνή Μέσα και επισημαίνει σε σχετικό του άρθρο το πρακτορείο ειδήσεων Ανατολή, την Τετάρτη ήραν την απαγόρευση της ισλαμικής μαντήλας για τις γυναίκες που υπηρετούν ως αξιωματικοί ή [&hellip;]" />
<meta name="twitter:title" content="Η Τουρκία επιτρέπει την μαντήλα στον στρατό - iPop" />
<meta name="twitter:site" content="@ipopgr" />
<meta name="twitter:image" content="https://ipop.gr/wp-content/uploads/2017/02/μαντηλα.jpg" />
<meta name="twitter:creator" content="@ipopgr" />
<meta property="DC.date.issued" content="2017-02-22T13:28:58+02:00" />
<!-- / Yoast SEO Premium plugin. -->

<link rel='dns-prefetch' href='//cdnjs.cloudflare.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Ροή RSS &raquo; iPop" href="https://ipop.gr/feed/" />
<link rel="alternate" type="application/rss+xml" title="Κανάλι σχολίων &raquo; iPop" href="https://ipop.gr/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Κανάλι σχολίων Η Τουρκία επιτρέπει την μαντήλα στον στρατό &raquo; iPop" href="https://ipop.gr/themata/eimai/tourkia-epitrepi-tin-mantila-ston-strato/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/ipop.gr\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.2"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='ajax-load-more-css'  href='https://ipop.gr/wp-content/plugins/ajax-load-more/core/css/ajax-load-more.min.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='saic_style-css'  href='https://ipop.gr/wp-content/plugins/comment-press/css/saic_style.css?ver=2.2.4' type='text/css' media='screen' />
<style id='saic_style-inline-css' type='text/css'>

		.saic-wrapper {
		  font-size: 14px
		}
	
</style>
<link rel='stylesheet' id='ipop-style-css'  href='https://ipop.gr/wp-content/themes/ipop/style.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='//cdnjs.cloudflare.com/ajax/libs/font-awesome/4.3.0/css/font-awesome.min.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='mm_icomoon-css'  href='https://ipop.gr/wp-content/plugins/mega_main_menu/framework/src/css/icomoon.css?ver=2.1.3' type='text/css' media='all' />
<link rel='stylesheet' id='mmm_mega_main_menu-css'  href='https://ipop.gr/wp-content/plugins/mega_main_menu/src/css/cache.skin.css?ver=1486417115' type='text/css' media='all' />
<script type='text/javascript' src='https://ipop.gr/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://ipop.gr/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='https://ipop.gr/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://ipop.gr/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://ipop.gr/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.7.2" />
<link rel='shortlink' href='https://ipop.gr/?p=178457' />
<link rel="alternate" type="application/json+oembed" href="https://ipop.gr/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fipop.gr%2Fthemata%2Feimai%2Ftourkia-epitrepi-tin-mantila-ston-strato%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://ipop.gr/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fipop.gr%2Fthemata%2Feimai%2Ftourkia-epitrepi-tin-mantila-ston-strato%2F&#038;format=xml" />
	<link href="https://fonts.googleapis.com/css?family=Open+Sans:400,700&subset=greek" rel="stylesheet">
	<script type="text/javascript" async defer  data-pin-color="red" data-pin-height="28" data-pin-hover="true" src="//assets.pinterest.com/js/pinit.js"></script>

<script type="text/javascript">
 var _gaq = _gaq || [];
 _gaq.push(['_setAccount', 'UA-44508564-2']);
 _gaq.push(['_trackPageview']);
 (function() {
 var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true; 
ga.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'stats.g.doubleclick.net/dc.js';
var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
 })();
 </script>

<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/32749069/iPop', [300, 250], 'div-gpt-ad-1485357700683-0').addService(googletag.pubads());
    googletag.defineSlot('/32749069/iPop', [[300, 270], [300, 250]], 'div-gpt-ad-1486408110079-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>

</head>
<body class="post-template-default single single-post postid-178457 single-format-standard mmm mega_main_menu-2-1-3">

<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/el_GR/sdk.js#xfbml=1&version=v2.5&appId=272607586236029";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<div class="fullskinad">

</div>
<header>
		<a href="https://ipop.gr" target="_self" class="logo" title="iPop">
							<h1 style="background-image:url(https://ipop.gr/wp-content/uploads/2015/06/ipop-logo-2015-2.png);">iPop - Από την Πόπη Τσαπανίδου</h1>
					</a>
		<div class="search">
<form role="search" method="get" class="search-form" action="https://ipop.gr/">
    <label>
        <span class="screen-reader-text">Αναζήτηση για:</span>
        <input type="search" class="search-field"
            placeholder="Search …"
            value="" name="s"
            title="Αναζήτηση για:" />
    </label>
    <input type="submit" class="search-submit"
        value="Αναζήτηση" />
</form>
		</div>
					<div class="headposttitle">
				Η Τουρκία επιτρέπει την μαντήλα στον στρατό			</div>
							<nav class="menu-primary-menu-container"><ul><li id="menu-item-130842" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-130842"><a href="#">ΕΙΔΗΣΕΙΣ</a>
<ul class="sub-menu">
	<li id="menu-item-101119" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-101119"><a href="http://ipop.gr/tag/ellada">Ελλάδα</a></li>
	<li id="menu-item-101120" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-101120"><a href="http://ipop.gr/tag/kosmos">Κόσμος</a></li>
	<li id="menu-item-155762" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-155762"><a href="https://ipop.gr/tag/athlitika/">Αθλητικά</a></li>
</ul>
</li>
<li id="menu-item-101020" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-101020"><a href="http://ipop.gr/tag/diaskedasi,sxeseis,apopsi,diy,zodia,pets,tips,sex">ΖΩΗ</a>
<ul class="sub-menu">
	<li id="menu-item-130544" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-130544"><a href="https://ipop.gr/tag/sxeseis/">Σχέσεις</a></li>
	<li id="menu-item-130545" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-130545"><a href="https://ipop.gr/tag/diaskedasi/">Διασκέδαση</a></li>
	<li id="menu-item-130543" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-130543"><a href="https://ipop.gr/tag/diy/">DIY</a></li>
	<li id="menu-item-130542" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-130542"><a href="https://ipop.gr/tag/tips/">Tips</a></li>
	<li id="menu-item-130541" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-130541"><a href="https://ipop.gr/tag/zodia/">Ζώδια</a></li>
	<li id="menu-item-148789" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-148789"><a href="https://ipop.gr/tag/pets/">pets</a></li>
</ul>
</li>
<li id="menu-item-101021" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-101021"><a href="http://ipop.gr/tag/texnologia">ΤΕΧΝΟΛΟΓΙΑ</a></li>
<li id="menu-item-101022" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-101022"><a href="http://ipop.gr/tag/igia,ereunes,fitness,psyxologia">WELLNESS</a>
<ul class="sub-menu">
	<li id="menu-item-130549" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-130549"><a href="https://ipop.gr/tag/psyxologia/">Ψυχολογία</a></li>
	<li id="menu-item-130559" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-130559"><a href="https://ipop.gr/tag/igia/">Υγεία</a></li>
	<li id="menu-item-130547" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-130547"><a href="https://ipop.gr/tag/ereunes/">Έρευνες</a></li>
	<li id="menu-item-130548" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-130548"><a href="https://ipop.gr/tag/fitness/">Fitness</a></li>
</ul>
</li>
<li id="menu-item-101110" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-101110"><a href="http://ipop.gr/tag/moda,omorfia">STYLISTICS</a>
<ul class="sub-menu">
	<li id="menu-item-130551" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-130551"><a href="https://ipop.gr/tag/moda/">Mόδα</a></li>
	<li id="menu-item-130550" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-130550"><a href="https://ipop.gr/tag/omorfia/">Oμορφιά</a></li>
</ul>
</li>
<li id="menu-item-101023" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-101023"><a href="http://ipop.gr/tag/photos,sinenteuksi,videos,humor,buzzing">VIRAL</a>
<ul class="sub-menu">
	<li id="menu-item-130557" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-130557"><a href="https://ipop.gr/tag/sinenteuksi/">Συνεντεύξεις</a></li>
	<li id="menu-item-130841" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-130841"><a href="https://ipop.gr/tag/reportaz/">ΡΕΠΟΡΤΑΖ</a></li>
	<li id="menu-item-130553" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-130553"><a href="https://ipop.gr/tag/buzzing/">Buzzing</a></li>
	<li id="menu-item-130555" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-130555"><a href="https://ipop.gr/tag/humor/">Humor</a></li>
	<li id="menu-item-130554" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-130554"><a href="https://ipop.gr/tag/videos/">Videos</a></li>
	<li id="menu-item-130556" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-130556"><a href="https://ipop.gr/tag/photos/">Φωτογραφίες</a></li>
	<li id="menu-item-148790" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-148790"><a href="https://ipop.gr/tag/test/">test</a></li>
</ul>
</li>
<li id="menu-item-149993" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-149993"><a href="https://ipop.gr/./sintages/">ΣΥΝΤΑΓΕΣ</a></li>
</ul></nav>							<div class="headpostshare">
				<div class="facebookshare">
					<a href="https://www.facebook.com/sharer/sharer.php?u=https://ipop.gr/themata/eimai/tourkia-epitrepi-tin-mantila-ston-strato/" target="_blank" class="fa fa-facebook-square">SHARE</a>
				</div>
				<div class="twittershare">
					<a href="https://twitter.com/intent/tweet?source=https://ipop.gr/themata/eimai/tourkia-epitrepi-tin-mantila-ston-strato/&text=Η Τουρκία επιτρέπει την μαντήλα στον στρατό:%20https://ipop.gr/themata/eimai/tourkia-epitrepi-tin-mantila-ston-strato/&via=ipopgr" target="_blank" class="fa fa-twitter">TWEET</a>
				</div>
			</div>
								<a href="#" class="popup-register register">ΕΙΣΟΔΟΣ</a>
				
					<nav id="menu-social-menu" class="menu"><a id="menu-item-91925" class="fa fa-search menu-item menu-item-type-custom menu-item-object-custom menu-item-91925" title="αναζήτηση" href="#">αναζήτηση</a></a>
<a id="menu-item-91926" class="fa fa-facebook-square menu-item menu-item-type-custom menu-item-object-custom menu-item-91926" title="facebook" target="_blank" href="https://www.facebook.com/iPop.gr">Facebook</a></a>
<a id="menu-item-91927" class="fa fa-twitter menu-item menu-item-type-custom menu-item-object-custom menu-item-91927" title="twitter" target="_blank" href="https://twitter.com/ipopgr">Twitter</a></a>
<a id="menu-item-91928" class="fa fa-pinterest menu-item menu-item-type-custom menu-item-object-custom menu-item-91928" title="pinterest" target="_blank" href="https://www.pinterest.com/ipopgr/">Pinterest</a></a>
<a id="menu-item-91929" class="fa fa-instagram menu-item menu-item-type-custom menu-item-object-custom menu-item-91929" title="instagram" target="_blank" href="https://instagram.com/ipopgr/">Instagram</a></a>
<a id="menu-item-91930" class="fa fa-video-camera menu-item menu-item-type-custom menu-item-object-custom menu-item-91930" title="iPop webtv" href="http://ipop.gr/webtv">WebTV</a></a>
</nav>			<div class="clear"></div>
</header><section class="outer-content-wrapper">
	<div class="adv-content">
		<div id="widget-area" class="widget-area" role="complementary">
				</div>
	</div>
	<div class="content single-themata">
										<h1>Η Τουρκία επιτρέπει την μαντήλα στον στρατό</h1>
			<div class="socialbefore">
				<div class="facebookshare">
					<a href="https://www.facebook.com/sharer/sharer.php?u=https://ipop.gr/themata/eimai/tourkia-epitrepi-tin-mantila-ston-strato/" target="_blank" class="fa fa-facebook-square">SHARE</a>			
				</div>
				<div class="twittershare">
					<a href="https://twitter.com/intent/tweet?source=https://ipop.gr/themata/eimai/tourkia-epitrepi-tin-mantila-ston-strato/&text=Η Τουρκία επιτρέπει την μαντήλα στον στρατό https://ipop.gr/themata/eimai/tourkia-epitrepi-tin-mantila-ston-strato/&hashtags=ipopgr&via=ipopgr" target="_blank" class="fa fa-twitter"></a>
				</div>
				<div class="pinterestshare">
										<a href="https://pinterest.com/pin/create/button/?url=https://ipop.gr/themata/eimai/tourkia-epitrepi-tin-mantila-ston-strato/&media=https://ipop.gr/wp-content/uploads/2017/02/μαντηλα.jpg&description=Η Τουρκία επιτρέπει την μαντήλα στον στρατό" target="_blank" data-pin-do="skipLink" class="fa fa-pinterest"></a>
				</div>
				<div style="float: left;padding-left: 10px;border-left: 1px solid #ddd;margin-left: 10px;height: 47px;width: 100px;">
					<!-- <div class="fb-like" style="margin-bottom: 5px;" data-href="https://ipop.gr/themata/eimai/tourkia-epitrepi-tin-mantila-ston-strato/" data-layout="button_count" data-action="like" data-show-faces="false" data-share="false"></div> -->
<div class="fb-like" data-href="https://ipop.gr/themata/eimai/tourkia-epitrepi-tin-mantila-ston-strato/" data-layout="button_count" data-action="like" data-show-faces="true" data-share="true"></div>

					<a href="https://twitter.com/share" class="twitter-share-button"{count} data-via="ipopgr" data-related="ipopgr" data-hashtags="ipopgr">Tweet</a>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>
				</div>
			</div>
			<div class="clear"></div>
						<div class="featured-image">
													<img src="https://ipop.gr/wp-content/uploads/2017/02/μαντηλα.jpg" />
							</div>
			<div class="author-time">
				<div class="bigpostfooter">
					<a href="https://ipop.gr/author/popi/" title="The Newsroom" target="_self" class="author">
						<img alt='' src='https://secure.gravatar.com/avatar/e2f9ffc07e0655fe918f511aea34fba7?s=150&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/e2f9ffc07e0655fe918f511aea34fba7?s=300&amp;d=mm&amp;r=g 2x' class='avatar avatar-150 photo' height='150' width='150' />						<div class="clear"></div>
					</a>
					<author>
						<a href="https://ipop.gr/author/popi/" title="The Newsroom" target="_self" class="authortitle">
							<h6>The Newsroom</h6>
						</a>
						<div class="authosinfo">
														<span>γράφει <a href="https://ipop.gr/tag/top-news/" class="category" target="_self">#Top news </a></span>
						</div>
					</author>
					<time class="publishtime">
						<i class="fa fa-clock-o">
							<p>Τελευταία ενημέρωση: 22 Φεβ - 13:28</p>
							Δημοσιεύτηκε στις: 22 Φεβ - 13:28						</i>
					</time>
					<div class="clear"></div> 	
				</div>
			</div>
			<div class="like">
				<span class="like-fb">LIKE US ON FACEBOOK</span>
				<div class="fb-like" data-href="https://www.facebook.com/iPop.gr" data-layout="standard" data-action="like" data-show-faces="false" data-share="false"></div>
			</div>
							<div id="widget-area" class="widget-area" role="complementary">
					<div id="advabovepost" class="widget widget_text">			<div class="textwidget"><!-- /32749069/fl -->
<div id='div-gpt-ad-1467057534334-0'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1467057534334-0'); });
</script>
</div></div>
		</div>				</div>
						<div class="entry-content">
				<p><strong>To γύρο του διαδικτύου κάνει τις τελευταίες ώρες η είδηση, πως η Τουρκία αποφάσισε να  επιτρέψει τη μαντήλα και στον στρατό.</strong></p>
<p>Οι τουρκικές αρχές, όπως μεταδίδουν τα διεθνή Μέσα και επισημαίνει σε σχετικό του άρθρο το πρακτορείο ειδήσεων Ανατολή, την Τετάρτη ήραν την απαγόρευση της ισλαμικής μαντήλας για τις γυναίκες που υπηρετούν ως αξιωματικοί ή υπαξιωματικοί στον στρατό.</p>
<p>Το συγκεκριμένο μέτρο αξίζει να τονίσουμε, ότι έχει ισχυρό συμβολισμό λόγω της θέσης του προστάτη του λαϊκού χαρακτήρα του κράτους τον οποίο έχει ο τουρκικός στρατός από την ίδρυση της Τουρκικής Δημοκρατίας από τον Mustafa Kemal και αφορά επίσης τις φοιτήτριες στις στρατιωτικές σχολές.</p>
<p>Την ίδια στιγμή που η Τουρκία λέει «ναι» στις μαντήλες στον στρατ<a href="https://ipop.gr/themata/eimai/vavaria-lei-ochi-stin-bourka/" target="_blank">ό η Βαυαρία, ανακοίνωσε, πως επιθυμεί να προβεί σε απαγόρευση της πλήρης κάλυψη του προσώπου</a> μουσουλμάνων γυναικών σε σχολεία, πανεπιστήμια, κυβερνητικά γραφεία αλλά και εκλογικά κέντρα.</p>
<h2>Διαβάστε επίσης:</h2>
<blockquote data-secret="Ag1O6yfWM5" class="wp-embedded-content"><p><a href="https://ipop.gr/themata/eimai/vavaria-lei-ochi-stin-bourka/">Η Βαυαρία λέει «όχι» στην μπούρκα</a></p></blockquote>
<p><iframe class="wp-embedded-content" sandbox="allow-scripts" security="restricted" style="position: absolute; clip: rect(1px, 1px, 1px, 1px);" src="https://ipop.gr/themata/eimai/vavaria-lei-ochi-stin-bourka/embed/#?secret=Ag1O6yfWM5" data-secret="Ag1O6yfWM5" width="600" height="338" title="&#8220;Η Βαυαρία λέει «όχι» στην μπούρκα&#8221; &#8212; iPop" frameborder="0" marginwidth="0" marginheight="0" scrolling="no"></iframe></p>
				<a href="https://ipop.gr" target="_self" class="bth" style="display:none;">< Επιστροφή στην κεντρική σελίδα</a>
				<a href="https://ipop.gr/./themata/eimai/" target="_self" class="btc" style="display:none;">Επιστροφή στην κατηγορία</a>
				<div class="clear"></div>
				<div id="tags" style="display:none;">
					<p title="Δείτε περισσότερα άρθρα της ίδιας ετικέτας"><a href="https://ipop.gr/tag/top-news/" rel="tag">Top news</a></p>				</div>
			</div>
						<div class="socialafter">
				<div class="facebookshare">
					<a href="https://www.facebook.com/sharer/sharer.php?u=https://ipop.gr/themata/eimai/tourkia-epitrepi-tin-mantila-ston-strato/" target="_blank" class="fa fa-facebook-square">SHARE</a>
				</div>
				<div class="twittershare">
					<a href="https://twitter.com/intent/tweet?source=https://ipop.gr/themata/eimai/tourkia-epitrepi-tin-mantila-ston-strato/&text=Η Τουρκία επιτρέπει την μαντήλα στον στρατό https://ipop.gr/themata/eimai/tourkia-epitrepi-tin-mantila-ston-strato/&hashtags=ipopgr&via=ipopgr" target="_blank" class="fa fa-twitter">TWEET</a>
				</div>
				<div class="pinterestshare">
					<a href="https://pinterest.com/pin/create/button/?url=https://ipop.gr/themata/eimai/tourkia-epitrepi-tin-mantila-ston-strato/&media=https://ipop.gr/wp-content/uploads/2017/02/μαντηλα.jpg&description=Η Τουρκία επιτρέπει την μαντήλα στον στρατό" target="_blank" data-pin-do="skipLink" class="fa fa-pinterest">PIN IT</a>
				</div>
			</div>
			<div class="clear"></div>
			<div class="addfav">
							</div>
            <div calss="related">
  
            </div>
			<div class="comments">
				<div class='saic-wrapper saic-default saic-border' style='overflow: hidden;'><div class='saic-wrap-link'><a id='saic-link-178457' class='saic-link saic-icon-link saic-icon-link-true auto-load-true' href='?post_id=178457&amp;comments=0&amp;get=30&amp;order=DESC' title='0 Σχόλια'><i class='saico-comment'></i><span>0</span> Σχόλια</a></div><!--.saic-wrap-link--><div id='saic-wrap-commnent-178457' class='saic-wrap-comments' style='display:none;'><div id='saic-wrap-form-178457' class='saic-wrap-form saic-clearfix'><div class='saic-form-avatar'><img alt='' src='https://secure.gravatar.com/avatar/?s=28&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/?s=56&amp;d=mm&amp;r=g 2x' class='avatar avatar-28 photo avatar-default' height='28' width='28' /></div><div id='saic-container-form-178457' class='saic-container-form saic-no-login'><div id='respond-178457' class='respond clearfix'><form action='https://ipop.gr/wp-comments-post.php' method='post' id='commentform-178457'><p class="comment-form-author saic-field-2"><input id="author" name="author" type="text" aria-required="true" class="saic-input" placeholder="Name" /><span class="saic-required">*</span><span class="saic-error-info saic-error-info-name">Enter your name</span></p><p class="comment-form-email saic-field-2"><input id="email" name="email" type="text" aria-required="true" class="saic-input" placeholder="Email" /><span class="saic-required">*</span><span class="saic-error-info saic-error-info-email">Email not valid.</span></p><div class="saic-wrap-textarea"><textarea id="saic-textarea-178457" class="waci_comment saic-textarea autosize-textarea" name="comment" aria-required="true" placeholder="Γράψτε ένα σχόλιο" rows="1"></textarea><span class="saic-required">*</span><span class="saic-error-info saic-error-info-text">2 characters minimum.</span></div><div class='saic-wrap-submit clearfix'><div class="saic-media-btns"><a id="saic-modal-image" href="?post_id=178457&amp;action=image" title="Εισαγωγή εικόνας"><span class="saico-camera"></span></a><a id="saic-modal-video" href="?post_id=178457&amp;action=video" title="Εισαγωγή βίντεο"><span class="saico-film"></a><a class="saic-last" id="saic-modal-url" href="?post_id=178457&amp;action=url" title="Εισαγωγή συνδέσμου"><span class="saico-link"></a></div><p class='form-submit'><span class="saic-hide">Do not change these fields following</span><input type="text" class="saic-hide" name="name" value="username"><input type="text" class="saic-hide" name="nombre" value=""><input type="text" class="saic-hide" name="form-saic" value=""><input type="button" class="saic-form-btn saic-cancel-btn" value="Cancel"><input name='submit' id='submit-178457' value='Αποστολή' type='submit' /><input type='hidden' name='comment_post_ID' value='178457' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><div class='saic-captcha' id='saic-captcha-178457'><span class='saic-captcha-text'></span><input type='text' maxlength='2' id='saic-captcha-value-178457' class='saic-captcha-value saic-input'/></div><!--.saic-captcha--></div></form></div></div><!--.saic-container-form--></div><!--.saic-wrap-form--><div id='saic-comment-status-178457'  class='saic-comment-status'></div><ul id='saic-container-comment-178457' class='saic-container-comments'></ul><div class='saic-holder-178457 saic-holder'></div></div><!--.saic-wrap-comments--></div><!--.saic-wrapper-->			</div>
			</div>
	<div class="sidebar">
					<div id="widget-area" class="widget-area" role="complementary">
								<div id="text-26" class="widget widget_text">			<div class="textwidget"><a href="http://forestvieweu.go2cloud.org/aff_c?offer_id=361&aff_id=9369&file_id=9891&url_id=7931" target="_blank"><img src="https://fvcreatives.s3.amazonaws.com/Psichogios/20140411/creative/banners/img/Generic_E_book_Download_300x250.jpg" alt="Psichogios" width="300" height="250"></a></div>
		</div><div class="clear"></div>
<div id="dpe_fp_widget-96" class="widget widget_dpe_fp_widget"><h3 class="widgetitle">iPop ΡΕΠΟΡΤΑΖ</h3>			<div class="bigpost normalpost npost">
			<div id="post-176966" class="post-176966 post type-post status-publish format-standard has-post-thumbnail hentry category-eimai tag-reportaz">
				<a href="https://ipop.gr/themata/eimai/nees-ebiries-se-perimenoun-na-tis-anakalypsis-mesa-apo-erasmus/">
										<div class="bigpostheader" style="background-image:url(https://ipop.gr/wp-content/uploads/2017/02/erasmus-1-730x448.jpg);height:115px;    margin-left: -16px;width: 330px;margin-top: -21px;"></div>
				</a>
				<div class="normalpostinfo">
					<a href="https://ipop.gr/themata/eimai/nees-ebiries-se-perimenoun-na-tis-anakalypsis-mesa-apo-erasmus/">
						<h2 class="title" style="font-size: 20px;">Νέες εμπειρίες σε περιμένουν να τις ανακαλύψεις μέσα από το Erasmus+</h2>
					</a>
				</div>
				<div class="clear"></div> 
			</div>
		</div>
	</div><div id="text-29" class="widget widget_text">			<div class="textwidget"><!-- /32749069/iPop -->
<div id='div-gpt-ad-1486408110079-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1486408110079-0'); });
</script>
</div></div>
		</div><div id="text-13" class="widget widget_text"><h3 class="widgetitle">Η ΠΟΠΗ ΠΡΟΤΕΙΝΕΙ&#8230;</h3>			<div class="textwidget"><img src="https://ipop.gr/wp-content/uploads/2015/05/banner-right.jpg" /></div>
		</div><div id="dpe_fp_widget-112" class="widget widget_dpe_fp_widget"><ul class="sidebartitleposts">
			<li id="post-178446" class="post-178446 post type-post status-publish format-standard has-post-thumbnail hentry category-eimai tag-buzzing">
			<a href="https://ipop.gr/themata/eimai/atychima-tis-lindsay-lohan-tin-mantila-sto-aerodromio-video/">
				To «ατύχημα» της Lindsay Lohan με την μαντήλα στο αεροδρόμιο- Video			</a>
		</li>
			<li id="post-178441" class="post-178441 post type-post status-publish format-standard has-post-thumbnail hentry category-eimai tag-buzzing">
			<a href="https://ipop.gr/themata/eimai/glossa-tou-somatos-milise-xana-melania-tremi-ton-trump-video/">
				Η γλώσσα του σώματος μίλησε ξανά: Η Melania τρέμει τον Trump- Video			</a>
		</li>
			<li id="post-178434" class="post-178434 post type-post status-publish format-standard has-post-thumbnail hentry category-vlepw tag-videos">
			<a href="https://ipop.gr/themata/vlepw/o-harrison-ford-pernai-xysta-apo-aeroskafos-gemato-epivates-video/">
				O Harrison Ford περνάει ξυστά από αεροσκάφος γεμάτο με επιβάτες- Video			</a>
		</li>
			<li id="post-178438" class="post-178438 post type-post status-publish format-standard has-post-thumbnail hentry category-eimai tag-ereunes">
			<a href="https://ipop.gr/themata/eimai/pio-skotinos-logo-tis-ritorikis-tou-trump-o-kosmos/">
				«Πιο σκοτεινός» λόγω της ρητορικής του Trump ο κόσμος			</a>
		</li>
			<li id="post-178433" class="post-178433 post type-post status-publish format-standard has-post-thumbnail hentry category-eimai tag-buzzing">
			<a href="https://ipop.gr/themata/eimai/o-antetokounbo-meta-tin-ekpliktiki-emfanisi-sto-star-epistrefi-sti-doulia/">
				O Αντετοκούνμπο μετά την εκπληκτική εμφάνιση στο All Star επιστρέφει&#8230; στη δουλειά			</a>
		</li>
			<li id="post-178431" class="post-178431 post type-post status-publish format-standard has-post-thumbnail hentry category-glika tag-sintages-2">
			<a href="https://ipop.gr/sintages/glika/pagoto-choris-gala-aroma-laim/">
				Παγωτό χωρίς γάλα με άρωμα λάιμ			</a>
		</li>
			<li id="post-178410" class="post-178410 post type-post status-publish format-standard has-post-thumbnail hentry category-vlepw tag-photos">
			<a href="https://ipop.gr/themata/vlepw/o-anthropos-pou-odigai-ateliotes-ores-gia-na-xedipsasi-agria-zoa-photos/">
				Ο άνθρωπος που οδηγάει ατέλειωτες ώρες για να ξεδιψάσει άγρια ζώα-Photos			</a>
		</li>
			<li id="post-178408" class="post-178408 post type-post status-publish format-standard has-post-thumbnail hentry category-eimai tag-buzzing">
			<a href="https://ipop.gr/themata/eimai/eak-anakinothikan-ypopsifiotites-gia-ta-vravia-iris-2017/">
				ΕΑΚ: Ανακοινώθηκαν οι υποψηφιότητες για τα βραβεία «Ίρις» 2017			</a>
		</li>
			<li id="post-176966" class="post-176966 post type-post status-publish format-standard has-post-thumbnail hentry category-eimai tag-reportaz">
			<a href="https://ipop.gr/themata/eimai/nees-ebiries-se-perimenoun-na-tis-anakalypsis-mesa-apo-erasmus/">
				Νέες εμπειρίες σε περιμένουν να τις ανακαλύψεις μέσα από το Erasmus+			</a>
		</li>
	</ul>
</div><div id="dpe_fp_widget-50" class="widget widget_dpe_fp_widget"><h3 class="widgetitle">ΡΟΗ ΕΙΔΗΣΕΩΝ</h3><div style="  height: 445px;overflow-y: scroll;">
			<div class="sidebarnormalpost">
			<div id="post-178470" class="post-178470 post type-post status-publish format-standard has-post-thumbnail hentry category-eimai tag-top-news-1">
				<div class="sidebarnormalpostdetails">
					<span class="time">14:25</span>
					<a href="https://ipop.gr/themata/eimai/epigousa-ede-sti-mytilini-mathitries-thymata-sexoualikis-parenochlisis/">
						<h2 class="title">Επείγουσα ΕΔΕ στη Μυτιλήνη- Μαθήτριες θύματα σεξουαλικής παρενόχλησης</h2>
						<div class="entry-content">
							Επείγουσα ΕΔΕ σχετικά με υπόθεση σεξουαλικής παρενόχλησης μαθητριών θα πραγματοποιηθεί άμεσα στη Μυτιλήνη. Τη...						</div>
					</a>
				</div>
				<div class="sidebarnormalpostimg">
					<a href="https://ipop.gr/themata/eimai/epigousa-ede-sti-mytilini-mathitries-thymata-sexoualikis-parenochlisis/">
												<div class="normalpostheader" style="background-image:url(https://ipop.gr/wp-content/uploads/2015/11/sxoleio-300x200.jpg);"></div>
					</a>
				</div>
				<div class="clear"></div>
			</div>
		</div>
			<div class="sidebarnormalpost">
			<div id="post-178462" class="post-178462 post type-post status-publish format-standard has-post-thumbnail hentry category-eimai tag-buzzing">
				<div class="sidebarnormalpostdetails">
					<span class="time">14:13</span>
					<a href="https://ipop.gr/themata/eimai/o-trump-egine-ke-efchoulis-photos/">
						<h2 class="title">Ο Trump έγινε και &#8230; ευχούλης- Photos</h2>
						<div class="entry-content">
							Αν γεννήθηκες την δεκαετία του &#8217;80 σίγουρα όταν ήσουν παιδί είχες όχι έναν αλλά...						</div>
					</a>
				</div>
				<div class="sidebarnormalpostimg">
					<a href="https://ipop.gr/themata/eimai/o-trump-egine-ke-efchoulis-photos/">
												<div class="normalpostheader" style="background-image:url(https://ipop.gr/wp-content/uploads/2017/02/ευχουλης-300x241.png);"></div>
					</a>
				</div>
				<div class="clear"></div>
			</div>
		</div>
			<div class="sidebarnormalpost">
			<div id="post-178465" class="post-178465 post type-post status-publish format-standard has-post-thumbnail hentry category-eimai tag-kosmos">
				<div class="sidebarnormalpostdetails">
					<span class="time">13:56</span>
					<a href="https://ipop.gr/themata/eimai/lathos-synagermos-sto-dortmund-tis-germanias-kanis-enoplos-sto-scholio-photos/">
						<h2 class="title">Λάθος συναγερμός στο Dortmund της Γερμανίας- Κανείς ένοπλος στο σχολείο- Photos</h2>
						<div class="entry-content">
							Λάθος ήταν τελικά ο συναγερμός ο οποίος σήμανε στο Dortmund της Γερμανίας και αναφέρονταν σε ένοπλο...						</div>
					</a>
				</div>
				<div class="sidebarnormalpostimg">
					<a href="https://ipop.gr/themata/eimai/lathos-synagermos-sto-dortmund-tis-germanias-kanis-enoplos-sto-scholio-photos/">
												<div class="normalpostheader" style="background-image:url(https://ipop.gr/wp-content/uploads/2015/11/tainia-astunomias-germania-300x200.jpg);"></div>
					</a>
				</div>
				<div class="clear"></div>
			</div>
		</div>
			<div class="sidebarnormalpost">
			<div id="post-178455" class="post-178455 post type-post status-publish format-standard has-post-thumbnail hentry category-eimai tag-top-news">
				<div class="sidebarnormalpostdetails">
					<span class="time">13:30</span>
					<a href="https://ipop.gr/themata/eimai/ta-cheria-gia-tin-ellada-dinoun-merkel-lagarde/">
						<h2 class="title">Τα χέρια για την Ελλάδα δίνουν Merkel-Lagarde</h2>
						<div class="entry-content">
							Τα βλέμματα όλα είναι στραμμένα στην σημερινή συνάντηση Merkel-Lagarde στο Βερολίνο, κατά την οποία...						</div>
					</a>
				</div>
				<div class="sidebarnormalpostimg">
					<a href="https://ipop.gr/themata/eimai/ta-cheria-gia-tin-ellada-dinoun-merkel-lagarde/">
												<div class="normalpostheader" style="background-image:url(https://ipop.gr/wp-content/uploads/2017/02/μερκελ-λαγκαρντ-300x169.jpg);"></div>
					</a>
				</div>
				<div class="clear"></div>
			</div>
		</div>
			<div class="sidebarnormalpost">
			<div id="post-178457" class="post-178457 post type-post status-publish format-standard has-post-thumbnail hentry category-eimai tag-top-news">
				<div class="sidebarnormalpostdetails">
					<span class="time">13:28</span>
					<a href="https://ipop.gr/themata/eimai/tourkia-epitrepi-tin-mantila-ston-strato/">
						<h2 class="title">Η Τουρκία επιτρέπει την μαντήλα στον στρατό</h2>
						<div class="entry-content">
							To γύρο του διαδικτύου κάνει τις τελευταίες ώρες η είδηση, πως η Τουρκία αποφάσισε...						</div>
					</a>
				</div>
				<div class="sidebarnormalpostimg">
					<a href="https://ipop.gr/themata/eimai/tourkia-epitrepi-tin-mantila-ston-strato/">
												<div class="normalpostheader" style="background-image:url(https://ipop.gr/wp-content/uploads/2017/02/μαντηλα-300x173.jpg);"></div>
					</a>
				</div>
				<div class="clear"></div>
			</div>
		</div>
			<div class="sidebarnormalpost">
			<div id="post-178453" class="post-178453 post type-post status-publish format-standard has-post-thumbnail hentry category-eimai tag-top-news">
				<div class="sidebarnormalpostdetails">
					<span class="time">13:12</span>
					<a href="https://ipop.gr/themata/eimai/strofi-schauble-yper-tis-elladas-gia-proeklogikous-skopous/">
						<h2 class="title">Στροφή Schäuble υπέρ της Ελλάδας για προεκλογικούς σκοπούς</h2>
						<div class="entry-content">
							Σκληρό δημοσίευμα της Bild στρέφεται κατά του Wolfgang Schäuble, τον οποίο κατηγορεί ότι τίθεται ξαφνικά...						</div>
					</a>
				</div>
				<div class="sidebarnormalpostimg">
					<a href="https://ipop.gr/themata/eimai/strofi-schauble-yper-tis-elladas-gia-proeklogikous-skopous/">
												<div class="normalpostheader" style="background-image:url(https://ipop.gr/wp-content/uploads/2015/07/soimple-300x213.jpeg);"></div>
					</a>
				</div>
				<div class="clear"></div>
			</div>
		</div>
			<div class="sidebarnormalpost">
			<div id="post-178454" class="post-178454 post type-post status-publish format-standard has-post-thumbnail hentry category-eimai tag-top-news">
				<div class="sidebarnormalpostdetails">
					<span class="time">12:54</span>
					<a href="https://ipop.gr/themata/eimai/freno-xana-stin-epilysi-tou-kypriakou-vazi-o-akinci-akyrose-ti-synantisi-tis-pebtis/">
						<h2 class="title">«Φρένο» ξανά στην επίλυση του Κυπριακού βάζει ο Akıncı- Ακύρωσε τη συνάντηση της Πέμπτης</h2>
						<div class="entry-content">
							Στον αέρα βρίσκονται οι συνομιλίες για το Κυπριακό με τον Τουρκοκύπριο ηγέτη, Mustafa Akıncı,...						</div>
					</a>
				</div>
				<div class="sidebarnormalpostimg">
					<a href="https://ipop.gr/themata/eimai/freno-xana-stin-epilysi-tou-kypriakou-vazi-o-akinci-akyrose-ti-synantisi-tis-pebtis/">
												<div class="normalpostheader" style="background-image:url(https://ipop.gr/wp-content/uploads/2016/11/Kupriako-300x179.jpg);"></div>
					</a>
				</div>
				<div class="clear"></div>
			</div>
		</div>
			<div class="sidebarnormalpost">
			<div id="post-178446" class="post-178446 post type-post status-publish format-standard has-post-thumbnail hentry category-eimai tag-buzzing">
				<div class="sidebarnormalpostdetails">
					<span class="time">12:33</span>
					<a href="https://ipop.gr/themata/eimai/atychima-tis-lindsay-lohan-tin-mantila-sto-aerodromio-video/">
						<h2 class="title">To «ατύχημα» της Lindsay Lohan με την μαντήλα στο αεροδρόμιο- Video</h2>
						<div class="entry-content">
							H ηθοποιός Lindsay Lohan, βρίσκεται και πάλι στο επίκεντρο των συζητήσεων, καθώς αυτήν την φορά...						</div>
					</a>
				</div>
				<div class="sidebarnormalpostimg">
					<a href="https://ipop.gr/themata/eimai/atychima-tis-lindsay-lohan-tin-mantila-sto-aerodromio-video/">
												<div class="normalpostheader" style="background-image:url(https://ipop.gr/wp-content/uploads/2015/01/l-ipop.gr_2-300x216.jpg);"></div>
					</a>
				</div>
				<div class="clear"></div>
			</div>
		</div>
			<div class="sidebarnormalpost">
			<div id="post-178451" class="post-178451 post type-post status-publish format-standard has-post-thumbnail hentry category-eimai tag-ellada">
				<div class="sidebarnormalpostdetails">
					<span class="time">12:30</span>
					<a href="https://ipop.gr/themata/eimai/toskas-sto-oreokastro-piran-mathima-tous/">
						<h2 class="title">Τόσκας: Στο Ωραιόκαστρο πήραν το μάθημά τους</h2>
						<div class="entry-content">
							Τα επεισόδια κατά των προσφυγόπουλων στο Ωραιόκαστρο σχολίασε ο αναπληρωτής Υπουργός Προστασίας του Πολίτη,...						</div>
					</a>
				</div>
				<div class="sidebarnormalpostimg">
					<a href="https://ipop.gr/themata/eimai/toskas-sto-oreokastro-piran-mathima-tous/">
												<div class="normalpostheader" style="background-image:url(https://ipop.gr/wp-content/uploads/2015/12/Toskas-300x200.jpg);"></div>
					</a>
				</div>
				<div class="clear"></div>
			</div>
		</div>
			<div class="sidebarnormalpost">
			<div id="post-178448" class="post-178448 post type-post status-publish format-standard has-post-thumbnail hentry category-eimai tag-ellada">
				<div class="sidebarnormalpostdetails">
					<span class="time">12:10</span>
					<a href="https://ipop.gr/themata/eimai/syzitisi-sti-vouli-gia-ergasiaka-ke-asfalistiko-zitoun-36-vouleftes-tis-nd/">
						<h2 class="title">Συζήτηση στη Βουλή για εργασιακά και ασφαλιστικό ζητούν 36 βουλευτές της ΝΔ</h2>
						<div class="entry-content">
							Επίκαιρη επερώτηση για το ασφαλιστικό σύστημα και τον ΕΦΚΑ κατέθεσαν 36 βουλευτές της Νέας Δημοκρατίας....						</div>
					</a>
				</div>
				<div class="sidebarnormalpostimg">
					<a href="https://ipop.gr/themata/eimai/syzitisi-sti-vouli-gia-ergasiaka-ke-asfalistiko-zitoun-36-vouleftes-tis-nd/">
												<div class="normalpostheader" style="background-image:url(https://ipop.gr/wp-content/uploads/2016/03/voulh-300x200.jpg);"></div>
					</a>
				</div>
				<div class="clear"></div>
			</div>
		</div>
			<div class="sidebarnormalpost">
			<div id="post-178439" class="post-178439 post type-post status-publish format-standard has-post-thumbnail hentry category-eimai tag-ellada">
				<div class="sidebarnormalpostdetails">
					<span class="time">12:05</span>
					<a href="https://ipop.gr/themata/eimai/anazopyrothikan-kyvernitikes-elpides-meta-eurogroup/">
						<h2 class="title">Αναζωπυρώθηκαν οι κυβερνητικές ελπίδες μετά το Eurogroup</h2>
						<div class="entry-content">
							Θετικά φαίνεται πώς βλέπει το αποτέλεσμα του Eurogroup το Μαξίμου, το οποίο σπεύδει να...						</div>
					</a>
				</div>
				<div class="sidebarnormalpostimg">
					<a href="https://ipop.gr/themata/eimai/anazopyrothikan-kyvernitikes-elpides-meta-eurogroup/">
												<div class="normalpostheader" style="background-image:url(https://ipop.gr/wp-content/uploads/2016/10/Maximou-300x188.jpg);"></div>
					</a>
				</div>
				<div class="clear"></div>
			</div>
		</div>
			<div class="sidebarnormalpost">
			<div id="post-178445" class="post-178445 post type-post status-publish format-standard has-post-thumbnail hentry category-eimai tag-ellada">
				<div class="sidebarnormalpostdetails">
					<span class="time">11:50</span>
					<a href="https://ipop.gr/themata/eimai/tzanakopoulos-apotrepsame-grexit-telos-stin-periodo-ton-thysion/">
						<h2 class="title">Τζανακόπουλος: Αποτρέψαμε το Grexit- Τέλος στην περίοδο των θυσιών</h2>
						<div class="entry-content">
							Για το Grexit το οποίο, όπως δήλωσε έχει αποτραπεί μίλησε σε συνέντευξη του στην...						</div>
					</a>
				</div>
				<div class="sidebarnormalpostimg">
					<a href="https://ipop.gr/themata/eimai/tzanakopoulos-apotrepsame-grexit-telos-stin-periodo-ton-thysion/">
												<div class="normalpostheader" style="background-image:url(https://ipop.gr/wp-content/uploads/2015/07/grexit2-300x200.jpg);"></div>
					</a>
				</div>
				<div class="clear"></div>
			</div>
		</div>
			<div class="sidebarnormalpost">
			<div id="post-178441" class="post-178441 post type-post status-publish format-standard has-post-thumbnail hentry category-eimai tag-buzzing">
				<div class="sidebarnormalpostdetails">
					<span class="time">11:29</span>
					<a href="https://ipop.gr/themata/eimai/glossa-tou-somatos-milise-xana-melania-tremi-ton-trump-video/">
						<h2 class="title">Η γλώσσα του σώματος μίλησε ξανά: Η Melania τρέμει τον Trump- Video</h2>
						<div class="entry-content">
							Για ακόμα μια φορά η γλώσσα του σώματος αποδεικνύει ότι η Πρώτη Κυρία των...						</div>
					</a>
				</div>
				<div class="sidebarnormalpostimg">
					<a href="https://ipop.gr/themata/eimai/glossa-tou-somatos-milise-xana-melania-tremi-ton-trump-video/">
												<div class="normalpostheader" style="background-image:url(https://ipop.gr/wp-content/uploads/2017/02/melania-trump-300x169.jpg);"></div>
					</a>
				</div>
				<div class="clear"></div>
			</div>
		</div>
			<div class="sidebarnormalpost">
			<div id="post-178434" class="post-178434 post type-post status-publish format-standard has-post-thumbnail hentry category-vlepw tag-videos">
				<div class="sidebarnormalpostdetails">
					<span class="time">11:23</span>
					<a href="https://ipop.gr/themata/vlepw/o-harrison-ford-pernai-xysta-apo-aeroskafos-gemato-epivates-video/">
						<h2 class="title">O Harrison Ford περνάει ξυστά από αεροσκάφος γεμάτο με επιβάτες- Video</h2>
						<div class="entry-content">
							Τον απόλυτο πανικό φέρεται να προκάλεσε σε 110 επιβάτες ενός αεροπλάνου ο διάσημος ηθοποιός, Harrison...						</div>
					</a>
				</div>
				<div class="sidebarnormalpostimg">
					<a href="https://ipop.gr/themata/vlepw/o-harrison-ford-pernai-xysta-apo-aeroskafos-gemato-epivates-video/">
												<div class="normalpostheader" style="background-image:url(https://ipop.gr/wp-content/uploads/2017/02/harrison-ford-300x169.jpg);"></div>
					</a>
				</div>
				<div class="clear"></div>
			</div>
		</div>
			<div class="sidebarnormalpost">
			<div id="post-178438" class="post-178438 post type-post status-publish format-standard has-post-thumbnail hentry category-eimai tag-ereunes">
				<div class="sidebarnormalpostdetails">
					<span class="time">11:08</span>
					<a href="https://ipop.gr/themata/eimai/pio-skotinos-logo-tis-ritorikis-tou-trump-o-kosmos/">
						<h2 class="title">«Πιο σκοτεινός» λόγω της ρητορικής του Trump ο κόσμος</h2>
						<div class="entry-content">
							Στο σκοτάδι φέρεται να βυθίζεται ο κόσμος λόγω της διχαστικής ρητορικής του Donald Trump,...						</div>
					</a>
				</div>
				<div class="sidebarnormalpostimg">
					<a href="https://ipop.gr/themata/eimai/pio-skotinos-logo-tis-ritorikis-tou-trump-o-kosmos/">
												<div class="normalpostheader" style="background-image:url(https://ipop.gr/wp-content/uploads/2017/01/Trump-2-300x200.jpg);"></div>
					</a>
				</div>
				<div class="clear"></div>
			</div>
		</div>
			<div class="sidebarnormalpost">
			<div id="post-178429" class="post-178429 post type-post status-publish format-standard has-post-thumbnail hentry category-eimai tag-kosmos">
				<div class="sidebarnormalpostdetails">
					<span class="time">10:52</span>
					<a href="https://ipop.gr/themata/eimai/h-germania-kovi-ta-ftera-stin-ellada-prin-ti-synantisi-merkel-lagarde/">
						<h2 class="title">H Γερμανία κόβει τα φτερά στην Ελλάδα πριν τη συνάντηση Merkel- Lagarde</h2>
						<div class="entry-content">
							Τις τελευταίες ώρες έχουν προκληθεί στο Μαξίμου ανησυχίες, λόγω της ανακοίνωσης της Καγκελαρίας σχετικά με τα...						</div>
					</a>
				</div>
				<div class="sidebarnormalpostimg">
					<a href="https://ipop.gr/themata/eimai/h-germania-kovi-ta-ftera-stin-ellada-prin-ti-synantisi-merkel-lagarde/">
												<div class="normalpostheader" style="background-image:url(https://ipop.gr/wp-content/uploads/2017/02/merkel-lagarde-300x180.jpg);"></div>
					</a>
				</div>
				<div class="clear"></div>
			</div>
		</div>
			<div class="sidebarnormalpost">
			<div id="post-178433" class="post-178433 post type-post status-publish format-standard has-post-thumbnail hentry category-eimai tag-buzzing">
				<div class="sidebarnormalpostdetails">
					<span class="time">10:27</span>
					<a href="https://ipop.gr/themata/eimai/o-antetokounbo-meta-tin-ekpliktiki-emfanisi-sto-star-epistrefi-sti-doulia/">
						<h2 class="title">O Αντετοκούνμπο μετά την εκπληκτική εμφάνιση στο All Star επιστρέφει&#8230; στη δουλειά</h2>
						<div class="entry-content">
							Μετά από την υπέρλαμπρη εμφάνιση του στην 66η «γιορτή» του ΝΒΑ, το All Star...						</div>
					</a>
				</div>
				<div class="sidebarnormalpostimg">
					<a href="https://ipop.gr/themata/eimai/o-antetokounbo-meta-tin-ekpliktiki-emfanisi-sto-star-epistrefi-sti-doulia/">
												<div class="normalpostheader" style="background-image:url(https://ipop.gr/wp-content/uploads/2017/02/αντετονμπο-300x150.jpg);"></div>
					</a>
				</div>
				<div class="clear"></div>
			</div>
		</div>
			<div class="sidebarnormalpost">
			<div id="post-178426" class="post-178426 post type-post status-publish format-standard has-post-thumbnail hentry category-ftiaxnw tag-diy">
				<div class="sidebarnormalpostdetails">
					<span class="time">10:02</span>
					<a href="https://ipop.gr/themata/ftiaxnw/diakosmitikes-kardies-apo-ta-palia-sou-pazl/">
						<h2 class="title">Διακοσμητικές καρδιές από τα παλιά σου παζλ</h2>
						<div class="entry-content">
							Έχεις πολλά παζλ στο σπίτι σου από τότε που ήσουν παιδί τα οποία πλέον...						</div>
					</a>
				</div>
				<div class="sidebarnormalpostimg">
					<a href="https://ipop.gr/themata/ftiaxnw/diakosmitikes-kardies-apo-ta-palia-sou-pazl/">
												<div class="normalpostheader" style="background-image:url(https://ipop.gr/wp-content/uploads/2017/02/καρδια-300x179.png);"></div>
					</a>
				</div>
				<div class="clear"></div>
			</div>
		</div>
			<div class="sidebarnormalpost">
			<div id="post-178423" class="post-178423 post type-post status-publish format-standard has-post-thumbnail hentry category-eimai tag-kosmos">
				<div class="sidebarnormalpostdetails">
					<span class="time">09:42</span>
					<a href="https://ipop.gr/themata/eimai/vavaria-lei-ochi-stin-bourka/">
						<h2 class="title">Η Βαυαρία λέει «όχι» στην μπούρκα</h2>
						<div class="entry-content">
							Η Βαυαρία, επιθυμεί να προβεί σε απαγόρευση της πλήρης κάλυψη του προσώπου μουσουλμάνων γυναικών...						</div>
					</a>
				</div>
				<div class="sidebarnormalpostimg">
					<a href="https://ipop.gr/themata/eimai/vavaria-lei-ochi-stin-bourka/">
												<div class="normalpostheader" style="background-image:url(https://ipop.gr/wp-content/uploads/2017/02/μπουρκα-300x182.jpg);"></div>
					</a>
				</div>
				<div class="clear"></div>
			</div>
		</div>
			<div class="sidebarnormalpost">
			<div id="post-178422" class="post-178422 post type-post status-publish format-standard has-post-thumbnail hentry category-vlepw tag-ellada">
				<div class="sidebarnormalpostdetails">
					<span class="time">09:26</span>
					<a href="https://ipop.gr/themata/vlepw/video-ntokoumento-apo-tin-epithesi-maskaradon-sta-grafia-tou-syriza/">
						<h2 class="title">Video- ντοκουμέντο από την επίθεση μασκαράδων στα γραφεία του ΣΥΡΙΖΑ</h2>
						<div class="entry-content">
							Στη δημοσιότητα δόθηκε video-ντοκουμέντο από την επίθεση ομάδας μεταμφιεσμένων αποκριάτικα ατόμων στα γραφεία του...						</div>
					</a>
				</div>
				<div class="sidebarnormalpostimg">
					<a href="https://ipop.gr/themata/vlepw/video-ntokoumento-apo-tin-epithesi-maskaradon-sta-grafia-tou-syriza/">
												<div class="normalpostheader" style="background-image:url(https://ipop.gr/wp-content/uploads/2017/02/SYRIZA-300x170.jpg);"></div>
					</a>
				</div>
				<div class="clear"></div>
			</div>
		</div>
			<div class="sidebarnormalpost">
			<div id="post-178420" class="post-178420 post type-post status-publish format-standard has-post-thumbnail hentry category-eimai tag-kosmos">
				<div class="sidebarnormalpostdetails">
					<span class="time">09:13</span>
					<a href="https://ipop.gr/themata/eimai/diplomatis-tis-v-koreas-ypoptos-gia-ti-dolofonia-tou-kim-jong-nam/">
						<h2 class="title">Διπλωμάτης της Β. Κορέας ύποπτος για τη δολοφονία του Kim Jong-nam</h2>
						<div class="entry-content">
							Σε διπλωμάτη της Βόρειας Κορέας στρέφει τις έρευνες της η αστυνομία της Μαλαισίας. Όπως...						</div>
					</a>
				</div>
				<div class="sidebarnormalpostimg">
					<a href="https://ipop.gr/themata/eimai/diplomatis-tis-v-koreas-ypoptos-gia-ti-dolofonia-tou-kim-jong-nam/">
												<div class="normalpostheader" style="background-image:url(https://ipop.gr/wp-content/uploads/2015/11/police-300x150.jpg);"></div>
					</a>
				</div>
				<div class="clear"></div>
			</div>
		</div>
			<div class="sidebarnormalpost">
			<div id="post-178410" class="post-178410 post type-post status-publish format-standard has-post-thumbnail hentry category-vlepw tag-photos">
				<div class="sidebarnormalpostdetails">
					<span class="time">08:56</span>
					<a href="https://ipop.gr/themata/vlepw/o-anthropos-pou-odigai-ateliotes-ores-gia-na-xedipsasi-agria-zoa-photos/">
						<h2 class="title">Ο άνθρωπος που οδηγάει ατέλειωτες ώρες για να ξεδιψάσει άγρια ζώα-Photos</h2>
						<div class="entry-content">
							Τη ζωή του σ΄ένα σκοπό έχει αφιερώσει ο Patrick Kilonzo Mwalua. Καθημερινά, παίρνει το...						</div>
					</a>
				</div>
				<div class="sidebarnormalpostimg">
					<a href="https://ipop.gr/themata/vlepw/o-anthropos-pou-odigai-ateliotes-ores-gia-na-xedipsasi-agria-zoa-photos/">
												<div class="normalpostheader" style="background-image:url(https://ipop.gr/wp-content/uploads/2017/02/man-animals-300x225.jpg);"></div>
					</a>
				</div>
				<div class="clear"></div>
			</div>
		</div>
			<div class="sidebarnormalpost">
			<div id="post-178408" class="post-178408 post type-post status-publish format-standard has-post-thumbnail hentry category-eimai tag-buzzing">
				<div class="sidebarnormalpostdetails">
					<span class="time">08:30</span>
					<a href="https://ipop.gr/themata/eimai/eak-anakinothikan-ypopsifiotites-gia-ta-vravia-iris-2017/">
						<h2 class="title">ΕΑΚ: Ανακοινώθηκαν οι υποψηφιότητες για τα βραβεία «Ίρις» 2017</h2>
						<div class="entry-content">
							H Ελληνική Ακαδημία Κινηματογράφου (ΕΑΚ) ανακοίνωσε πριν από μόνο λίγες ώρες τις υποψήφιες ταινίες...						</div>
					</a>
				</div>
				<div class="sidebarnormalpostimg">
					<a href="https://ipop.gr/themata/eimai/eak-anakinothikan-ypopsifiotites-gia-ta-vravia-iris-2017/">
												<div class="normalpostheader" style="background-image:url(https://ipop.gr/wp-content/uploads/2017/02/eak-oi-upopsifiotites-gia-ta-brabeia-iris-2017-300x188.jpg);"></div>
					</a>
				</div>
				<div class="clear"></div>
			</div>
		</div>
			<div class="sidebarnormalpost">
			<div id="post-178407" class="post-178407 post type-post status-publish format-standard has-post-thumbnail hentry category-eimai tag-ellada">
				<div class="sidebarnormalpostdetails">
					<span class="time">08:23</span>
					<a href="https://ipop.gr/themata/eimai/kyvernitikos-agonas-gia-tin-diapragmatefsi-fonto-tin-esiodoxia-juncker/">
						<h2 class="title">Κυβερνητικός αγώνας για την διαπραγμάτευση με φόντο την αισιοδοξία Juncker</h2>
						<div class="entry-content">
							Ο Κυβερνητικός αγώνας δρόμου για τη διαπραγμάτευση την οποία στόχο έχει το κλείσιμο της...						</div>
					</a>
				</div>
				<div class="sidebarnormalpostimg">
					<a href="https://ipop.gr/themata/eimai/kyvernitikos-agonas-gia-tin-diapragmatefsi-fonto-tin-esiodoxia-juncker/">
												<div class="normalpostheader" style="background-image:url(https://ipop.gr/wp-content/uploads/2015/10/tsipras5-300x200.jpg);"></div>
					</a>
				</div>
				<div class="clear"></div>
			</div>
		</div>
			<div class="sidebarnormalpost">
			<div id="post-178406" class="post-178406 post type-post status-publish format-standard has-post-thumbnail hentry category-eimai tag-ellada">
				<div class="sidebarnormalpostdetails">
					<span class="time">07:57</span>
					<a href="https://ipop.gr/themata/eimai/kotzias-gia-tourkia-kontepse-na-patisi-tin-kokkini-grammi/">
						<h2 class="title">Κοτζιάς για Τουρκία: Κόντεψε να πατήσει την κόκκινη γραμμή</h2>
						<div class="entry-content">
							Για τις τούρκικες προκλήσεις  στο Φαρμακονήσι τοποθετήθηκε δημόσια ο υπουργός Εξωτερικών, Νίκος Κοτζιάς, υπογραμμίζοντας,...						</div>
					</a>
				</div>
				<div class="sidebarnormalpostimg">
					<a href="https://ipop.gr/themata/eimai/kotzias-gia-tourkia-kontepse-na-patisi-tin-kokkini-grammi/">
												<div class="normalpostheader" style="background-image:url(https://ipop.gr/wp-content/uploads/2015/12/kotzias-300x205.png);"></div>
					</a>
				</div>
				<div class="clear"></div>
			</div>
		</div>
			<div class="sidebarnormalpost">
			<div id="post-178349" class="post-178349 post type-post status-publish format-standard has-post-thumbnail hentry category-eimai tag-zodia">
				<div class="sidebarnormalpostdetails">
					<span class="time">06:00</span>
					<a href="https://ipop.gr/themata/eimai/ti-lene-t%ce%84astra-ke-ta-zodia-2222017/">
						<h2 class="title">Τι λένε τ΄άστρα και τα ζώδια (22/2/2017)</h2>
						<div class="entry-content">
							Κριός Σήμερα θα λύσεις ένα πρόβλημα που σε απασχολεί πολύ καιρό. Κάποια θέματα που...						</div>
					</a>
				</div>
				<div class="sidebarnormalpostimg">
					<a href="https://ipop.gr/themata/eimai/ti-lene-t%ce%84astra-ke-ta-zodia-2222017/">
												<div class="normalpostheader" style="background-image:url(https://ipop.gr/wp-content/uploads/2015/10/zodia4-300x240.jpg);"></div>
					</a>
				</div>
				<div class="clear"></div>
			</div>
		</div>
			<div class="sidebarnormalpost">
			<div id="post-178405" class="post-178405 post type-post status-publish format-standard has-post-thumbnail hentry category-eimai tag-kosmos">
				<div class="sidebarnormalpostdetails">
					<span class="time">21:30</span>
					<a href="https://ipop.gr/themata/eimai/ollandia-pai-ena-vima-parapera-nomimi-kalliergia-marichouanas/">
						<h2 class="title">Η Ολλανδία το πάει ένα βήμα παραπέρα! Νόμιμη η καλλιέργεια μαριχουάνας</h2>
						<div class="entry-content">
							Ότι η χρήση μαριχουάνας στην Ολλανδία είναι νόμιμη το γνωρίζαμε ήδη. Αυτό το οποίο...						</div>
					</a>
				</div>
				<div class="sidebarnormalpostimg">
					<a href="https://ipop.gr/themata/eimai/ollandia-pai-ena-vima-parapera-nomimi-kalliergia-marichouanas/">
												<div class="normalpostheader" style="background-image:url(https://ipop.gr/wp-content/uploads/2015/11/marixouana-300x200.jpg);"></div>
					</a>
				</div>
				<div class="clear"></div>
			</div>
		</div>
			<div class="sidebarnormalpost">
			<div id="post-178404" class="post-178404 post type-post status-publish format-standard has-post-thumbnail hentry category-eimai tag-ellada">
				<div class="sidebarnormalpostdetails">
					<span class="time">21:10</span>
					<a href="https://ipop.gr/themata/eimai/gia-sygkrousi-dnt-epimini-gia-forologiko-milai-kyvernisi/">
						<h2 class="title">Για σύγκρουση με το ΔΝΤ αν επιμείνει για το φορολογικό μιλάει η Κυβέρνηση</h2>
						<div class="entry-content">
							Μήνυμα για τα αντισταθμιστικά μέτρα τα οποία θα λειτουργήσουν προς όφελος του λαού στέλνει...						</div>
					</a>
				</div>
				<div class="sidebarnormalpostimg">
					<a href="https://ipop.gr/themata/eimai/gia-sygkrousi-dnt-epimini-gia-forologiko-milai-kyvernisi/">
												<div class="normalpostheader" style="background-image:url(https://ipop.gr/wp-content/uploads/2015/09/megaro-maksimou-300x169.jpg);"></div>
					</a>
				</div>
				<div class="clear"></div>
			</div>
		</div>
			<div class="sidebarnormalpost">
			<div id="post-178401" class="post-178401 post type-post status-publish format-standard has-post-thumbnail hentry category-serfarw tag-texnologia">
				<div class="sidebarnormalpostdetails">
					<span class="time">20:45</span>
					<a href="https://ipop.gr/themata/serfarw/epese-to-youtube/">
						<h2 class="title">«Έπεσε» το YouTube</h2>
						<div class="entry-content">
							«Έπεσε» το YouTube το βράδυ της Τρίτης, με μια μαϊμού να εμφανίζεται στη σελίδα...						</div>
					</a>
				</div>
				<div class="sidebarnormalpostimg">
					<a href="https://ipop.gr/themata/serfarw/epese-to-youtube/">
												<div class="normalpostheader" style="background-image:url(https://ipop.gr/wp-content/uploads/2017/02/youtube-1-300x164.png);"></div>
					</a>
				</div>
				<div class="clear"></div>
			</div>
		</div>
			<div class="sidebarnormalpost">
			<div id="post-178398" class="post-178398 post type-post status-publish format-standard has-post-thumbnail hentry category-frontizw tag-tips">
				<div class="sidebarnormalpostdetails">
					<span class="time">20:30</span>
					<a href="https://ipop.gr/themata/frontizw/felli-pou-petas-boroun-na-sou-fanoun-chrisimi-video/">
						<h2 class="title">Οι φελλοί που πετάς μπορούν να σου φανούν χρήσιμοι (Video)</h2>
						<div class="entry-content">
							Όταν ανοίγεις ένα κρασί κι αφού το καταναλώσεις, συνήθως θα πετάξεις τον φελλό, εκτός...						</div>
					</a>
				</div>
				<div class="sidebarnormalpostimg">
					<a href="https://ipop.gr/themata/frontizw/felli-pou-petas-boroun-na-sou-fanoun-chrisimi-video/">
												<div class="normalpostheader" style="background-image:url(https://ipop.gr/wp-content/uploads/2017/02/felos-300x219.jpg);"></div>
					</a>
				</div>
				<div class="clear"></div>
			</div>
		</div>
			<div class="sidebarnormalpost">
			<div id="post-178396" class="post-178396 post type-post status-publish format-standard has-post-thumbnail hentry category-eimai tag-ellada">
				<div class="sidebarnormalpostdetails">
					<span class="time">20:09</span>
					<a href="https://ipop.gr/themata/eimai/osa-prepi-na-xerete-gia-tin-ypagogi-ston-exodikastiko-michanismo/">
						<h2 class="title">Όσα πρέπει να ξέρετε για την υπαγωγή στον εξωδικαστικό μηχανισμό</h2>
						<div class="entry-content">
							Σε δημόσια ηλεκτρονική διαβούλευση θα βρίσκεται από σήμερα, Τρίτη 21 Φεβρουαρίου, μέχρι και την...						</div>
					</a>
				</div>
				<div class="sidebarnormalpostimg">
					<a href="https://ipop.gr/themata/eimai/osa-prepi-na-xerete-gia-tin-ypagogi-ston-exodikastiko-michanismo/">
												<div class="normalpostheader" style="background-image:url(https://ipop.gr/wp-content/uploads/2017/02/exodikastikos-mixanismos-300x184.jpg);"></div>
					</a>
				</div>
				<div class="clear"></div>
			</div>
		</div>
			<div class="sidebarnormalpost">
			<div id="post-178392" class="post-178392 post type-post status-publish format-standard has-post-thumbnail hentry category-eimai tag-ellada">
				<div class="sidebarnormalpostdetails">
					<span class="time">19:50</span>
					<a href="https://ipop.gr/themata/eimai/syllalitirio-tou-pame-enantia-sta-nea-metra-kykloforiakes-rythmisis/">
						<h2 class="title">Συλλαλητήριο του ΠΑΜΕ ενάντια στα νέα μέτρα- Κυκλοφοριακές ρυθμίσεις</h2>
						<div class="entry-content">
							Συλλαλητήριο στην Ομόνοια και πορεία προς τη Βουλή πραγματοποιεί το ΠΑΜΕ, διαμαρτυρόμενο στα νέα...						</div>
					</a>
				</div>
				<div class="sidebarnormalpostimg">
					<a href="https://ipop.gr/themata/eimai/syllalitirio-tou-pame-enantia-sta-nea-metra-kykloforiakes-rythmisis/">
												<div class="normalpostheader" style="background-image:url(https://ipop.gr/wp-content/uploads/2017/02/pame-300x188.jpg);"></div>
					</a>
				</div>
				<div class="clear"></div>
			</div>
		</div>
			<div class="sidebarnormalpost">
			<div id="post-178391" class="post-178391 post type-post status-publish format-standard has-post-thumbnail hentry category-eimai tag-ellada">
				<div class="sidebarnormalpostdetails">
					<span class="time">19:45</span>
					<a href="https://ipop.gr/themata/eimai/epistrofi-tou-aki-tsochtzopoulou-stis-fylakes-korydallou/">
						<h2 class="title">Επιστροφή του Άκη Τσοχτζόπουλου στις φυλακές Κορυδαλλού</h2>
						<div class="entry-content">
							Επέστρεψε ο Άκης Τσοχατζόπουλος στις φυλακές Κορυδαλλού μετά την νοσηλεία του στο Αττικό νοσοκομείο,...						</div>
					</a>
				</div>
				<div class="sidebarnormalpostimg">
					<a href="https://ipop.gr/themata/eimai/epistrofi-tou-aki-tsochtzopoulou-stis-fylakes-korydallou/">
												<div class="normalpostheader" style="background-image:url(https://ipop.gr/wp-content/uploads/2017/02/21-19082115339347-300x170.jpg);"></div>
					</a>
				</div>
				<div class="clear"></div>
			</div>
		</div>
			<div class="sidebarnormalpost">
			<div id="post-178381" class="post-178381 post type-post status-publish format-standard has-post-thumbnail hentry category-eimai tag-kosmos">
				<div class="sidebarnormalpostdetails">
					<span class="time">19:29</span>
					<a href="https://ipop.gr/themata/eimai/protasi-gallias-germanias-gia-diefkolynsi-ton-apelaseon-ap-tin-e-e/">
						<h2 class="title">Πρόταση Γαλλίας- Γερμανίας για διευκόλυνση των απελάσεων απ&#8217; την Ε.Ε.</h2>
						<div class="entry-content">
							Χαλάρωση των κριτηρίων των ανθρωπίνων δικαιωμάτων από την Ευρωπαϊκή Ένωση προτείνουν Γερμανία και Γαλλία, προκειμένου...						</div>
					</a>
				</div>
				<div class="sidebarnormalpostimg">
					<a href="https://ipop.gr/themata/eimai/protasi-gallias-germanias-gia-diefkolynsi-ton-apelaseon-ap-tin-e-e/">
												<div class="normalpostheader" style="background-image:url(https://ipop.gr/wp-content/uploads/2017/02/ΕΕ-300x200.jpg);"></div>
					</a>
				</div>
				<div class="clear"></div>
			</div>
		</div>
			<div class="sidebarnormalpost">
			<div id="post-178387" class="post-178387 post type-post status-publish format-standard has-post-thumbnail hentry category-eimai tag-kosmos">
				<div class="sidebarnormalpostdetails">
					<span class="time">19:17</span>
					<a href="https://ipop.gr/themata/eimai/katigories-akinci-cavusoglu-stin-ellinokypriaki-plevra-gia-kypriako/">
						<h2 class="title">Αναστασιάδης κατά Akıncı-Çavuşoğlu: Η υπομονή έχει όρια</h2>
						<div class="entry-content">
							Τα πυρά τους εξαπέλυσαν προς την ελληνοκυπριακή πλευρά οι κ.κ. Akıncı-Çavuşoğlu κατά τις δηλώσεις τους...						</div>
					</a>
				</div>
				<div class="sidebarnormalpostimg">
					<a href="https://ipop.gr/themata/eimai/katigories-akinci-cavusoglu-stin-ellinokypriaki-plevra-gia-kypriako/">
												<div class="normalpostheader" style="background-image:url(https://ipop.gr/wp-content/uploads/2016/11/αναστασιαδης-300x217.jpg);"></div>
					</a>
				</div>
				<div class="clear"></div>
			</div>
		</div>
	</div>
</div><div id="text-24" class="widget widget_text">			<div class="textwidget"><!-- /32749069/iPop -->
<div id='div-gpt-ad-1485357700683-0' style='height:250px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1485357700683-0'); });
</script>
</div></div>
		</div><div id="text-28" class="widget widget_text"><h3 class="widgetitle">Στα περίπτερα</h3>			<div class="textwidget"><img src="https://ipop.gr/wp-content/uploads/2017/02/mensarena.png" style="width:100%;height auto;"/></div>
		</div><div class="clear"></div>
<div id="dpe_fp_widget-90" class="widget widget_dpe_fp_widget"><h3 class="widgetitle">Ο ΚΑΙΡΟΣ</h3>			<div class="bigpost normalpost npost">
			<div id="post-178358" class="post-178358 post type-post status-publish format-standard has-post-thumbnail hentry category-eimai tag-kairos">
				<a href="https://ipop.gr/themata/eimai/arees-nefosis-ke-topikes-vrochoptosis-tin-tetarti/">
										<div class="bigpostheader" style="background-image:url(https://ipop.gr/wp-content/uploads/2015/10/kairos-1-300x200.jpg);height:115px;    margin-left: -16px;width: 330px;margin-top: -21px;"></div>
				</a>
				<div class="normalpostinfo">
					<a href="https://ipop.gr/themata/eimai/arees-nefosis-ke-topikes-vrochoptosis-tin-tetarti/">
						<h2 class="title" style="font-size: 20px;">Αραιές νεφώσεις και τοπικές βροχοπτώσεις την Τετάρτη</h2>
					</a>
				</div>
				<div class="clear"></div> 
			</div>
		</div>
	</div>			</div>
							<div id="widget-area" class="widget-area" role="complementary">
				<div id="fixedsidebar" class="widget widget_dpe_fp_widget"><h3 class="widgetitle">TRENDING</h3><ul class="sidebartitleposts">
			<li id="post-178349" class="post-178349 post type-post status-publish format-standard has-post-thumbnail hentry category-eimai tag-zodia">
			<a href="https://ipop.gr/themata/eimai/ti-lene-t%ce%84astra-ke-ta-zodia-2222017/">
				Τι λένε τ΄άστρα και τα ζώδια (22/2/2017)			</a>
		</li>
			<li id="post-178441" class="post-178441 post type-post status-publish format-standard has-post-thumbnail hentry category-eimai tag-buzzing">
			<a href="https://ipop.gr/themata/eimai/glossa-tou-somatos-milise-xana-melania-tremi-ton-trump-video/">
				Η γλώσσα του σώματος μίλησε ξανά: Η Melania τρέμει τον Trump- Video			</a>
		</li>
			<li id="post-178448" class="post-178448 post type-post status-publish format-standard has-post-thumbnail hentry category-eimai tag-ellada">
			<a href="https://ipop.gr/themata/eimai/syzitisi-sti-vouli-gia-ergasiaka-ke-asfalistiko-zitoun-36-vouleftes-tis-nd/">
				Συζήτηση στη Βουλή για εργασιακά και ασφαλιστικό ζητούν 36 βουλευτές της ΝΔ			</a>
		</li>
			<li id="post-178406" class="post-178406 post type-post status-publish format-standard has-post-thumbnail hentry category-eimai tag-ellada">
			<a href="https://ipop.gr/themata/eimai/kotzias-gia-tourkia-kontepse-na-patisi-tin-kokkini-grammi/">
				Κοτζιάς για Τουρκία: Κόντεψε να πατήσει την κόκκινη γραμμή			</a>
		</li>
			<li id="post-178358" class="post-178358 post type-post status-publish format-standard has-post-thumbnail hentry category-eimai tag-kairos">
			<a href="https://ipop.gr/themata/eimai/arees-nefosis-ke-topikes-vrochoptosis-tin-tetarti/">
				Αραιές νεφώσεις και τοπικές βροχοπτώσεις την Τετάρτη			</a>
		</li>
			<li id="post-178429" class="post-178429 post type-post status-publish format-standard has-post-thumbnail hentry category-eimai tag-kosmos">
			<a href="https://ipop.gr/themata/eimai/h-germania-kovi-ta-ftera-stin-ellada-prin-ti-synantisi-merkel-lagarde/">
				H Γερμανία κόβει τα φτερά στην Ελλάδα πριν τη συνάντηση Merkel- Lagarde			</a>
		</li>
	</ul>
</div>			</div>
			</div>
	<div class="clear"></div>
	<div class="postinfinite">
		<div id="ajax-load-more" class="ajax-load-more-wrap default"  data-alm-id="" data-canonical-url="https://ipop.gr/themata/eimai/tourkia-epitrepi-tin-mantila-ston-strato/" data-slug="tourkia-epitrepi-tin-mantila-ston-strato"><div class="alm-listing alm-preloaded almcontainer " data-total-posts="41098"><div class="alm-reveal alm-seo" data-page="1" data-url="https://ipop.gr/themata/eimai/tourkia-epitrepi-tin-mantila-ston-strato/"><div class="content">
<div class="bigpost" style="min-height: 517px !important;max-height: 517px !important;overflow:hidden;">
	<div id="post-178470" class="post-178470 post type-post status-publish format-standard has-post-thumbnail hentry category-eimai tag-top-news-1">
		<a href="https://ipop.gr/themata/eimai/epigousa-ede-sti-mytilini-mathitries-thymata-sexoualikis-parenochlisis/">
						<div class="bigpostheader" style="background-image:url(https://ipop.gr/wp-content/uploads/2015/11/sxoleio-300x200.jpg);"></div>
			<h2 class="title">Επείγουσα ΕΔΕ στη Μυτιλήνη- Μαθήτριες θύματα σεξουαλικής παρενόχλησης</h2>
			<div class="entry-content">
				Επείγουσα ΕΔΕ σχετικά με υπόθεση σεξουαλικής παρενόχλησης μαθητριών θα πραγματοποιηθεί άμεσα στη Μυτιλήνη. Τη διενέργεια επείγουσας Ένορκης Διοικητικής Εξέτασης σε βάρος διευθυντή γυμνασίου της...				</div>
		</a>
		<div class="bigpostfooter">
			<a href="https://ipop.gr/author/popi/" title="The Newsroom" target="_self" class="author">
				<img alt='' src='https://secure.gravatar.com/avatar/e2f9ffc07e0655fe918f511aea34fba7?s=150&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/e2f9ffc07e0655fe918f511aea34fba7?s=300&amp;d=mm&amp;r=g 2x' class='avatar avatar-150 photo' height='150' width='150' />				<div class="clear"></div>
			</a>
			<author>
				<a href="https://ipop.gr/author/popi/" title="The Newsroom" target="_self" class="authortitle">
					<h6>The Newsroom</h6>
				</a>
				<div class="authosinfo">
										<span>γράφει <a href="https://ipop.gr/tag/top-news-1/" class="category" target="_self">#Top news 1</a></span>
				</div>
			</author>
			<time class="publishtime">
				<i class="fa fa-clock-o">
					<p>Τελευταία ενημέρωση:</p>
					22 Φεβ - 14:25				</i>
			</time>
			<div class="clear"></div> 	
		</div>
	</div>
</div>
</div>
<div class="content">
<div class="bigpost" style="min-height: 517px !important;max-height: 517px !important;overflow:hidden;">
	<div id="post-178462" class="post-178462 post type-post status-publish format-standard has-post-thumbnail hentry category-eimai tag-buzzing">
		<a href="https://ipop.gr/themata/eimai/o-trump-egine-ke-efchoulis-photos/">
						<div class="bigpostheader" style="background-image:url(https://ipop.gr/wp-content/uploads/2017/02/ευχουλης-300x241.png);"></div>
			<h2 class="title">Ο Trump έγινε και &#8230; ευχούλης- Photos</h2>
			<div class="entry-content">
				Αν γεννήθηκες την δεκαετία του &#8217;80 σίγουρα όταν ήσουν παιδί είχες όχι έναν αλλά πολλούς ευχούληδες. Σίγουρα, όμως, τότε δεν ήξερες τον Donald Trump....				</div>
		</a>
		<div class="bigpostfooter">
			<a href="https://ipop.gr/author/stavroula/" title="Σταυρούλα Πεταλιού" target="_self" class="author">
				<img alt='' src='https://secure.gravatar.com/avatar/05905282304483b893823e778d768df2?s=150&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/05905282304483b893823e778d768df2?s=300&amp;d=mm&amp;r=g 2x' class='avatar avatar-150 photo' height='150' width='150' />				<div class="clear"></div>
			</a>
			<author>
				<a href="https://ipop.gr/author/stavroula/" title="Σταυρούλα Πεταλιού" target="_self" class="authortitle">
					<h6>Σταυρούλα Πεταλιού</h6>
				</a>
				<div class="authosinfo">
										<span>γράφει <a href="https://ipop.gr/tag/buzzing/" class="category" target="_self">#Buzzing</a></span>
				</div>
			</author>
			<time class="publishtime">
				<i class="fa fa-clock-o">
					<p>Τελευταία ενημέρωση:</p>
					22 Φεβ - 14:15				</i>
			</time>
			<div class="clear"></div> 	
		</div>
	</div>
</div>
</div>
<div class="content">
<div class="bigpost" style="min-height: 517px !important;max-height: 517px !important;overflow:hidden;">
	<div id="post-178465" class="post-178465 post type-post status-publish format-standard has-post-thumbnail hentry category-eimai tag-kosmos">
		<a href="https://ipop.gr/themata/eimai/lathos-synagermos-sto-dortmund-tis-germanias-kanis-enoplos-sto-scholio-photos/">
						<div class="bigpostheader" style="background-image:url(https://ipop.gr/wp-content/uploads/2015/11/tainia-astunomias-germania-300x200.jpg);"></div>
			<h2 class="title">Λάθος συναγερμός στο Dortmund της Γερμανίας- Κανείς ένοπλος στο σχολείο- Photos</h2>
			<div class="entry-content">
				Λάθος ήταν τελικά ο συναγερμός ο οποίος σήμανε στο Dortmund της Γερμανίας και αναφέρονταν σε ένοπλο άνδρα που εισέβαλε σε σχολείο. Σύμφωνα με πληροφορίες, μαθητές και...				</div>
		</a>
		<div class="bigpostfooter">
			<a href="https://ipop.gr/author/popi/" title="The Newsroom" target="_self" class="author">
				<img alt='' src='https://secure.gravatar.com/avatar/e2f9ffc07e0655fe918f511aea34fba7?s=150&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/e2f9ffc07e0655fe918f511aea34fba7?s=300&amp;d=mm&amp;r=g 2x' class='avatar avatar-150 photo' height='150' width='150' />				<div class="clear"></div>
			</a>
			<author>
				<a href="https://ipop.gr/author/popi/" title="The Newsroom" target="_self" class="authortitle">
					<h6>The Newsroom</h6>
				</a>
				<div class="authosinfo">
										<span>γράφει <a href="https://ipop.gr/tag/kosmos/" class="category" target="_self">#Κόσμος</a></span>
				</div>
			</author>
			<time class="publishtime">
				<i class="fa fa-clock-o">
					<p>Τελευταία ενημέρωση:</p>
					22 Φεβ - 14:03				</i>
			</time>
			<div class="clear"></div> 	
		</div>
	</div>
</div>
</div>
<div class="content">
<div class="bigpost" style="min-height: 517px !important;max-height: 517px !important;overflow:hidden;">
	<div id="post-178455" class="post-178455 post type-post status-publish format-standard has-post-thumbnail hentry category-eimai tag-top-news">
		<a href="https://ipop.gr/themata/eimai/ta-cheria-gia-tin-ellada-dinoun-merkel-lagarde/">
						<div class="bigpostheader" style="background-image:url(https://ipop.gr/wp-content/uploads/2017/02/μερκελ-λαγκαρντ-300x169.jpg);"></div>
			<h2 class="title">Τα χέρια για την Ελλάδα δίνουν Merkel-Lagarde</h2>
			<div class="entry-content">
				Τα βλέμματα όλα είναι στραμμένα στην σημερινή συνάντηση Merkel-Lagarde στο Βερολίνο, κατά την οποία αναμένεται να συζητηθεί αρκετά το ελληνικό ζήτημα. Αρκετοί αναλυτές θεωρούν...				</div>
		</a>
		<div class="bigpostfooter">
			<a href="https://ipop.gr/author/popi/" title="The Newsroom" target="_self" class="author">
				<img alt='' src='https://secure.gravatar.com/avatar/e2f9ffc07e0655fe918f511aea34fba7?s=150&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/e2f9ffc07e0655fe918f511aea34fba7?s=300&amp;d=mm&amp;r=g 2x' class='avatar avatar-150 photo' height='150' width='150' />				<div class="clear"></div>
			</a>
			<author>
				<a href="https://ipop.gr/author/popi/" title="The Newsroom" target="_self" class="authortitle">
					<h6>The Newsroom</h6>
				</a>
				<div class="authosinfo">
										<span>γράφει <a href="https://ipop.gr/tag/top-news/" class="category" target="_self">#Top news</a></span>
				</div>
			</author>
			<time class="publishtime">
				<i class="fa fa-clock-o">
					<p>Τελευταία ενημέρωση:</p>
					22 Φεβ - 13:30				</i>
			</time>
			<div class="clear"></div> 	
		</div>
	</div>
</div>
</div>
<div class="content">
<div class="bigpost" style="min-height: 517px !important;max-height: 517px !important;overflow:hidden;">
	<div id="post-178457" class="post-178457 post type-post status-publish format-standard has-post-thumbnail hentry category-eimai tag-top-news">
		<a href="https://ipop.gr/themata/eimai/tourkia-epitrepi-tin-mantila-ston-strato/">
						<div class="bigpostheader" style="background-image:url(https://ipop.gr/wp-content/uploads/2017/02/μαντηλα-300x173.jpg);"></div>
			<h2 class="title">Η Τουρκία επιτρέπει την μαντήλα στον στρατό</h2>
			<div class="entry-content">
				To γύρο του διαδικτύου κάνει τις τελευταίες ώρες η είδηση, πως η Τουρκία αποφάσισε να  επιτρέψει τη μαντήλα και στον στρατό. Οι τουρκικές αρχές,...				</div>
		</a>
		<div class="bigpostfooter">
			<a href="https://ipop.gr/author/popi/" title="The Newsroom" target="_self" class="author">
				<img alt='' src='https://secure.gravatar.com/avatar/e2f9ffc07e0655fe918f511aea34fba7?s=150&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/e2f9ffc07e0655fe918f511aea34fba7?s=300&amp;d=mm&amp;r=g 2x' class='avatar avatar-150 photo' height='150' width='150' />				<div class="clear"></div>
			</a>
			<author>
				<a href="https://ipop.gr/author/popi/" title="The Newsroom" target="_self" class="authortitle">
					<h6>The Newsroom</h6>
				</a>
				<div class="authosinfo">
										<span>γράφει <a href="https://ipop.gr/tag/top-news/" class="category" target="_self">#Top news</a></span>
				</div>
			</author>
			<time class="publishtime">
				<i class="fa fa-clock-o">
					<p>Τελευταία ενημέρωση:</p>
					22 Φεβ - 13:28				</i>
			</time>
			<div class="clear"></div> 	
		</div>
	</div>
</div>
</div>
<div class="content">
<div class="bigpost" style="min-height: 517px !important;max-height: 517px !important;overflow:hidden;">
	<div id="post-178453" class="post-178453 post type-post status-publish format-standard has-post-thumbnail hentry category-eimai tag-top-news">
		<a href="https://ipop.gr/themata/eimai/strofi-schauble-yper-tis-elladas-gia-proeklogikous-skopous/">
						<div class="bigpostheader" style="background-image:url(https://ipop.gr/wp-content/uploads/2015/07/soimple-300x213.jpeg);"></div>
			<h2 class="title">Στροφή Schäuble υπέρ της Ελλάδας για προεκλογικούς σκοπούς</h2>
			<div class="entry-content">
				Σκληρό δημοσίευμα της Bild στρέφεται κατά του Wolfgang Schäuble, τον οποίο κατηγορεί ότι τίθεται ξαφνικά υπέρ της Ελλάδας, μαλακώνοντας την στάση του απέναντί της, αλλαγή...				</div>
		</a>
		<div class="bigpostfooter">
			<a href="https://ipop.gr/author/popi/" title="The Newsroom" target="_self" class="author">
				<img alt='' src='https://secure.gravatar.com/avatar/e2f9ffc07e0655fe918f511aea34fba7?s=150&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/e2f9ffc07e0655fe918f511aea34fba7?s=300&amp;d=mm&amp;r=g 2x' class='avatar avatar-150 photo' height='150' width='150' />				<div class="clear"></div>
			</a>
			<author>
				<a href="https://ipop.gr/author/popi/" title="The Newsroom" target="_self" class="authortitle">
					<h6>The Newsroom</h6>
				</a>
				<div class="authosinfo">
										<span>γράφει <a href="https://ipop.gr/tag/top-news/" class="category" target="_self">#Top news</a></span>
				</div>
			</author>
			<time class="publishtime">
				<i class="fa fa-clock-o">
					<p>Τελευταία ενημέρωση:</p>
					22 Φεβ - 13:12				</i>
			</time>
			<div class="clear"></div> 	
		</div>
	</div>
</div>
</div>
<div class="content">
<div class="bigpost" style="min-height: 517px !important;max-height: 517px !important;overflow:hidden;">
	<div id="post-178454" class="post-178454 post type-post status-publish format-standard has-post-thumbnail hentry category-eimai tag-top-news">
		<a href="https://ipop.gr/themata/eimai/freno-xana-stin-epilysi-tou-kypriakou-vazi-o-akinci-akyrose-ti-synantisi-tis-pebtis/">
						<div class="bigpostheader" style="background-image:url(https://ipop.gr/wp-content/uploads/2016/11/Kupriako-300x179.jpg);"></div>
			<h2 class="title">«Φρένο» ξανά στην επίλυση του Κυπριακού βάζει ο Akıncı- Ακύρωσε τη συνάντηση της Πέμπτης</h2>
			<div class="entry-content">
				Στον αέρα βρίσκονται οι συνομιλίες για το Κυπριακό με τον Τουρκοκύπριο ηγέτη, Mustafa Akıncı, να ακυρώνει μια μετά την άλλη τις συναντήσεις του με...				</div>
		</a>
		<div class="bigpostfooter">
			<a href="https://ipop.gr/author/popi/" title="The Newsroom" target="_self" class="author">
				<img alt='' src='https://secure.gravatar.com/avatar/e2f9ffc07e0655fe918f511aea34fba7?s=150&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/e2f9ffc07e0655fe918f511aea34fba7?s=300&amp;d=mm&amp;r=g 2x' class='avatar avatar-150 photo' height='150' width='150' />				<div class="clear"></div>
			</a>
			<author>
				<a href="https://ipop.gr/author/popi/" title="The Newsroom" target="_self" class="authortitle">
					<h6>The Newsroom</h6>
				</a>
				<div class="authosinfo">
										<span>γράφει <a href="https://ipop.gr/tag/top-news/" class="category" target="_self">#Top news</a></span>
				</div>
			</author>
			<time class="publishtime">
				<i class="fa fa-clock-o">
					<p>Τελευταία ενημέρωση:</p>
					22 Φεβ - 14:27				</i>
			</time>
			<div class="clear"></div> 	
		</div>
	</div>
</div>
</div>
<div class="content">
<div class="bigpost" style="min-height: 517px !important;max-height: 517px !important;overflow:hidden;">
	<div id="post-178446" class="post-178446 post type-post status-publish format-standard has-post-thumbnail hentry category-eimai tag-buzzing">
		<a href="https://ipop.gr/themata/eimai/atychima-tis-lindsay-lohan-tin-mantila-sto-aerodromio-video/">
						<div class="bigpostheader" style="background-image:url(https://ipop.gr/wp-content/uploads/2015/01/l-ipop.gr_2-300x216.jpg);"></div>
			<h2 class="title">To «ατύχημα» της Lindsay Lohan με την μαντήλα στο αεροδρόμιο- Video</h2>
			<div class="entry-content">
				H ηθοποιός Lindsay Lohan, βρίσκεται και πάλι στο επίκεντρο των συζητήσεων, καθώς αυτήν την φορά την σταμάτησαν&#8230;επειδή φορούσε μαντήλα. Το περιστατικό έλαβε χώρα στο αεροδρόμιο...				</div>
		</a>
		<div class="bigpostfooter">
			<a href="https://ipop.gr/author/emanolaraki/" title="Αγγελίνα Μάνου" target="_self" class="author">
				<img alt='' src='https://secure.gravatar.com/avatar/1bb357a4f612188cfde504ab5ea447d2?s=150&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/1bb357a4f612188cfde504ab5ea447d2?s=300&amp;d=mm&amp;r=g 2x' class='avatar avatar-150 photo' height='150' width='150' />				<div class="clear"></div>
			</a>
			<author>
				<a href="https://ipop.gr/author/emanolaraki/" title="Αγγελίνα Μάνου" target="_self" class="authortitle">
					<h6>Αγγελίνα Μάνου</h6>
				</a>
				<div class="authosinfo">
										<span>γράφει <a href="https://ipop.gr/tag/buzzing/" class="category" target="_self">#Buzzing</a></span>
				</div>
			</author>
			<time class="publishtime">
				<i class="fa fa-clock-o">
					<p>Τελευταία ενημέρωση:</p>
					22 Φεβ - 12:33				</i>
			</time>
			<div class="clear"></div> 	
		</div>
	</div>
</div>
</div>
<div class="content">
<div class="bigpost" style="min-height: 517px !important;max-height: 517px !important;overflow:hidden;">
	<div id="post-178451" class="post-178451 post type-post status-publish format-standard has-post-thumbnail hentry category-eimai tag-ellada">
		<a href="https://ipop.gr/themata/eimai/toskas-sto-oreokastro-piran-mathima-tous/">
						<div class="bigpostheader" style="background-image:url(https://ipop.gr/wp-content/uploads/2015/12/Toskas-300x200.jpg);"></div>
			<h2 class="title">Τόσκας: Στο Ωραιόκαστρο πήραν το μάθημά τους</h2>
			<div class="entry-content">
				Τα επεισόδια κατά των προσφυγόπουλων στο Ωραιόκαστρο σχολίασε ο αναπληρωτής Υπουργός Προστασίας του Πολίτη, Νίκος Τόσκας, σε συνέντευξη του την Τετάρτη. Όπως ξεκαθάρισε η...				</div>
		</a>
		<div class="bigpostfooter">
			<a href="https://ipop.gr/author/popi/" title="The Newsroom" target="_self" class="author">
				<img alt='' src='https://secure.gravatar.com/avatar/e2f9ffc07e0655fe918f511aea34fba7?s=150&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/e2f9ffc07e0655fe918f511aea34fba7?s=300&amp;d=mm&amp;r=g 2x' class='avatar avatar-150 photo' height='150' width='150' />				<div class="clear"></div>
			</a>
			<author>
				<a href="https://ipop.gr/author/popi/" title="The Newsroom" target="_self" class="authortitle">
					<h6>The Newsroom</h6>
				</a>
				<div class="authosinfo">
										<span>γράφει <a href="https://ipop.gr/tag/ellada/" class="category" target="_self">#Ελλάδα</a></span>
				</div>
			</author>
			<time class="publishtime">
				<i class="fa fa-clock-o">
					<p>Τελευταία ενημέρωση:</p>
					22 Φεβ - 13:32				</i>
			</time>
			<div class="clear"></div> 	
		</div>
	</div>
</div>
</div>
<div class="content">
<div class="bigpost" style="min-height: 517px !important;max-height: 517px !important;overflow:hidden;">
	<div id="post-178448" class="post-178448 post type-post status-publish format-standard has-post-thumbnail hentry category-eimai tag-ellada">
		<a href="https://ipop.gr/themata/eimai/syzitisi-sti-vouli-gia-ergasiaka-ke-asfalistiko-zitoun-36-vouleftes-tis-nd/">
						<div class="bigpostheader" style="background-image:url(https://ipop.gr/wp-content/uploads/2016/03/voulh-300x200.jpg);"></div>
			<h2 class="title">Συζήτηση στη Βουλή για εργασιακά και ασφαλιστικό ζητούν 36 βουλευτές της ΝΔ</h2>
			<div class="entry-content">
				Επίκαιρη επερώτηση για το ασφαλιστικό σύστημα και τον ΕΦΚΑ κατέθεσαν 36 βουλευτές της Νέας Δημοκρατίας. Στην επιστολή τους οι βουλευτές του Κυριάκου Μητσοτάκη στρέφουν τα...				</div>
		</a>
		<div class="bigpostfooter">
			<a href="https://ipop.gr/author/popi/" title="The Newsroom" target="_self" class="author">
				<img alt='' src='https://secure.gravatar.com/avatar/e2f9ffc07e0655fe918f511aea34fba7?s=150&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/e2f9ffc07e0655fe918f511aea34fba7?s=300&amp;d=mm&amp;r=g 2x' class='avatar avatar-150 photo' height='150' width='150' />				<div class="clear"></div>
			</a>
			<author>
				<a href="https://ipop.gr/author/popi/" title="The Newsroom" target="_self" class="authortitle">
					<h6>The Newsroom</h6>
				</a>
				<div class="authosinfo">
										<span>γράφει <a href="https://ipop.gr/tag/ellada/" class="category" target="_self">#Ελλάδα</a></span>
				</div>
			</author>
			<time class="publishtime">
				<i class="fa fa-clock-o">
					<p>Τελευταία ενημέρωση:</p>
					22 Φεβ - 12:10				</i>
			</time>
			<div class="clear"></div> 	
		</div>
	</div>
</div>
</div>
</div></div><noscript><div><span>Pages:  </span> <span class="page current">1</span>  <span class="page"><a href="https://ipop.gr/themata/eimai/tourkia-epitrepi-tin-mantila-ston-strato/page/2/">2</a></span> <span class="page"><a href="https://ipop.gr/themata/eimai/tourkia-epitrepi-tin-mantila-ston-strato/page/3/">3</a></span> <span class="page"><a href="https://ipop.gr/themata/eimai/tourkia-epitrepi-tin-mantila-ston-strato/page/4/">4</a></span> <span class="page"><a href="https://ipop.gr/themata/eimai/tourkia-epitrepi-tin-mantila-ston-strato/page/5/">5</a></span> <span class="page"><a href="https://ipop.gr/themata/eimai/tourkia-epitrepi-tin-mantila-ston-strato/page/6/">6</a></span> <span class="page"><a href="https://ipop.gr/themata/eimai/tourkia-epitrepi-tin-mantila-ston-strato/page/7/">7</a></span> <span class="page"><a href="https://ipop.gr/themata/eimai/tourkia-epitrepi-tin-mantila-ston-strato/page/8/">8</a></span><span><a href="https://ipop.gr/themata/eimai/tourkia-epitrepi-tin-mantila-ston-strato/page/4110/" title="&raquo;">&raquo;</a></span></div></noscript><div class="alm-listing alm-ajax  almcontainer " data-cache="true" data-cache-id="7886927047" data-cache-path="https://ipop.gr/wp-content/plugins/ajax-load-more-cache/_cache/7886927047" data-preloaded="true" data-preloaded-amount="10" data-seo="true" data-seo-start-page="0" data-seo-scroll="true" data-seo-scroll-speed="1000" data-seo-scrolltop="30" data-seo-permalink="pretty" data-seo-pageview="true" data-repeater="template_3" data-post-type="post" data-post-format="" data-category="themata" data-category-not-in="" data-tag="" data-tag-not-in="" data-taxonomy="" data-taxonomy-terms="" data-taxonomy-operator="" data-taxonomy-relation="" data-meta-key="" data-meta-value="" data-meta-compare="" data-meta-relation="" data-meta-type="" data-year="" data-month="" data-day="" data-author="" data-post-in="" data-post-not-in="" data-exclude="" data-search="" data-custom-args="" data-post-status="" data-order="DESC" data-orderby="date" data-offset="0" data-posts-per-page="10" data-lang="" data-scroll="true" data-scroll-distance="30" data-max-pages="0" data-pause-override="false" data-pause="false" data-button-label="Περισσότερα άρθρα" data-button-class="almloadmore" data-destroy-after="5" data-transition="slide" data-images-loaded="false"></div></div>	</div>
</section>
<style>
.topic{
	background-color:#f2f2f2;
}
</style>
<div id="toTop" title="Πίσω στην αρχή">&#8593;</div>
<input type="hidden" name="intitle" id="intitle" value=" ">
<input type="hidden" name="intext" id="intext" value=" ">
<script type='text/javascript'>
/* <![CDATA[ */
var SAIC_WP = {"ajaxurl":"https:\/\/ipop.gr\/wp-admin\/admin-ajax.php","saicNonce":"2fabd6804e","jpages":"true","jPagesNum":"10","textCounter":"true","textCounterNum":"300","widthWrap":"","autoLoad":"true","thanksComment":"\u0395\u03c5\u03c7\u03b1\u03c1\u03b9\u03c3\u03c4\u03bf\u03cd\u03bc\u03b5 \u03b3\u03b9\u03b1 \u03c4\u03bf \u03c3\u03c7\u03cc\u03bb\u03b9\u03cc \u03c3\u03b1\u03c2!","thanksReplyComment":"\u0395\u03c5\u03c7\u03b1\u03c1\u03b9\u03c3\u03c4\u03bf\u03cd\u03bc\u03b5 \u03b3\u03b9\u03b1 \u03c4\u03b7\u03bd \u03b1\u03c0\u03ac\u03bd\u03c4\u03b7\u03c3\u03b7 \u03c3\u03c4\u03bf \u03c3\u03c7\u03cc\u03bb\u03b9\u03bf!","duplicateComment":"\u039c\u03c0\u03bf\u03c1\u03b5\u03af \u03ad\u03bd\u03b1 \u03b1\u03c0\u03cc \u03c4\u03b1 \u03c0\u03b5\u03b4\u03af\u03b1 \u03bd\u03b1 \u03b5\u03af\u03bd\u03b1\u03b9 \u03ba\u03b5\u03bd\u03cc, \u03ae \u03c4\u03bf \u03c3\u03c7\u03cc\u03bb\u03b9\u03bf \u03c5\u03c0\u03ac\u03c1\u03c7\u03b5\u03b9 \u03ae\u03b4\u03b7","insertImage":"\u0395\u03b9\u03c3\u03b1\u03b3\u03c9\u03b3\u03ae \u03b5\u03b9\u03ba\u03cc\u03bd\u03b1\u03c2","insertVideo":"\u0395\u03b9\u03c3\u03b1\u03b3\u03c9\u03b3\u03ae \u03b2\u03af\u03bd\u03c4\u03b5\u03bf","insertLink":"\u0395\u03b9\u03c3\u03b1\u03b3\u03c9\u03b3\u03ae \u03c3\u03c5\u03bd\u03b4\u03ad\u03c3\u03bc\u03bf\u03c5","checkVideo":"\u0395\u03bb\u03ad\u03b3\u03be\u03c4\u03b5 \u03c4\u03bf \u03b2\u03af\u03bd\u03c4\u03b5\u03bf","accept":"\u0391\u03c0\u03bf\u03b4\u03bf\u03c7\u03ae","cancel":"\u0391\u03ba\u03cd\u03c1\u03c9\u03c3\u03b7"};
/* ]]> */
</script>
<script type='text/javascript' src='https://ipop.gr/wp-content/plugins/comment-press/js/saic_script.js?ver=2.2.4'></script>
<script type='text/javascript' src='https://ipop.gr/wp-content/plugins/comment-press/js/libs/jquery.jPages.min.js?ver=0.7'></script>
<script type='text/javascript' src='https://ipop.gr/wp-content/plugins/comment-press/js/libs/jquery.textareaCounter.js?ver=2.0'></script>
<script type='text/javascript' src='https://ipop.gr/wp-content/plugins/comment-press/js/libs/jquery.placeholder.min.js?ver=2.0.7'></script>
<script type='text/javascript' src='https://ipop.gr/wp-content/plugins/comment-press/js/libs/autosize.min.js?ver=1.14'></script>
<script type='text/javascript' src='https://ipop.gr/wp-content/themes/ipop/js/script2015.js?ver=20120206'></script>
<script type='text/javascript' src='https://ipop.gr/wp-includes/js/comment-reply.min.js?ver=4.7.2'></script>
<script type='text/javascript' src='https://ipop.gr/wp-content/plugins/mega_main_menu/src/js/frontend.js?ver=4.7.2'></script>
<script type='text/javascript' src='https://ipop.gr/wp-includes/js/wp-embed.min.js?ver=4.7.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var alm_localize = {"ajaxurl":"https:\/\/ipop.gr\/wp-admin\/admin-ajax.php","alm_nonce":"00d347efb1","pluginurl":"https:\/\/ipop.gr\/wp-content\/plugins\/ajax-load-more","scrolltop":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='https://ipop.gr/wp-content/plugins/ajax-load-more/core/js/ajax-load-more.min.js?ver=2.13.1'></script>
<script type='text/javascript' src='https://ipop.gr/wp-content/plugins/ajax-load-more-seo/js/alm-seo.min.js?ver=1.5.3'></script>
<script type="text/javascript">
var timeoutId = setTimeout(function() {
  location = ''
}, 150000);
if (jQuery('div.entry-content iframe').length) {
	clearTimeout(timeoutId);
};
jQuery('.saic-textarea').focus(function(){
	clearTimeout(timeoutId);
});
</script>
</body>
</html>
<!-- Dynamic page generated in 1.487 seconds. -->
<!-- Cached page generated by WP-Super-Cache on 2017-02-22 14:44:06 -->

<!-- Compression = gzip -->