<!DOCTYPE html>
<html lang="el" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#" class="no-js">
<head>
	<title>Όλα όσα μαρτυρά ο γραφικός σου χαρακτήρας για σένα - iPop</title>
	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width">
	<link rel="profile" href="http://gmpg.org/xfn/11">
	<link rel="pingback" href="https://ipop.gr/xmlrpc.php">
	<link rel="shortcut icon" href="https://ipop.gr/wp-content/themes/ipop/images/favicon.ico?v=2" />
	<!--[if lt IE 9]>
	<script src="https://ipop.gr/wp-content/themes/ipop/js/html5.js"></script>
	<![endif]-->
	<title>Όλα όσα μαρτυρά ο γραφικός σου χαρακτήρας για σένα - iPop</title>
		<style type="text/css">
		.saic-comment-text img {
			max-width: 100% !important;
		}
		</style>
		
<!-- This site is optimized with the Yoast SEO Premium plugin v5.0.1 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="https://ipop.gr/themata/eimai/ola-osa-martyra-o-grafikos-sou-charaktiras-gia-sena/" />
<meta property="og:locale" content="el_GR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Όλα όσα μαρτυρά ο γραφικός σου χαρακτήρας για σένα - iPop" />
<meta property="og:description" content="Ο καθένας έχει έναν μοναδικό τρόπο που γράφει, έναν μοναδικό γραφικό χαρακτήρα. Ο γραφικός χαρακτήρας μαρτυράει στοιχεία της προσωπικότητάς σου. Άλλοι κάνουν καλλιγραφικά γράμματα, άλλοι ακόμα και η υπογραφή τους είναι μια απλή μουτζούρα. Μερικοί ξεκινάνε να γράφουν λίγο πιο μέσα στη σελίδα ενώ σε μερικούς η γραφή έχει μια συγκεκριμένη κλίση. Όλα αυτά κάτι &hellip;" />
<meta property="og:url" content="https://ipop.gr/themata/eimai/ola-osa-martyra-o-grafikos-sou-charaktiras-gia-sena/" />
<meta property="og:site_name" content="iPop" />
<meta property="article:publisher" content="https://www.facebook.com/ipopgr" />
<meta property="article:tag" content="test" />
<meta property="article:tag" content="τεστ" />
<meta property="article:section" content="Είμαι" />
<meta property="article:published_time" content="2017-08-04T20:13:56+03:00" />
<meta property="article:modified_time" content="2017-08-04T20:14:29+03:00" />
<meta property="og:updated_time" content="2017-08-04T20:14:29+03:00" />
<meta property="fb:app_id" content="272607586236029" />
<meta property="og:image" content="https://ipop.gr/wp-content/uploads/2017/08/40lKxzWxPaHx.jpg" />
<meta property="og:image:width" content="1000" />
<meta property="og:image:height" content="780" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Ο καθένας έχει έναν μοναδικό τρόπο που γράφει, έναν μοναδικό γραφικό χαρακτήρα. Ο γραφικός χαρακτήρας μαρτυράει στοιχεία της προσωπικότητάς σου. Άλλοι κάνουν καλλιγραφικά γράμματα, άλλοι ακόμα και η υπογραφή τους είναι μια απλή μουτζούρα. Μερικοί ξεκινάνε να γράφουν λίγο πιο μέσα στη σελίδα ενώ σε μερικούς η γραφή έχει μια συγκεκριμένη κλίση. Όλα αυτά κάτι [&hellip;]" />
<meta name="twitter:title" content="Όλα όσα μαρτυρά ο γραφικός σου χαρακτήρας για σένα - iPop" />
<meta name="twitter:site" content="@ipopgr" />
<meta name="twitter:image" content="https://ipop.gr/wp-content/uploads/2017/08/40lKxzWxPaHx.jpg" />
<meta name="twitter:creator" content="@ipopgr" />
<meta property="DC.date.issued" content="2017-08-04T20:13:56+03:00" />
<!-- / Yoast SEO Premium plugin. -->

<link rel='dns-prefetch' href='//cdnjs.cloudflare.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Ροή RSS &raquo; iPop" href="https://ipop.gr/feed/" />
<link rel="alternate" type="application/rss+xml" title="Κανάλι σχολίων &raquo; iPop" href="https://ipop.gr/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Κανάλι σχολίων Όλα όσα μαρτυρά ο γραφικός σου χαρακτήρας για σένα &raquo; iPop" href="https://ipop.gr/themata/eimai/ola-osa-martyra-o-grafikos-sou-charaktiras-gia-sena/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/ipop.gr\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8.1"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b===c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='ajax-load-more-css'  href='https://ipop.gr/wp-content/plugins/ajax-load-more/core/dist/css/ajax-load-more.min.css?ver=4.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='saic_style-css'  href='https://ipop.gr/wp-content/plugins/comment-press/css/saic_style.css?ver=2.2.4' type='text/css' media='screen' />
<style id='saic_style-inline-css' type='text/css'>

		.saic-wrapper {
		  font-size: 14px
		}
	
</style>
<link rel='stylesheet' id='font-awesome-css'  href='//cdnjs.cloudflare.com/ajax/libs/font-awesome/4.3.0/css/font-awesome.min.css?ver=4.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='mm_icomoon-css'  href='https://ipop.gr/wp-content/plugins/mega_main_menu/framework/src/css/icomoon.css?ver=2.1.3' type='text/css' media='all' />
<link rel='stylesheet' id='mmm_mega_main_menu-css'  href='https://ipop.gr/wp-content/plugins/mega_main_menu/src/css/cache.skin.css?ver=1486417115' type='text/css' media='all' />
<script type='text/javascript' src='https://ipop.gr/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://ipop.gr/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='https://ipop.gr/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://ipop.gr/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://ipop.gr/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.8.1" />
<link rel='shortlink' href='https://ipop.gr/?p=195386' />
<link rel="alternate" type="application/json+oembed" href="https://ipop.gr/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fipop.gr%2Fthemata%2Feimai%2Fola-osa-martyra-o-grafikos-sou-charaktiras-gia-sena%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://ipop.gr/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fipop.gr%2Fthemata%2Feimai%2Fola-osa-martyra-o-grafikos-sou-charaktiras-gia-sena%2F&#038;format=xml" />
	<link href="https://fonts.googleapis.com/css?family=Open+Sans:400,700&subset=greek" rel="stylesheet">
	<link href="https://ipop.gr/wp-content/themes/ipop/style.css?v=1" rel="stylesheet">
	<script type="text/javascript" async defer  data-pin-color="red" data-pin-height="28" data-pin-hover="true" src="//assets.pinterest.com/js/pinit.js"></script>

<script type="text/javascript">
 var _gaq = _gaq || [];
 _gaq.push(['_setAccount', 'UA-44508564-2']);
 _gaq.push(['_trackPageview']);
 (function() {
 var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true; 
ga.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'stats.g.doubleclick.net/dc.js';
var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
 })();
 </script>

<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/32749069/Shell', [300, 250], 'div-gpt-ad-1499847799217-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>

</head>
<body class="post-template-default single single-post postid-195386 single-format-standard mmm mega_main_menu-2-1-3">

<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/el_GR/sdk.js#xfbml=1&version=v2.5&appId=272607586236029";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<div class="fullskinad">

</div>
<header>
		<a href="https://ipop.gr" target="_self" class="logo" title="iPop">
							<h1 style="background-image:url(https://ipop.gr/wp-content/uploads/2015/06/ipop-logo-2015-2.png);">iPop - Από την Πόπη Τσαπανίδου</h1>
					</a>
		<div class="search">
<form role="search" method="get" class="search-form" action="https://ipop.gr/">
    <label>
        <span class="screen-reader-text">Αναζήτηση για:</span>
        <input type="search" class="search-field"
            placeholder="Search …"
            value="" name="s"
            title="Αναζήτηση για:" />
    </label>
    <input type="submit" class="search-submit"
        value="Αναζήτηση" />
</form>
		</div>
					<div class="headposttitle">
				Όλα όσα μαρτυρά ο γραφικός σου χαρακτήρας για σένα			</div>
							<nav class="menu-primary-menu-container"><ul><li id="menu-item-130842" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-130842"><a href="#">ΕΙΔΗΣΕΙΣ</a>
<ul  class="sub-menu">
	<li id="menu-item-101119" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-101119"><a href="http://ipop.gr/tag/ellada">Ελλάδα</a></li>
	<li id="menu-item-101120" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-101120"><a href="http://ipop.gr/tag/kosmos">Κόσμος</a></li>
	<li id="menu-item-155762" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-155762"><a href="https://ipop.gr/tag/athlitika/">Αθλητικά</a></li>
</ul>
</li>
<li id="menu-item-101020" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-101020"><a href="http://ipop.gr/tag/diaskedasi,sxeseis,apopsi,diy,zodia,pets,tips,sex">ΖΩΗ</a>
<ul  class="sub-menu">
	<li id="menu-item-130544" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-130544"><a href="https://ipop.gr/tag/sxeseis/">Σχέσεις</a></li>
	<li id="menu-item-130545" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-130545"><a href="https://ipop.gr/tag/diaskedasi/">Διασκέδαση</a></li>
	<li id="menu-item-130543" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-130543"><a href="https://ipop.gr/tag/diy/">DIY</a></li>
	<li id="menu-item-130542" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-130542"><a href="https://ipop.gr/tag/tips/">Tips</a></li>
	<li id="menu-item-130541" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-130541"><a href="https://ipop.gr/tag/zodia/">Ζώδια</a></li>
	<li id="menu-item-148789" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-148789"><a href="https://ipop.gr/tag/pets/">pets</a></li>
</ul>
</li>
<li id="menu-item-101021" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-101021"><a href="http://ipop.gr/tag/texnologia">ΤΕΧΝΟΛΟΓΙΑ</a></li>
<li id="menu-item-101022" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-101022"><a href="http://ipop.gr/tag/igia,ereunes,fitness,psyxologia">WELLNESS</a>
<ul  class="sub-menu">
	<li id="menu-item-130549" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-130549"><a href="https://ipop.gr/tag/psyxologia/">Ψυχολογία</a></li>
	<li id="menu-item-130559" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-130559"><a href="https://ipop.gr/tag/igia/">Υγεία</a></li>
	<li id="menu-item-130547" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-130547"><a href="https://ipop.gr/tag/ereunes/">Έρευνες</a></li>
	<li id="menu-item-130548" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-130548"><a href="https://ipop.gr/tag/fitness/">Fitness</a></li>
</ul>
</li>
<li id="menu-item-101110" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-101110"><a href="http://ipop.gr/tag/moda,omorfia">STYLISTICS</a>
<ul  class="sub-menu">
	<li id="menu-item-130551" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-130551"><a href="https://ipop.gr/tag/moda/">Mόδα</a></li>
	<li id="menu-item-130550" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-130550"><a href="https://ipop.gr/tag/omorfia/">Oμορφιά</a></li>
</ul>
</li>
<li id="menu-item-101023" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-101023"><a href="http://ipop.gr/tag/photos,sinenteuksi,videos,humor,buzzing">VIRAL</a>
<ul  class="sub-menu">
	<li id="menu-item-130557" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-130557"><a href="https://ipop.gr/tag/sinenteuksi/">Συνεντεύξεις</a></li>
	<li id="menu-item-130841" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-130841"><a href="https://ipop.gr/tag/reportaz/">ΡΕΠΟΡΤΑΖ</a></li>
	<li id="menu-item-130553" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-130553"><a href="https://ipop.gr/tag/buzzing/">Buzzing</a></li>
	<li id="menu-item-130555" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-130555"><a href="https://ipop.gr/tag/humor/">Humor</a></li>
	<li id="menu-item-130554" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-130554"><a href="https://ipop.gr/tag/videos/">Videos</a></li>
	<li id="menu-item-130556" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-130556"><a href="https://ipop.gr/tag/photos/">Φωτογραφίες</a></li>
	<li id="menu-item-148790" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-148790"><a href="https://ipop.gr/tag/test/">test</a></li>
</ul>
</li>
<li id="menu-item-149993" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-149993"><a href="https://ipop.gr/./sintages/">ΣΥΝΤΑΓΕΣ</a></li>
</ul></nav>							<div class="headpostshare">
				<div class="facebookshare">
					<a href="https://www.facebook.com/sharer/sharer.php?u=https://ipop.gr/themata/eimai/ola-osa-martyra-o-grafikos-sou-charaktiras-gia-sena/" target="_blank" class="fa fa-facebook-square">SHARE</a>
				</div>
				<div class="twittershare">
					<a href="https://twitter.com/intent/tweet?source=https://ipop.gr/themata/eimai/ola-osa-martyra-o-grafikos-sou-charaktiras-gia-sena/&text=Όλα όσα μαρτυρά ο γραφικός σου χαρακτήρας για σένα:%20https://ipop.gr/themata/eimai/ola-osa-martyra-o-grafikos-sou-charaktiras-gia-sena/&via=ipopgr" target="_blank" class="fa fa-twitter">TWEET</a>
				</div>
			</div>
								<a href="#" class="popup-register register">ΕΙΣΟΔΟΣ</a>
				
					<nav id="menu-social-menu" class="menu"><a id="menu-item-91925" class="fa fa-search menu-item menu-item-type-custom menu-item-object-custom menu-item-91925" title="αναζήτηση" href="#">αναζήτηση</a></a>
<a id="menu-item-91926" class="fa fa-facebook-square menu-item menu-item-type-custom menu-item-object-custom menu-item-91926" title="facebook" target="_blank" href="https://www.facebook.com/iPop.gr">Facebook</a></a>
<a id="menu-item-91927" class="fa fa-twitter menu-item menu-item-type-custom menu-item-object-custom menu-item-91927" title="twitter" target="_blank" href="https://twitter.com/ipopgr">Twitter</a></a>
<a id="menu-item-91928" class="fa fa-pinterest menu-item menu-item-type-custom menu-item-object-custom menu-item-91928" title="pinterest" target="_blank" href="https://www.pinterest.com/ipopgr/">Pinterest</a></a>
<a id="menu-item-91929" class="fa fa-instagram menu-item menu-item-type-custom menu-item-object-custom menu-item-91929" title="instagram" target="_blank" href="https://instagram.com/ipopgr/">Instagram</a></a>
<a id="menu-item-91930" class="fa fa-video-camera menu-item menu-item-type-custom menu-item-object-custom menu-item-91930" title="iPop webtv" href="http://ipop.gr/webtv">WebTV</a></a>
</nav>			<div class="clear"></div>
</header><section class="outer-content-wrapper">
	<div class="adv-content">
		<div id="widget-area" class="widget-area" role="complementary">
				</div>
	</div>
	<div class="content single-themata">
										<h1>Όλα όσα μαρτυρά ο γραφικός σου χαρακτήρας για σένα</h1>
			<div class="socialbefore">
				<div class="facebookshare">
					<a href="https://www.facebook.com/sharer/sharer.php?u=https://ipop.gr/themata/eimai/ola-osa-martyra-o-grafikos-sou-charaktiras-gia-sena/" target="_blank" class="fa fa-facebook-square">SHARE</a>			
				</div>
				<div class="twittershare">
					<a href="https://twitter.com/intent/tweet?source=https://ipop.gr/themata/eimai/ola-osa-martyra-o-grafikos-sou-charaktiras-gia-sena/&text=Όλα όσα μαρτυρά ο γραφικός σου χαρακτήρας για σένα https://ipop.gr/themata/eimai/ola-osa-martyra-o-grafikos-sou-charaktiras-gia-sena/&hashtags=ipopgr&via=ipopgr" target="_blank" class="fa fa-twitter"></a>
				</div>
				<div class="pinterestshare">
										<a href="https://pinterest.com/pin/create/button/?url=https://ipop.gr/themata/eimai/ola-osa-martyra-o-grafikos-sou-charaktiras-gia-sena/&media=https://ipop.gr/wp-content/uploads/2017/08/40lKxzWxPaHx-730x569.jpg&description=Όλα όσα μαρτυρά ο γραφικός σου χαρακτήρας για σένα" target="_blank" data-pin-do="skipLink" class="fa fa-pinterest"></a>
				</div>
				<div style="float: left;padding-left: 10px;border-left: 1px solid #ddd;margin-left: 10px;height: 47px;width: 100px;">
					<!-- <div class="fb-like" style="margin-bottom: 5px;" data-href="https://ipop.gr/themata/eimai/ola-osa-martyra-o-grafikos-sou-charaktiras-gia-sena/" data-layout="button_count" data-action="like" data-show-faces="false" data-share="false"></div> -->
<div class="fb-like" data-href="https://ipop.gr/themata/eimai/ola-osa-martyra-o-grafikos-sou-charaktiras-gia-sena/" data-layout="button_count" data-action="like" data-show-faces="true" data-share="true"></div>

					<a href="https://twitter.com/share" class="twitter-share-button"{count} data-via="ipopgr" data-related="ipopgr" data-hashtags="ipopgr">Tweet</a>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>
				</div>
			</div>
			<div class="clear"></div>
						<div class="featured-image">
													<img src="https://ipop.gr/wp-content/uploads/2017/08/40lKxzWxPaHx-730x569.jpg" />
							</div>
			<div class="author-time">
				<div class="bigpostfooter">
					<a href="https://ipop.gr/author/emanolaraki/" title="Αγγελίνα Μάνου" target="_self" class="author">
						<img alt='' src='https://secure.gravatar.com/avatar/1bb357a4f612188cfde504ab5ea447d2?s=150&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/1bb357a4f612188cfde504ab5ea447d2?s=300&amp;d=mm&amp;r=g 2x' class='avatar avatar-150 photo' height='150' width='150' />						<div class="clear"></div>
					</a>
					<author>
						<a href="https://ipop.gr/author/emanolaraki/" title="Αγγελίνα Μάνου" target="_self" class="authortitle">
							<h6>Αγγελίνα Μάνου</h6>
						</a>
						<div class="authosinfo">
														<span>γράφει <a href="https://ipop.gr/tag/test/" class="category" target="_self">#test </a></span>
						</div>
					</author>
					<time class="publishtime">
						<i class="fa fa-clock-o">
							<p>Τελευταία ενημέρωση: 04 Αυγ - 20:14</p>
							Δημοσιεύτηκε στις: 04 Αυγ - 20:13						</i>
					</time>
					<div class="clear"></div> 	
				</div>
			</div>
			<div class="like">
				<span class="like-fb">LIKE US ON FACEBOOK</span>
				<div class="fb-like" data-href="https://www.facebook.com/iPop.gr" data-layout="standard" data-action="like" data-show-faces="false" data-share="false"></div>
			</div>
							<div id="widget-area" class="widget-area" role="complementary">
					<div id="advabovepost" class="widget widget_text">			<div class="textwidget"><!-- /32749069/fl -->
<div id='div-gpt-ad-1467057534334-0'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1467057534334-0'); });
</script>
</div></div>
		</div>				</div>
						<div class="entry-content">
				<p><strong>Ο καθένας έχει έναν μοναδικό τρόπο που γράφει, έναν μοναδικό γραφικό χαρακτήρα. Ο γραφικός χαρακτήρας μαρτυράει στοιχεία της προσωπικότητάς σου. </strong></p>
<p>Άλλοι κάνουν καλλιγραφικά γράμματα, άλλοι ακόμα και η υπογραφή τους είναι μια απλή μουτζούρα. Μερικοί ξεκινάνε να γράφουν λίγο πιο μέσα στη σελίδα ενώ σε μερικούς η γραφή έχει μια συγκεκριμένη κλίση.</p>
<p>Όλα αυτά κάτι έχουν να σου πουν! Κάνε το test αν θέλεις να μάθεις!</p>
<p>&nbsp;</p>
<blockquote class="embedly-card">
<h4><a href="http://www.zimbio.com/quiz/a7YKBWf8_jv/Handwriting+Say">What Does Your Handwriting Say About You?</a></h4>
<p>«The pen is mightier than the sword.»</p></blockquote>
<p><script async src="//cdn.embedly.com/widgets/platform.js" charset="UTF-8"></script></p>
				<a href="https://ipop.gr" target="_self" class="bth" style="display:none;">< Επιστροφή στην κεντρική σελίδα</a>
				<a href="https://ipop.gr/./themata/eimai/" target="_self" class="btc" style="display:none;">Επιστροφή στην κατηγορία</a>
				<div class="clear"></div>
				<div id="tags" style="display:none;">
					<p title="Δείτε περισσότερα άρθρα της ίδιας ετικέτας"><a href="https://ipop.gr/tag/test/" rel="tag">test</a> <a href="https://ipop.gr/tag/test-2/" rel="tag">τεστ</a></p>				</div>
			<br>
<script type="text/javascript" src="https://pacontainer.s3.amazonaws.com/gr/ipop.js"></script>
<div id="taboola-below-article-thumbnails"></div>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'thumbnails-a',
    container: 'taboola-below-article-thumbnails',
    placement: 'Below Article Thumbnails',
    target_type: 'mix'
  });
</script>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
</script>
			</div>
						<div class="socialafter">
				<div class="facebookshare">
					<a href="https://www.facebook.com/sharer/sharer.php?u=https://ipop.gr/themata/eimai/ola-osa-martyra-o-grafikos-sou-charaktiras-gia-sena/" target="_blank" class="fa fa-facebook-square">SHARE</a>
				</div>
				<div class="twittershare">
					<a href="https://twitter.com/intent/tweet?source=https://ipop.gr/themata/eimai/ola-osa-martyra-o-grafikos-sou-charaktiras-gia-sena/&text=Όλα όσα μαρτυρά ο γραφικός σου χαρακτήρας για σένα https://ipop.gr/themata/eimai/ola-osa-martyra-o-grafikos-sou-charaktiras-gia-sena/&hashtags=ipopgr&via=ipopgr" target="_blank" class="fa fa-twitter">TWEET</a>
				</div>
				<div class="pinterestshare">
					<a href="https://pinterest.com/pin/create/button/?url=https://ipop.gr/themata/eimai/ola-osa-martyra-o-grafikos-sou-charaktiras-gia-sena/&media=https://ipop.gr/wp-content/uploads/2017/08/40lKxzWxPaHx-730x569.jpg&description=Όλα όσα μαρτυρά ο γραφικός σου χαρακτήρας για σένα" target="_blank" data-pin-do="skipLink" class="fa fa-pinterest">PIN IT</a>
				</div>
			</div>
			<div class="clear"></div>
			<div class="addfav">
							</div>
            <div calss="related">
  
            </div>
			<div class="comments">
				<div class='saic-wrapper saic-default saic-border' style='overflow: hidden;'><div class='saic-wrap-link'><a id='saic-link-195386' class='saic-link saic-icon-link saic-icon-link-true auto-load-true' href='?post_id=195386&amp;comments=0&amp;get=30&amp;order=DESC' title='0 Σχόλια'><i class='saico-comment'></i><span>0</span> Σχόλια</a></div><!--.saic-wrap-link--><div id='saic-wrap-commnent-195386' class='saic-wrap-comments' style='display:none;'><div id='saic-wrap-form-195386' class='saic-wrap-form saic-clearfix'><div class='saic-form-avatar'><img alt='' src='https://secure.gravatar.com/avatar/?s=28&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/?s=56&amp;d=mm&amp;r=g 2x' class='avatar avatar-28 photo avatar-default' height='28' width='28' /></div><div id='saic-container-form-195386' class='saic-container-form saic-no-login'><div id='respond-195386' class='respond clearfix'><form action='https://ipop.gr/wp-comments-post.php' method='post' id='commentform-195386'><p class="comment-form-author saic-field-2"><input id="author" name="author" type="text" aria-required="true" class="saic-input" placeholder="Name" /><span class="saic-required">*</span><span class="saic-error-info saic-error-info-name">Enter your name</span></p><p class="comment-form-email saic-field-2"><input id="email" name="email" type="text" aria-required="true" class="saic-input" placeholder="Email" /><span class="saic-required">*</span><span class="saic-error-info saic-error-info-email">Email not valid.</span></p><div class="saic-wrap-textarea"><textarea id="saic-textarea-195386" class="waci_comment saic-textarea autosize-textarea" name="comment" aria-required="true" placeholder="Γράψτε ένα σχόλιο" rows="1"></textarea><span class="saic-required">*</span><span class="saic-error-info saic-error-info-text">2 characters minimum.</span></div><div class='saic-wrap-submit clearfix'><div class="saic-media-btns"><a id="saic-modal-image" href="?post_id=195386&amp;action=image" title="Εισαγωγή εικόνας"><span class="saico-camera"></span></a><a id="saic-modal-video" href="?post_id=195386&amp;action=video" title="Εισαγωγή βίντεο"><span class="saico-film"></a><a class="saic-last" id="saic-modal-url" href="?post_id=195386&amp;action=url" title="Εισαγωγή συνδέσμου"><span class="saico-link"></a></div><p class='form-submit'><span class="saic-hide">Do not change these fields following</span><input type="text" class="saic-hide" name="name" value="username"><input type="text" class="saic-hide" name="nombre" value=""><input type="text" class="saic-hide" name="form-saic" value=""><input type="button" class="saic-form-btn saic-cancel-btn" value="Cancel"><input name='submit' id='submit-195386' value='Αποστολή' type='submit' /><input type='hidden' name='comment_post_ID' value='195386' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><div class='saic-captcha' id='saic-captcha-195386'><span class='saic-captcha-text'></span><input type='text' maxlength='2' id='saic-captcha-value-195386' class='saic-captcha-value saic-input'/></div><!--.saic-captcha--></div></form></div></div><!--.saic-container-form--></div><!--.saic-wrap-form--><div id='saic-comment-status-195386'  class='saic-comment-status'></div><ul id='saic-container-comment-195386' class='saic-container-comments'></ul><div class='saic-holder-195386 saic-holder'></div></div><!--.saic-wrap-comments--></div><!--.saic-wrapper-->			</div>
			</div>
	<div class="sidebar">
					<div id="widget-area" class="widget-area" role="complementary">
								<div id="text-26" class="widget widget_text">			<div class="textwidget"><p><!-- /32749069/Shell --></p>
<div id='div-gpt-ad-1499847799217-0' style='height:250px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1499847799217-0'); });
</script>
</div>
</div>
		</div><div id="text-13" class="widget widget_text"><h3 class="widgetitle">Η ΠΟΠΗ ΠΡΟΤΕΙΝΕΙ&#8230;</h3>			<div class="textwidget"><img src="https://ipop.gr/wp-content/uploads/2015/05/banner-right.jpg" /></div>
		</div><div id="dpe_fp_widget-112" class="widget widget_dpe_fp_widget"><ul class="sidebartitleposts">
			<li id="post-195211" class="post-195211 post type-post status-publish format-standard has-post-thumbnail hentry category-vlepw tag-videos">
			<a href="https://ipop.gr/themata/vlepw/heartbeat-pio-glykia-istoria-mesa-se-ena-video-4-lepton/">
				«In a Heartbeat»: Η πιο γλυκιά ιστορία μέσα σε ένα video 4 λεπτών!			</a>
		</li>
			<li id="post-195206" class="post-195206 post type-post status-publish format-standard has-post-thumbnail hentry category-frontizw tag-tips">
			<a href="https://ipop.gr/themata/frontizw/antimetopise-ta-tsibimata-psychremia/">
				Αντιμετώπισε τα τσιμπήματα με ψυχραιμία!			</a>
		</li>
			<li id="post-195204" class="post-195204 post type-post status-publish format-standard has-post-thumbnail hentry category-eimai tag-psyxologia">
			<a href="https://ipop.gr/themata/eimai/gkrinia-ke-diakopes-odigos-epiviosis/">
				Γκρίνια και διακοπές: Οδηγός επιβίωσης			</a>
		</li>
			<li id="post-195187" class="post-195187 post type-post status-publish format-standard has-post-thumbnail hentry category-eimai tag-ereunes">
			<a href="https://ipop.gr/themata/eimai/anthropi-galazia-matia-echoun-kati-kino-metaxy-tous/">
				Οι άνθρωποι με γαλάζια μάτια έχουν κάτι κοινό μεταξύ τους!			</a>
		</li>
			<li id="post-195180" class="post-195180 post type-post status-publish format-standard has-post-thumbnail hentry category-vlepw tag-buzzing">
			<a href="https://ipop.gr/themata/vlepw/thelis-vriskis-tropous-paralytos-andras-kani-kathimerina-proponisi-ti-syntrofo-tou-video/">
				Αν θέλεις, βρίσκεις τρόπους: Παράλυτος άνδρας κάνει καθημερινά προπόνηση με τη σύντροφό του | Video			</a>
		</li>
			<li id="post-195170" class="post-195170 post type-post status-publish format-standard has-post-thumbnail hentry category-serfarw tag-texnologia">
			<a href="https://ipop.gr/themata/serfarw/facebook-se-metaferi-se-tet-tet-synantisi-ton-synomiliti-sou/">
				Το Facebook σε μεταφέρει σε τετ-α-τετ συνάντηση με τον συνομιλητή σου!			</a>
		</li>
			<li id="post-195158" class="post-195158 post type-post status-publish format-standard has-post-thumbnail hentry category-vlepw tag-photos">
			<a href="https://ipop.gr/themata/vlepw/frouta-ke-lachanika-en-drasi-synthetoun-anapantecha-porteta-photos/">
				Φρούτα και λαχανικά εν δράσει συνθέτουν αναπάντεχα πορτέτα | Photos			</a>
		</li>
			<li id="post-195132" class="post-195132 post type-post status-publish format-standard has-post-thumbnail hentry category-eimai tag-prosopa tag-sinenteuksi">
			<a href="https://ipop.gr/themata/eimai/esy-ergazese-ke-to-swma-sou-gymnazete-etimi-gia-fitness-meeting-sto-grafio/">
				Εσύ εργάζεσαι &#038; το σώμα σου γυμνάζεται&#8230;Έτοιμοι για fitness meeting στο γραφείο;			</a>
		</li>
	</ul>
</div><div id="text-32" class="widget widget_text">			<div class="textwidget"><!-- /32749069/cosmoteONE -->
<div id='div-gpt-ad-1494880322169-0' style='height:250px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1494880322169-0'); });
</script>
</div></div>
		</div><div id="dpe_fp_widget-50" class="widget widget_dpe_fp_widget"><h3 class="widgetitle">ΡΟΗ ΕΙΔΗΣΕΩΝ</h3><div style="  height: 445px;overflow-y: scroll;">
			<div class="sidebarnormalpost">
			<div id="post-195382" class="post-195382 post type-post status-publish format-standard has-post-thumbnail hentry category-eimai tag-top-news-1">
				<div class="sidebarnormalpostdetails">
					<span class="time">19:26</span>
					<a href="https://ipop.gr/themata/eimai/diefkrinisis-tou-ypik-gia-ti-chalarosi-ton-capital-controls/">
						<h2 class="title">Διευκρινίσεις του ΥΠΟΙΚ για τη χαλάρωση των capital controls</h2>
						<div class="entry-content">
							Τη νέα χαλάρωση στα capital controls αποφάσισε ο υπουργός Οικονομικών, Ευκλείδης Τσακαλώτος και ειδικότερα...						</div>
					</a>
				</div>
				<div class="sidebarnormalpostimg">
					<a href="https://ipop.gr/themata/eimai/diefkrinisis-tou-ypik-gia-ti-chalarosi-ton-capital-controls/">
												<div class="normalpostheader" style="background-image:url(https://ipop.gr/wp-content/uploads/2017/06/υποικ-300x187.jpg);"></div>
					</a>
				</div>
				<div class="clear"></div>
			</div>
		</div>
			<div class="sidebarnormalpost">
			<div id="post-195378" class="post-195378 post type-post status-publish format-standard has-post-thumbnail hentry category-eimai tag-kosmos">
				<div class="sidebarnormalpostdetails">
					<span class="time">18:25</span>
					<a href="https://ipop.gr/themata/eimai/tris-nekri-apo-syntrivi-mikrou-aeroplanou-stin-elvetia/">
						<h2 class="title">Τρεις νεκροί από συντριβή μικρού αεροπλάνου στην Ελβετία</h2>
						<div class="entry-content">
							Ο πιλότος και δύο 14χρονοι έχασαν τη ζωή τους μετά από την συντριβή του...						</div>
					</a>
				</div>
				<div class="sidebarnormalpostimg">
					<a href="https://ipop.gr/themata/eimai/tris-nekri-apo-syntrivi-mikrou-aeroplanou-stin-elvetia/">
												<div class="normalpostheader" style="background-image:url(https://ipop.gr/wp-content/uploads/2017/08/2048px-graubunden-san-bernardino-pass-3-300x225.jpg);"></div>
					</a>
				</div>
				<div class="clear"></div>
			</div>
		</div>
			<div class="sidebarnormalpost">
			<div id="post-195374" class="post-195374 post type-post status-publish format-standard has-post-thumbnail hentry category-eimai tag-top-news">
				<div class="sidebarnormalpostdetails">
					<span class="time">17:46</span>
					<a href="https://ipop.gr/themata/eimai/katerrefse-ktirio-sto-palio-limani-tis-patras/">
						<h2 class="title">Ένας νεκρός από κατάρρευση στεγάστρου στην Πάτρα</h2>
						<div class="entry-content">
							Ένας άνδρας ανασύρθηκε νεκρός μετά από την κατάρρευση οροφής σε εγκαταλελειμμένο κτίριο στο παλιό...						</div>
					</a>
				</div>
				<div class="sidebarnormalpostimg">
					<a href="https://ipop.gr/themata/eimai/katerrefse-ktirio-sto-palio-limani-tis-patras/">
												<div class="normalpostheader" style="background-image:url(https://ipop.gr/wp-content/uploads/2017/08/529538_e71060b97a-bd2a3e71978606be-300x169.jpg);"></div>
					</a>
				</div>
				<div class="clear"></div>
			</div>
		</div>
			<div class="sidebarnormalpost">
			<div id="post-195373" class="post-195373 post type-post status-publish format-standard has-post-thumbnail hentry category-vlepw tag-buzzing">
				<div class="sidebarnormalpostdetails">
					<span class="time">17:19</span>
					<a href="https://ipop.gr/themata/vlepw/otan-o-sakis-pige-gia-psarema-photo/">
						<h2 class="title">Όταν ο Σάκης πήγε για ψάρεμα&#8230; | Photo</h2>
						<div class="entry-content">
							Έχουμε δει τον Σάκη Ρουβά σε διάφορους ρόλους. Τραγουδιστής, ηθοποιός, κριτής&#8230;Και όλοι του οι...						</div>
					</a>
				</div>
				<div class="sidebarnormalpostimg">
					<a href="https://ipop.gr/themata/vlepw/otan-o-sakis-pige-gia-psarema-photo/">
												<div class="normalpostheader" style="background-image:url(https://ipop.gr/wp-content/uploads/2017/05/rouvas-300x153.jpg);"></div>
					</a>
				</div>
				<div class="clear"></div>
			</div>
		</div>
			<div class="sidebarnormalpost">
			<div id="post-195371" class="post-195371 post type-post status-publish format-standard has-post-thumbnail hentry category-eimai tag-sex tag-sxeseis">
				<div class="sidebarnormalpostdetails">
					<span class="time">16:44</span>
					<a href="https://ipop.gr/themata/eimai/ta-pio-amichana-pragmata-pou-bori-na-sou-symvoun-otan-kanis-sex/">
						<h2 class="title">Τα πιο αμήχανα πράγματα που μπορεί να σου συμβούν όταν κάνεις σεξ!</h2>
						<div class="entry-content">
							Έχουμε ακούσει τόσες πολλές ιστορίες για το σεξ. Τα κουβεντιάζουμε με τους φίλους μας,...						</div>
					</a>
				</div>
				<div class="sidebarnormalpostimg">
					<a href="https://ipop.gr/themata/eimai/ta-pio-amichana-pragmata-pou-bori-na-sou-symvoun-otan-kanis-sex/">
												<div class="normalpostheader" style="background-image:url(https://ipop.gr/wp-content/uploads/2016/06/pooso-eksypnh-300x263.jpg);"></div>
					</a>
				</div>
				<div class="clear"></div>
			</div>
		</div>
			<div class="sidebarnormalpost">
			<div id="post-195368" class="post-195368 post type-post status-publish format-standard has-post-thumbnail hentry category-eimai tag-tips">
				<div class="sidebarnormalpostdetails">
					<span class="time">16:07</span>
					<a href="https://ipop.gr/themata/eimai/vrethike-antikimeno-ta-perissotera-mikrovia/">
						<h2 class="title">Βρέθηκε το αντικείμενο με τα περισσότερα μικρόβια!</h2>
						<div class="entry-content">
							Είναι γεγονός πως τα μιρκόβια υπάρχουν παντού. Καραδοκούν στην επόμενη γωνία. Το κινητό, η...						</div>
					</a>
				</div>
				<div class="sidebarnormalpostimg">
					<a href="https://ipop.gr/themata/eimai/vrethike-antikimeno-ta-perissotera-mikrovia/">
												<div class="normalpostheader" style="background-image:url(https://ipop.gr/wp-content/uploads/2017/08/8df0fb5d58b1eb88b45d94cb484e8a68-big-bang-theory-nerd-300x217.jpg);"></div>
					</a>
				</div>
				<div class="clear"></div>
			</div>
		</div>
			<div class="sidebarnormalpost">
			<div id="post-195369" class="post-195369 post type-post status-publish format-standard has-post-thumbnail hentry category-eimai tag-top-news">
				<div class="sidebarnormalpostdetails">
					<span class="time">15:46</span>
					<a href="https://ipop.gr/themata/eimai/dekto-kata-pliopsifia-nomoschedio-tou-ypourgiou-psifiakis-politikis/">
						<h2 class="title">Δεκτό κατά πλειοψηφία το νομοσχέδιο του υπουργείου Ψηφιακής Πολιτικής</h2>
						<div class="entry-content">
							Δεκτό κατά πλειοψηφία έγινε το νομοσχέδιο του υπουργείου Ψηφιακής Πολιτικής για την καθιέρωση της...						</div>
					</a>
				</div>
				<div class="sidebarnormalpostimg">
					<a href="https://ipop.gr/themata/eimai/dekto-kata-pliopsifia-nomoschedio-tou-ypourgiou-psifiakis-politikis/">
												<div class="normalpostheader" style="background-image:url(https://ipop.gr/wp-content/uploads/2016/05/vouli-300x200.jpg);"></div>
					</a>
				</div>
				<div class="clear"></div>
			</div>
		</div>
			<div class="sidebarnormalpost">
			<div id="post-195367" class="post-195367 post type-post status-publish format-standard has-post-thumbnail hentry category-eimai tag-top-news">
				<div class="sidebarnormalpostdetails">
					<span class="time">15:22</span>
					<a href="https://ipop.gr/themata/eimai/ektakti-voithia-apo-tin-komision-gia-tous-prosfyges-stin-ellada/">
						<h2 class="title">Έκτακτη βοήθεια από την Κομισιόν για τους πρόσφυγες στην Ελλάδα</h2>
						<div class="entry-content">
							Έκτακτη βοήθεια ύψους 9,3 εκατ. ευρώ χορηγήθηκε από την Κομισιόν στην Ύπατη Αρμοστεία του...						</div>
					</a>
				</div>
				<div class="sidebarnormalpostimg">
					<a href="https://ipop.gr/themata/eimai/ektakti-voithia-apo-tin-komision-gia-tous-prosfyges-stin-ellada/">
												<div class="normalpostheader" style="background-image:url(https://ipop.gr/wp-content/uploads/2016/04/prosfyges-peiraias-300x200.jpg);"></div>
					</a>
				</div>
				<div class="clear"></div>
			</div>
		</div>
			<div class="sidebarnormalpost">
			<div id="post-195363" class="post-195363 post type-post status-publish format-standard has-post-thumbnail hentry category-eimai tag-kosmos">
				<div class="sidebarnormalpostdetails">
					<span class="time">14:44</span>
					<a href="https://ipop.gr/themata/eimai/kremlino-symfoni-ton-trump-gia-tis-schesis-ipa-rosias/">
						<h2 class="title">Τo Κρεμλίνο συμφωνεί με τον Trump για τις σχέσεις ΗΠΑ- Ρωσίας</h2>
						<div class="entry-content">
							Το Κρεμλίνο συμφωνεί με την εκτίμηση του Donald Trump για την πολύ επικίνδυνη κατάσταση...						</div>
					</a>
				</div>
				<div class="sidebarnormalpostimg">
					<a href="https://ipop.gr/themata/eimai/kremlino-symfoni-ton-trump-gia-tis-schesis-ipa-rosias/">
												<div class="normalpostheader" style="background-image:url(https://ipop.gr/wp-content/uploads/2016/10/rosia-upa-300x162.jpg);"></div>
					</a>
				</div>
				<div class="clear"></div>
			</div>
		</div>
			<div class="sidebarnormalpost">
			<div id="post-195359" class="post-195359 post type-post status-publish format-standard has-post-thumbnail hentry category-eimai tag-ellada">
				<div class="sidebarnormalpostdetails">
					<span class="time">14:03</span>
					<a href="https://ipop.gr/themata/eimai/telos-o-ethnikos-ymnos-ke-eparsi-tis-simeas-sta-scholia/">
						<h2 class="title">Τέλος η προσευχή και η έπαρση της σημαίας στα σχολεία</h2>
						<div class="entry-content">
							Τέλος στην επίσημη έπαρση της σημαίας και στο άκουσμα της προσευχής προβλέπει το νομοσχέδιο...						</div>
					</a>
				</div>
				<div class="sidebarnormalpostimg">
					<a href="https://ipop.gr/themata/eimai/telos-o-ethnikos-ymnos-ke-eparsi-tis-simeas-sta-scholia/">
												<div class="normalpostheader" style="background-image:url(https://ipop.gr/wp-content/uploads/2017/08/SHMAIA_SXOLEIO_533_355-300x200.jpg);"></div>
					</a>
				</div>
				<div class="clear"></div>
			</div>
		</div>
			<div class="sidebarnormalpost">
			<div id="post-195355" class="post-195355 post type-post status-publish format-standard has-post-thumbnail hentry category-eimai tag-ellada">
				<div class="sidebarnormalpostdetails">
					<span class="time">13:43</span>
					<a href="https://ipop.gr/themata/eimai/erotisis-apantisis-pou-prepi-na-xeroume-gia-ti-chalarosi-ton-capital-controls/">
						<h2 class="title">Ερωτήσεις-απαντήσεις που πρέπει να ξέρουμε για τη χαλάρωση των capital controls</h2>
						<div class="entry-content">
							Μετά τις νέες αλλαγές που ανακοινώθηκαν σχετικά με την χαλάρωση των capital controls, η...						</div>
					</a>
				</div>
				<div class="sidebarnormalpostimg">
					<a href="https://ipop.gr/themata/eimai/erotisis-apantisis-pou-prepi-na-xeroume-gia-ti-chalarosi-ton-capital-controls/">
												<div class="normalpostheader" style="background-image:url(https://ipop.gr/wp-content/uploads/2015/06/atm-ipop.gr_-300x167.jpg);"></div>
					</a>
				</div>
				<div class="clear"></div>
			</div>
		</div>
			<div class="sidebarnormalpost">
			<div id="post-195353" class="post-195353 post type-post status-publish format-standard has-post-thumbnail hentry category-eimai tag-kosmos">
				<div class="sidebarnormalpostdetails">
					<span class="time">13:06</span>
					<a href="https://ipop.gr/themata/eimai/maduro-kiryssi-tin-enarxi-tis-litourgias-tis-syntaktikis-synelefsis/">
						<h2 class="title">Maduro: Κηρύσσει την έναρξη της λειτουργίας της Συντακτικής Συνέλευσης</h2>
						<div class="entry-content">
							Σε κλίμα ακραίας έντασης κηρύσσει την έναρξη της λειτουργίας της Συντακτικής Συνέλευσης, ο Maduro.  Ο πρόεδρος...						</div>
					</a>
				</div>
				<div class="sidebarnormalpostimg">
					<a href="https://ipop.gr/themata/eimai/maduro-kiryssi-tin-enarxi-tis-litourgias-tis-syntaktikis-synelefsis/">
												<div class="normalpostheader" style="background-image:url(https://ipop.gr/wp-content/uploads/2015/12/maduro-300x169.jpg);"></div>
					</a>
				</div>
				<div class="clear"></div>
			</div>
		</div>
			<div class="sidebarnormalpost">
			<div id="post-195352" class="post-195352 post type-post status-publish format-standard has-post-thumbnail hentry category-eimai tag-ellada">
				<div class="sidebarnormalpostdetails">
					<span class="time">12:38</span>
					<a href="https://ipop.gr/themata/eimai/xeperasan-tis-2-300-etisis-stin-ilektroniki-platforma-exodikastikou-michanismou/">
						<h2 class="title">Ξεπέρασαν τις 2.300 αιτήσεις στην ηλεκτρονική πλατφόρμα εξωδικαστικού μηχανισμού</h2>
						<div class="entry-content">
							Πάνω από 2.300 υπήρξαν οι αιτήσεις στην επίσημη πρώτη μέρα λειτουργίας της ηλεκτρονικής πλατφόρμας...						</div>
					</a>
				</div>
				<div class="sidebarnormalpostimg">
					<a href="https://ipop.gr/themata/eimai/xeperasan-tis-2-300-etisis-stin-ilektroniki-platforma-exodikastikou-michanismou/">
												<div class="normalpostheader" style="background-image:url(https://ipop.gr/wp-content/uploads/2017/08/eksodikastikos-300x170.jpg);"></div>
					</a>
				</div>
				<div class="clear"></div>
			</div>
		</div>
			<div class="sidebarnormalpost">
			<div id="post-195348" class="post-195348 post type-post status-publish format-standard has-post-thumbnail hentry category-vlepw tag-buzzing">
				<div class="sidebarnormalpostdetails">
					<span class="time">12:06</span>
					<a href="https://ipop.gr/themata/vlepw/viral-egine-t-shirt-pou-apikonizi-tous-kiliakous-tou-trudeau-stin-islandia/">
						<h2 class="title">Viral έγινε T-shirt που απεικονίζει τους κοιλιακούς του Trudeau στην Ισλανδία</h2>
						<div class="entry-content">
							Viral έγινε στην Ισλανδία, μπλούζα που απεικονίζει τον Πρωθυπουργό του Καναδά Justin Trudeau, ημίγυμνο από...						</div>
					</a>
				</div>
				<div class="sidebarnormalpostimg">
					<a href="https://ipop.gr/themata/vlepw/viral-egine-t-shirt-pou-apikonizi-tous-kiliakous-tou-trudeau-stin-islandia/">
												<div class="normalpostheader" style="background-image:url(https://ipop.gr/wp-content/uploads/2017/08/trudo_cz--197x300.jpg);"></div>
					</a>
				</div>
				<div class="clear"></div>
			</div>
		</div>
			<div class="sidebarnormalpost">
			<div id="post-195339" class="post-195339 post type-post status-publish format-standard has-post-thumbnail hentry category-frontizw tag-fitness">
				<div class="sidebarnormalpostdetails">
					<span class="time">11:37</span>
					<a href="https://ipop.gr/themata/frontizw/stasis-yoga-pou-tha-se-chalarosoun-ke-tha-tonosoun-tin-epidermida-sou/">
						<h2 class="title">Στάσεις yoga για χαλάρωση και τόνωση της επιδερμίδας</h2>
						<div class="entry-content">
							Αυτές οι απλές στάσεις yoga θα σε βοηθήσουν να καταπολεμήσεις το stress και να...						</div>
					</a>
				</div>
				<div class="sidebarnormalpostimg">
					<a href="https://ipop.gr/themata/frontizw/stasis-yoga-pou-tha-se-chalarosoun-ke-tha-tonosoun-tin-epidermida-sou/">
												<div class="normalpostheader" style="background-image:url(https://ipop.gr/wp-content/uploads/2017/08/yoga-c3-300x176.jpg);"></div>
					</a>
				</div>
				<div class="clear"></div>
			</div>
		</div>
			<div class="sidebarnormalpost">
			<div id="post-195338" class="post-195338 post type-post status-publish format-standard has-post-thumbnail hentry category-eimai tag-ellada">
				<div class="sidebarnormalpostdetails">
					<span class="time">10:47</span>
					<a href="https://ipop.gr/themata/eimai/xekinane-kyrosis-gia-tin-pliromi-ton-foron/">
						<h2 class="title">Ξεκινάνε οι χρεώσεις για την πληρωμή των φόρων σύμφωνα με την ΑΑΔΕ</h2>
						<div class="entry-content">
							Με προμήθειες έως και 2 ευρώ ανά συναλλαγή θα χρεώνουν σύντομα οι τράπεζες τους...						</div>
					</a>
				</div>
				<div class="sidebarnormalpostimg">
					<a href="https://ipop.gr/themata/eimai/xekinane-kyrosis-gia-tin-pliromi-ton-foron/">
												<div class="normalpostheader" style="background-image:url(https://ipop.gr/wp-content/uploads/2015/07/metra_foroi-300x216.jpg);"></div>
					</a>
				</div>
				<div class="clear"></div>
			</div>
		</div>
			<div class="sidebarnormalpost">
			<div id="post-195336" class="post-195336 post type-post status-publish format-standard has-post-thumbnail hentry category-eimai tag-ellada">
				<div class="sidebarnormalpostdetails">
					<span class="time">10:14</span>
					<a href="https://ipop.gr/themata/eimai/nees-afxisis-apo-tis-arches-tou-2018-sta-timologia-tis-dei/">
						<h2 class="title">Νέες αυξήσεις από τις αρχές του 2018 στα τιμολόγια της ΔΕΗ</h2>
						<div class="entry-content">
							Κατά 375 εκατ. ευρώ στο σύνολο τους, θα επιβαρυνθούν οι καταναλωτές ηλεκτρικού ρεύματος από...						</div>
					</a>
				</div>
				<div class="sidebarnormalpostimg">
					<a href="https://ipop.gr/themata/eimai/nees-afxisis-apo-tis-arches-tou-2018-sta-timologia-tis-dei/">
												<div class="normalpostheader" style="background-image:url(https://ipop.gr/wp-content/uploads/2016/08/dei-300x206.jpg);"></div>
					</a>
				</div>
				<div class="clear"></div>
			</div>
		</div>
			<div class="sidebarnormalpost">
			<div id="post-195334" class="post-195334 post type-post status-publish format-standard has-post-thumbnail hentry category-vlepw tag-diaskedasi">
				<div class="sidebarnormalpostdetails">
					<span class="time">09:51</span>
					<a href="https://ipop.gr/themata/vlepw/avgoustos-vradies-gallikou-kinimatografou-eleftheri-isodo-sto-kpisn/">
						<h2 class="title">Αύγουστος: Βραδιές γαλλικού κινηματογράφου με ελεύθερη είσοδο στο ΚΠΙΣΝ</h2>
						<div class="entry-content">
							Συνεχίζεται και τον Αύγουστο, η ενότητα Park Your Cinema του Κέντρου Πολιτισμού Ίδρυμα Σταύρος...						</div>
					</a>
				</div>
				<div class="sidebarnormalpostimg">
					<a href="https://ipop.gr/themata/vlepw/avgoustos-vradies-gallikou-kinimatografou-eleftheri-isodo-sto-kpisn/">
												<div class="normalpostheader" style="background-image:url(https://ipop.gr/wp-content/uploads/2017/08/image2-300x227.jpeg);"></div>
					</a>
				</div>
				<div class="clear"></div>
			</div>
		</div>
			<div class="sidebarnormalpost">
			<div id="post-195332" class="post-195332 post type-post status-publish format-standard has-post-thumbnail hentry category-eimai tag-ellada">
				<div class="sidebarnormalpostdetails">
					<span class="time">09:11</span>
					<a href="https://ipop.gr/themata/eimai/vouli-egkrisi-tis-topothetisis-chr-leonti-ke-g-thalassinou-sto-d-s-tis-ert/">
						<h2 class="title">Βουλή: Έγκριση της τοποθέτησης Χρ. Λεοντή και Γ. Θαλασσινού στο Δ.Σ. της ΕΡΤ</h2>
						<div class="entry-content">
							Εγκρίθηκε η τοποθέτηση του Χρήστου Λεοντή και Γ. Θαλασσινού στο Δ.Σ. της ΕΡΤ, με την...						</div>
					</a>
				</div>
				<div class="sidebarnormalpostimg">
					<a href="https://ipop.gr/themata/eimai/vouli-egkrisi-tis-topothetisis-chr-leonti-ke-g-thalassinou-sto-d-s-tis-ert/">
												<div class="normalpostheader" style="background-image:url(https://ipop.gr/wp-content/uploads/2017/08/39f5aec5c57f8cfac0b9d1d20d3bd817-300x200.jpg);"></div>
					</a>
				</div>
				<div class="clear"></div>
			</div>
		</div>
			<div class="sidebarnormalpost">
			<div id="post-195326" class="post-195326 post type-post status-publish format-standard has-post-thumbnail hentry category-eimai tag-ellada">
				<div class="sidebarnormalpostdetails">
					<span class="time">08:45</span>
					<a href="https://ipop.gr/themata/eimai/machi-tis-floges-dinoun-pyrosvestes-sti-lesvo-photos/">
						<h2 class="title">Υπό έλεγχο τέθηκε η φωτιά στη Λέσβο- Κάηκαν δυο με δυόμισι χιλιάδες στρέμματα</h2>
						<div class="entry-content">
							Υπό έλεγχο τέθηκε η μεγάλη φωτιά που ξέσπασε το απόγευμα της Πέμπτης σε αγροτοδασική έκταση...						</div>
					</a>
				</div>
				<div class="sidebarnormalpostimg">
					<a href="https://ipop.gr/themata/eimai/machi-tis-floges-dinoun-pyrosvestes-sti-lesvo-photos/">
												<div class="normalpostheader" style="background-image:url(https://ipop.gr/wp-content/uploads/2017/07/fotia-300x169.jpg);"></div>
					</a>
				</div>
				<div class="clear"></div>
			</div>
		</div>
			<div class="sidebarnormalpost">
			<div id="post-195324" class="post-195324 post type-post status-publish format-standard has-post-thumbnail hentry category-eimai tag-kosmos">
				<div class="sidebarnormalpostdetails">
					<span class="time">08:12</span>
					<a href="https://ipop.gr/themata/eimai/dubai-megali-pyrkagia-ston-ouranoxysti-torch-tower-video/">
						<h2 class="title">Dubai: Μεγάλη πυρκαγιά στον ουρανοξύστη Torch Tower | Video</h2>
						<div class="entry-content">
							Ο πέμπτος υψηλότερος ουρανοξύστης στον κόσμο τυλίχθηκε στις φλόγες τις πρώτες ώρες το πρωί...						</div>
					</a>
				</div>
				<div class="sidebarnormalpostimg">
					<a href="https://ipop.gr/themata/eimai/dubai-megali-pyrkagia-ston-ouranoxysti-torch-tower-video/">
												<div class="normalpostheader" style="background-image:url(https://ipop.gr/wp-content/uploads/2017/08/dubai8_3-300x204.jpg);"></div>
					</a>
				</div>
				<div class="clear"></div>
			</div>
		</div>
			<div class="sidebarnormalpost">
			<div id="post-195323" class="post-195323 post type-post status-publish format-standard has-post-thumbnail hentry category-eimai tag-ellada">
				<div class="sidebarnormalpostdetails">
					<span class="time">07:50</span>
					<a href="https://ipop.gr/themata/eimai/h-apofasi-gia-nea-chalarosi-ton-capital-controls/">
						<h2 class="title">H απόφαση για νέα χαλάρωση των capital controls</h2>
						<div class="entry-content">
							Τη νέα χαλάρωση στα capital controls αποφάσισε ο υπουργός Οικονομικών, Ευκλείδης Τσακαλώτος και ειδικότερα...						</div>
					</a>
				</div>
				<div class="sidebarnormalpostimg">
					<a href="https://ipop.gr/themata/eimai/h-apofasi-gia-nea-chalarosi-ton-capital-controls/">
												<div class="normalpostheader" style="background-image:url(https://ipop.gr/wp-content/uploads/2015/06/atm-ipop.gr_-300x167.jpg);"></div>
					</a>
				</div>
				<div class="clear"></div>
			</div>
		</div>
			<div class="sidebarnormalpost">
			<div id="post-195321" class="post-195321 post type-post status-publish format-standard has-post-thumbnail hentry category-eimai tag-zodia">
				<div class="sidebarnormalpostdetails">
					<span class="time">06:00</span>
					<a href="https://ipop.gr/themata/eimai/ti-lene-t%ce%84astra-ke-ta-zodia-482017/">
						<h2 class="title">Τι λένε τ΄άστρα και τα ζώδια (4/8/2017)</h2>
						<div class="entry-content">
							Kριός Η πορεία που έχεις χαράξει και η σωστή τακτική σου, σε έχουν φέρει...						</div>
					</a>
				</div>
				<div class="sidebarnormalpostimg">
					<a href="https://ipop.gr/themata/eimai/ti-lene-t%ce%84astra-ke-ta-zodia-482017/">
												<div class="normalpostheader" style="background-image:url(https://ipop.gr/wp-content/uploads/2014/07/zodia-ipopgr-1.jpg);"></div>
					</a>
				</div>
				<div class="clear"></div>
			</div>
		</div>
			<div class="sidebarnormalpost">
			<div id="post-195320" class="post-195320 post type-post status-publish format-standard has-post-thumbnail hentry category-eimai tag-kosmos">
				<div class="sidebarnormalpostdetails">
					<span class="time">21:54</span>
					<a href="https://ipop.gr/themata/eimai/synomilies-tou-trump-tous-igetes-mexikou-ke-afstralias/">
						<h2 class="title">Οι συνομιλίες του Trump με τους ηγέτες Μεξικού και Αυστραλίας</h2>
						<div class="entry-content">
							Τους τηλεφωνικούς διαλόγους του Αμερικανού Προέδρου Donald Trump με τον Μεξικανό ομόλογό του  πρόεδρος...						</div>
					</a>
				</div>
				<div class="sidebarnormalpostimg">
					<a href="https://ipop.gr/themata/eimai/synomilies-tou-trump-tous-igetes-mexikou-ke-afstralias/">
												<div class="normalpostheader" style="background-image:url(https://ipop.gr/wp-content/uploads/2016/03/Donald-Trump-300x169.jpg);"></div>
					</a>
				</div>
				<div class="clear"></div>
			</div>
		</div>
			<div class="sidebarnormalpost">
			<div id="post-195311" class="post-195311 post type-post status-publish format-standard has-post-thumbnail hentry category-eimai tag-sxeseis">
				<div class="sidebarnormalpostdetails">
					<span class="time">21:12</span>
					<a href="https://ipop.gr/themata/eimai/kalyteri-mama-tou-kosmou/">
						<h2 class="title">Η καλύτερη μαμά του κόσμου&#8230;</h2>
						<div class="entry-content">
							Όσο κλισέ κι αν ακούγεται η μαμά σου είναι η καλύτερή σου φίλη. Κανείς...						</div>
					</a>
				</div>
				<div class="sidebarnormalpostimg">
					<a href="https://ipop.gr/themata/eimai/kalyteri-mama-tou-kosmou/">
												<div class="normalpostheader" style="background-image:url(https://ipop.gr/wp-content/uploads/2017/08/mamaa-300x150.gif);"></div>
					</a>
				</div>
				<div class="clear"></div>
			</div>
		</div>
			<div class="sidebarnormalpost">
			<div id="post-195310" class="post-195310 post type-post status-publish format-standard has-post-thumbnail hentry category-eimai tag-ellada">
				<div class="sidebarnormalpostdetails">
					<span class="time">20:39</span>
					<a href="https://ipop.gr/themata/eimai/egkrithike-kato-apo-ypsilous-tonous-ns-gia-tin-ygia/">
						<h2 class="title">Εγκρίθηκε κάτω από υψηλούς τόνους το ν/σ για την Υγεία</h2>
						<div class="entry-content">
							Εγκρίθηκε, κάτω από υψηλούς τόνους, το νομοσχέδιο για την πρωτοβάθμια φροντίδα Υγείας, το οποίο...						</div>
					</a>
				</div>
				<div class="sidebarnormalpostimg">
					<a href="https://ipop.gr/themata/eimai/egkrithike-kato-apo-ypsilous-tonous-ns-gia-tin-ygia/">
												<div class="normalpostheader" style="background-image:url(https://ipop.gr/wp-content/uploads/2016/05/vouli-300x200.jpg);"></div>
					</a>
				</div>
				<div class="clear"></div>
			</div>
		</div>
			<div class="sidebarnormalpost">
			<div id="post-195308" class="post-195308 post type-post status-publish format-standard has-post-thumbnail hentry category-eimai tag-ellada">
				<div class="sidebarnormalpostdetails">
					<span class="time">20:19</span>
					<a href="https://ipop.gr/themata/eimai/se-10-dosis-tha-katavlithi-timima-ton-neon-adion/">
						<h2 class="title">Σε 10 δόσεις το τίμημα των νέων αδειών</h2>
						<div class="entry-content">
							Διευκολύνεται η εκκίνηση του διαγωνισμού για τις τηλεοπτικές άδειες με αυστηρότερους όρους για τη...						</div>
					</a>
				</div>
				<div class="sidebarnormalpostimg">
					<a href="https://ipop.gr/themata/eimai/se-10-dosis-tha-katavlithi-timima-ton-neon-adion/">
												<div class="normalpostheader" style="background-image:url(https://ipop.gr/wp-content/uploads/2017/07/thleoptikes-adeies-300x167.jpg);"></div>
					</a>
				</div>
				<div class="clear"></div>
			</div>
		</div>
			<div class="sidebarnormalpost">
			<div id="post-195304" class="post-195304 post type-post status-publish format-standard has-post-thumbnail hentry category-eimai tag-kosmos">
				<div class="sidebarnormalpostdetails">
					<span class="time">19:41</span>
					<a href="https://ipop.gr/themata/eimai/efyge-apo-ti-zoi-o-magos-tou-harry-potter/">
						<h2 class="title">Έφυγε από τη ζωή ο «Μάγος» του Harry Potter</h2>
						<div class="entry-content">
							Πέθανε σε ηλικία 91 ετών ο ηθοποιός Robert Hardy όπως ανακοίνωσε η οικογένειά του. Ο...						</div>
					</a>
				</div>
				<div class="sidebarnormalpostimg">
					<a href="https://ipop.gr/themata/eimai/efyge-apo-ti-zoi-o-magos-tou-harry-potter/">
												<div class="normalpostheader" style="background-image:url(https://ipop.gr/wp-content/uploads/2017/08/harry-potter-300x225.jpg);"></div>
					</a>
				</div>
				<div class="clear"></div>
			</div>
		</div>
			<div class="sidebarnormalpost">
			<div id="post-195302" class="post-195302 post type-post status-publish format-standard has-post-thumbnail hentry category-eimai tag-tips">
				<div class="sidebarnormalpostdetails">
					<span class="time">19:07</span>
					<a href="https://ipop.gr/themata/eimai/xypna-proi-choris-gkrinia/">
						<h2 class="title">Ξύπνα το πρωί χωρίς γκρίνια!</h2>
						<div class="entry-content">
							Το πρωινό ξύπνημα είναι εξαιρετικά δύσκολο και ψυχοφθόρο ειδικά όταν δεν ανήκεις στην κατηγορία...						</div>
					</a>
				</div>
				<div class="sidebarnormalpostimg">
					<a href="https://ipop.gr/themata/eimai/xypna-proi-choris-gkrinia/">
												<div class="normalpostheader" style="background-image:url(https://ipop.gr/wp-content/uploads/2017/05/πρωινο-ξυπνημα-300x139.jpg);"></div>
					</a>
				</div>
				<div class="clear"></div>
			</div>
		</div>
			<div class="sidebarnormalpost">
			<div id="post-195301" class="post-195301 post type-post status-publish format-standard has-post-thumbnail hentry category-eimai tag-kosmos">
				<div class="sidebarnormalpostdetails">
					<span class="time">18:40</span>
					<a href="https://ipop.gr/themata/eimai/trump-schesis-mas-ti-rosia-vriskonte-se-epikindyna-poly-chamilo-epipedo/">
						<h2 class="title">Trump: Οι σχέσεις μας με τη Ρωσία βρίσκονται σε επικίνδυνα πολύ χαμηλό επίπεδο</h2>
						<div class="entry-content">
							«Πολύ επικίνδυνη» χαρακτήρισε ο Donald Trump την κατάσταση των σχέσεων με τη Ρωσία, επιρρίπτοντας...						</div>
					</a>
				</div>
				<div class="sidebarnormalpostimg">
					<a href="https://ipop.gr/themata/eimai/trump-schesis-mas-ti-rosia-vriskonte-se-epikindyna-poly-chamilo-epipedo/">
												<div class="normalpostheader" style="background-image:url(https://ipop.gr/wp-content/uploads/2017/06/trump-1-300x160.jpg);"></div>
					</a>
				</div>
				<div class="clear"></div>
			</div>
		</div>
			<div class="sidebarnormalpost">
			<div id="post-195297" class="post-195297 post type-post status-publish format-standard has-post-thumbnail hentry category-frontizw tag-omorfia">
				<div class="sidebarnormalpostdetails">
					<span class="time">18:16</span>
					<a href="https://ipop.gr/themata/frontizw/pos-na-kanis-ti-maskara-sou-kenourgia/">
						<h2 class="title">Πως να κάνεις τη μάσκαρα σου καινούργια!</h2>
						<div class="entry-content">
							H μάσκαρα είναι απ&#8217; τα αγαπημένα μας προϊόντα μακιγιάζ. Τα κορίτσια γνωρίζουν. Υπάρχουν μέρες...						</div>
					</a>
				</div>
				<div class="sidebarnormalpostimg">
					<a href="https://ipop.gr/themata/frontizw/pos-na-kanis-ti-maskara-sou-kenourgia/">
												<div class="normalpostheader" style="background-image:url(https://ipop.gr/wp-content/uploads/2017/08/mascara-300x225.jpg);"></div>
					</a>
				</div>
				<div class="clear"></div>
			</div>
		</div>
			<div class="sidebarnormalpost">
			<div id="post-195295" class="post-195295 post type-post status-publish format-standard has-post-thumbnail hentry category-eimai tag-ellada">
				<div class="sidebarnormalpostdetails">
					<span class="time">17:50</span>
					<a href="https://ipop.gr/themata/eimai/se-yfesi-fotia-sto-lagonisi-kaike-ena-spiti-ke-3-pyrosvestes-travmatistikan/">
						<h2 class="title">Σε ύφεση η φωτιά στο Λαγονήσι | Κάηκε ένα σπίτι και 3 πυροσβέστες τραυματίστηκαν</h2>
						<div class="entry-content">
							Σε ύφεση φαίνεται πως είναι η πυρκαγιά που ξέσπασε το μεσημέρι της Πέμπτης στο...						</div>
					</a>
				</div>
				<div class="sidebarnormalpostimg">
					<a href="https://ipop.gr/themata/eimai/se-yfesi-fotia-sto-lagonisi-kaike-ena-spiti-ke-3-pyrosvestes-travmatistikan/">
												<div class="normalpostheader" style="background-image:url(https://ipop.gr/wp-content/uploads/2017/08/fotia-sto-lagonisi-300x225.jpeg);"></div>
					</a>
				</div>
				<div class="clear"></div>
			</div>
		</div>
			<div class="sidebarnormalpost">
			<div id="post-195291" class="post-195291 post type-post status-publish format-standard has-post-thumbnail hentry category-eimai tag-buzzing">
				<div class="sidebarnormalpostdetails">
					<span class="time">17:16</span>
					<a href="https://ipop.gr/themata/eimai/angelina-jolie-ke-keanu-reeves-kanoun-diakopes-stin-ellada/">
						<h2 class="title">Angelina Jolie και Keanu Reeves κάνουν διακοπές στην Ελλάδα!</h2>
						<div class="entry-content">
							Τα μέρη της Ελλάδας έχουν γίνει πόλος έλξης για πολλούς διάσημους και μη. Στην...						</div>
					</a>
				</div>
				<div class="sidebarnormalpostimg">
					<a href="https://ipop.gr/themata/eimai/angelina-jolie-ke-keanu-reeves-kanoun-diakopes-stin-ellada/">
												<div class="normalpostheader" style="background-image:url(https://ipop.gr/wp-content/uploads/2017/08/angelina-jolie-sthn-ellada-300x169.jpg);"></div>
					</a>
				</div>
				<div class="clear"></div>
			</div>
		</div>
			<div class="sidebarnormalpost">
			<div id="post-195289" class="post-195289 post type-post status-publish format-standard has-post-thumbnail hentry category-eimai tag-ereunes">
				<div class="sidebarnormalpostdetails">
					<span class="time">16:50</span>
					<a href="https://ipop.gr/themata/eimai/pos-teliomania-bori-na-odigisi-stin-aftoktonia/">
						<h2 class="title">Πως η τελειομανία μπορεί να οδηγήσει στην αυτοκτονία</h2>
						<div class="entry-content">
							Τι σημαίνει τελειομανία για σένα; Ίσως πολλές φορές να έχεις αστειευτεί μ&#8217; αυτόν τον...						</div>
					</a>
				</div>
				<div class="sidebarnormalpostimg">
					<a href="https://ipop.gr/themata/eimai/pos-teliomania-bori-na-odigisi-stin-aftoktonia/">
												<div class="normalpostheader" style="background-image:url(https://ipop.gr/wp-content/uploads/2017/08/autoktonia-300x169.jpg);"></div>
					</a>
				</div>
				<div class="clear"></div>
			</div>
		</div>
			<div class="sidebarnormalpost">
			<div id="post-195287" class="post-195287 post type-post status-publish format-standard has-post-thumbnail hentry category-vlepw tag-photos">
				<div class="sidebarnormalpostdetails">
					<span class="time">16:22</span>
					<a href="https://ipop.gr/themata/vlepw/h-pio-agni-filia-mesa-apo-fotografies-pou-tha-sou-ftiaxoun-tin-imera-photos/">
						<h2 class="title">H πιο αγνή φιλία μέσα από φωτογραφίες που θα σου φτιάξουν την ημέρα! | Photos</h2>
						<div class="entry-content">
							Η Mame και ο Riku είναι ένα υπόδειγμα φιλίας. Η Mame είναι μια μικρή...						</div>
					</a>
				</div>
				<div class="sidebarnormalpostimg">
					<a href="https://ipop.gr/themata/vlepw/h-pio-agni-filia-mesa-apo-fotografies-pou-tha-sou-ftiaxoun-tin-imera-photos/">
												<div class="normalpostheader" style="background-image:url(https://ipop.gr/wp-content/uploads/2017/08/skuli-kai-paidi-300x229.png);"></div>
					</a>
				</div>
				<div class="clear"></div>
			</div>
		</div>
	</div>
</div><div id="text-31" class="widget widget_text">			<div class="textwidget"><script type="text/javascript" src="https://fv-pm.s3.amazonaws.com/fvwidget.min.js"></script>

<script>FVWDGT.init(['300', '250', '9369', '', ''])</script></div>
		</div><div id="text-24" class="widget widget_text"><h3 class="widgetitle">Στα περίπτερα</h3>			<div class="textwidget"><a href="https://issuu.com/mensarenaltd/docs/mensarena_03_digital" target="_blank"><img src="https://ipop.gr/wp-content/uploads/2017/06/MENS-Arena_03_JUNE-JULY.jpg"  style="width:100%;height:auto;"/></a></div>
		</div><div class="clear"></div>
<div id="dpe_fp_widget-90" class="widget widget_dpe_fp_widget"><h3 class="widgetitle">Ο ΚΑΙΡΟΣ</h3>			<div class="bigpost normalpost npost">
			<div id="post-195357" class="post-195357 post type-post status-publish format-standard has-post-thumbnail hentry category-eimai tag-kairos">
				<a href="https://ipop.gr/themata/eimai/ektakto-deltio-kerou-apo-tin-emy-pou-tha-chtypisi-o-kafsonas-2/">
										<div class="bigpostheader" style="background-image:url(https://ipop.gr/wp-content/uploads/2015/09/kayswnas-300x225.jpg);height:115px;    margin-left: -16px;width: 330px;margin-top: -21px;"></div>
				</a>
				<div class="normalpostinfo">
					<a href="https://ipop.gr/themata/eimai/ektakto-deltio-kerou-apo-tin-emy-pou-tha-chtypisi-o-kafsonas-2/">
						<h2 class="title" style="font-size: 20px;">Έκτακτο δελτίο καιρού από την ΕΜΥ | Που θα «χτυπήσει» ο καύσωνας</h2>
					</a>
				</div>
				<div class="clear"></div> 
			</div>
		</div>
	</div>			</div>
							<div id="widget-area" class="widget-area" role="complementary">
				<div id="fixedsidebar" class="widget widget_dpe_fp_widget"><h3 class="widgetitle">TRENDING</h3><ul class="sidebartitleposts">
			<li id="post-195323" class="post-195323 post type-post status-publish format-standard has-post-thumbnail hentry category-eimai tag-ellada">
			<a href="https://ipop.gr/themata/eimai/h-apofasi-gia-nea-chalarosi-ton-capital-controls/">
				H απόφαση για νέα χαλάρωση των capital controls			</a>
		</li>
			<li id="post-195326" class="post-195326 post type-post status-publish format-standard has-post-thumbnail hentry category-eimai tag-ellada">
			<a href="https://ipop.gr/themata/eimai/machi-tis-floges-dinoun-pyrosvestes-sti-lesvo-photos/">
				Υπό έλεγχο τέθηκε η φωτιά στη Λέσβο- Κάηκαν δυο με δυόμισι χιλιάδες στρέμματα			</a>
		</li>
			<li id="post-195374" class="post-195374 post type-post status-publish format-standard has-post-thumbnail hentry category-eimai tag-top-news">
			<a href="https://ipop.gr/themata/eimai/katerrefse-ktirio-sto-palio-limani-tis-patras/">
				Ένας νεκρός από κατάρρευση στεγάστρου στην Πάτρα			</a>
		</li>
			<li id="post-195355" class="post-195355 post type-post status-publish format-standard has-post-thumbnail hentry category-eimai tag-ellada">
			<a href="https://ipop.gr/themata/eimai/erotisis-apantisis-pou-prepi-na-xeroume-gia-ti-chalarosi-ton-capital-controls/">
				Ερωτήσεις-απαντήσεις που πρέπει να ξέρουμε για τη χαλάρωση των capital controls			</a>
		</li>
			<li id="post-195359" class="post-195359 post type-post status-publish format-standard has-post-thumbnail hentry category-eimai tag-ellada">
			<a href="https://ipop.gr/themata/eimai/telos-o-ethnikos-ymnos-ke-eparsi-tis-simeas-sta-scholia/">
				Τέλος η προσευχή και η έπαρση της σημαίας στα σχολεία			</a>
		</li>
			<li id="post-195324" class="post-195324 post type-post status-publish format-standard has-post-thumbnail hentry category-eimai tag-kosmos">
			<a href="https://ipop.gr/themata/eimai/dubai-megali-pyrkagia-ston-ouranoxysti-torch-tower-video/">
				Dubai: Μεγάλη πυρκαγιά στον ουρανοξύστη Torch Tower | Video			</a>
		</li>
	</ul>
</div><div id="fixedsidebar" class="widget widget_text">			<div class="textwidget"><!-- /32749069/csh -->
<div id='div-gpt-ad-1495114433942-0' style='height:250px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1495114433942-0'); });
</script>
</div></div>
		</div>			</div>
			</div>
	<div class="clear"></div>
	<div class="postinfinite">
		<div id="ajax-load-more" class="ajax-load-more-wrap default"  data-alm-id="" data-canonical-url="https://ipop.gr/themata/eimai/ola-osa-martyra-o-grafikos-sou-charaktiras-gia-sena/" data-slug="ola-osa-martyra-o-grafikos-sou-charaktiras-gia-sena" data-post-id="195386" ><div class="alm-listing alm-preloaded almcontainer " data-total-posts="46876"><div class="alm-reveal alm-seo" data-page="1" data-url="https://ipop.gr/themata/eimai/ola-osa-martyra-o-grafikos-sou-charaktiras-gia-sena/"><div class="content">
<div class="bigpost" style="min-height: 517px !important;max-height: 517px !important;overflow:hidden;">
	<div id="post-195386" class="post-195386 post type-post status-publish format-standard has-post-thumbnail hentry category-eimai tag-test tag-test-2">
		<a href="https://ipop.gr/themata/eimai/ola-osa-martyra-o-grafikos-sou-charaktiras-gia-sena/">
						<div class="bigpostheader" style="background-image:url(https://ipop.gr/wp-content/uploads/2017/08/40lKxzWxPaHx-300x234.jpg);"></div>
			<h2 class="title">Όλα όσα μαρτυρά ο γραφικός σου χαρακτήρας για σένα</h2>
			<div class="entry-content">
				Ο καθένας έχει έναν μοναδικό τρόπο που γράφει, έναν μοναδικό γραφικό χαρακτήρα. Ο γραφικός χαρακτήρας μαρτυράει στοιχεία της προσωπικότητάς σου. Άλλοι κάνουν καλλιγραφικά γράμματα,...				</div>
		</a>
		<div class="bigpostfooter">
			<a href="https://ipop.gr/author/emanolaraki/" title="Αγγελίνα Μάνου" target="_self" class="author">
				<img alt='' src='https://secure.gravatar.com/avatar/1bb357a4f612188cfde504ab5ea447d2?s=150&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/1bb357a4f612188cfde504ab5ea447d2?s=300&amp;d=mm&amp;r=g 2x' class='avatar avatar-150 photo' height='150' width='150' />				<div class="clear"></div>
			</a>
			<author>
				<a href="https://ipop.gr/author/emanolaraki/" title="Αγγελίνα Μάνου" target="_self" class="authortitle">
					<h6>Αγγελίνα Μάνου</h6>
				</a>
				<div class="authosinfo">
										<span>γράφει <a href="https://ipop.gr/tag/test/" class="category" target="_self">#test</a></span>
				</div>
			</author>
			<time class="publishtime">
				<i class="fa fa-clock-o">
					<p>Τελευταία ενημέρωση:</p>
					04 Αυγ - 20:14				</i>
			</time>
			<div class="clear"></div> 	
		</div>
	</div>
</div>
</div>
<div class="content">
<div class="bigpost" style="min-height: 517px !important;max-height: 517px !important;overflow:hidden;">
	<div id="post-195384" class="post-195384 post type-post status-publish format-standard has-post-thumbnail hentry category-eimai tag-moda">
		<a href="https://ipop.gr/themata/eimai/afta-ta-skoularikia-ine-apolyto-axesouar-gia-kalokeri/">
						<div class="bigpostheader" style="background-image:url(https://ipop.gr/wp-content/uploads/2017/08/yellow-mellow-300x300.jpg);"></div>
			<h2 class="title">Αυτά τα σκουλαρίκια είναι το απόλυτο αξεσουάρ για το Καλοκαίρι!</h2>
			<div class="entry-content">
				Ένα από τα αγαπημένα μας αξεσουάρ που λατρεύουμε να φοράμε είναι τα σκουλαρίκια. Μπορεί να μην έχουμε πολλά «κομμάτια» στην συλλογή μας και αυτό...				</div>
		</a>
		<div class="bigpostfooter">
			<a href="https://ipop.gr/author/margarita/" title="Μαργαρίτα Νικολάου" target="_self" class="author">
				<img alt='' src='https://secure.gravatar.com/avatar/560af64172439953ba39646137da8fe9?s=150&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/560af64172439953ba39646137da8fe9?s=300&amp;d=mm&amp;r=g 2x' class='avatar avatar-150 photo' height='150' width='150' />				<div class="clear"></div>
			</a>
			<author>
				<a href="https://ipop.gr/author/margarita/" title="Μαργαρίτα Νικολάου" target="_self" class="authortitle">
					<h6>Μαργαρίτα Νικολάου</h6>
				</a>
				<div class="authosinfo">
										<span>γράφει <a href="https://ipop.gr/tag/moda/" class="category" target="_self">#μόδα</a></span>
				</div>
			</author>
			<time class="publishtime">
				<i class="fa fa-clock-o">
					<p>Τελευταία ενημέρωση:</p>
					04 Αυγ - 19:51				</i>
			</time>
			<div class="clear"></div> 	
		</div>
	</div>
</div>
</div>
<div class="content">
<div class="bigpost" style="min-height: 517px !important;max-height: 517px !important;overflow:hidden;">
	<div id="post-195382" class="post-195382 post type-post status-publish format-standard has-post-thumbnail hentry category-eimai tag-top-news-1">
		<a href="https://ipop.gr/themata/eimai/diefkrinisis-tou-ypik-gia-ti-chalarosi-ton-capital-controls/">
						<div class="bigpostheader" style="background-image:url(https://ipop.gr/wp-content/uploads/2017/06/υποικ-300x187.jpg);"></div>
			<h2 class="title">Διευκρινίσεις του ΥΠΟΙΚ για τη χαλάρωση των capital controls</h2>
			<div class="entry-content">
				Τη νέα χαλάρωση στα capital controls αποφάσισε ο υπουργός Οικονομικών, Ευκλείδης Τσακαλώτος και ειδικότερα την αύξηση του ορίου αναλήψεων. Η χαλάρωση αφορά τη μηνιαία...				</div>
		</a>
		<div class="bigpostfooter">
			<a href="https://ipop.gr/author/popi/" title="The Newsroom" target="_self" class="author">
				<img alt='' src='https://secure.gravatar.com/avatar/e2f9ffc07e0655fe918f511aea34fba7?s=150&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/e2f9ffc07e0655fe918f511aea34fba7?s=300&amp;d=mm&amp;r=g 2x' class='avatar avatar-150 photo' height='150' width='150' />				<div class="clear"></div>
			</a>
			<author>
				<a href="https://ipop.gr/author/popi/" title="The Newsroom" target="_self" class="authortitle">
					<h6>The Newsroom</h6>
				</a>
				<div class="authosinfo">
										<span>γράφει <a href="https://ipop.gr/tag/top-news-1/" class="category" target="_self">#Top news 1</a></span>
				</div>
			</author>
			<time class="publishtime">
				<i class="fa fa-clock-o">
					<p>Τελευταία ενημέρωση:</p>
					04 Αυγ - 19:26				</i>
			</time>
			<div class="clear"></div> 	
		</div>
	</div>
</div>
</div>
<div class="content">
<div class="bigpost" style="min-height: 517px !important;max-height: 517px !important;overflow:hidden;">
	<div id="post-195380" class="post-195380 post type-post status-publish format-standard has-post-thumbnail hentry category-frontizw tag-pets">
		<a href="https://ipop.gr/themata/frontizw/pos-na-paradosis-mathimata-kolymvisis-ston-skylo-sou/">
						<div class="bigpostheader" style="background-image:url(https://ipop.gr/wp-content/uploads/2017/08/dog-1132292_640-300x200.jpg);"></div>
			<h2 class="title">Πως να παραδώσεις μαθήματα κολύμβησης στον σκύλο σου</h2>
			<div class="entry-content">
				Τα περισσότερα σκυλιά είναι γεννημένοι κολυμβητές, ωστόσο υπάρχουν μερικά που μόλις ακουμπήσουν το πόδι τους στο νερό λένε «ευχαριστώ, δεν θα πάρω».  Το Καλοκαίρι...				</div>
		</a>
		<div class="bigpostfooter">
			<a href="https://ipop.gr/author/afro_prvz/" title="Μαρία Μπενέτογλου" target="_self" class="author">
				<img alt='' src='https://secure.gravatar.com/avatar/8466188266df87f37f800d30bfb43aa7?s=150&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/8466188266df87f37f800d30bfb43aa7?s=300&amp;d=mm&amp;r=g 2x' class='avatar avatar-150 photo' height='150' width='150' />				<div class="clear"></div>
			</a>
			<author>
				<a href="https://ipop.gr/author/afro_prvz/" title="Μαρία Μπενέτογλου" target="_self" class="authortitle">
					<h6>Μαρία Μπενέτογλου</h6>
				</a>
				<div class="authosinfo">
										<span>γράφει <a href="https://ipop.gr/tag/pets/" class="category" target="_self">#pets</a></span>
				</div>
			</author>
			<time class="publishtime">
				<i class="fa fa-clock-o">
					<p>Τελευταία ενημέρωση:</p>
					04 Αυγ - 19:10				</i>
			</time>
			<div class="clear"></div> 	
		</div>
	</div>
</div>
</div>
<div class="content">
<div class="bigpost" style="min-height: 517px !important;max-height: 517px !important;overflow:hidden;">
	<div id="post-195378" class="post-195378 post type-post status-publish format-standard has-post-thumbnail hentry category-eimai tag-kosmos">
		<a href="https://ipop.gr/themata/eimai/tris-nekri-apo-syntrivi-mikrou-aeroplanou-stin-elvetia/">
						<div class="bigpostheader" style="background-image:url(https://ipop.gr/wp-content/uploads/2017/08/2048px-graubunden-san-bernardino-pass-3-300x225.jpg);"></div>
			<h2 class="title">Τρεις νεκροί από συντριβή μικρού αεροπλάνου στην Ελβετία</h2>
			<div class="entry-content">
				Ο πιλότος και δύο 14χρονοι έχασαν τη ζωή τους μετά από την συντριβή του αεροπλάνου. Μια ακόμα έφηβη έχει τραυματιστεί.  Το αεροπλάνο έπεσε σε...				</div>
		</a>
		<div class="bigpostfooter">
			<a href="https://ipop.gr/author/popi/" title="The Newsroom" target="_self" class="author">
				<img alt='' src='https://secure.gravatar.com/avatar/e2f9ffc07e0655fe918f511aea34fba7?s=150&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/e2f9ffc07e0655fe918f511aea34fba7?s=300&amp;d=mm&amp;r=g 2x' class='avatar avatar-150 photo' height='150' width='150' />				<div class="clear"></div>
			</a>
			<author>
				<a href="https://ipop.gr/author/popi/" title="The Newsroom" target="_self" class="authortitle">
					<h6>The Newsroom</h6>
				</a>
				<div class="authosinfo">
										<span>γράφει <a href="https://ipop.gr/tag/kosmos/" class="category" target="_self">#Κόσμος</a></span>
				</div>
			</author>
			<time class="publishtime">
				<i class="fa fa-clock-o">
					<p>Τελευταία ενημέρωση:</p>
					04 Αυγ - 18:41				</i>
			</time>
			<div class="clear"></div> 	
		</div>
	</div>
</div>
</div>
<div class="content">
<div class="bigpost" style="min-height: 517px !important;max-height: 517px !important;overflow:hidden;">
	<div id="post-195374" class="post-195374 post type-post status-publish format-standard has-post-thumbnail hentry category-eimai tag-top-news">
		<a href="https://ipop.gr/themata/eimai/katerrefse-ktirio-sto-palio-limani-tis-patras/">
						<div class="bigpostheader" style="background-image:url(https://ipop.gr/wp-content/uploads/2017/08/529538_e71060b97a-bd2a3e71978606be-300x169.jpg);"></div>
			<h2 class="title">Ένας νεκρός από κατάρρευση στεγάστρου στην Πάτρα</h2>
			<div class="entry-content">
				Ένας άνδρας ανασύρθηκε νεκρός μετά από την κατάρρευση οροφής σε εγκαταλελειμμένο κτίριο στο παλιό λιμάνι της Πάτρας  στο ύψος της Όθωνος Αμαλίας και Αγίου...				</div>
		</a>
		<div class="bigpostfooter">
			<a href="https://ipop.gr/author/popi/" title="The Newsroom" target="_self" class="author">
				<img alt='' src='https://secure.gravatar.com/avatar/e2f9ffc07e0655fe918f511aea34fba7?s=150&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/e2f9ffc07e0655fe918f511aea34fba7?s=300&amp;d=mm&amp;r=g 2x' class='avatar avatar-150 photo' height='150' width='150' />				<div class="clear"></div>
			</a>
			<author>
				<a href="https://ipop.gr/author/popi/" title="The Newsroom" target="_self" class="authortitle">
					<h6>The Newsroom</h6>
				</a>
				<div class="authosinfo">
										<span>γράφει <a href="https://ipop.gr/tag/top-news/" class="category" target="_self">#Top news</a></span>
				</div>
			</author>
			<time class="publishtime">
				<i class="fa fa-clock-o">
					<p>Τελευταία ενημέρωση:</p>
					04 Αυγ - 19:54				</i>
			</time>
			<div class="clear"></div> 	
		</div>
	</div>
</div>
</div>
<div class="content">
<div class="bigpost" style="min-height: 517px !important;max-height: 517px !important;overflow:hidden;">
	<div id="post-195373" class="post-195373 post type-post status-publish format-standard has-post-thumbnail hentry category-vlepw tag-buzzing">
		<a href="https://ipop.gr/themata/vlepw/otan-o-sakis-pige-gia-psarema-photo/">
						<div class="bigpostheader" style="background-image:url(https://ipop.gr/wp-content/uploads/2017/05/rouvas-300x153.jpg);"></div>
			<h2 class="title">Όταν ο Σάκης πήγε για ψάρεμα&#8230; | Photo</h2>
			<div class="entry-content">
				Έχουμε δει τον Σάκη Ρουβά σε διάφορους ρόλους. Τραγουδιστής, ηθοποιός, κριτής&#8230;Και όλοι του οι ρόλοι είχαν επιτυχία. Αυτή τη φορά τον βλέπουμε σε έναν...				</div>
		</a>
		<div class="bigpostfooter">
			<a href="https://ipop.gr/author/margarita/" title="Μαργαρίτα Νικολάου" target="_self" class="author">
				<img alt='' src='https://secure.gravatar.com/avatar/560af64172439953ba39646137da8fe9?s=150&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/560af64172439953ba39646137da8fe9?s=300&amp;d=mm&amp;r=g 2x' class='avatar avatar-150 photo' height='150' width='150' />				<div class="clear"></div>
			</a>
			<author>
				<a href="https://ipop.gr/author/margarita/" title="Μαργαρίτα Νικολάου" target="_self" class="authortitle">
					<h6>Μαργαρίτα Νικολάου</h6>
				</a>
				<div class="authosinfo">
										<span>γράφει <a href="https://ipop.gr/tag/buzzing/" class="category" target="_self">#Buzzing</a></span>
				</div>
			</author>
			<time class="publishtime">
				<i class="fa fa-clock-o">
					<p>Τελευταία ενημέρωση:</p>
					04 Αυγ - 18:06				</i>
			</time>
			<div class="clear"></div> 	
		</div>
	</div>
</div>
</div>
<div class="content">
<div class="bigpost" style="min-height: 517px !important;max-height: 517px !important;overflow:hidden;">
	<div id="post-195371" class="post-195371 post type-post status-publish format-standard has-post-thumbnail hentry category-eimai tag-sex tag-sxeseis">
		<a href="https://ipop.gr/themata/eimai/ta-pio-amichana-pragmata-pou-bori-na-sou-symvoun-otan-kanis-sex/">
						<div class="bigpostheader" style="background-image:url(https://ipop.gr/wp-content/uploads/2016/06/pooso-eksypnh-300x263.jpg);"></div>
			<h2 class="title">Τα πιο αμήχανα πράγματα που μπορεί να σου συμβούν όταν κάνεις σεξ!</h2>
			<div class="entry-content">
				Έχουμε ακούσει τόσες πολλές ιστορίες για το σεξ. Τα κουβεντιάζουμε με τους φίλους μας, ανταλλάζουμε εμπειρίες&#8230;Άλλες μιλάνε για καταπληκτικές επιδόσεις και μαραθώνιους και άλλες...				</div>
		</a>
		<div class="bigpostfooter">
			<a href="https://ipop.gr/author/afro_prvz/" title="Μαρία Μπενέτογλου" target="_self" class="author">
				<img alt='' src='https://secure.gravatar.com/avatar/8466188266df87f37f800d30bfb43aa7?s=150&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/8466188266df87f37f800d30bfb43aa7?s=300&amp;d=mm&amp;r=g 2x' class='avatar avatar-150 photo' height='150' width='150' />				<div class="clear"></div>
			</a>
			<author>
				<a href="https://ipop.gr/author/afro_prvz/" title="Μαρία Μπενέτογλου" target="_self" class="authortitle">
					<h6>Μαρία Μπενέτογλου</h6>
				</a>
				<div class="authosinfo">
										<span>γράφει <a href="https://ipop.gr/tag/sex/" class="category" target="_self">#sex</a></span>
				</div>
			</author>
			<time class="publishtime">
				<i class="fa fa-clock-o">
					<p>Τελευταία ενημέρωση:</p>
					04 Αυγ - 16:56				</i>
			</time>
			<div class="clear"></div> 	
		</div>
	</div>
</div>
</div>
<div class="content">
<div class="bigpost" style="min-height: 517px !important;max-height: 517px !important;overflow:hidden;">
	<div id="post-195368" class="post-195368 post type-post status-publish format-standard has-post-thumbnail hentry category-eimai tag-tips">
		<a href="https://ipop.gr/themata/eimai/vrethike-antikimeno-ta-perissotera-mikrovia/">
						<div class="bigpostheader" style="background-image:url(https://ipop.gr/wp-content/uploads/2017/08/8df0fb5d58b1eb88b45d94cb484e8a68-big-bang-theory-nerd-300x217.jpg);"></div>
			<h2 class="title">Βρέθηκε το αντικείμενο με τα περισσότερα μικρόβια!</h2>
			<div class="entry-content">
				Είναι γεγονός πως τα μιρκόβια υπάρχουν παντού. Καραδοκούν στην επόμενη γωνία. Το κινητό, η λεκάνη της τουαλέτας, το πόμολο της πόρτας είναι γνωστά για...				</div>
		</a>
		<div class="bigpostfooter">
			<a href="https://ipop.gr/author/margarita/" title="Μαργαρίτα Νικολάου" target="_self" class="author">
				<img alt='' src='https://secure.gravatar.com/avatar/560af64172439953ba39646137da8fe9?s=150&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/560af64172439953ba39646137da8fe9?s=300&amp;d=mm&amp;r=g 2x' class='avatar avatar-150 photo' height='150' width='150' />				<div class="clear"></div>
			</a>
			<author>
				<a href="https://ipop.gr/author/margarita/" title="Μαργαρίτα Νικολάου" target="_self" class="authortitle">
					<h6>Μαργαρίτα Νικολάου</h6>
				</a>
				<div class="authosinfo">
										<span>γράφει <a href="https://ipop.gr/tag/tips/" class="category" target="_self">#tips</a></span>
				</div>
			</author>
			<time class="publishtime">
				<i class="fa fa-clock-o">
					<p>Τελευταία ενημέρωση:</p>
					04 Αυγ - 16:07				</i>
			</time>
			<div class="clear"></div> 	
		</div>
	</div>
</div>
</div>
<div class="content">
<div class="bigpost" style="min-height: 517px !important;max-height: 517px !important;overflow:hidden;">
	<div id="post-195369" class="post-195369 post type-post status-publish format-standard has-post-thumbnail hentry category-eimai tag-top-news">
		<a href="https://ipop.gr/themata/eimai/dekto-kata-pliopsifia-nomoschedio-tou-ypourgiou-psifiakis-politikis/">
						<div class="bigpostheader" style="background-image:url(https://ipop.gr/wp-content/uploads/2016/05/vouli-300x200.jpg);"></div>
			<h2 class="title">Δεκτό κατά πλειοψηφία το νομοσχέδιο του υπουργείου Ψηφιακής Πολιτικής</h2>
			<div class="entry-content">
				Δεκτό κατά πλειοψηφία έγινε το νομοσχέδιο του υπουργείου Ψηφιακής Πολιτικής για την καθιέρωση της ηλεκτρονικής πλατφόρμας για την τηλεοπτική διαφήμιση, το barcode στις εφημερίδες...				</div>
		</a>
		<div class="bigpostfooter">
			<a href="https://ipop.gr/author/popi/" title="The Newsroom" target="_self" class="author">
				<img alt='' src='https://secure.gravatar.com/avatar/e2f9ffc07e0655fe918f511aea34fba7?s=150&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/e2f9ffc07e0655fe918f511aea34fba7?s=300&amp;d=mm&amp;r=g 2x' class='avatar avatar-150 photo' height='150' width='150' />				<div class="clear"></div>
			</a>
			<author>
				<a href="https://ipop.gr/author/popi/" title="The Newsroom" target="_self" class="authortitle">
					<h6>The Newsroom</h6>
				</a>
				<div class="authosinfo">
										<span>γράφει <a href="https://ipop.gr/tag/top-news/" class="category" target="_self">#Top news</a></span>
				</div>
			</author>
			<time class="publishtime">
				<i class="fa fa-clock-o">
					<p>Τελευταία ενημέρωση:</p>
					04 Αυγ - 15:47				</i>
			</time>
			<div class="clear"></div> 	
		</div>
	</div>
</div>
</div>
</div></div><noscript><div><span>Pages:  </span> <span class="page current">1</span>  <span class="page"><a href="https://ipop.gr/themata/eimai/ola-osa-martyra-o-grafikos-sou-charaktiras-gia-sena/page/2/">2</a></span> <span class="page"><a href="https://ipop.gr/themata/eimai/ola-osa-martyra-o-grafikos-sou-charaktiras-gia-sena/page/3/">3</a></span> <span class="page"><a href="https://ipop.gr/themata/eimai/ola-osa-martyra-o-grafikos-sou-charaktiras-gia-sena/page/4/">4</a></span> <span class="page"><a href="https://ipop.gr/themata/eimai/ola-osa-martyra-o-grafikos-sou-charaktiras-gia-sena/page/5/">5</a></span> <span class="page"><a href="https://ipop.gr/themata/eimai/ola-osa-martyra-o-grafikos-sou-charaktiras-gia-sena/page/6/">6</a></span> <span class="page"><a href="https://ipop.gr/themata/eimai/ola-osa-martyra-o-grafikos-sou-charaktiras-gia-sena/page/7/">7</a></span> <span class="page"><a href="https://ipop.gr/themata/eimai/ola-osa-martyra-o-grafikos-sou-charaktiras-gia-sena/page/8/">8</a></span><span><a href="https://ipop.gr/themata/eimai/ola-osa-martyra-o-grafikos-sou-charaktiras-gia-sena/page/4688/" title="&raquo;">&raquo;</a></span></div></noscript><div class="alm-listing alm-ajax  almcontainer " data-cache="true" data-cache-id="7886927047" data-cache-path="https://ipop.gr/wp-content/uploads/alm-cache/" data-preloaded="true" data-preloaded-amount="10" data-seo="true" data-seo-start-page="0" data-seo-scroll="true" data-seo-scroll-speed="1000" data-seo-scrolltop="30" data-seo-permalink="pretty" data-seo-pageview="true" data-repeater="template_3" data-post-type="post" data-sticky-posts="" data-post-format="" data-category="themata" data-category-not-in="" data-tag="" data-tag-not-in="" data-taxonomy="" data-taxonomy-terms="" data-taxonomy-operator="" data-taxonomy-relation="" data-meta-key="" data-meta-value="" data-meta-compare="" data-meta-relation="" data-meta-type="" data-year="" data-month="" data-day="" data-author="" data-post-in="" data-post-not-in="" data-exclude="" data-search="" data-custom-args="" data-post-status="" data-order="DESC" data-orderby="date" data-offset="0" data-posts-per-page="10" data-lang="" data-scroll="true" data-scroll-distance="30" data-max-pages="0" data-pause-override="false" data-pause="false" data-button-label="Περισσότερα άρθρα" data-button-class="almloadmore" data-destroy-after="5" data-transition="slide" data-images-loaded="false"></div></div>	</div>
</section>
<style>
.topic{
	background-color:#f2f2f2;
}
</style>
<div id="toTop" title="Πίσω στην αρχή">&#8593;</div>
<input type="hidden" name="intitle" id="intitle" value=" ">
<input type="hidden" name="intext" id="intext" value=" ">
<script type='text/javascript'>
/* <![CDATA[ */
var SAIC_WP = {"ajaxurl":"https:\/\/ipop.gr\/wp-admin\/admin-ajax.php","saicNonce":"3c9e403108","jpages":"true","jPagesNum":"10","textCounter":"true","textCounterNum":"300","widthWrap":"","autoLoad":"true","thanksComment":"\u0395\u03c5\u03c7\u03b1\u03c1\u03b9\u03c3\u03c4\u03bf\u03cd\u03bc\u03b5 \u03b3\u03b9\u03b1 \u03c4\u03bf \u03c3\u03c7\u03cc\u03bb\u03b9\u03cc \u03c3\u03b1\u03c2!","thanksReplyComment":"\u0395\u03c5\u03c7\u03b1\u03c1\u03b9\u03c3\u03c4\u03bf\u03cd\u03bc\u03b5 \u03b3\u03b9\u03b1 \u03c4\u03b7\u03bd \u03b1\u03c0\u03ac\u03bd\u03c4\u03b7\u03c3\u03b7 \u03c3\u03c4\u03bf \u03c3\u03c7\u03cc\u03bb\u03b9\u03bf!","duplicateComment":"\u039c\u03c0\u03bf\u03c1\u03b5\u03af \u03ad\u03bd\u03b1 \u03b1\u03c0\u03cc \u03c4\u03b1 \u03c0\u03b5\u03b4\u03af\u03b1 \u03bd\u03b1 \u03b5\u03af\u03bd\u03b1\u03b9 \u03ba\u03b5\u03bd\u03cc, \u03ae \u03c4\u03bf \u03c3\u03c7\u03cc\u03bb\u03b9\u03bf \u03c5\u03c0\u03ac\u03c1\u03c7\u03b5\u03b9 \u03ae\u03b4\u03b7","insertImage":"\u0395\u03b9\u03c3\u03b1\u03b3\u03c9\u03b3\u03ae \u03b5\u03b9\u03ba\u03cc\u03bd\u03b1\u03c2","insertVideo":"\u0395\u03b9\u03c3\u03b1\u03b3\u03c9\u03b3\u03ae \u03b2\u03af\u03bd\u03c4\u03b5\u03bf","insertLink":"\u0395\u03b9\u03c3\u03b1\u03b3\u03c9\u03b3\u03ae \u03c3\u03c5\u03bd\u03b4\u03ad\u03c3\u03bc\u03bf\u03c5","checkVideo":"\u0395\u03bb\u03ad\u03b3\u03be\u03c4\u03b5 \u03c4\u03bf \u03b2\u03af\u03bd\u03c4\u03b5\u03bf","accept":"\u0391\u03c0\u03bf\u03b4\u03bf\u03c7\u03ae","cancel":"\u0391\u03ba\u03cd\u03c1\u03c9\u03c3\u03b7"};
/* ]]> */
</script>
<script type='text/javascript' src='https://ipop.gr/wp-content/plugins/comment-press/js/saic_script.js?ver=2.2.4'></script>
<script type='text/javascript' src='https://ipop.gr/wp-content/plugins/comment-press/js/libs/jquery.jPages.min.js?ver=0.7'></script>
<script type='text/javascript' src='https://ipop.gr/wp-content/plugins/comment-press/js/libs/jquery.textareaCounter.js?ver=2.0'></script>
<script type='text/javascript' src='https://ipop.gr/wp-content/plugins/comment-press/js/libs/jquery.placeholder.min.js?ver=2.0.7'></script>
<script type='text/javascript' src='https://ipop.gr/wp-content/plugins/comment-press/js/libs/autosize.min.js?ver=1.14'></script>
<script type='text/javascript' src='https://ipop.gr/wp-content/themes/ipop/js/script2015.js?ver=20120206'></script>
<script type='text/javascript' src='https://ipop.gr/wp-includes/js/comment-reply.min.js?ver=4.8.1'></script>
<script type='text/javascript' src='https://ipop.gr/wp-content/plugins/mega_main_menu/src/js/frontend.js?ver=4.8.1'></script>
<script type='text/javascript' src='https://ipop.gr/wp-includes/js/wp-embed.min.js?ver=4.8.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var alm_localize = {"ajaxurl":"https:\/\/ipop.gr\/wp-admin\/admin-ajax.php","alm_nonce":"75cf0c0ebe","pluginurl":"https:\/\/ipop.gr\/wp-content\/plugins\/ajax-load-more","scrolltop":"false","ajax_object":{"is_single":true,"is_singular":true}};
/* ]]> */
</script>
<script type='text/javascript' src='https://ipop.gr/wp-content/plugins/ajax-load-more/core/dist/js/ajax-load-more.min.js?ver=3.1.2'></script>
<script type='text/javascript' src='https://ipop.gr/wp-content/plugins/ajax-load-more-seo/js/alm-seo.min.js?ver=1.6.3'></script>
<script type="text/javascript">
var timeoutId = setTimeout(function() {
  location = ''
}, 150000);
if (jQuery('div.entry-content iframe').length) {
	clearTimeout(timeoutId);
};
jQuery('.saic-textarea').focus(function(){
	clearTimeout(timeoutId);
});
jQuery( ".fa-search" ).attr('href', "javascript:void(0)");
</script>
</body>
</html>
<!-- Dynamic page generated in 1.711 seconds. -->
<!-- Cached page generated by WP-Super-Cache on 2017-08-04 20:14:46 -->

<!-- Compression = gzip -->