<!DOCTYPE html>
<html lang="el" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#" class="no-js">
<head>
	<title>«Ναι, είμαι ένας βολεμένος» η ανάρτηση του νοσηλευτή που έχει γίνει viral - iPop</title>
	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width">
	<link rel="profile" href="http://gmpg.org/xfn/11">
	<link rel="pingback" href="https://ipop.gr/xmlrpc.php">
	<link rel="shortcut icon" href="https://ipop.gr/wp-content/themes/ipop/images/favicon.ico?v=2" />
	<!--[if lt IE 9]>
	<script src="https://ipop.gr/wp-content/themes/ipop/js/html5.js"></script>
	<![endif]-->
	<title>«Ναι, είμαι ένας βολεμένος» η ανάρτηση του νοσηλευτή που έχει γίνει viral - iPop</title>
		<style type="text/css">
		.saic-comment-text img {
			max-width: 100% !important;
		}
		</style>
		
<!-- This site is optimized with the Yoast SEO Premium plugin v4.2 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="https://ipop.gr/themata/eimai/ne-ime-enas-volemenos-anartisi-tou-nosilefti-pou-echi-gini-viral/" />
<meta property="og:locale" content="el_GR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="«Ναι, είμαι ένας βολεμένος» η ανάρτηση του νοσηλευτή που έχει γίνει viral - iPop" />
<meta property="og:description" content="«Ναι, είμαι ένας βολεμένος» η ανάρτηση του νοσηλευτή που έχει γίνει viral με πάνω από 6.500 shares και 26.000 likes!  Η ανάρτηση του νοσηλευτή Λάμπρου Λιάπη κάνει τον γύρο του διαδικτύου από το απόγευμα της Τετάρτης όπου ανέβηκε στην προσωπική του σελίδα στο Facebook και μέσω της οποίας προσπαθεί να δώσει την δική του απάντηση σε &hellip;" />
<meta property="og:url" content="https://ipop.gr/themata/eimai/ne-ime-enas-volemenos-anartisi-tou-nosilefti-pou-echi-gini-viral/" />
<meta property="og:site_name" content="iPop" />
<meta property="article:publisher" content="https://www.facebook.com/ipopgr" />
<meta property="article:tag" content="Buzzing" />
<meta property="article:section" content="Είμαι" />
<meta property="article:published_time" content="2017-06-29T10:56:59+03:00" />
<meta property="article:modified_time" content="2017-06-29T10:57:40+03:00" />
<meta property="og:updated_time" content="2017-06-29T10:57:40+03:00" />
<meta property="fb:app_id" content="272607586236029" />
<meta property="og:image" content="https://ipop.gr/wp-content/uploads/2017/06/xeirourgeio.jpeg" />
<meta property="og:image:width" content="820" />
<meta property="og:image:height" content="457" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="«Ναι, είμαι ένας βολεμένος» η ανάρτηση του νοσηλευτή που έχει γίνει viral με πάνω από 6.500 shares και 26.000 likes!  Η ανάρτηση του νοσηλευτή Λάμπρου Λιάπη κάνει τον γύρο του διαδικτύου από το απόγευμα της Τετάρτης όπου ανέβηκε στην προσωπική του σελίδα στο Facebook και μέσω της οποίας προσπαθεί να δώσει την δική του απάντηση σε [&hellip;]" />
<meta name="twitter:title" content="«Ναι, είμαι ένας βολεμένος» η ανάρτηση του νοσηλευτή που έχει γίνει viral - iPop" />
<meta name="twitter:site" content="@ipopgr" />
<meta name="twitter:image" content="https://ipop.gr/wp-content/uploads/2017/06/xeirourgeio.jpeg" />
<meta name="twitter:creator" content="@ipopgr" />
<meta property="DC.date.issued" content="2017-06-29T10:56:59+03:00" />
<!-- / Yoast SEO Premium plugin. -->

<link rel='dns-prefetch' href='//cdnjs.cloudflare.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Ροή RSS &raquo; iPop" href="https://ipop.gr/feed/" />
<link rel="alternate" type="application/rss+xml" title="Κανάλι σχολίων &raquo; iPop" href="https://ipop.gr/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Κανάλι σχολίων «Ναι, είμαι ένας βολεμένος» η ανάρτηση του νοσηλευτή που έχει γίνει viral &raquo; iPop" href="https://ipop.gr/themata/eimai/ne-ime-enas-volemenos-anartisi-tou-nosilefti-pou-echi-gini-viral/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/ipop.gr\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.5"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='ajax-load-more-css'  href='https://ipop.gr/wp-content/plugins/ajax-load-more/core/dist/css/ajax-load-more.min.css?ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='saic_style-css'  href='https://ipop.gr/wp-content/plugins/comment-press/css/saic_style.css?ver=2.2.4' type='text/css' media='screen' />
<style id='saic_style-inline-css' type='text/css'>

		.saic-wrapper {
		  font-size: 14px
		}
	
</style>
<link rel='stylesheet' id='font-awesome-css'  href='//cdnjs.cloudflare.com/ajax/libs/font-awesome/4.3.0/css/font-awesome.min.css?ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='mm_icomoon-css'  href='https://ipop.gr/wp-content/plugins/mega_main_menu/framework/src/css/icomoon.css?ver=2.1.3' type='text/css' media='all' />
<link rel='stylesheet' id='mmm_mega_main_menu-css'  href='https://ipop.gr/wp-content/plugins/mega_main_menu/src/css/cache.skin.css?ver=1486417115' type='text/css' media='all' />
<script type='text/javascript' src='https://ipop.gr/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://ipop.gr/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='https://ipop.gr/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://ipop.gr/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://ipop.gr/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.7.5" />
<link rel='shortlink' href='https://ipop.gr/?p=191852' />
<link rel="alternate" type="application/json+oembed" href="https://ipop.gr/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fipop.gr%2Fthemata%2Feimai%2Fne-ime-enas-volemenos-anartisi-tou-nosilefti-pou-echi-gini-viral%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://ipop.gr/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fipop.gr%2Fthemata%2Feimai%2Fne-ime-enas-volemenos-anartisi-tou-nosilefti-pou-echi-gini-viral%2F&#038;format=xml" />
	<link href="https://fonts.googleapis.com/css?family=Open+Sans:400,700&subset=greek" rel="stylesheet">
	<link href="https://ipop.gr/wp-content/themes/ipop/style.css?v=1" rel="stylesheet">
	<script type="text/javascript" async defer  data-pin-color="red" data-pin-height="28" data-pin-hover="true" src="//assets.pinterest.com/js/pinit.js"></script>

<script type="text/javascript">
 var _gaq = _gaq || [];
 _gaq.push(['_setAccount', 'UA-44508564-2']);
 _gaq.push(['_trackPageview']);
 (function() {
 var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true; 
ga.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'stats.g.doubleclick.net/dc.js';
var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
 })();
 </script>

<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/32749069/cosmoteONE', [300, 250], 'div-gpt-ad-1497009597143-0').addService(googletag.pubads());
googletag.defineSlot('/32749069/cosmoteONE', [300, 250], 'div-gpt-ad-1497463161197-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>

</head>
<body class="post-template-default single single-post postid-191852 single-format-standard mmm mega_main_menu-2-1-3">

<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/el_GR/sdk.js#xfbml=1&version=v2.5&appId=272607586236029";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<div class="fullskinad">

</div>
<header>
		<a href="https://ipop.gr" target="_self" class="logo" title="iPop">
							<h1 style="background-image:url(https://ipop.gr/wp-content/uploads/2015/06/ipop-logo-2015-2.png);">iPop - Από την Πόπη Τσαπανίδου</h1>
					</a>
		<div class="search">
<form role="search" method="get" class="search-form" action="https://ipop.gr/">
    <label>
        <span class="screen-reader-text">Αναζήτηση για:</span>
        <input type="search" class="search-field"
            placeholder="Search …"
            value="" name="s"
            title="Αναζήτηση για:" />
    </label>
    <input type="submit" class="search-submit"
        value="Αναζήτηση" />
</form>
		</div>
					<div class="headposttitle">
				«Ναι, είμαι ένας βολεμένος» η ανάρτηση του νοσηλευτή που έχει γίνει viral			</div>
							<nav class="menu-primary-menu-container"><ul><li id="menu-item-130842" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-130842"><a href="#">ΕΙΔΗΣΕΙΣ</a>
<ul class="sub-menu">
	<li id="menu-item-101119" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-101119"><a href="http://ipop.gr/tag/ellada">Ελλάδα</a></li>
	<li id="menu-item-101120" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-101120"><a href="http://ipop.gr/tag/kosmos">Κόσμος</a></li>
	<li id="menu-item-155762" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-155762"><a href="https://ipop.gr/tag/athlitika/">Αθλητικά</a></li>
</ul>
</li>
<li id="menu-item-101020" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-101020"><a href="http://ipop.gr/tag/diaskedasi,sxeseis,apopsi,diy,zodia,pets,tips,sex">ΖΩΗ</a>
<ul class="sub-menu">
	<li id="menu-item-130544" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-130544"><a href="https://ipop.gr/tag/sxeseis/">Σχέσεις</a></li>
	<li id="menu-item-130545" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-130545"><a href="https://ipop.gr/tag/diaskedasi/">Διασκέδαση</a></li>
	<li id="menu-item-130543" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-130543"><a href="https://ipop.gr/tag/diy/">DIY</a></li>
	<li id="menu-item-130542" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-130542"><a href="https://ipop.gr/tag/tips/">Tips</a></li>
	<li id="menu-item-130541" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-130541"><a href="https://ipop.gr/tag/zodia/">Ζώδια</a></li>
	<li id="menu-item-148789" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-148789"><a href="https://ipop.gr/tag/pets/">pets</a></li>
</ul>
</li>
<li id="menu-item-101021" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-101021"><a href="http://ipop.gr/tag/texnologia">ΤΕΧΝΟΛΟΓΙΑ</a></li>
<li id="menu-item-101022" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-101022"><a href="http://ipop.gr/tag/igia,ereunes,fitness,psyxologia">WELLNESS</a>
<ul class="sub-menu">
	<li id="menu-item-130549" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-130549"><a href="https://ipop.gr/tag/psyxologia/">Ψυχολογία</a></li>
	<li id="menu-item-130559" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-130559"><a href="https://ipop.gr/tag/igia/">Υγεία</a></li>
	<li id="menu-item-130547" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-130547"><a href="https://ipop.gr/tag/ereunes/">Έρευνες</a></li>
	<li id="menu-item-130548" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-130548"><a href="https://ipop.gr/tag/fitness/">Fitness</a></li>
</ul>
</li>
<li id="menu-item-101110" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-101110"><a href="http://ipop.gr/tag/moda,omorfia">STYLISTICS</a>
<ul class="sub-menu">
	<li id="menu-item-130551" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-130551"><a href="https://ipop.gr/tag/moda/">Mόδα</a></li>
	<li id="menu-item-130550" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-130550"><a href="https://ipop.gr/tag/omorfia/">Oμορφιά</a></li>
</ul>
</li>
<li id="menu-item-101023" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-101023"><a href="http://ipop.gr/tag/photos,sinenteuksi,videos,humor,buzzing">VIRAL</a>
<ul class="sub-menu">
	<li id="menu-item-130557" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-130557"><a href="https://ipop.gr/tag/sinenteuksi/">Συνεντεύξεις</a></li>
	<li id="menu-item-130841" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-130841"><a href="https://ipop.gr/tag/reportaz/">ΡΕΠΟΡΤΑΖ</a></li>
	<li id="menu-item-130553" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-130553"><a href="https://ipop.gr/tag/buzzing/">Buzzing</a></li>
	<li id="menu-item-130555" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-130555"><a href="https://ipop.gr/tag/humor/">Humor</a></li>
	<li id="menu-item-130554" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-130554"><a href="https://ipop.gr/tag/videos/">Videos</a></li>
	<li id="menu-item-130556" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-130556"><a href="https://ipop.gr/tag/photos/">Φωτογραφίες</a></li>
	<li id="menu-item-148790" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-148790"><a href="https://ipop.gr/tag/test/">test</a></li>
</ul>
</li>
<li id="menu-item-149993" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-149993"><a href="https://ipop.gr/./sintages/">ΣΥΝΤΑΓΕΣ</a></li>
</ul></nav>							<div class="headpostshare">
				<div class="facebookshare">
					<a href="https://www.facebook.com/sharer/sharer.php?u=https://ipop.gr/themata/eimai/ne-ime-enas-volemenos-anartisi-tou-nosilefti-pou-echi-gini-viral/" target="_blank" class="fa fa-facebook-square">SHARE</a>
				</div>
				<div class="twittershare">
					<a href="https://twitter.com/intent/tweet?source=https://ipop.gr/themata/eimai/ne-ime-enas-volemenos-anartisi-tou-nosilefti-pou-echi-gini-viral/&text=«Ναι, είμαι ένας βολεμένος» η ανάρτηση του νοσηλευτή που έχει γίνει viral:%20https://ipop.gr/themata/eimai/ne-ime-enas-volemenos-anartisi-tou-nosilefti-pou-echi-gini-viral/&via=ipopgr" target="_blank" class="fa fa-twitter">TWEET</a>
				</div>
			</div>
								<a href="#" class="popup-register register">ΕΙΣΟΔΟΣ</a>
				
					<nav id="menu-social-menu" class="menu"><a id="menu-item-91925" class="fa fa-search menu-item menu-item-type-custom menu-item-object-custom menu-item-91925" title="αναζήτηση" href="#">αναζήτηση</a></a>
<a id="menu-item-91926" class="fa fa-facebook-square menu-item menu-item-type-custom menu-item-object-custom menu-item-91926" title="facebook" target="_blank" href="https://www.facebook.com/iPop.gr">Facebook</a></a>
<a id="menu-item-91927" class="fa fa-twitter menu-item menu-item-type-custom menu-item-object-custom menu-item-91927" title="twitter" target="_blank" href="https://twitter.com/ipopgr">Twitter</a></a>
<a id="menu-item-91928" class="fa fa-pinterest menu-item menu-item-type-custom menu-item-object-custom menu-item-91928" title="pinterest" target="_blank" href="https://www.pinterest.com/ipopgr/">Pinterest</a></a>
<a id="menu-item-91929" class="fa fa-instagram menu-item menu-item-type-custom menu-item-object-custom menu-item-91929" title="instagram" target="_blank" href="https://instagram.com/ipopgr/">Instagram</a></a>
<a id="menu-item-91930" class="fa fa-video-camera menu-item menu-item-type-custom menu-item-object-custom menu-item-91930" title="iPop webtv" href="http://ipop.gr/webtv">WebTV</a></a>
</nav>			<div class="clear"></div>
</header><section class="outer-content-wrapper">
	<div class="adv-content">
		<div id="widget-area" class="widget-area" role="complementary">
				</div>
	</div>
	<div class="content single-themata">
										<h1>«Ναι, είμαι ένας βολεμένος» η ανάρτηση του νοσηλευτή που έχει γίνει viral</h1>
			<div class="socialbefore">
				<div class="facebookshare">
					<a href="https://www.facebook.com/sharer/sharer.php?u=https://ipop.gr/themata/eimai/ne-ime-enas-volemenos-anartisi-tou-nosilefti-pou-echi-gini-viral/" target="_blank" class="fa fa-facebook-square">SHARE</a>			
				</div>
				<div class="twittershare">
					<a href="https://twitter.com/intent/tweet?source=https://ipop.gr/themata/eimai/ne-ime-enas-volemenos-anartisi-tou-nosilefti-pou-echi-gini-viral/&text=«Ναι, είμαι ένας βολεμένος» η ανάρτηση του νοσηλευτή που έχει γίνει viral https://ipop.gr/themata/eimai/ne-ime-enas-volemenos-anartisi-tou-nosilefti-pou-echi-gini-viral/&hashtags=ipopgr&via=ipopgr" target="_blank" class="fa fa-twitter"></a>
				</div>
				<div class="pinterestshare">
										<a href="https://pinterest.com/pin/create/button/?url=https://ipop.gr/themata/eimai/ne-ime-enas-volemenos-anartisi-tou-nosilefti-pou-echi-gini-viral/&media=https://ipop.gr/wp-content/uploads/2017/06/xeirourgeio-730x407.jpeg&description=«Ναι, είμαι ένας βολεμένος» η ανάρτηση του νοσηλευτή που έχει γίνει viral" target="_blank" data-pin-do="skipLink" class="fa fa-pinterest"></a>
				</div>
				<div style="float: left;padding-left: 10px;border-left: 1px solid #ddd;margin-left: 10px;height: 47px;width: 100px;">
					<!-- <div class="fb-like" style="margin-bottom: 5px;" data-href="https://ipop.gr/themata/eimai/ne-ime-enas-volemenos-anartisi-tou-nosilefti-pou-echi-gini-viral/" data-layout="button_count" data-action="like" data-show-faces="false" data-share="false"></div> -->
<div class="fb-like" data-href="https://ipop.gr/themata/eimai/ne-ime-enas-volemenos-anartisi-tou-nosilefti-pou-echi-gini-viral/" data-layout="button_count" data-action="like" data-show-faces="true" data-share="true"></div>

					<a href="https://twitter.com/share" class="twitter-share-button"{count} data-via="ipopgr" data-related="ipopgr" data-hashtags="ipopgr">Tweet</a>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>
				</div>
			</div>
			<div class="clear"></div>
						<div class="featured-image">
													<img src="https://ipop.gr/wp-content/uploads/2017/06/xeirourgeio-730x407.jpeg" />
							</div>
			<div class="author-time">
				<div class="bigpostfooter">
					<a href="https://ipop.gr/author/emanolaraki/" title="Αγγελίνα Μάνου" target="_self" class="author">
						<img alt='' src='https://secure.gravatar.com/avatar/1bb357a4f612188cfde504ab5ea447d2?s=150&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/1bb357a4f612188cfde504ab5ea447d2?s=300&amp;d=mm&amp;r=g 2x' class='avatar avatar-150 photo' height='150' width='150' />						<div class="clear"></div>
					</a>
					<author>
						<a href="https://ipop.gr/author/emanolaraki/" title="Αγγελίνα Μάνου" target="_self" class="authortitle">
							<h6>Αγγελίνα Μάνου</h6>
						</a>
						<div class="authosinfo">
														<span>γράφει <a href="https://ipop.gr/tag/buzzing/" class="category" target="_self">#Buzzing </a></span>
						</div>
					</author>
					<time class="publishtime">
						<i class="fa fa-clock-o">
							<p>Τελευταία ενημέρωση: 29 Ιούν - 10:57</p>
							Δημοσιεύτηκε στις: 29 Ιούν - 10:56						</i>
					</time>
					<div class="clear"></div> 	
				</div>
			</div>
			<div class="like">
				<span class="like-fb">LIKE US ON FACEBOOK</span>
				<div class="fb-like" data-href="https://www.facebook.com/iPop.gr" data-layout="standard" data-action="like" data-show-faces="false" data-share="false"></div>
			</div>
							<div id="widget-area" class="widget-area" role="complementary">
					<div id="advabovepost" class="widget widget_text">			<div class="textwidget"><!-- /32749069/fl -->
<div id='div-gpt-ad-1467057534334-0'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1467057534334-0'); });
</script>
</div></div>
		</div>				</div>
						<div class="entry-content">
				<p><strong>«Ναι, είμαι ένας βολεμένος» η ανάρτηση του νοσηλευτή που έχει γίνει viral με πάνω από 6.500 shares και 26.000 likes! </strong></p>
<p>Η ανάρτηση του νοσηλευτή Λάμπρου Λιάπη κάνει τον γύρο του διαδικτύου από το απόγευμα της Τετάρτης όπου ανέβηκε στην προσωπική του σελίδα στο Facebook και μέσω της οποίας προσπαθεί να δώσει την δική του απάντηση σε όλους όσοι αποκαλούν τον ίδιο και τους συναδέλφους του «βολεμένους», επειδή έχουν «μισθό και ασφάλεια» και δεν ανήκουν στην ολοένα και αυξανόμενη στρατιά των ανέργων.</p>
<p>Τι ακριβώς σημαίνει να είναι ένας νοσηλευτής «βολεμένος» σε ελληνικό νοσοκομείο, τι θυσίες συνεπάγεται αυτό το «βόλεμα», πόσο άθλιες είναι οι συνθήκες που αντιμετωπίζει ο κλάδος του και πόσο εξοντωτικό, ψυχικά και σωματικά, είναι το λειτούργημα που επιτελεί είναι μερικά από τα θέματα που αγγίζει στην ανάρτηση του ο νοσηλευτής.</p>
<p>&nbsp;</p>
<h3>Διαβάστε τι έγραψε:</h3>
<p>«Ναι, ειμαι ενας βολεμενος.<br />
Εχω δουλεια.<br />
Εχω μισθο.<br />
Εχω ασφαλεια.<br />
Μα, για ενα λεπτο.<br />
Αυτο το προνομιο το εχουν πολλοι εκει εξω.<br />
Κατσε να σου εξηγησω, εν ταχει, τί σημαινει ‘’βολεμενος’’ στο νοσοκομειο.<br />
Πολλες φορες ξυπναω απο τα ουρλιαχτα αυτων που πεθαναν στα χερια μου.<br />
Καθομαι ξαπλωτος και προσπαθω να θυμηθω αν μπορουσαμε να κανουμε και κατι ακομη.<br />
Αυτο το ‘’και κατι ακομη’’ στοιχειωνει γιατρους και νοσηλευτες οταν ερχεται η στιγμη να σκεπασουν με το νεκρικο σεντονι τους αγαπημενους σας.<br />
Μια συναδελφος νοσηλευεται με εμφραγμα του μυοκαρδιου. Δεν αντεξε την πιεση του ‘’βολεματος’’.<br />
Μια αλλη επαθε διαστρεμμα. Στην προσπαθεια της να προλαβει δυο τραυματιες τροχαιου, παραπατησε και…<br />
Ενας συναδελφος χειρουργειται αυριο. Ειναι τα παρασημα της επιθεσης μεθυσμενων στα ΤΕΠ.<br />
Αυτοι οι ‘’βολεμενοι’’ θα λειψουν καποιο διαστημα αναγκαστικα.<br />
Σ’ αυτο το συστημα υγειας που εχει τα νοσοκομεια υποστελεχωμενα, ποιος θα καλυψει τις βαρδιες;<br />
Α, δεν το ηξερες; Ναι. Στα νοσοκομεια κανουν βαρδιες οι συναδελφοι. Πρωι, απογευμα, νυχτα. Ο,τι να ‘ναι. Αρκει να μην μεινει ακαλυπτο το νοσοκομειο. Γι αυτο οποτε ερχεσαι, παντα καποιος ειναι εδω. ‘’Βολεμενος’’ εστω, αλλα ειναι εδω.<br />
Και, καποιοι ‘’βολεμενοι’’ μπηκαν σ’ αυτη την αιθουσα που βλεπεις.<br />
Ελα πες μου, ευκολο δεν ειναι;<br />
Βλεπεις το ποταμι αιματος; Ειναι καποιου ανθρωπου. Βλεπεις το πεδιο της μαχης; Σε τι διαφερει απο ενα πραγματικο πεδιο μαχης;<br />
Α, ναι. Εμεις ειμαστε ‘’βολεμενοι’’.<br />
Την επομενη φορα που θα με πεις ‘’βολεμενο’’ θα σε παρω απο το χερακι και θα σε παω σε μια τετοια αιθουσα.<br />
Αλλα θα εχει και τον ασθενη πανω. Και θα σου φορεσω μασκα. Να μην μυριζεις εντονα τον σιδηρο απο το αιμα και το καψιμο της διαθερμιας. Θα σου φορεσω πρασινα να μην γεμισεις με αιματα τα ρουχα σου. Και θα σε βαλω να βλεπεις μονο. Να βλεπεις τους ‘’βολεμενους’’ να γλιστρανε μεσα στα αιματα, προσπαθωντας να σωσουν μια ζωη. Εναν ανθρωπο. Μπορει τον δικο σου.<br />
Μπορεις ακομα; Μπορεις απλα να κατσεις και να κοιτας; Να μυριζεις; Να ιδρωνεις; Να κοιτας γκριματσες αγωνιας;<br />
Και ολα αυτα να γινονται γρηγορα. Πολυ γρηγορα. Χανεται ο ανθρωπος. Μην αγγιξεις κανενα απο τα μηχανηματα που βλεπεις. Τα χειριζονται οι ‘’βολεμενοι’’. Τι λες; Είναι ευκολο;<br />
Ασε, μην πεις τιποτα. Τα λενε ολα τα γουρλωμενα ματια σου και η αναγωγη που σου ερχεται αυθορμητα στην οψη του αιματος.<br />
Ολοι αυτοι οι ‘’βολεμενοι’’ αυριο θα ξανακανουν αυτα που ειδες. Και μερικες φορες θα χανουν ζωες. Αλλα τις περισσοτερες θα σωζουν ζωες.<br />
Το μονο ‘’βολεμα’’ που βλεπω εγω ειναι οτι ειμαστε οι υγιεις εργατες υγειας που καθε μερα κολυμπαμε σε κοκκινες θαλασσες ανθρωπινου πονου.<br />
Και ακριβως επειδη ξερουμε τι θα πει πονος, δεν σε παρεξηγουμε.<br />
Ισως ομως, τωρα που ειδες με τα ματια σου, ισως λεω, αρχισεις να αναθεωρεις καποια πραγματα.<br />
Αν ναι, μοιρασου την εμπειρια.<br />
Αν οχι, αυριο ελα παλι στην ιδια αιθουσα.<br />
Λαμπρος Λιαπης (εχθρος της πραγματικοτητας)».</p>
<h3>Την ανάρτηση του την συνόδευσε με την παρακάτω φωτογραφία από ένα χειρουργείο:</h3>
<p><img class="alignnone size-full wp-image-191853" src="https://ipop.gr/wp-content/uploads/2017/06/labros-liapis.jpg" alt="" width="480" height="600" srcset="https://ipop.gr/wp-content/uploads/2017/06/labros-liapis.jpg 480w, https://ipop.gr/wp-content/uploads/2017/06/labros-liapis-240x300.jpg 240w" sizes="(max-width: 480px) 100vw, 480px" /></p>
<h3>Δείτε ολόκληρη την ανάρτηση του στο Facebook:</h3>
<p><iframe style="border: none; overflow: hidden;" src="https://www.facebook.com/plugins/post.php?href=https%3A%2F%2Fwww.facebook.com%2Firrational.lad%2Fposts%2F1947516551941022&amp;width=500" width="500" height="665" frameborder="0" scrolling="no"></iframe></p>
				<a href="https://ipop.gr" target="_self" class="bth" style="display:none;">< Επιστροφή στην κεντρική σελίδα</a>
				<a href="https://ipop.gr/./themata/eimai/" target="_self" class="btc" style="display:none;">Επιστροφή στην κατηγορία</a>
				<div class="clear"></div>
				<div id="tags" style="display:none;">
					<p title="Δείτε περισσότερα άρθρα της ίδιας ετικέτας"><a href="https://ipop.gr/tag/buzzing/" rel="tag">Buzzing</a></p>				</div>
			</div>
						<div class="socialafter">
				<div class="facebookshare">
					<a href="https://www.facebook.com/sharer/sharer.php?u=https://ipop.gr/themata/eimai/ne-ime-enas-volemenos-anartisi-tou-nosilefti-pou-echi-gini-viral/" target="_blank" class="fa fa-facebook-square">SHARE</a>
				</div>
				<div class="twittershare">
					<a href="https://twitter.com/intent/tweet?source=https://ipop.gr/themata/eimai/ne-ime-enas-volemenos-anartisi-tou-nosilefti-pou-echi-gini-viral/&text=«Ναι, είμαι ένας βολεμένος» η ανάρτηση του νοσηλευτή που έχει γίνει viral https://ipop.gr/themata/eimai/ne-ime-enas-volemenos-anartisi-tou-nosilefti-pou-echi-gini-viral/&hashtags=ipopgr&via=ipopgr" target="_blank" class="fa fa-twitter">TWEET</a>
				</div>
				<div class="pinterestshare">
					<a href="https://pinterest.com/pin/create/button/?url=https://ipop.gr/themata/eimai/ne-ime-enas-volemenos-anartisi-tou-nosilefti-pou-echi-gini-viral/&media=https://ipop.gr/wp-content/uploads/2017/06/xeirourgeio-730x407.jpeg&description=«Ναι, είμαι ένας βολεμένος» η ανάρτηση του νοσηλευτή που έχει γίνει viral" target="_blank" data-pin-do="skipLink" class="fa fa-pinterest">PIN IT</a>
				</div>
			</div>
			<div class="clear"></div>
			<div class="addfav">
							</div>
            <div calss="related">
  
            </div>
			<div class="comments">
				<div class='saic-wrapper saic-default saic-border' style='overflow: hidden;'><div class='saic-wrap-link'><a id='saic-link-191852' class='saic-link saic-icon-link saic-icon-link-true auto-load-true' href='?post_id=191852&amp;comments=0&amp;get=30&amp;order=DESC' title='0 Σχόλια'><i class='saico-comment'></i><span>0</span> Σχόλια</a></div><!--.saic-wrap-link--><div id='saic-wrap-commnent-191852' class='saic-wrap-comments' style='display:none;'><div id='saic-wrap-form-191852' class='saic-wrap-form saic-clearfix'><div class='saic-form-avatar'><img alt='' src='https://secure.gravatar.com/avatar/?s=28&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/?s=56&amp;d=mm&amp;r=g 2x' class='avatar avatar-28 photo avatar-default' height='28' width='28' /></div><div id='saic-container-form-191852' class='saic-container-form saic-no-login'><div id='respond-191852' class='respond clearfix'><form action='https://ipop.gr/wp-comments-post.php' method='post' id='commentform-191852'><p class="comment-form-author saic-field-2"><input id="author" name="author" type="text" aria-required="true" class="saic-input" placeholder="Name" /><span class="saic-required">*</span><span class="saic-error-info saic-error-info-name">Enter your name</span></p><p class="comment-form-email saic-field-2"><input id="email" name="email" type="text" aria-required="true" class="saic-input" placeholder="Email" /><span class="saic-required">*</span><span class="saic-error-info saic-error-info-email">Email not valid.</span></p><div class="saic-wrap-textarea"><textarea id="saic-textarea-191852" class="waci_comment saic-textarea autosize-textarea" name="comment" aria-required="true" placeholder="Γράψτε ένα σχόλιο" rows="1"></textarea><span class="saic-required">*</span><span class="saic-error-info saic-error-info-text">2 characters minimum.</span></div><div class='saic-wrap-submit clearfix'><div class="saic-media-btns"><a id="saic-modal-image" href="?post_id=191852&amp;action=image" title="Εισαγωγή εικόνας"><span class="saico-camera"></span></a><a id="saic-modal-video" href="?post_id=191852&amp;action=video" title="Εισαγωγή βίντεο"><span class="saico-film"></a><a class="saic-last" id="saic-modal-url" href="?post_id=191852&amp;action=url" title="Εισαγωγή συνδέσμου"><span class="saico-link"></a></div><p class='form-submit'><span class="saic-hide">Do not change these fields following</span><input type="text" class="saic-hide" name="name" value="username"><input type="text" class="saic-hide" name="nombre" value=""><input type="text" class="saic-hide" name="form-saic" value=""><input type="button" class="saic-form-btn saic-cancel-btn" value="Cancel"><input name='submit' id='submit-191852' value='Αποστολή' type='submit' /><input type='hidden' name='comment_post_ID' value='191852' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><div class='saic-captcha' id='saic-captcha-191852'><span class='saic-captcha-text'></span><input type='text' maxlength='2' id='saic-captcha-value-191852' class='saic-captcha-value saic-input'/></div><!--.saic-captcha--></div></form></div></div><!--.saic-container-form--></div><!--.saic-wrap-form--><div id='saic-comment-status-191852'  class='saic-comment-status'></div><ul id='saic-container-comment-191852' class='saic-container-comments'></ul><div class='saic-holder-191852 saic-holder'></div></div><!--.saic-wrap-comments--></div><!--.saic-wrapper-->			</div>
			</div>
	<div class="sidebar">
					<div id="widget-area" class="widget-area" role="complementary">
								<div id="text-26" class="widget widget_text">			<div class="textwidget"><!-- /32749069/cosmoteONE -->
<div id='div-gpt-ad-1497463161197-0' style='height:250px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1497463161197-0'); });
</script>
</div></div>
		</div><div id="text-34" class="widget widget_text">			<div class="textwidget"><script type="text/javascript" src="https://pacontainer.s3.amazonaws.com/gr/ipop.js"></script>
<div id="taboola-below-article-thumbnails"></div>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'thumbnails-a',
    container: 'taboola-below-article-thumbnails',
    placement: 'Below Article Thumbnails',
    target_type: 'mix'
  });
</script>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
</script></div>
		</div><div id="text-13" class="widget widget_text"><h3 class="widgetitle">Η ΠΟΠΗ ΠΡΟΤΕΙΝΕΙ&#8230;</h3>			<div class="textwidget"><img src="https://ipop.gr/wp-content/uploads/2015/05/banner-right.jpg" /></div>
		</div><div id="dpe_fp_widget-112" class="widget widget_dpe_fp_widget"><ul class="sidebartitleposts">
			<li id="post-191743" class="post-191743 post type-post status-publish format-standard has-post-thumbnail hentry category-serfarw tag-texnologia">
			<a href="https://ipop.gr/themata/serfarw/ta-reactions-tou-facebook-pernoun-sarka-ke-osta-ti-voithia-sou-photos/">
				Τα reactions του Facebook παίρνουν σάρκα και οστά με τη βοήθεια σου! (Photos)			</a>
		</li>
			<li id="post-191741" class="post-191741 post type-post status-publish format-standard has-post-thumbnail hentry category-vlepw tag-videos">
			<a href="https://ipop.gr/themata/vlepw/aeroplanoforo-pigeni-tis-bantes-ke-charizi-entyposiaka-plana-videos/">
				Αεροπλανοφόρο πηγαίνει με τις μπάντες και χαρίζει εντυπωσιακά πλάνα! (Videos)			</a>
		</li>
			<li id="post-191739" class="post-191739 post type-post status-publish format-standard has-post-thumbnail hentry category-vgainw tag-diaskedasi">
			<a href="https://ipop.gr/themata/vgainw/pame-ston-ethniko-kipo-na-diaskedasoume-analytika-programma/">
				Πάμε στον Εθνικό Κήπο να διασκεδάσουμε | Αναλυτικά το πρόγραμμα			</a>
		</li>
			<li id="post-191724" class="post-191724 post type-post status-publish format-standard has-post-thumbnail hentry category-frontizw tag-omorfia">
			<a href="https://ipop.gr/themata/frontizw/ta-dika-sou-cheria-ine-apala-san-morou/">
				Τα δικά σου χέρια είναι απαλά σαν «μωρού»;			</a>
		</li>
			<li id="post-191716" class="post-191716 post type-post status-publish format-standard has-post-thumbnail hentry category-frontizw tag-fitness">
			<a href="https://ipop.gr/themata/frontizw/mipos-o-dikos-sou-metavolismos-den-ine-arketa-kalos/">
				Μήπως ο δικός σου μεταβολισμός δεν είναι αρκετά «καλός»;			</a>
		</li>
			<li id="post-191688" class="post-191688 post type-post status-publish format-standard has-post-thumbnail hentry category-ftiaxnw tag-sintages-2">
			<a href="https://ipop.gr/themata/ftiaxnw/ti-ke-miazi-pitsa-ine-ena-lachtaristo-keik/">
				Τι και αν μοιάζει με πίτσα; Είναι ένα λαχταριστό κέικ!			</a>
		</li>
			<li id="post-191682" class="post-191682 post type-post status-publish format-standard has-post-thumbnail hentry category-eimai tag-ereunes">
			<a href="https://ipop.gr/themata/eimai/pio-pithano-na-sou-pesi-asteroidis-sto-kefali-para-na-se-fai-karcharias/">
				Πιο πιθανό να σου πέσει αστεροειδής στο κεφάλι παρά να σε φάει καρχαρίας!			</a>
		</li>
			<li id="post-191676" class="post-191676 post type-post status-publish format-standard has-post-thumbnail hentry category-vlepw tag-moda">
			<a href="https://ipop.gr/themata/vlepw/pia-magio-sou-teriazoun-analoga-somatotypo-sou-skitsa/">
				Ποια μαγιό σου ταιριάζουν ανάλογα με το σωματότυπο σου (σκιτσα)			</a>
		</li>
			<li id="post-191068" class="post-191068 post type-post status-publish format-standard has-post-thumbnail hentry category-eimai tag-prosopa tag-sinenteuksi">
			<a href="https://ipop.gr/themata/eimai/sock-ing-kaltses-pou-lene-osa-den-tolmas-na-pis/">
				Sock-ing: Οι κάλτσες που λένε όσα δεν τολμάς να πεις!			</a>
		</li>
	</ul>
</div><div id="text-32" class="widget widget_text">			<div class="textwidget"><!-- /32749069/cosmoteONE -->
<div id='div-gpt-ad-1494880322169-0' style='height:250px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1494880322169-0'); });
</script>
</div></div>
		</div><div id="dpe_fp_widget-50" class="widget widget_dpe_fp_widget"><h3 class="widgetitle">ΡΟΗ ΕΙΔΗΣΕΩΝ</h3><div style="  height: 445px;overflow-y: scroll;">
			<div class="sidebarnormalpost">
			<div id="post-191857" class="post-191857 post type-post status-publish format-standard has-post-thumbnail hentry category-eimai tag-top-news">
				<div class="sidebarnormalpostdetails">
					<span class="time">13:53</span>
					<a href="https://ipop.gr/themata/eimai/anases-drosias-prosferoun-dimi/">
						<h2 class="title">Ανάσες δροσιάς προσφέρουν οι δήμοι</h2>
						<div class="entry-content">
							Κλιματιζόμενοι χώροι προσφέρονται για την προστασία από τον καύσωνα κυρίως των ηλικιωμένων αλλά και...						</div>
					</a>
				</div>
				<div class="sidebarnormalpostimg">
					<a href="https://ipop.gr/themata/eimai/anases-drosias-prosferoun-dimi/">
												<div class="normalpostheader" style="background-image:url(https://ipop.gr/wp-content/uploads/2017/06/suntribani-300x199.jpg);"></div>
					</a>
				</div>
				<div class="clear"></div>
			</div>
		</div>
			<div class="sidebarnormalpost">
			<div id="post-191856" class="post-191856 post type-post status-publish format-standard has-post-thumbnail hentry category-vgainw tag-diaskedasi">
				<div class="sidebarnormalpostdetails">
					<span class="time">12:59</span>
					<a href="https://ipop.gr/themata/vgainw/o-septemvrios-myrizi-irodio-analytika-programma/">
						<h2 class="title">Ο Σεπτέμβριος μυρίζει Ηρώδειο! | Αναλυτικά το πρόγραμμα</h2>
						<div class="entry-content">
							Ο Σεπτέμβριος μυρίζει Ηρώδειο! Αναλυτικά το πρόγραμμα το οποίο θα σε εντυπωσιάσει! Το εντυπωσιακό...						</div>
					</a>
				</div>
				<div class="sidebarnormalpostimg">
					<a href="https://ipop.gr/themata/vgainw/o-septemvrios-myrizi-irodio-analytika-programma/">
												<div class="normalpostheader" style="background-image:url(https://ipop.gr/wp-content/uploads/2016/08/Szaztagu-Ciganyzenekar-300x200.jpg);"></div>
					</a>
				</div>
				<div class="clear"></div>
			</div>
		</div>
			<div class="sidebarnormalpost">
			<div id="post-191855" class="post-191855 post type-post status-publish format-standard has-post-thumbnail hentry category-eimai tag-top-news-1">
				<div class="sidebarnormalpostdetails">
					<span class="time">11:47</span>
					<a href="https://ipop.gr/themata/eimai/prothesis-tou-dnt-sto-grafio-tou-efklidi-tsakalotou/">
						<h2 class="title">Οι προθέσεις του ΔΝΤ στο γραφείο του Ευκλείδη Τσακαλώτου | ΥΠΟΙΚ: «Δεν βιαζόμαστε να βγούμε στις αγορές»</h2>
						<div class="entry-content">
							Οι προθέσεις του ΔΝΤ στο γραφείο του Ευκλείδη Τσακαλώτου και αναμένουν την υπογραφή του...						</div>
					</a>
				</div>
				<div class="sidebarnormalpostimg">
					<a href="https://ipop.gr/themata/eimai/prothesis-tou-dnt-sto-grafio-tou-efklidi-tsakalotou/">
												<div class="normalpostheader" style="background-image:url(https://ipop.gr/wp-content/uploads/2016/01/imf-greece-300x199.jpg);"></div>
					</a>
				</div>
				<div class="clear"></div>
			</div>
		</div>
			<div class="sidebarnormalpost">
			<div id="post-191852" class="post-191852 post type-post status-publish format-standard has-post-thumbnail hentry category-eimai tag-buzzing">
				<div class="sidebarnormalpostdetails">
					<span class="time">10:56</span>
					<a href="https://ipop.gr/themata/eimai/ne-ime-enas-volemenos-anartisi-tou-nosilefti-pou-echi-gini-viral/">
						<h2 class="title">«Ναι, είμαι ένας βολεμένος» η ανάρτηση του νοσηλευτή που έχει γίνει viral</h2>
						<div class="entry-content">
							«Ναι, είμαι ένας βολεμένος» η ανάρτηση του νοσηλευτή που έχει γίνει viral με πάνω...						</div>
					</a>
				</div>
				<div class="sidebarnormalpostimg">
					<a href="https://ipop.gr/themata/eimai/ne-ime-enas-volemenos-anartisi-tou-nosilefti-pou-echi-gini-viral/">
												<div class="normalpostheader" style="background-image:url(https://ipop.gr/wp-content/uploads/2017/06/xeirourgeio-300x167.jpeg);"></div>
					</a>
				</div>
				<div class="clear"></div>
			</div>
		</div>
			<div class="sidebarnormalpost">
			<div id="post-191849" class="post-191849 post type-post status-publish format-standard has-post-thumbnail hentry category-eimai tag-top-news">
				<div class="sidebarnormalpostdetails">
					<span class="time">09:30</span>
					<a href="https://ipop.gr/themata/eimai/anigoun-ta-chartia-tous-dyo-plevres-gia-kypriako/">
						<h2 class="title">Ανοίγουν τα χαρτιά τους οι δύο πλευρές για το Κυπριακό</h2>
						<div class="entry-content">
							Ανοίγουν τα χαρτιά τους οι δύο πλευρές για το Κυπριακό και πιο συγκεκριμένα για...						</div>
					</a>
				</div>
				<div class="sidebarnormalpostimg">
					<a href="https://ipop.gr/themata/eimai/anigoun-ta-chartia-tous-dyo-plevres-gia-kypriako/">
												<div class="normalpostheader" style="background-image:url(https://ipop.gr/wp-content/uploads/2017/06/Kypros-300x188.jpg);"></div>
					</a>
				</div>
				<div class="clear"></div>
			</div>
		</div>
			<div class="sidebarnormalpost">
			<div id="post-191848" class="post-191848 post type-post status-publish format-standard has-post-thumbnail hentry category-eimai tag-top-news">
				<div class="sidebarnormalpostdetails">
					<span class="time">08:56</span>
					<a href="https://ipop.gr/themata/eimai/skoupidia-40aria-ke-sto-vathos-apofasi-tis-poe-ota/">
						<h2 class="title">Σκουπίδια, 40άρια και στο βάθος η απόφαση της ΠΟΕ- ΟΤΑ</h2>
						<div class="entry-content">
							Σε πολύ έντοντες συνθήκες ζουν οι Έλληνες τις τελευταίες μέρες καθώς το σκηνικό της...						</div>
					</a>
				</div>
				<div class="sidebarnormalpostimg">
					<a href="https://ipop.gr/themata/eimai/skoupidia-40aria-ke-sto-vathos-apofasi-tis-poe-ota/">
												<div class="normalpostheader" style="background-image:url(https://ipop.gr/wp-content/uploads/2017/06/skoupidia-1-300x218.jpg);"></div>
					</a>
				</div>
				<div class="clear"></div>
			</div>
		</div>
			<div class="sidebarnormalpost">
			<div id="post-191847" class="post-191847 post type-post status-publish format-standard has-post-thumbnail hentry category-eimai tag-top-news tag-kairos">
				<div class="sidebarnormalpostdetails">
					<span class="time">08:37</span>
					<a href="https://ipop.gr/themata/eimai/o-ydrargyros-anamenete-na-xeperasi-tous-40-vathmous/">
						<h2 class="title">O υδράργυρος αναμένεται να ξεπεράσει τους 40 βαθμούς</h2>
						<div class="entry-content">
							Αίθριος σήμερα, Πέμπτη, ο καιρός ενώ ο υδράργυρος αναμένεται να ξεπεράσει τους 40 βαθμούς....						</div>
					</a>
				</div>
				<div class="sidebarnormalpostimg">
					<a href="https://ipop.gr/themata/eimai/o-ydrargyros-anamenete-na-xeperasi-tous-40-vathmous/">
												<div class="normalpostheader" style="background-image:url(https://ipop.gr/wp-content/uploads/2016/08/ilios-kairos-300x214.jpg);"></div>
					</a>
				</div>
				<div class="clear"></div>
			</div>
		</div>
			<div class="sidebarnormalpost">
			<div id="post-191846" class="post-191846 post type-post status-publish format-standard has-post-thumbnail hentry category-eimai tag-zodia">
				<div class="sidebarnormalpostdetails">
					<span class="time">06:00</span>
					<a href="https://ipop.gr/themata/eimai/ti-lene-t%ce%84astra-ke-ta-zodia-2962017/">
						<h2 class="title">Τι λένε τ΄άστρα και τα ζώδια (29/6/2017)</h2>
						<div class="entry-content">
							Kριός Αγαπητέ Κριέ, είσαι ένας δυναμικός και ζωντανός χαρακτήρας και αυτό σε βοηθάει για...						</div>
					</a>
				</div>
				<div class="sidebarnormalpostimg">
					<a href="https://ipop.gr/themata/eimai/ti-lene-t%ce%84astra-ke-ta-zodia-2962017/">
												<div class="normalpostheader" style="background-image:url(https://ipop.gr/wp-content/uploads/2014/07/zodia-ipopgr-3.jpg);"></div>
					</a>
				</div>
				<div class="clear"></div>
			</div>
		</div>
			<div class="sidebarnormalpost">
			<div id="post-191844" class="post-191844 post type-post status-publish format-standard has-post-thumbnail hentry category-eimai tag-ellada">
				<div class="sidebarnormalpostdetails">
					<span class="time">21:37</span>
					<a href="https://ipop.gr/themata/eimai/moscovici-efkeria-tis-ellinikis-ikonomias-na-gyrisi-selida/">
						<h2 class="title">Moscovici: Η ευκαιρία της ελληνικής οικονομίας να γυρίσει σελίδα</h2>
						<div class="entry-content">
							Την ευκαιρία να βγει η Ελλάδα στις αγορές επεσήμανε ο Ευρωπαίος Επίτροπος Pierre Moscovici...						</div>
					</a>
				</div>
				<div class="sidebarnormalpostimg">
					<a href="https://ipop.gr/themata/eimai/moscovici-efkeria-tis-ellinikis-ikonomias-na-gyrisi-selida/">
												<div class="normalpostheader" style="background-image:url(https://ipop.gr/wp-content/uploads/2017/02/Moscovici-3-300x169.jpg);"></div>
					</a>
				</div>
				<div class="clear"></div>
			</div>
		</div>
			<div class="sidebarnormalpost">
			<div id="post-191836" class="post-191836 post type-post status-publish format-standard has-post-thumbnail hentry category-frontizw tag-omorfia">
				<div class="sidebarnormalpostdetails">
					<span class="time">20:26</span>
					<a href="https://ipop.gr/themata/frontizw/etimazese-na-kanis-tatouaz-des-pio-ine-neo-trend/">
						<h2 class="title">Ετοιμάζεσαι να κάνεις τατουάζ; Δες ποιο είναι το νέο trend!</h2>
						<div class="entry-content">
							Σκέφτεσαι να κάνεις τατουάζ αλλά δεν ξέρεις που; Εμείς σου έχουμε την απάντηση. Στο...						</div>
					</a>
				</div>
				<div class="sidebarnormalpostimg">
					<a href="https://ipop.gr/themata/frontizw/etimazese-na-kanis-tatouaz-des-pio-ine-neo-trend/">
												<div class="normalpostheader" style="background-image:url(https://ipop.gr/wp-content/uploads/2017/06/tattoo-300x236.png);"></div>
					</a>
				</div>
				<div class="clear"></div>
			</div>
		</div>
			<div class="sidebarnormalpost">
			<div id="post-191840" class="post-191840 post type-post status-publish format-standard has-post-thumbnail hentry category-eimai tag-ellada">
				<div class="sidebarnormalpostdetails">
					<span class="time">19:36</span>
					<a href="https://ipop.gr/themata/eimai/freno-stin-diadilosi-astynomikon-se-exarchia-ke-kolonaki/">
						<h2 class="title">«Φρένο» στην διαδήλωση αστυνομικών σε Εξάρχεια και Κολωνάκι</h2>
						<div class="entry-content">
							Μετά από απόφαση του γενικού αστυνομικού διευθυντή Αττικής, υποστράτηγου Αλκιβιάδη Ασημακόπουλου, απαγορεύτηκε η προγραμματισμένη...						</div>
					</a>
				</div>
				<div class="sidebarnormalpostimg">
					<a href="https://ipop.gr/themata/eimai/freno-stin-diadilosi-astynomikon-se-exarchia-ke-kolonaki/">
												<div class="normalpostheader" style="background-image:url(https://ipop.gr/wp-content/uploads/2017/06/astunomikoi-300x197.jpg);"></div>
					</a>
				</div>
				<div class="clear"></div>
			</div>
		</div>
			<div class="sidebarnormalpost">
			<div id="post-191837" class="post-191837 post type-post status-publish format-standard has-post-thumbnail hentry category-eimai tag-kosmos">
				<div class="sidebarnormalpostdetails">
					<span class="time">19:20</span>
					<a href="https://ipop.gr/themata/eimai/regling-se-tsipra-ean-ola-pane-kala-tha-stekeste-sta-podia-sas/">
						<h2 class="title">Regling σε Τσίπρα: Εάν όλα πάνε καλά θα στέκεστε στα πόδια σας</h2>
						<div class="entry-content">
							Οι περικοπές ανήκουν στο παρελθόν και στόχος είναι η ενίσχυση της αναπτυξιακής προοπτικής επεσήμανε...						</div>
					</a>
				</div>
				<div class="sidebarnormalpostimg">
					<a href="https://ipop.gr/themata/eimai/regling-se-tsipra-ean-ola-pane-kala-tha-stekeste-sta-podia-sas/">
												<div class="normalpostheader" style="background-image:url(https://ipop.gr/wp-content/uploads/2017/06/Regling-Tsipras-300x182.jpeg);"></div>
					</a>
				</div>
				<div class="clear"></div>
			</div>
		</div>
			<div class="sidebarnormalpost">
			<div id="post-191834" class="post-191834 post type-post status-publish format-standard has-post-thumbnail hentry category-eimai tag-ellada">
				<div class="sidebarnormalpostdetails">
					<span class="time">18:15</span>
					<a href="https://ipop.gr/themata/eimai/regling-programma-efarmosti-ellada-tha-vgi-stis-agores/">
						<h2 class="title">Regling: Αν το πρόγραμμα εφαρμοστεί η Ελλάδα θα βγει στις αγορές</h2>
						<div class="entry-content">
							Την πορεία εφαρμογής του ελληνικού προγράμματος, εν όψει της τρίτης αξιολόγησης που αναμένεται να...						</div>
					</a>
				</div>
				<div class="sidebarnormalpostimg">
					<a href="https://ipop.gr/themata/eimai/regling-programma-efarmosti-ellada-tha-vgi-stis-agores/">
												<div class="normalpostheader" style="background-image:url(https://ipop.gr/wp-content/uploads/2017/06/regling-tsakalwtos-300x168.jpg);"></div>
					</a>
				</div>
				<div class="clear"></div>
			</div>
		</div>
			<div class="sidebarnormalpost">
			<div id="post-191831" class="post-191831 post type-post status-publish format-standard has-post-thumbnail hentry category-eimai tag-ellada">
				<div class="sidebarnormalpostdetails">
					<span class="time">17:47</span>
					<a href="https://ipop.gr/themata/eimai/itan-ex-amelias-thanatos-ischyrizete-o-38chronos-giatros-tou-ippokratiou/">
						<h2 class="title">«Ήταν εξ αμελείας θάνατος» ισχυρίζεται ο 38χρονος γιατρός του Ιπποκράτειου</h2>
						<div class="entry-content">
							Στις φυλακές παραμένει ο 38χρονος γιατρός του Ιπποκράτειου, ο οποίος κατηγορείται για τη δολοφονία της...						</div>
					</a>
				</div>
				<div class="sidebarnormalpostimg">
					<a href="https://ipop.gr/themata/eimai/itan-ex-amelias-thanatos-ischyrizete-o-38chronos-giatros-tou-ippokratiou/">
												<div class="normalpostheader" style="background-image:url(https://ipop.gr/wp-content/uploads/2017/05/giatros-ippokrateio-300x201.jpg);"></div>
					</a>
				</div>
				<div class="clear"></div>
			</div>
		</div>
			<div class="sidebarnormalpost">
			<div id="post-191826" class="post-191826 post type-post status-publish format-standard has-post-thumbnail hentry category-eimai tag-kosmos">
				<div class="sidebarnormalpostdetails">
					<span class="time">16:41</span>
					<a href="https://ipop.gr/themata/eimai/tragodia-hillsborough-pinikes-dioxis-se-exi-atoma/">
						<h2 class="title">Τραγωδία Hillsborough: Ποινικές διώξεις σε έξι άτομα</h2>
						<div class="entry-content">
							Έξι άτομα θα αντιμετωπίσουν ποινικές διώξεις ύστερα από έρευνα σχετικά με την καταστροφή του...						</div>
					</a>
				</div>
				<div class="sidebarnormalpostimg">
					<a href="https://ipop.gr/themata/eimai/tragodia-hillsborough-pinikes-dioxis-se-exi-atoma/">
												<div class="normalpostheader" style="background-image:url(https://ipop.gr/wp-content/uploads/2017/06/Hillsborough-300x167.jpg);"></div>
					</a>
				</div>
				<div class="clear"></div>
			</div>
		</div>
			<div class="sidebarnormalpost">
			<div id="post-191814" class="post-191814 post type-post status-publish format-standard has-post-thumbnail hentry category-eimai tag-sxeseis">
				<div class="sidebarnormalpostdetails">
					<span class="time">16:00</span>
					<a href="https://ipop.gr/themata/eimai/nyfi-skase-gi-aftous-tous-logous-den-theli-mia-gyneka-na-pantrefti/">
						<h2 class="title">Η νύφη το &#8216;σκασε! &#8211; Γι&#8217; αυτούς τους λόγους δεν θέλει μια γυναίκα να παντρευτεί</h2>
						<div class="entry-content">
							Υπάρχουν γυναίκες που το όνειρό τους δεν είναι να φορέσουν νυφικό, να παντρευτούν και...						</div>
					</a>
				</div>
				<div class="sidebarnormalpostimg">
					<a href="https://ipop.gr/themata/eimai/nyfi-skase-gi-aftous-tous-logous-den-theli-mia-gyneka-na-pantrefti/">
												<div class="normalpostheader" style="background-image:url(https://ipop.gr/wp-content/uploads/2017/06/nufh-300x169.jpg);"></div>
					</a>
				</div>
				<div class="clear"></div>
			</div>
		</div>
			<div class="sidebarnormalpost">
			<div id="post-191812" class="post-191812 post type-post status-publish format-standard has-post-thumbnail hentry category-vlepw tag-videos">
				<div class="sidebarnormalpostdetails">
					<span class="time">15:23</span>
					<a href="https://ipop.gr/themata/vlepw/o-donald-trump-paradidi-mathimata-flert-video/">
						<h2 class="title">Ο Donald Trump παραδίδει μαθήματα&#8230; φλερτ | Video</h2>
						<div class="entry-content">
							Μαθήματα φλερτ παραδίδει ο Donald Trump&#8230;Ο Αμερικανός Πρόεδρος κατά τη διάρκεια ενός τηλεφωνήματος με...						</div>
					</a>
				</div>
				<div class="sidebarnormalpostimg">
					<a href="https://ipop.gr/themata/vlepw/o-donald-trump-paradidi-mathimata-flert-video/">
												<div class="normalpostheader" style="background-image:url(https://ipop.gr/wp-content/uploads/2017/06/donald-trump-1-300x173.jpg);"></div>
					</a>
				</div>
				<div class="clear"></div>
			</div>
		</div>
			<div class="sidebarnormalpost">
			<div id="post-191811" class="post-191811 post type-post status-publish format-standard has-post-thumbnail hentry category-eimai tag-ellada">
				<div class="sidebarnormalpostdetails">
					<span class="time">14:54</span>
					<a href="https://ipop.gr/themata/eimai/tzanakopoulos-stasi-tis-nd-kinite-sta-oria-tis-provokatsias/">
						<h2 class="title">Τζανακόπουλος: Η στάση της ΝΔ κινείται στα όρια της προβοκάτσιας</h2>
						<div class="entry-content">
							Για την τρέχουσα πολιτική επικαιρότητα ενημέρωσε του πολιτικούς συντάκτες ο κυβερνητικός εκπρόσωπος, Δημήτρης Τζανακόπουλος. Η...						</div>
					</a>
				</div>
				<div class="sidebarnormalpostimg">
					<a href="https://ipop.gr/themata/eimai/tzanakopoulos-stasi-tis-nd-kinite-sta-oria-tis-provokatsias/">
												<div class="normalpostheader" style="background-image:url(https://ipop.gr/wp-content/uploads/2016/11/TZANAKOPOULOS-300x188.jpg);"></div>
					</a>
				</div>
				<div class="clear"></div>
			</div>
		</div>
			<div class="sidebarnormalpost">
			<div id="post-191809" class="post-191809 post type-post status-publish format-standard has-post-thumbnail hentry category-eimai tag-ereunes">
				<div class="sidebarnormalpostdetails">
					<span class="time">14:13</span>
					<a href="https://ipop.gr/themata/eimai/chrisimopiis-xana-ke-xana-idio-plastiko-boukali-xanaskepsou/">
						<h2 class="title">Χρησιμοποιείς ξανά και ξανά το ίδιο πλαστικό μπουκάλι; Ξανασκέψου το!</h2>
						<div class="entry-content">
							Οι περισσότεροι έχουμε την τάση να χρησιμοποιούμε ξανά και ξανά το πλαστικό μπουκαλάκι μας....						</div>
					</a>
				</div>
				<div class="sidebarnormalpostimg">
					<a href="https://ipop.gr/themata/eimai/chrisimopiis-xana-ke-xana-idio-plastiko-boukali-xanaskepsou/">
												<div class="normalpostheader" style="background-image:url(https://ipop.gr/wp-content/uploads/2017/06/plastiko-mpoykali-300x182.jpg);"></div>
					</a>
				</div>
				<div class="clear"></div>
			</div>
		</div>
			<div class="sidebarnormalpost">
			<div id="post-191805" class="post-191805 post type-post status-publish format-standard has-post-thumbnail hentry category-eimai tag-ellada">
				<div class="sidebarnormalpostdetails">
					<span class="time">13:12</span>
					<a href="https://ipop.gr/themata/eimai/analytika-iatrodikastiko-porisma-gia-ton-thanato-tis-nanas-karagianni/">
						<h2 class="title">Αναλυτικά το ιατροδικαστικό πόρισμα για τον θάνατο της Νανάς Καραγιάννη</h2>
						<div class="entry-content">
							Σε παθολογικά αίτια και σε πλήρη κατάρρευση όλων των οργάνων της παραπέμπει το ιατροδικαστικό πόρισμα...						</div>
					</a>
				</div>
				<div class="sidebarnormalpostimg">
					<a href="https://ipop.gr/themata/eimai/analytika-iatrodikastiko-porisma-gia-ton-thanato-tis-nanas-karagianni/">
												<div class="normalpostheader" style="background-image:url(https://ipop.gr/wp-content/uploads/2017/06/Nana-Karagianni-300x167.jpeg);"></div>
					</a>
				</div>
				<div class="clear"></div>
			</div>
		</div>
			<div class="sidebarnormalpost">
			<div id="post-191801" class="post-191801 post type-post status-publish format-standard has-post-thumbnail hentry category-eimai tag-buzzing">
				<div class="sidebarnormalpostdetails">
					<span class="time">11:07</span>
					<a href="https://ipop.gr/themata/eimai/koritsia-ine-sexy-kouklos-single-giatros-psachni-sygkatiko-ke-egine-viral-photos/">
						<h2 class="title">Κορίτσια, είναι sexy- κούκλος-single- γιατρός, ψάχνει συγκάτοικο και έγινε viral! (Photos)</h2>
						<div class="entry-content">
							Κορίτσια, είναι sexy- κούκλος-single- γιατρός, ψάχνει συγκάτοικο και έγινε viral, μήπως να σκεφτούμε σοβαρά...						</div>
					</a>
				</div>
				<div class="sidebarnormalpostimg">
					<a href="https://ipop.gr/themata/eimai/koritsia-ine-sexy-kouklos-single-giatros-psachni-sygkatiko-ke-egine-viral-photos/">
												<div class="normalpostheader" style="background-image:url(https://ipop.gr/wp-content/uploads/2017/06/rihanmunir-300x269.png);"></div>
					</a>
				</div>
				<div class="clear"></div>
			</div>
		</div>
			<div class="sidebarnormalpost">
			<div id="post-191799" class="post-191799 post type-post status-publish format-standard has-post-thumbnail hentry category-eimai tag-ellada">
				<div class="sidebarnormalpostdetails">
					<span class="time">10:53</span>
					<a href="https://ipop.gr/themata/eimai/proedros-poe-ota-den-echoume-politikous-babades-prospathoume-na-vroume-lysi-gia-tous-symvasiouchous/">
						<h2 class="title">Πρόεδρος ΠΟΕ-ΟΤΑ: «Δεν έχουμε πολιτικούς μπαμπάδες, προσπαθούμε να βρούμε λύση για τους συμβασιούχους»</h2>
						<div class="entry-content">
							Ότι δεν έχει λυθεί ακόμα το θέμα των συμβασιούχων στην καθαριότητα και πως η...						</div>
					</a>
				</div>
				<div class="sidebarnormalpostimg">
					<a href="https://ipop.gr/themata/eimai/proedros-poe-ota-den-echoume-politikous-babades-prospathoume-na-vroume-lysi-gia-tous-symvasiouchous/">
												<div class="normalpostheader" style="background-image:url(https://ipop.gr/wp-content/uploads/2017/06/nikos-trakas-300x150.jpg);"></div>
					</a>
				</div>
				<div class="clear"></div>
			</div>
		</div>
			<div class="sidebarnormalpost">
			<div id="post-191798" class="post-191798 post type-post status-publish format-standard has-post-thumbnail hentry category-frontizw tag-tips">
				<div class="sidebarnormalpostdetails">
					<span class="time">10:37</span>
					<a href="https://ipop.gr/themata/frontizw/vasikes-symvoules-gia-na-min-liosis-apo-tis-ypsiles-thermokrasies-tou-kalokeriou/">
						<h2 class="title">Βασικές συμβουλές για να μην «λιώσεις» από τις υψηλές θερμοκρασίες του Καλοκαιριού</h2>
						<div class="entry-content">
							Το καλοκαίρι επιτέλους ήρθε, οι βροχές που μας μούλιασαν ανήκουν στο παρελθόν και οι...						</div>
					</a>
				</div>
				<div class="sidebarnormalpostimg">
					<a href="https://ipop.gr/themata/frontizw/vasikes-symvoules-gia-na-min-liosis-apo-tis-ypsiles-thermokrasies-tou-kalokeriou/">
												<div class="normalpostheader" style="background-image:url(https://ipop.gr/wp-content/uploads/2014/07/kalokairi-ipopgr.jpg);"></div>
					</a>
				</div>
				<div class="clear"></div>
			</div>
		</div>
			<div class="sidebarnormalpost">
			<div id="post-191797" class="post-191797 post type-post status-publish format-standard has-post-thumbnail hentry category-eimai tag-kosmos">
				<div class="sidebarnormalpostdetails">
					<span class="time">09:22</span>
					<a href="https://ipop.gr/themata/eimai/restart-stis-syzitisis-gia-kypriako/">
						<h2 class="title">Restart στις συζητήσεις για το Κυπριακό</h2>
						<div class="entry-content">
							Restart στις συζητήσεις για το Κυπριακό  με στόχο να βρεθούν οι βάσεις  για την επίλυση...						</div>
					</a>
				</div>
				<div class="sidebarnormalpostimg">
					<a href="https://ipop.gr/themata/eimai/restart-stis-syzitisis-gia-kypriako/">
												<div class="normalpostheader" style="background-image:url(https://ipop.gr/wp-content/uploads/2017/05/κυπριακό-300x201.jpg);"></div>
					</a>
				</div>
				<div class="clear"></div>
			</div>
		</div>
			<div class="sidebarnormalpost">
			<div id="post-191796" class="post-191796 post type-post status-publish format-standard has-post-thumbnail hentry category-eimai tag-ellada">
				<div class="sidebarnormalpostdetails">
					<span class="time">09:06</span>
					<a href="https://ipop.gr/themata/eimai/exelixis-stin-ygia-tou-louka-papadimou-ypo-drakontia-metra-fylaxi-tou/">
						<h2 class="title">Εξελίξεις στην υγεία του Λουκά Παπαδήμου | Υπό δρακόντεια μέτρα η φύλαξή του</h2>
						<div class="entry-content">
							Εξελίξεις στην υγεία του Λουκά Παπαδήμου, ο οποίος αναμένεται να επιστρέψει σπίτι του την...						</div>
					</a>
				</div>
				<div class="sidebarnormalpostimg">
					<a href="https://ipop.gr/themata/eimai/exelixis-stin-ygia-tou-louka-papadimou-ypo-drakontia-metra-fylaxi-tou/">
												<div class="normalpostheader" style="background-image:url(https://ipop.gr/wp-content/uploads/2017/05/papadimos-1-300x191.jpg);"></div>
					</a>
				</div>
				<div class="clear"></div>
			</div>
		</div>
			<div class="sidebarnormalpost">
			<div id="post-191795" class="post-191795 post type-post status-publish format-standard has-post-thumbnail hentry category-serfarw tag-texnologia">
				<div class="sidebarnormalpostdetails">
					<span class="time">08:53</span>
					<a href="https://ipop.gr/themata/serfarw/sto-facebook-giname-polli-ftasame-ta-2-disekatommyria-christes/">
						<h2 class="title">Στο Facebook γίναμε πολλοί, φτάσαμε τα 2 δισεκατομμύρια χρήστες</h2>
						<div class="entry-content">
							Στο Facebook γίναμε πολλοί, φτάσαμε τα 2 δισεκατομμύρια χρήστες σε μηνιαίο επίπεδο, σύμφωνα με...						</div>
					</a>
				</div>
				<div class="sidebarnormalpostimg">
					<a href="https://ipop.gr/themata/serfarw/sto-facebook-giname-polli-ftasame-ta-2-disekatommyria-christes/">
												<div class="normalpostheader" style="background-image:url(https://ipop.gr/wp-content/uploads/2017/02/Facebook-1-300x225.jpg);"></div>
					</a>
				</div>
				<div class="clear"></div>
			</div>
		</div>
			<div class="sidebarnormalpost">
			<div id="post-191792" class="post-191792 post type-post status-publish format-standard has-post-thumbnail hentry category-eimai tag-zodia">
				<div class="sidebarnormalpostdetails">
					<span class="time">06:00</span>
					<a href="https://ipop.gr/themata/eimai/ti-lene-t%ce%84astra-ke-ta-zodia-2862017/">
						<h2 class="title">Τι λένε τ΄άστρα και τα ζώδια (28/6/2017)</h2>
						<div class="entry-content">
							Kριός Αγαπητέ Κριέ, το τελευταίο χρονικό διάστημα προκύπτουν συνεχώς προβλήματα, στα οποία δυσκολεύεσαι να...						</div>
					</a>
				</div>
				<div class="sidebarnormalpostimg">
					<a href="https://ipop.gr/themata/eimai/ti-lene-t%ce%84astra-ke-ta-zodia-2862017/">
												<div class="normalpostheader" style="background-image:url(https://ipop.gr/wp-content/uploads/2017/04/zodia-300x200.jpg);"></div>
					</a>
				</div>
				<div class="clear"></div>
			</div>
		</div>
			<div class="sidebarnormalpost">
			<div id="post-191791" class="post-191791 post type-post status-publish format-standard has-post-thumbnail hentry category-eimai tag-ellada">
				<div class="sidebarnormalpostdetails">
					<span class="time">21:52</span>
					<a href="https://ipop.gr/themata/eimai/sto-armodio-piniko-dikastirio-ypothesi-tou-g-papantoniou/">
						<h2 class="title">Στο αρμόδιο ποινικό δικαστήριο η υπόθεση του Γ. Παπαντωνίου</h2>
						<div class="entry-content">
							Στο αρμόδιο ποινικό δικαστήριο,παραπέμπεται η υπόθεση του πρώην Υπουργού, Γιάννου Παπαντωνίου από την προανακριτική...						</div>
					</a>
				</div>
				<div class="sidebarnormalpostimg">
					<a href="https://ipop.gr/themata/eimai/sto-armodio-piniko-dikastirio-ypothesi-tou-g-papantoniou/">
												<div class="normalpostheader" style="background-image:url(https://ipop.gr/wp-content/uploads/2017/05/papantoniou-300x170.jpg);"></div>
					</a>
				</div>
				<div class="clear"></div>
			</div>
		</div>
			<div class="sidebarnormalpost">
			<div id="post-191783" class="post-191783 post type-post status-publish format-standard has-post-thumbnail hentry category-vlepw tag-photos">
				<div class="sidebarnormalpostdetails">
					<span class="time">21:09</span>
					<a href="https://ipop.gr/themata/vlepw/meri-pou-epivallete-na-dis-prin-exafanistoun-apo-prosopou-gis/">
						<h2 class="title">Μέρη που επιβάλλεται να δεις πριν εξαφανιστούν από προσώπου γης!</h2>
						<div class="entry-content">
							Υπάρχουν πολλά μέρη και αξιοθέατα που πρέπει οπωσδήποτε να δούμε πριν εξαφανιστούν. Υπάρχουν μέρη...						</div>
					</a>
				</div>
				<div class="sidebarnormalpostimg">
					<a href="https://ipop.gr/themata/vlepw/meri-pou-epivallete-na-dis-prin-exafanistoun-apo-prosopou-gis/">
												<div class="normalpostheader" style="background-image:url(https://ipop.gr/wp-content/uploads/2017/06/everglades-300x200.jpg);"></div>
					</a>
				</div>
				<div class="clear"></div>
			</div>
		</div>
			<div class="sidebarnormalpost">
			<div id="post-191782" class="post-191782 post type-post status-publish format-standard has-post-thumbnail hentry category-eimai tag-ellada">
				<div class="sidebarnormalpostdetails">
					<span class="time">20:21</span>
					<a href="https://ipop.gr/themata/eimai/odigies-prostasias-apo-ton-kafsona-ektakti-anakinosi-apo-ypourgio-ygias/">
						<h2 class="title">Οδηγίες προστασίας από τον καύσωνα- Έκτακτη ανακοίνωση από το Υπουργείο Υγείας</h2>
						<div class="entry-content">
							Τις επόμενες μέρες (με αποκορύφωμα το Σαββατοκύριακο) ο υδράργυρος αναμένεται να φτάσει έως και...						</div>
					</a>
				</div>
				<div class="sidebarnormalpostimg">
					<a href="https://ipop.gr/themata/eimai/odigies-prostasias-apo-ton-kafsona-ektakti-anakinosi-apo-ypourgio-ygias/">
												<div class="normalpostheader" style="background-image:url(https://ipop.gr/wp-content/uploads/2015/09/kayswnas-300x225.jpg);"></div>
					</a>
				</div>
				<div class="clear"></div>
			</div>
		</div>
			<div class="sidebarnormalpost">
			<div id="post-191781" class="post-191781 post type-post status-publish format-standard has-post-thumbnail hentry category-eimai tag-ellada">
				<div class="sidebarnormalpostdetails">
					<span class="time">18:45</span>
					<a href="https://ipop.gr/themata/eimai/poe-ota-synechizi-tin-apergia-den-egine-dekti-protasi-tou-tsipra/">
						<h2 class="title">Η ΠΟΕ- ΟΤΑ συνεχίζει την απεργία- Δεν έγινε δεκτή η πρόταση του Τσίπρα</h2>
						<div class="entry-content">
							Η ΠΟΕ- ΟΤΑ απέρριψε τις προτάσεις του Αλέξης Τσίπρα και αποφάσισε 24ωρη απεργία την...						</div>
					</a>
				</div>
				<div class="sidebarnormalpostimg">
					<a href="https://ipop.gr/themata/eimai/poe-ota-synechizi-tin-apergia-den-egine-dekti-protasi-tou-tsipra/">
												<div class="normalpostheader" style="background-image:url(https://ipop.gr/wp-content/uploads/2017/06/skoupidia-3-300x200.jpg);"></div>
					</a>
				</div>
				<div class="clear"></div>
			</div>
		</div>
			<div class="sidebarnormalpost">
			<div id="post-191778" class="post-191778 post type-post status-publish format-standard has-post-thumbnail hentry category-eimai tag-kosmos">
				<div class="sidebarnormalpostdetails">
					<span class="time">18:14</span>
					<a href="https://ipop.gr/themata/eimai/pagkosmios-synagermos-ypo-ton-fovo-kyvernochaous-kyvernoepithesis-se-exelixi/">
						<h2 class="title">Παγκόσμιος συναγερμός υπό τον φόβο «κυβερνοχάους»: Κυβερνοεπιθέσεις σε εξέλιξη</h2>
						<div class="entry-content">
							Εταιρείες και κυβερνητικά δίκτυα έχουν δεχτεί μια σειρά από κυβερνοεπιθέσεις. Η επίθεση φαίνεται να...						</div>
					</a>
				</div>
				<div class="sidebarnormalpostimg">
					<a href="https://ipop.gr/themata/eimai/pagkosmios-synagermos-ypo-ton-fovo-kyvernochaous-kyvernoepithesis-se-exelixi/">
												<div class="normalpostheader" style="background-image:url(https://ipop.gr/wp-content/uploads/2017/06/kivernoepithesi-300x187.jpg);"></div>
					</a>
				</div>
				<div class="clear"></div>
			</div>
		</div>
			<div class="sidebarnormalpost">
			<div id="post-191775" class="post-191775 post type-post status-publish format-standard has-post-thumbnail hentry category-eimai tag-ellada">
				<div class="sidebarnormalpostdetails">
					<span class="time">17:46</span>
					<a href="https://ipop.gr/themata/eimai/efyge-apo-ti-zoi-nana-karagianni/">
						<h2 class="title">Έφυγε από τη ζωή η Νανά Καραγιάννη</h2>
						<div class="entry-content">
							Η δημοσιογράφος Νανά Καραγιάννη σε ηλικία 38 ετών βρέθηκε νεκρή στο διαμέρισμά της το...						</div>
					</a>
				</div>
				<div class="sidebarnormalpostimg">
					<a href="https://ipop.gr/themata/eimai/efyge-apo-ti-zoi-nana-karagianni/">
												<div class="normalpostheader" style="background-image:url(https://ipop.gr/wp-content/uploads/2017/06/nana-karagianni-300x217.jpg);"></div>
					</a>
				</div>
				<div class="clear"></div>
			</div>
		</div>
			<div class="sidebarnormalpost">
			<div id="post-191768" class="post-191768 post type-post status-publish format-standard has-post-thumbnail hentry category-eimai tag-tips">
				<div class="sidebarnormalpostdetails">
					<span class="time">16:55</span>
					<a href="https://ipop.gr/themata/eimai/den-ginete-na-ta-pas-kala-olous-deal/">
						<h2 class="title">Δεν γίνεται να τα πας καλά με όλους- Deal with it!</h2>
						<div class="entry-content">
							Σίγουρα κάποια στιγμή στη ζωή σου θα συναντήσεις άτομα τα οποία δεν συμπαθείς. Θα...						</div>
					</a>
				</div>
				<div class="sidebarnormalpostimg">
					<a href="https://ipop.gr/themata/eimai/den-ginete-na-ta-pas-kala-olous-deal/">
												<div class="normalpostheader" style="background-image:url(https://ipop.gr/wp-content/uploads/2017/06/tsakwmos-me-sunadelfo-300x150.jpg);"></div>
					</a>
				</div>
				<div class="clear"></div>
			</div>
		</div>
			<div class="sidebarnormalpost">
			<div id="post-191766" class="post-191766 post type-post status-publish format-standard has-post-thumbnail hentry category-eimai tag-ellada">
				<div class="sidebarnormalpostdetails">
					<span class="time">15:49</span>
					<a href="https://ipop.gr/themata/eimai/gualtieri-se-tsipra-tha-thelame-na-doume-perissotera/">
						<h2 class="title">Gualtieri σε Τσίπρα: Θα θέλαμε να δούμε περισσότερα</h2>
						<div class="entry-content">
							Συνάντηση με τον πρόεδρο της Επιτροπής Οικονομικών και Νομισματικών Υποθέσεων του Ευρωπαϊκού Κοινοβουλίου Roberto...						</div>
					</a>
				</div>
				<div class="sidebarnormalpostimg">
					<a href="https://ipop.gr/themata/eimai/gualtieri-se-tsipra-tha-thelame-na-doume-perissotera/">
												<div class="normalpostheader" style="background-image:url(https://ipop.gr/wp-content/uploads/2017/06/Tsipraw-Gualtieri-300x182.jpeg);"></div>
					</a>
				</div>
				<div class="clear"></div>
			</div>
		</div>
	</div>
</div><div id="text-31" class="widget widget_text">			<div class="textwidget"><script type="text/javascript" src="https://fv-pm.s3.amazonaws.com/fvwidget.min.js"></script>

<script>FVWDGT.init(['300', '250', '9369', '', ''])</script></div>
		</div><div id="text-24" class="widget widget_text"><h3 class="widgetitle">Στα περίπτερα</h3>			<div class="textwidget"><a href="https://issuu.com/mensarenaltd/docs/mensarena_03_digital" target="_blank"><img src="https://ipop.gr/wp-content/uploads/2017/06/MENS-Arena_03_JUNE-JULY.jpg"  style="width:100%;height:auto;"/></a></div>
		</div><div class="clear"></div>
<div id="dpe_fp_widget-90" class="widget widget_dpe_fp_widget"><h3 class="widgetitle">Ο ΚΑΙΡΟΣ</h3>			<div class="bigpost normalpost npost">
			<div id="post-191847" class="post-191847 post type-post status-publish format-standard has-post-thumbnail hentry category-eimai tag-top-news tag-kairos">
				<a href="https://ipop.gr/themata/eimai/o-ydrargyros-anamenete-na-xeperasi-tous-40-vathmous/">
										<div class="bigpostheader" style="background-image:url(https://ipop.gr/wp-content/uploads/2016/08/ilios-kairos-300x214.jpg);height:115px;    margin-left: -16px;width: 330px;margin-top: -21px;"></div>
				</a>
				<div class="normalpostinfo">
					<a href="https://ipop.gr/themata/eimai/o-ydrargyros-anamenete-na-xeperasi-tous-40-vathmous/">
						<h2 class="title" style="font-size: 20px;">O υδράργυρος αναμένεται να ξεπεράσει τους 40 βαθμούς</h2>
					</a>
				</div>
				<div class="clear"></div> 
			</div>
		</div>
	</div>			</div>
							<div id="widget-area" class="widget-area" role="complementary">
				<div id="fixedsidebar" class="widget widget_dpe_fp_widget"><h3 class="widgetitle">TRENDING</h3><ul class="sidebartitleposts">
			<li id="post-191846" class="post-191846 post type-post status-publish format-standard has-post-thumbnail hentry category-eimai tag-zodia">
			<a href="https://ipop.gr/themata/eimai/ti-lene-t%ce%84astra-ke-ta-zodia-2962017/">
				Τι λένε τ΄άστρα και τα ζώδια (29/6/2017)			</a>
		</li>
			<li id="post-191848" class="post-191848 post type-post status-publish format-standard has-post-thumbnail hentry category-eimai tag-top-news">
			<a href="https://ipop.gr/themata/eimai/skoupidia-40aria-ke-sto-vathos-apofasi-tis-poe-ota/">
				Σκουπίδια, 40άρια και στο βάθος η απόφαση της ΠΟΕ- ΟΤΑ			</a>
		</li>
			<li id="post-191852" class="post-191852 post type-post status-publish format-standard has-post-thumbnail hentry category-eimai tag-buzzing">
			<a href="https://ipop.gr/themata/eimai/ne-ime-enas-volemenos-anartisi-tou-nosilefti-pou-echi-gini-viral/">
				«Ναι, είμαι ένας βολεμένος» η ανάρτηση του νοσηλευτή που έχει γίνει viral			</a>
		</li>
			<li id="post-191855" class="post-191855 post type-post status-publish format-standard has-post-thumbnail hentry category-eimai tag-top-news-1">
			<a href="https://ipop.gr/themata/eimai/prothesis-tou-dnt-sto-grafio-tou-efklidi-tsakalotou/">
				Οι προθέσεις του ΔΝΤ στο γραφείο του Ευκλείδη Τσακαλώτου | ΥΠΟΙΚ: «Δεν βιαζόμαστε να βγούμε στις αγορές»			</a>
		</li>
			<li id="post-191847" class="post-191847 post type-post status-publish format-standard has-post-thumbnail hentry category-eimai tag-top-news tag-kairos">
			<a href="https://ipop.gr/themata/eimai/o-ydrargyros-anamenete-na-xeperasi-tous-40-vathmous/">
				O υδράργυρος αναμένεται να ξεπεράσει τους 40 βαθμούς			</a>
		</li>
			<li id="post-191850" class="post-191850 post type-post status-publish format-standard has-post-thumbnail hentry category-eimai tag-test tag-test-2">
			<a href="https://ipop.gr/themata/eimai/boris-na-onomatisis-oles-tis-gates-tis-disney-test/">
				Μπορείς να ονοματίσεις όλες τις γάτες της Disney; (Test)			</a>
		</li>
	</ul>
</div><div id="fixedsidebar" class="widget widget_text">			<div class="textwidget"><!-- /32749069/csh -->
<div id='div-gpt-ad-1495114433942-0' style='height:250px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1495114433942-0'); });
</script>
</div></div>
		</div>			</div>
			</div>
	<div class="clear"></div>
	<div class="postinfinite">
		<div id="ajax-load-more" class="ajax-load-more-wrap default"  data-alm-id="" data-canonical-url="https://ipop.gr/themata/eimai/ne-ime-enas-volemenos-anartisi-tou-nosilefti-pou-echi-gini-viral/" data-slug="ne-ime-enas-volemenos-anartisi-tou-nosilefti-pou-echi-gini-viral" data-post-id="191852" ><div class="alm-listing alm-preloaded almcontainer " data-total-posts="45667"><div class="alm-reveal alm-seo" data-page="1" data-url="https://ipop.gr/themata/eimai/ne-ime-enas-volemenos-anartisi-tou-nosilefti-pou-echi-gini-viral/"><div class="content">
<div class="bigpost" style="min-height: 517px !important;max-height: 517px !important;overflow:hidden;">
	<div id="post-191857" class="post-191857 post type-post status-publish format-standard has-post-thumbnail hentry category-eimai tag-top-news">
		<a href="https://ipop.gr/themata/eimai/anases-drosias-prosferoun-dimi/">
						<div class="bigpostheader" style="background-image:url(https://ipop.gr/wp-content/uploads/2017/06/suntribani-300x199.jpg);"></div>
			<h2 class="title">Ανάσες δροσιάς προσφέρουν οι δήμοι</h2>
			<div class="entry-content">
				Κλιματιζόμενοι χώροι προσφέρονται για την προστασία από τον καύσωνα κυρίως των ηλικιωμένων αλλά και αυτών που δεν έχουν κλιματισμό στο σπίτι τους. Με τον...				</div>
		</a>
		<div class="bigpostfooter">
			<a href="https://ipop.gr/author/popi/" title="The Newsroom" target="_self" class="author">
				<img alt='' src='https://secure.gravatar.com/avatar/e2f9ffc07e0655fe918f511aea34fba7?s=150&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/e2f9ffc07e0655fe918f511aea34fba7?s=300&amp;d=mm&amp;r=g 2x' class='avatar avatar-150 photo' height='150' width='150' />				<div class="clear"></div>
			</a>
			<author>
				<a href="https://ipop.gr/author/popi/" title="The Newsroom" target="_self" class="authortitle">
					<h6>The Newsroom</h6>
				</a>
				<div class="authosinfo">
										<span>γράφει <a href="https://ipop.gr/tag/top-news/" class="category" target="_self">#Top news</a></span>
				</div>
			</author>
			<time class="publishtime">
				<i class="fa fa-clock-o">
					<p>Τελευταία ενημέρωση:</p>
					29 Ιούν - 13:53				</i>
			</time>
			<div class="clear"></div> 	
		</div>
	</div>
</div>
</div>
<div class="content">
<div class="bigpost" style="min-height: 517px !important;max-height: 517px !important;overflow:hidden;">
	<div id="post-191856" class="post-191856 post type-post status-publish format-standard has-post-thumbnail hentry category-vgainw tag-diaskedasi">
		<a href="https://ipop.gr/themata/vgainw/o-septemvrios-myrizi-irodio-analytika-programma/">
						<div class="bigpostheader" style="background-image:url(https://ipop.gr/wp-content/uploads/2016/08/Szaztagu-Ciganyzenekar-300x200.jpg);"></div>
			<h2 class="title">Ο Σεπτέμβριος μυρίζει Ηρώδειο! | Αναλυτικά το πρόγραμμα</h2>
			<div class="entry-content">
				Ο Σεπτέμβριος μυρίζει Ηρώδειο! Αναλυτικά το πρόγραμμα το οποίο θα σε εντυπωσιάσει! Το εντυπωσιακό πρόγραμμα του Ηρωδείου για το φθινόπωρο ανακοίνωσε ο ΚΑΣ για...				</div>
		</a>
		<div class="bigpostfooter">
			<a href="https://ipop.gr/author/emanolaraki/" title="Αγγελίνα Μάνου" target="_self" class="author">
				<img alt='' src='https://secure.gravatar.com/avatar/1bb357a4f612188cfde504ab5ea447d2?s=150&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/1bb357a4f612188cfde504ab5ea447d2?s=300&amp;d=mm&amp;r=g 2x' class='avatar avatar-150 photo' height='150' width='150' />				<div class="clear"></div>
			</a>
			<author>
				<a href="https://ipop.gr/author/emanolaraki/" title="Αγγελίνα Μάνου" target="_self" class="authortitle">
					<h6>Αγγελίνα Μάνου</h6>
				</a>
				<div class="authosinfo">
										<span>γράφει <a href="https://ipop.gr/tag/diaskedasi/" class="category" target="_self">#διασκέδαση</a></span>
				</div>
			</author>
			<time class="publishtime">
				<i class="fa fa-clock-o">
					<p>Τελευταία ενημέρωση:</p>
					29 Ιούν - 12:59				</i>
			</time>
			<div class="clear"></div> 	
		</div>
	</div>
</div>
</div>
<div class="content">
<div class="bigpost" style="min-height: 517px !important;max-height: 517px !important;overflow:hidden;">
	<div id="post-191855" class="post-191855 post type-post status-publish format-standard has-post-thumbnail hentry category-eimai tag-top-news-1">
		<a href="https://ipop.gr/themata/eimai/prothesis-tou-dnt-sto-grafio-tou-efklidi-tsakalotou/">
						<div class="bigpostheader" style="background-image:url(https://ipop.gr/wp-content/uploads/2016/01/imf-greece-300x199.jpg);"></div>
			<h2 class="title">Οι προθέσεις του ΔΝΤ στο γραφείο του Ευκλείδη Τσακαλώτου | ΥΠΟΙΚ: «Δεν βιαζόμαστε να βγούμε στις αγορές»</h2>
			<div class="entry-content">
				Οι προθέσεις του ΔΝΤ στο γραφείο του Ευκλείδη Τσακαλώτου και αναμένουν την υπογραφή του για να σταλούν στην Washington. Το σχέδιο συμφωνίας με το...				</div>
		</a>
		<div class="bigpostfooter">
			<a href="https://ipop.gr/author/popi/" title="The Newsroom" target="_self" class="author">
				<img alt='' src='https://secure.gravatar.com/avatar/e2f9ffc07e0655fe918f511aea34fba7?s=150&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/e2f9ffc07e0655fe918f511aea34fba7?s=300&amp;d=mm&amp;r=g 2x' class='avatar avatar-150 photo' height='150' width='150' />				<div class="clear"></div>
			</a>
			<author>
				<a href="https://ipop.gr/author/popi/" title="The Newsroom" target="_self" class="authortitle">
					<h6>The Newsroom</h6>
				</a>
				<div class="authosinfo">
										<span>γράφει <a href="https://ipop.gr/tag/top-news-1/" class="category" target="_self">#Top news 1</a></span>
				</div>
			</author>
			<time class="publishtime">
				<i class="fa fa-clock-o">
					<p>Τελευταία ενημέρωση:</p>
					29 Ιούν - 12:03				</i>
			</time>
			<div class="clear"></div> 	
		</div>
	</div>
</div>
</div>
<div class="content">
<div class="bigpost" style="min-height: 517px !important;max-height: 517px !important;overflow:hidden;">
	<div id="post-191852" class="post-191852 post type-post status-publish format-standard has-post-thumbnail hentry category-eimai tag-buzzing">
		<a href="https://ipop.gr/themata/eimai/ne-ime-enas-volemenos-anartisi-tou-nosilefti-pou-echi-gini-viral/">
						<div class="bigpostheader" style="background-image:url(https://ipop.gr/wp-content/uploads/2017/06/xeirourgeio-300x167.jpeg);"></div>
			<h2 class="title">«Ναι, είμαι ένας βολεμένος» η ανάρτηση του νοσηλευτή που έχει γίνει viral</h2>
			<div class="entry-content">
				«Ναι, είμαι ένας βολεμένος» η ανάρτηση του νοσηλευτή που έχει γίνει viral με πάνω από 6.500 shares και 26.000 likes!  Η ανάρτηση του νοσηλευτή...				</div>
		</a>
		<div class="bigpostfooter">
			<a href="https://ipop.gr/author/emanolaraki/" title="Αγγελίνα Μάνου" target="_self" class="author">
				<img alt='' src='https://secure.gravatar.com/avatar/1bb357a4f612188cfde504ab5ea447d2?s=150&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/1bb357a4f612188cfde504ab5ea447d2?s=300&amp;d=mm&amp;r=g 2x' class='avatar avatar-150 photo' height='150' width='150' />				<div class="clear"></div>
			</a>
			<author>
				<a href="https://ipop.gr/author/emanolaraki/" title="Αγγελίνα Μάνου" target="_self" class="authortitle">
					<h6>Αγγελίνα Μάνου</h6>
				</a>
				<div class="authosinfo">
										<span>γράφει <a href="https://ipop.gr/tag/buzzing/" class="category" target="_self">#Buzzing</a></span>
				</div>
			</author>
			<time class="publishtime">
				<i class="fa fa-clock-o">
					<p>Τελευταία ενημέρωση:</p>
					29 Ιούν - 10:57				</i>
			</time>
			<div class="clear"></div> 	
		</div>
	</div>
</div>
</div>
<div class="content">
<div class="bigpost" style="min-height: 517px !important;max-height: 517px !important;overflow:hidden;">
	<div id="post-191850" class="post-191850 post type-post status-publish format-standard has-post-thumbnail hentry category-eimai tag-test tag-test-2">
		<a href="https://ipop.gr/themata/eimai/boris-na-onomatisis-oles-tis-gates-tis-disney-test/">
						<div class="bigpostheader" style="background-image:url(https://ipop.gr/wp-content/uploads/2017/06/aristogates-300x169.jpeg);"></div>
			<h2 class="title">Μπορείς να ονοματίσεις όλες τις γάτες της Disney; (Test)</h2>
			<div class="entry-content">
				Όλοι μας έχουν μεγαλώσει με τα κινούμενα σχέδια της Disney, η απορία, λοιπόν, είναι αν μπορείς να ονοματίσεις όλες τις γάτες της Disney χωρίς να...				</div>
		</a>
		<div class="bigpostfooter">
			<a href="https://ipop.gr/author/emanolaraki/" title="Αγγελίνα Μάνου" target="_self" class="author">
				<img alt='' src='https://secure.gravatar.com/avatar/1bb357a4f612188cfde504ab5ea447d2?s=150&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/1bb357a4f612188cfde504ab5ea447d2?s=300&amp;d=mm&amp;r=g 2x' class='avatar avatar-150 photo' height='150' width='150' />				<div class="clear"></div>
			</a>
			<author>
				<a href="https://ipop.gr/author/emanolaraki/" title="Αγγελίνα Μάνου" target="_self" class="authortitle">
					<h6>Αγγελίνα Μάνου</h6>
				</a>
				<div class="authosinfo">
										<span>γράφει <a href="https://ipop.gr/tag/test/" class="category" target="_self">#test</a></span>
				</div>
			</author>
			<time class="publishtime">
				<i class="fa fa-clock-o">
					<p>Τελευταία ενημέρωση:</p>
					29 Ιούν - 10:32				</i>
			</time>
			<div class="clear"></div> 	
		</div>
	</div>
</div>
</div>
<div class="content">
<div class="bigpost" style="min-height: 517px !important;max-height: 517px !important;overflow:hidden;">
	<div id="post-191849" class="post-191849 post type-post status-publish format-standard has-post-thumbnail hentry category-eimai tag-top-news">
		<a href="https://ipop.gr/themata/eimai/anigoun-ta-chartia-tous-dyo-plevres-gia-kypriako/">
						<div class="bigpostheader" style="background-image:url(https://ipop.gr/wp-content/uploads/2017/06/Kypros-300x188.jpg);"></div>
			<h2 class="title">Ανοίγουν τα χαρτιά τους οι δύο πλευρές για το Κυπριακό</h2>
			<div class="entry-content">
				Ανοίγουν τα χαρτιά τους οι δύο πλευρές για το Κυπριακό και πιο συγκεκριμένα για το κεφάλαιο των εγγυήσεων και ασφάλειας, στα πλαίσια της πενταμερούς διάσκεψης...				</div>
		</a>
		<div class="bigpostfooter">
			<a href="https://ipop.gr/author/popi/" title="The Newsroom" target="_self" class="author">
				<img alt='' src='https://secure.gravatar.com/avatar/e2f9ffc07e0655fe918f511aea34fba7?s=150&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/e2f9ffc07e0655fe918f511aea34fba7?s=300&amp;d=mm&amp;r=g 2x' class='avatar avatar-150 photo' height='150' width='150' />				<div class="clear"></div>
			</a>
			<author>
				<a href="https://ipop.gr/author/popi/" title="The Newsroom" target="_self" class="authortitle">
					<h6>The Newsroom</h6>
				</a>
				<div class="authosinfo">
										<span>γράφει <a href="https://ipop.gr/tag/top-news/" class="category" target="_self">#Top news</a></span>
				</div>
			</author>
			<time class="publishtime">
				<i class="fa fa-clock-o">
					<p>Τελευταία ενημέρωση:</p>
					29 Ιούν - 09:32				</i>
			</time>
			<div class="clear"></div> 	
		</div>
	</div>
</div>
</div>
<div class="content">
<div class="bigpost" style="min-height: 517px !important;max-height: 517px !important;overflow:hidden;">
	<div id="post-191848" class="post-191848 post type-post status-publish format-standard has-post-thumbnail hentry category-eimai tag-top-news">
		<a href="https://ipop.gr/themata/eimai/skoupidia-40aria-ke-sto-vathos-apofasi-tis-poe-ota/">
						<div class="bigpostheader" style="background-image:url(https://ipop.gr/wp-content/uploads/2017/06/skoupidia-1-300x218.jpg);"></div>
			<h2 class="title">Σκουπίδια, 40άρια και στο βάθος η απόφαση της ΠΟΕ- ΟΤΑ</h2>
			<div class="entry-content">
				Σε πολύ έντοντες συνθήκες ζουν οι Έλληνες τις τελευταίες μέρες καθώς το σκηνικό της καθημερινότητας περιλαμβάνει σκουπίδια, 40άρια και στο βάθος την απόφαση της...				</div>
		</a>
		<div class="bigpostfooter">
			<a href="https://ipop.gr/author/popi/" title="The Newsroom" target="_self" class="author">
				<img alt='' src='https://secure.gravatar.com/avatar/e2f9ffc07e0655fe918f511aea34fba7?s=150&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/e2f9ffc07e0655fe918f511aea34fba7?s=300&amp;d=mm&amp;r=g 2x' class='avatar avatar-150 photo' height='150' width='150' />				<div class="clear"></div>
			</a>
			<author>
				<a href="https://ipop.gr/author/popi/" title="The Newsroom" target="_self" class="authortitle">
					<h6>The Newsroom</h6>
				</a>
				<div class="authosinfo">
										<span>γράφει <a href="https://ipop.gr/tag/top-news/" class="category" target="_self">#Top news</a></span>
				</div>
			</author>
			<time class="publishtime">
				<i class="fa fa-clock-o">
					<p>Τελευταία ενημέρωση:</p>
					29 Ιούν - 11:51				</i>
			</time>
			<div class="clear"></div> 	
		</div>
	</div>
</div>
</div>
<div class="content">
<div class="bigpost" style="min-height: 517px !important;max-height: 517px !important;overflow:hidden;">
	<div id="post-191847" class="post-191847 post type-post status-publish format-standard has-post-thumbnail hentry category-eimai tag-top-news tag-kairos">
		<a href="https://ipop.gr/themata/eimai/o-ydrargyros-anamenete-na-xeperasi-tous-40-vathmous/">
						<div class="bigpostheader" style="background-image:url(https://ipop.gr/wp-content/uploads/2016/08/ilios-kairos-300x214.jpg);"></div>
			<h2 class="title">O υδράργυρος αναμένεται να ξεπεράσει τους 40 βαθμούς</h2>
			<div class="entry-content">
				Αίθριος σήμερα, Πέμπτη, ο καιρός ενώ ο υδράργυρος αναμένεται να ξεπεράσει τους 40 βαθμούς.  Ηλιοφάνεια και περαιτέρω άνοδο της θερμοκρασίας με λίγες σποραδικές νεφώσεις...				</div>
		</a>
		<div class="bigpostfooter">
			<a href="https://ipop.gr/author/ipop-team/" title="ipop team" target="_self" class="author">
				<img alt='' src='https://secure.gravatar.com/avatar/4c7c7cbbf255ffa0aafa55efa48709f0?s=150&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/4c7c7cbbf255ffa0aafa55efa48709f0?s=300&amp;d=mm&amp;r=g 2x' class='avatar avatar-150 photo' height='150' width='150' />				<div class="clear"></div>
			</a>
			<author>
				<a href="https://ipop.gr/author/ipop-team/" title="ipop team" target="_self" class="authortitle">
					<h6>ipop team</h6>
				</a>
				<div class="authosinfo">
										<span>γράφει <a href="https://ipop.gr/tag/top-news/" class="category" target="_self">#Top news</a></span>
				</div>
			</author>
			<time class="publishtime">
				<i class="fa fa-clock-o">
					<p>Τελευταία ενημέρωση:</p>
					29 Ιούν - 08:37				</i>
			</time>
			<div class="clear"></div> 	
		</div>
	</div>
</div>
</div>
<div class="content">
<div class="bigpost" style="min-height: 517px !important;max-height: 517px !important;overflow:hidden;">
	<div id="post-191846" class="post-191846 post type-post status-publish format-standard has-post-thumbnail hentry category-eimai tag-zodia">
		<a href="https://ipop.gr/themata/eimai/ti-lene-t%ce%84astra-ke-ta-zodia-2962017/">
						<div class="bigpostheader" style="background-image:url(https://ipop.gr/wp-content/uploads/2014/07/zodia-ipopgr-3.jpg);"></div>
			<h2 class="title">Τι λένε τ΄άστρα και τα ζώδια (29/6/2017)</h2>
			<div class="entry-content">
				Kριός Αγαπητέ Κριέ, είσαι ένας δυναμικός και ζωντανός χαρακτήρας και αυτό σε βοηθάει για να ξεπεράσεις προβλήματα και καταστάσεις που σε ταλανίζουν όλο αυτόν...				</div>
		</a>
		<div class="bigpostfooter">
			<a href="https://ipop.gr/author/ipop-team/" title="ipop team" target="_self" class="author">
				<img alt='' src='https://secure.gravatar.com/avatar/4c7c7cbbf255ffa0aafa55efa48709f0?s=150&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/4c7c7cbbf255ffa0aafa55efa48709f0?s=300&amp;d=mm&amp;r=g 2x' class='avatar avatar-150 photo' height='150' width='150' />				<div class="clear"></div>
			</a>
			<author>
				<a href="https://ipop.gr/author/ipop-team/" title="ipop team" target="_self" class="authortitle">
					<h6>ipop team</h6>
				</a>
				<div class="authosinfo">
										<span>γράφει <a href="https://ipop.gr/tag/zodia/" class="category" target="_self">#ζώδια</a></span>
				</div>
			</author>
			<time class="publishtime">
				<i class="fa fa-clock-o">
					<p>Τελευταία ενημέρωση:</p>
					29 Ιούν - 21:47				</i>
			</time>
			<div class="clear"></div> 	
		</div>
	</div>
</div>
</div>
<div class="content">
<div class="bigpost" style="min-height: 517px !important;max-height: 517px !important;overflow:hidden;">
	<div id="post-191844" class="post-191844 post type-post status-publish format-standard has-post-thumbnail hentry category-eimai tag-ellada">
		<a href="https://ipop.gr/themata/eimai/moscovici-efkeria-tis-ellinikis-ikonomias-na-gyrisi-selida/">
						<div class="bigpostheader" style="background-image:url(https://ipop.gr/wp-content/uploads/2017/02/Moscovici-3-300x169.jpg);"></div>
			<h2 class="title">Moscovici: Η ευκαιρία της ελληνικής οικονομίας να γυρίσει σελίδα</h2>
			<div class="entry-content">
				Την ευκαιρία να βγει η Ελλάδα στις αγορές επεσήμανε ο Ευρωπαίος Επίτροπος Pierre Moscovici σε συνάντησή του με τον πρόεδρο και το Δ. Σ...				</div>
		</a>
		<div class="bigpostfooter">
			<a href="https://ipop.gr/author/popi/" title="The Newsroom" target="_self" class="author">
				<img alt='' src='https://secure.gravatar.com/avatar/e2f9ffc07e0655fe918f511aea34fba7?s=150&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/e2f9ffc07e0655fe918f511aea34fba7?s=300&amp;d=mm&amp;r=g 2x' class='avatar avatar-150 photo' height='150' width='150' />				<div class="clear"></div>
			</a>
			<author>
				<a href="https://ipop.gr/author/popi/" title="The Newsroom" target="_self" class="authortitle">
					<h6>The Newsroom</h6>
				</a>
				<div class="authosinfo">
										<span>γράφει <a href="https://ipop.gr/tag/ellada/" class="category" target="_self">#Ελλάδα</a></span>
				</div>
			</author>
			<time class="publishtime">
				<i class="fa fa-clock-o">
					<p>Τελευταία ενημέρωση:</p>
					28 Ιούν - 09:34				</i>
			</time>
			<div class="clear"></div> 	
		</div>
	</div>
</div>
</div>
</div></div><noscript><div><span>Pages:  </span> <span class="page current">1</span>  <span class="page"><a href="https://ipop.gr/themata/eimai/ne-ime-enas-volemenos-anartisi-tou-nosilefti-pou-echi-gini-viral/page/2/">2</a></span> <span class="page"><a href="https://ipop.gr/themata/eimai/ne-ime-enas-volemenos-anartisi-tou-nosilefti-pou-echi-gini-viral/page/3/">3</a></span> <span class="page"><a href="https://ipop.gr/themata/eimai/ne-ime-enas-volemenos-anartisi-tou-nosilefti-pou-echi-gini-viral/page/4/">4</a></span> <span class="page"><a href="https://ipop.gr/themata/eimai/ne-ime-enas-volemenos-anartisi-tou-nosilefti-pou-echi-gini-viral/page/5/">5</a></span> <span class="page"><a href="https://ipop.gr/themata/eimai/ne-ime-enas-volemenos-anartisi-tou-nosilefti-pou-echi-gini-viral/page/6/">6</a></span> <span class="page"><a href="https://ipop.gr/themata/eimai/ne-ime-enas-volemenos-anartisi-tou-nosilefti-pou-echi-gini-viral/page/7/">7</a></span> <span class="page"><a href="https://ipop.gr/themata/eimai/ne-ime-enas-volemenos-anartisi-tou-nosilefti-pou-echi-gini-viral/page/8/">8</a></span><span><a href="https://ipop.gr/themata/eimai/ne-ime-enas-volemenos-anartisi-tou-nosilefti-pou-echi-gini-viral/page/4567/" title="&raquo;">&raquo;</a></span></div></noscript><div class="alm-listing alm-ajax  almcontainer " data-cache="true" data-cache-id="7886927047" data-cache-path="https://ipop.gr/wp-content/uploads/alm-cache/" data-preloaded="true" data-preloaded-amount="10" data-seo="true" data-seo-start-page="0" data-seo-scroll="true" data-seo-scroll-speed="1000" data-seo-scrolltop="30" data-seo-permalink="pretty" data-seo-pageview="true" data-repeater="template_3" data-post-type="post" data-sticky-posts="" data-post-format="" data-category="themata" data-category-not-in="" data-tag="" data-tag-not-in="" data-taxonomy="" data-taxonomy-terms="" data-taxonomy-operator="" data-taxonomy-relation="" data-meta-key="" data-meta-value="" data-meta-compare="" data-meta-relation="" data-meta-type="" data-year="" data-month="" data-day="" data-author="" data-post-in="" data-post-not-in="" data-exclude="" data-search="" data-custom-args="" data-post-status="" data-order="DESC" data-orderby="date" data-offset="0" data-posts-per-page="10" data-lang="" data-scroll="true" data-scroll-distance="30" data-max-pages="0" data-pause-override="false" data-pause="false" data-button-label="Περισσότερα άρθρα" data-button-class="almloadmore" data-destroy-after="5" data-transition="slide" data-images-loaded="false"></div></div>	</div>
</section>
<style>
.topic{
	background-color:#f2f2f2;
}
</style>
<div id="toTop" title="Πίσω στην αρχή">&#8593;</div>
<input type="hidden" name="intitle" id="intitle" value=" ">
<input type="hidden" name="intext" id="intext" value=" ">
<script type='text/javascript'>
/* <![CDATA[ */
var SAIC_WP = {"ajaxurl":"https:\/\/ipop.gr\/wp-admin\/admin-ajax.php","saicNonce":"eb46343a1a","jpages":"true","jPagesNum":"10","textCounter":"true","textCounterNum":"300","widthWrap":"","autoLoad":"true","thanksComment":"\u0395\u03c5\u03c7\u03b1\u03c1\u03b9\u03c3\u03c4\u03bf\u03cd\u03bc\u03b5 \u03b3\u03b9\u03b1 \u03c4\u03bf \u03c3\u03c7\u03cc\u03bb\u03b9\u03cc \u03c3\u03b1\u03c2!","thanksReplyComment":"\u0395\u03c5\u03c7\u03b1\u03c1\u03b9\u03c3\u03c4\u03bf\u03cd\u03bc\u03b5 \u03b3\u03b9\u03b1 \u03c4\u03b7\u03bd \u03b1\u03c0\u03ac\u03bd\u03c4\u03b7\u03c3\u03b7 \u03c3\u03c4\u03bf \u03c3\u03c7\u03cc\u03bb\u03b9\u03bf!","duplicateComment":"\u039c\u03c0\u03bf\u03c1\u03b5\u03af \u03ad\u03bd\u03b1 \u03b1\u03c0\u03cc \u03c4\u03b1 \u03c0\u03b5\u03b4\u03af\u03b1 \u03bd\u03b1 \u03b5\u03af\u03bd\u03b1\u03b9 \u03ba\u03b5\u03bd\u03cc, \u03ae \u03c4\u03bf \u03c3\u03c7\u03cc\u03bb\u03b9\u03bf \u03c5\u03c0\u03ac\u03c1\u03c7\u03b5\u03b9 \u03ae\u03b4\u03b7","insertImage":"\u0395\u03b9\u03c3\u03b1\u03b3\u03c9\u03b3\u03ae \u03b5\u03b9\u03ba\u03cc\u03bd\u03b1\u03c2","insertVideo":"\u0395\u03b9\u03c3\u03b1\u03b3\u03c9\u03b3\u03ae \u03b2\u03af\u03bd\u03c4\u03b5\u03bf","insertLink":"\u0395\u03b9\u03c3\u03b1\u03b3\u03c9\u03b3\u03ae \u03c3\u03c5\u03bd\u03b4\u03ad\u03c3\u03bc\u03bf\u03c5","checkVideo":"\u0395\u03bb\u03ad\u03b3\u03be\u03c4\u03b5 \u03c4\u03bf \u03b2\u03af\u03bd\u03c4\u03b5\u03bf","accept":"\u0391\u03c0\u03bf\u03b4\u03bf\u03c7\u03ae","cancel":"\u0391\u03ba\u03cd\u03c1\u03c9\u03c3\u03b7"};
/* ]]> */
</script>
<script type='text/javascript' src='https://ipop.gr/wp-content/plugins/comment-press/js/saic_script.js?ver=2.2.4'></script>
<script type='text/javascript' src='https://ipop.gr/wp-content/plugins/comment-press/js/libs/jquery.jPages.min.js?ver=0.7'></script>
<script type='text/javascript' src='https://ipop.gr/wp-content/plugins/comment-press/js/libs/jquery.textareaCounter.js?ver=2.0'></script>
<script type='text/javascript' src='https://ipop.gr/wp-content/plugins/comment-press/js/libs/jquery.placeholder.min.js?ver=2.0.7'></script>
<script type='text/javascript' src='https://ipop.gr/wp-content/plugins/comment-press/js/libs/autosize.min.js?ver=1.14'></script>
<script type='text/javascript' src='https://ipop.gr/wp-content/themes/ipop/js/script2015.js?ver=20120206'></script>
<script type='text/javascript' src='https://ipop.gr/wp-includes/js/comment-reply.min.js?ver=4.7.5'></script>
<script type='text/javascript' src='https://ipop.gr/wp-content/plugins/mega_main_menu/src/js/frontend.js?ver=4.7.5'></script>
<script type='text/javascript' src='https://ipop.gr/wp-includes/js/wp-embed.min.js?ver=4.7.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var alm_localize = {"ajaxurl":"https:\/\/ipop.gr\/wp-admin\/admin-ajax.php","alm_nonce":"eac4a2c9d7","pluginurl":"https:\/\/ipop.gr\/wp-content\/plugins\/ajax-load-more","scrolltop":"false","ajax_object":{"is_single":true,"is_singular":true}};
/* ]]> */
</script>
<script type='text/javascript' src='https://ipop.gr/wp-content/plugins/ajax-load-more/core/dist/js/ajax-load-more.min.js?ver=3.1.0'></script>
<script type='text/javascript' src='https://ipop.gr/wp-content/plugins/ajax-load-more-seo/js/alm-seo.min.js?ver=1.6.1'></script>
<script type="text/javascript">
var timeoutId = setTimeout(function() {
  location = ''
}, 150000);
if (jQuery('div.entry-content iframe').length) {
	clearTimeout(timeoutId);
};
jQuery('.saic-textarea').focus(function(){
	clearTimeout(timeoutId);
});
jQuery( ".fa-search" ).attr('href', "javascript:void(0)");
</script>
</body>
</html>
<!-- Dynamic page generated in 4.298 seconds. -->
<!-- Cached page generated by WP-Super-Cache on 2017-06-29 13:58:44 -->

<!-- Compression = gzip -->