<!DOCTYPE html>
<html lang="el" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#" class="no-js">
<head>
	<title>Να ζηλέψει κανείς ή να μην ζηλέψει; - iPop</title>
	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width">
	<link rel="profile" href="http://gmpg.org/xfn/11">
	<link rel="pingback" href="https://ipop.gr/xmlrpc.php">
	<link rel="shortcut icon" href="https://ipop.gr/wp-content/themes/ipop/images/favicon.ico?v=2" />
	<!--[if lt IE 9]>
	<script src="https://ipop.gr/wp-content/themes/ipop/js/html5.js"></script>
	<![endif]-->
	<title>Να ζηλέψει κανείς ή να μην ζηλέψει; - iPop</title>
		<style type="text/css">
		.saic-comment-text img {
			max-width: 100% !important;
		}
		</style>
		
<!-- This site is optimized with the Yoast SEO Premium plugin v4.2 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="https://ipop.gr/themata/eimai/na-zilepsi-kanis-na-min-zilepsi-2/" />
<meta property="og:locale" content="el_GR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Να ζηλέψει κανείς ή να μην ζηλέψει; - iPop" />
<meta property="og:description" content="Η ζήλια! Τεράστιο κεφάλαιο ανοίγουμε τώρα θα μας πεις αλλά εμείς πάθαμε, μάθαμε και ήρθαμε να σε διαφωτίσουμε με την άποψη μας! Μην πεις ότι δεν έχεις ζηλέψει ποτέ το αντικείμενο το πόθου σου γιατί θα αρχίσουν τα μπετά να γελάνε! Όλοι μας ζηλεύουμε! Άλλοι λίγο, άλλοι κάνουμε εικόνα το να ανοίγουμε το κεφάλι αυτού &hellip;" />
<meta property="og:url" content="https://ipop.gr/themata/eimai/na-zilepsi-kanis-na-min-zilepsi-2/" />
<meta property="og:site_name" content="iPop" />
<meta property="article:publisher" content="https://www.facebook.com/ipopgr" />
<meta property="article:tag" content="ψυχολογία" />
<meta property="article:section" content="Είμαι" />
<meta property="article:published_time" content="2017-03-13T17:55:49+02:00" />
<meta property="article:modified_time" content="2017-03-13T18:01:16+02:00" />
<meta property="og:updated_time" content="2017-03-13T18:01:16+02:00" />
<meta property="fb:app_id" content="272607586236029" />
<meta property="og:image" content="https://ipop.gr/wp-content/uploads/2016/10/ζηλια.jpeg" />
<meta property="og:image:width" content="600" />
<meta property="og:image:height" content="354" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Η ζήλια! Τεράστιο κεφάλαιο ανοίγουμε τώρα θα μας πεις αλλά εμείς πάθαμε, μάθαμε και ήρθαμε να σε διαφωτίσουμε με την άποψη μας! Μην πεις ότι δεν έχεις ζηλέψει ποτέ το αντικείμενο το πόθου σου γιατί θα αρχίσουν τα μπετά να γελάνε! Όλοι μας ζηλεύουμε! Άλλοι λίγο, άλλοι κάνουμε εικόνα το να ανοίγουμε το κεφάλι αυτού [&hellip;]" />
<meta name="twitter:title" content="Να ζηλέψει κανείς ή να μην ζηλέψει; - iPop" />
<meta name="twitter:site" content="@ipopgr" />
<meta name="twitter:image" content="https://ipop.gr/wp-content/uploads/2016/10/ζηλια.jpeg" />
<meta name="twitter:creator" content="@ipopgr" />
<meta property="DC.date.issued" content="2017-03-13T17:55:49+02:00" />
<!-- / Yoast SEO Premium plugin. -->

<link rel='dns-prefetch' href='//cdnjs.cloudflare.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Ροή RSS &raquo; iPop" href="https://ipop.gr/feed/" />
<link rel="alternate" type="application/rss+xml" title="Κανάλι σχολίων &raquo; iPop" href="https://ipop.gr/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Κανάλι σχολίων Να ζηλέψει κανείς ή να μην ζηλέψει; &raquo; iPop" href="https://ipop.gr/themata/eimai/na-zilepsi-kanis-na-min-zilepsi-2/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/ipop.gr\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.3"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='ajax-load-more-css'  href='https://ipop.gr/wp-content/plugins/ajax-load-more/core/css/ajax-load-more.min.css?ver=4.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='saic_style-css'  href='https://ipop.gr/wp-content/plugins/comment-press/css/saic_style.css?ver=2.2.4' type='text/css' media='screen' />
<style id='saic_style-inline-css' type='text/css'>

		.saic-wrapper {
		  font-size: 14px
		}
	
</style>
<link rel='stylesheet' id='ipop-style-css'  href='https://ipop.gr/wp-content/themes/ipop/style.css?ver=4.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='//cdnjs.cloudflare.com/ajax/libs/font-awesome/4.3.0/css/font-awesome.min.css?ver=4.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='mm_icomoon-css'  href='https://ipop.gr/wp-content/plugins/mega_main_menu/framework/src/css/icomoon.css?ver=2.1.3' type='text/css' media='all' />
<link rel='stylesheet' id='mmm_mega_main_menu-css'  href='https://ipop.gr/wp-content/plugins/mega_main_menu/src/css/cache.skin.css?ver=1486417115' type='text/css' media='all' />
<script type='text/javascript' src='https://ipop.gr/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://ipop.gr/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='https://ipop.gr/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://ipop.gr/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://ipop.gr/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.7.3" />
<link rel='shortlink' href='https://ipop.gr/?p=180915' />
<link rel="alternate" type="application/json+oembed" href="https://ipop.gr/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fipop.gr%2Fthemata%2Feimai%2Fna-zilepsi-kanis-na-min-zilepsi-2%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://ipop.gr/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fipop.gr%2Fthemata%2Feimai%2Fna-zilepsi-kanis-na-min-zilepsi-2%2F&#038;format=xml" />
	<link href="https://fonts.googleapis.com/css?family=Open+Sans:400,700&subset=greek" rel="stylesheet">
	<script type="text/javascript" async defer  data-pin-color="red" data-pin-height="28" data-pin-hover="true" src="//assets.pinterest.com/js/pinit.js"></script>

<script type="text/javascript">
 var _gaq = _gaq || [];
 _gaq.push(['_setAccount', 'UA-44508564-2']);
 _gaq.push(['_trackPageview']);
 (function() {
 var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true; 
ga.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'stats.g.doubleclick.net/dc.js';
var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
 })();
 </script>

<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/32749069/Protergia', [300, 250], 'div-gpt-ad-1489184281611-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>

</head>
<body class="post-template-default single single-post postid-180915 single-format-standard mmm mega_main_menu-2-1-3">

<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/el_GR/sdk.js#xfbml=1&version=v2.5&appId=272607586236029";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<div class="fullskinad">

</div>
<header>
		<a href="https://ipop.gr" target="_self" class="logo" title="iPop">
							<h1 style="background-image:url(https://ipop.gr/wp-content/uploads/2015/06/ipop-logo-2015-2.png);">iPop - Από την Πόπη Τσαπανίδου</h1>
					</a>
		<div class="search">
<form role="search" method="get" class="search-form" action="https://ipop.gr/">
    <label>
        <span class="screen-reader-text">Αναζήτηση για:</span>
        <input type="search" class="search-field"
            placeholder="Search …"
            value="" name="s"
            title="Αναζήτηση για:" />
    </label>
    <input type="submit" class="search-submit"
        value="Αναζήτηση" />
</form>
		</div>
					<div class="headposttitle">
				Να ζηλέψει κανείς ή να μην ζηλέψει;			</div>
							<nav class="menu-primary-menu-container"><ul><li id="menu-item-130842" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-130842"><a href="#">ΕΙΔΗΣΕΙΣ</a>
<ul class="sub-menu">
	<li id="menu-item-101119" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-101119"><a href="http://ipop.gr/tag/ellada">Ελλάδα</a></li>
	<li id="menu-item-101120" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-101120"><a href="http://ipop.gr/tag/kosmos">Κόσμος</a></li>
	<li id="menu-item-155762" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-155762"><a href="https://ipop.gr/tag/athlitika/">Αθλητικά</a></li>
</ul>
</li>
<li id="menu-item-101020" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-101020"><a href="http://ipop.gr/tag/diaskedasi,sxeseis,apopsi,diy,zodia,pets,tips,sex">ΖΩΗ</a>
<ul class="sub-menu">
	<li id="menu-item-130544" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-130544"><a href="https://ipop.gr/tag/sxeseis/">Σχέσεις</a></li>
	<li id="menu-item-130545" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-130545"><a href="https://ipop.gr/tag/diaskedasi/">Διασκέδαση</a></li>
	<li id="menu-item-130543" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-130543"><a href="https://ipop.gr/tag/diy/">DIY</a></li>
	<li id="menu-item-130542" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-130542"><a href="https://ipop.gr/tag/tips/">Tips</a></li>
	<li id="menu-item-130541" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-130541"><a href="https://ipop.gr/tag/zodia/">Ζώδια</a></li>
	<li id="menu-item-148789" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-148789"><a href="https://ipop.gr/tag/pets/">pets</a></li>
</ul>
</li>
<li id="menu-item-101021" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-101021"><a href="http://ipop.gr/tag/texnologia">ΤΕΧΝΟΛΟΓΙΑ</a></li>
<li id="menu-item-101022" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-101022"><a href="http://ipop.gr/tag/igia,ereunes,fitness,psyxologia">WELLNESS</a>
<ul class="sub-menu">
	<li id="menu-item-130549" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-130549"><a href="https://ipop.gr/tag/psyxologia/">Ψυχολογία</a></li>
	<li id="menu-item-130559" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-130559"><a href="https://ipop.gr/tag/igia/">Υγεία</a></li>
	<li id="menu-item-130547" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-130547"><a href="https://ipop.gr/tag/ereunes/">Έρευνες</a></li>
	<li id="menu-item-130548" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-130548"><a href="https://ipop.gr/tag/fitness/">Fitness</a></li>
</ul>
</li>
<li id="menu-item-101110" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-101110"><a href="http://ipop.gr/tag/moda,omorfia">STYLISTICS</a>
<ul class="sub-menu">
	<li id="menu-item-130551" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-130551"><a href="https://ipop.gr/tag/moda/">Mόδα</a></li>
	<li id="menu-item-130550" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-130550"><a href="https://ipop.gr/tag/omorfia/">Oμορφιά</a></li>
</ul>
</li>
<li id="menu-item-101023" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-101023"><a href="http://ipop.gr/tag/photos,sinenteuksi,videos,humor,buzzing">VIRAL</a>
<ul class="sub-menu">
	<li id="menu-item-130557" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-130557"><a href="https://ipop.gr/tag/sinenteuksi/">Συνεντεύξεις</a></li>
	<li id="menu-item-130841" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-130841"><a href="https://ipop.gr/tag/reportaz/">ΡΕΠΟΡΤΑΖ</a></li>
	<li id="menu-item-130553" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-130553"><a href="https://ipop.gr/tag/buzzing/">Buzzing</a></li>
	<li id="menu-item-130555" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-130555"><a href="https://ipop.gr/tag/humor/">Humor</a></li>
	<li id="menu-item-130554" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-130554"><a href="https://ipop.gr/tag/videos/">Videos</a></li>
	<li id="menu-item-130556" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-130556"><a href="https://ipop.gr/tag/photos/">Φωτογραφίες</a></li>
	<li id="menu-item-148790" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-148790"><a href="https://ipop.gr/tag/test/">test</a></li>
</ul>
</li>
<li id="menu-item-149993" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-149993"><a href="https://ipop.gr/./sintages/">ΣΥΝΤΑΓΕΣ</a></li>
</ul></nav>							<div class="headpostshare">
				<div class="facebookshare">
					<a href="https://www.facebook.com/sharer/sharer.php?u=https://ipop.gr/themata/eimai/na-zilepsi-kanis-na-min-zilepsi-2/" target="_blank" class="fa fa-facebook-square">SHARE</a>
				</div>
				<div class="twittershare">
					<a href="https://twitter.com/intent/tweet?source=https://ipop.gr/themata/eimai/na-zilepsi-kanis-na-min-zilepsi-2/&text=Να ζηλέψει κανείς ή να μην ζηλέψει;:%20https://ipop.gr/themata/eimai/na-zilepsi-kanis-na-min-zilepsi-2/&via=ipopgr" target="_blank" class="fa fa-twitter">TWEET</a>
				</div>
			</div>
								<a href="#" class="popup-register register">ΕΙΣΟΔΟΣ</a>
				
					<nav id="menu-social-menu" class="menu"><a id="menu-item-91925" class="fa fa-search menu-item menu-item-type-custom menu-item-object-custom menu-item-91925" title="αναζήτηση" href="#">αναζήτηση</a></a>
<a id="menu-item-91926" class="fa fa-facebook-square menu-item menu-item-type-custom menu-item-object-custom menu-item-91926" title="facebook" target="_blank" href="https://www.facebook.com/iPop.gr">Facebook</a></a>
<a id="menu-item-91927" class="fa fa-twitter menu-item menu-item-type-custom menu-item-object-custom menu-item-91927" title="twitter" target="_blank" href="https://twitter.com/ipopgr">Twitter</a></a>
<a id="menu-item-91928" class="fa fa-pinterest menu-item menu-item-type-custom menu-item-object-custom menu-item-91928" title="pinterest" target="_blank" href="https://www.pinterest.com/ipopgr/">Pinterest</a></a>
<a id="menu-item-91929" class="fa fa-instagram menu-item menu-item-type-custom menu-item-object-custom menu-item-91929" title="instagram" target="_blank" href="https://instagram.com/ipopgr/">Instagram</a></a>
<a id="menu-item-91930" class="fa fa-video-camera menu-item menu-item-type-custom menu-item-object-custom menu-item-91930" title="iPop webtv" href="http://ipop.gr/webtv">WebTV</a></a>
</nav>			<div class="clear"></div>
</header><section class="outer-content-wrapper">
	<div class="adv-content">
		<div id="widget-area" class="widget-area" role="complementary">
				</div>
	</div>
	<div class="content single-themata">
										<h1>Να ζηλέψει κανείς ή να μην ζηλέψει;</h1>
			<div class="socialbefore">
				<div class="facebookshare">
					<a href="https://www.facebook.com/sharer/sharer.php?u=https://ipop.gr/themata/eimai/na-zilepsi-kanis-na-min-zilepsi-2/" target="_blank" class="fa fa-facebook-square">SHARE</a>			
				</div>
				<div class="twittershare">
					<a href="https://twitter.com/intent/tweet?source=https://ipop.gr/themata/eimai/na-zilepsi-kanis-na-min-zilepsi-2/&text=Να ζηλέψει κανείς ή να μην ζηλέψει; https://ipop.gr/themata/eimai/na-zilepsi-kanis-na-min-zilepsi-2/&hashtags=ipopgr&via=ipopgr" target="_blank" class="fa fa-twitter"></a>
				</div>
				<div class="pinterestshare">
										<a href="https://pinterest.com/pin/create/button/?url=https://ipop.gr/themata/eimai/na-zilepsi-kanis-na-min-zilepsi-2/&media=https://ipop.gr/wp-content/uploads/2016/10/ζηλια.jpeg&description=Να ζηλέψει κανείς ή να μην ζηλέψει;" target="_blank" data-pin-do="skipLink" class="fa fa-pinterest"></a>
				</div>
				<div style="float: left;padding-left: 10px;border-left: 1px solid #ddd;margin-left: 10px;height: 47px;width: 100px;">
					<!-- <div class="fb-like" style="margin-bottom: 5px;" data-href="https://ipop.gr/themata/eimai/na-zilepsi-kanis-na-min-zilepsi-2/" data-layout="button_count" data-action="like" data-show-faces="false" data-share="false"></div> -->
<div class="fb-like" data-href="https://ipop.gr/themata/eimai/na-zilepsi-kanis-na-min-zilepsi-2/" data-layout="button_count" data-action="like" data-show-faces="true" data-share="true"></div>

					<a href="https://twitter.com/share" class="twitter-share-button"{count} data-via="ipopgr" data-related="ipopgr" data-hashtags="ipopgr">Tweet</a>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>
				</div>
			</div>
			<div class="clear"></div>
						<div class="featured-image">
													<img src="https://ipop.gr/wp-content/uploads/2016/10/ζηλια.jpeg" />
							</div>
			<div class="author-time">
				<div class="bigpostfooter">
					<a href="https://ipop.gr/author/ipop-team/" title="ipop team" target="_self" class="author">
						<img alt='' src='https://secure.gravatar.com/avatar/4c7c7cbbf255ffa0aafa55efa48709f0?s=150&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/4c7c7cbbf255ffa0aafa55efa48709f0?s=300&amp;d=mm&amp;r=g 2x' class='avatar avatar-150 photo' height='150' width='150' />						<div class="clear"></div>
					</a>
					<author>
						<a href="https://ipop.gr/author/ipop-team/" title="ipop team" target="_self" class="authortitle">
							<h6>ipop team</h6>
						</a>
						<div class="authosinfo">
														<span>γράφει <a href="https://ipop.gr/tag/psyxologia/" class="category" target="_self">#ψυχολογία </a></span>
						</div>
					</author>
					<time class="publishtime">
						<i class="fa fa-clock-o">
							<p>Τελευταία ενημέρωση: 13 Μαρ - 18:01</p>
							Δημοσιεύτηκε στις: 13 Μαρ - 17:55						</i>
					</time>
					<div class="clear"></div> 	
				</div>
			</div>
			<div class="like">
				<span class="like-fb">LIKE US ON FACEBOOK</span>
				<div class="fb-like" data-href="https://www.facebook.com/iPop.gr" data-layout="standard" data-action="like" data-show-faces="false" data-share="false"></div>
			</div>
							<div id="widget-area" class="widget-area" role="complementary">
					<div id="advabovepost" class="widget widget_text">			<div class="textwidget"><!-- /32749069/fl -->
<div id='div-gpt-ad-1467057534334-0'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1467057534334-0'); });
</script>
</div></div>
		</div>				</div>
						<div class="entry-content">
				<p><strong>Η ζήλια! Τεράστιο κεφάλαιο ανοίγουμε τώρα θα μας πεις αλλά εμείς πάθαμε, μάθαμε και ήρθαμε να σε διαφωτίσουμε με την άποψη μας! Μην πεις ότι δεν έχεις ζηλέψει ποτέ το αντικείμενο το πόθου σου γιατί θα αρχίσουν τα μπετά να γελάνε! Όλοι μας ζηλεύουμε! Άλλοι λίγο, άλλοι κάνουμε εικόνα το να ανοίγουμε το κεφάλι αυτού που μας προκάλεσε ζήλια στα δυο!</strong></p>
<p>Υπάρχουν πολλοί λόγοι και πολλά πράγματα για να ζηλέψουμε αλλά σήμερα θα πιάσουμε hot topic! Πρώην! Είτε γνωρίζεις κάποιον πρώην του αμόρε σου, είτε κάποιος καλοθελητής το ανέφερε, είτε το ίδιο το «πανέξυπνο» αμόρε σου! (Να ξέρεις πάντως πως υπάρχει μεγάλη πιθανότητα να το έχει κάνει επίτηδες για να ζηλέψεις!) Και τσουπ! Αυτό το κακό πράσινο τερατάκι τρυπώνει μέσα σου και κάθε φορά που ακούς όνομα το οποίο ταυτοποιείται με όνομα πρώην, το πρόσωπο σου φτάνει τις 50 αποχρώσεις του κόκκινου!</p>
<p><strong>Τι σου προτείνει η εμπειρία μας; ΧΑ ΛΑ ΡΩ ΣΕ! Εδώ στο iPop.gr το φιλοσοφήσαμε και καταλήξαμε σε κάποια συμπεράσματα!</strong></p>
<h2 style="text-align: center;">Οι πρώην είναι πρώην για κάποιο λόγο!</h2>
<p>Αν μπαίνεις στη διαδικασία να σκέφτεσαι ότι δεν έχει ξεπεράσει το πρώην αμόρε, ξέρεις πολύ καλά την διαδικασία που πρέπει να ακολουθήσεις! Μην ξεχνάς ότι και εσύ έχεις πρώην και είναι πολύ πιθανόν να ζηλεύει και ο σύντροφός σου τους δικούς σου πρώην! Το θέμα είναι αν εσύ έχεις ξεπεράσει τους πρώην σου as well!</p>
<p><img class="size-full wp-image-74025 aligncenter" src="https://ipop.gr/wp-content/uploads/2015/02/xwrismos-ipop.gr_.jpg" alt="πεις στον πρώην" width="500" height="334" srcset="https://ipop.gr/wp-content/uploads/2015/02/xwrismos-ipop.gr_.jpg 500w, https://ipop.gr/wp-content/uploads/2015/02/xwrismos-ipop.gr_-300x200.jpg 300w" sizes="(max-width: 500px) 100vw, 500px" /></p>
<h2 style="text-align: center;">Αν είναι να σε κάνει τάρανδο θα σε κάνει όπως και να έχει και πιθανότατα δεν θα πάρεις χαμπάρι τίποτα!</h2>
<p>Εκτός και αν έχεις μαγικές ικανότητες ή τους πιάσεις επ’ αυτοφόρω (κάτι μου λέει ότι τίποτα από τα δυο δεν θα συμβεί), δεν μπορείς να ξέρεις αν θα κάνεις το ταβάνι κοτλέ (ναι από το κεράτο), πάρα μόνο ελπίζεις ο άνθρωπος που έχεις επιλέξει να είναι δίπλα σου να αξίζει την εμπιστοσύνη που του έχεις δείξει! Οπότε μην σκας χωρίς λόγο γιατί πολύ απλά ααααααααν συμβεί δεν θα το μάθεις καν στην αρχή!</p>
<h2 style="text-align: center;">Μην κολλάς σε συγκεκριμένα άτομα</h2>
<p>Αυτό το μάθαμε με τον σκληρό τρόπο! Εσύ μπορεί να ζηλεύεις την πρώην του την Αφροξυλάνθη που του στέλνει μηνύματα και δεν τον έχει ξεπεράσει ακόμη, αλλά να ξέρεις και αυτό στο υπογράφουμε (!), την λαδιά δεν θα την φας από την Αφροξυλάνθη αλλά από κάτι καινούριο! Για αυτό μην ζηλεύεις, αλλά αν ζηλεύεις ζήλεψε έξυπνα!</p>
<p><img class="size-full wp-image-152797 aligncenter" src="https://ipop.gr/wp-content/uploads/2016/05/sex.jpg" alt="ζευγάρι κρεβάτι κινητά" width="1000" height="636" srcset="https://ipop.gr/wp-content/uploads/2016/05/sex.jpg 1000w, https://ipop.gr/wp-content/uploads/2016/05/sex-300x191.jpg 300w, https://ipop.gr/wp-content/uploads/2016/05/sex-730x464.jpg 730w, https://ipop.gr/wp-content/uploads/2016/05/sex-768x488.jpg 768w" sizes="(max-width: 1000px) 100vw, 1000px" /></p>
<h2 style="text-align: center;">Κέρατο φυγείν αδύνατον!</h2>
<p>Ό,τι και να κάνεις, ό,τι και να μην κάνεις αν ένας άνθρωπος δεν θέλει να είναι μαζί σου, δεν θα είναι μαζί σου! Η ζήλια δεν είναι ένας τρόπος να το προλάβεις αλλά να το προκαλέσεις! (9/10 άνδρες το λένε αυτό όχι εμείς!) Γιατί όταν σπας μπάλες (ναι αυτές του δέντρου καλέ) η σχέση φθείρεται! Από την άλλη, το να πεις στο αμόρε σου«Ξέρεις με έπιασε ανασφάλεια και ζήλεψα για αυτό&#8230;» δεν έβλαψε ποτέ κανένα!</p>
<p><strong>Το καλύτερο tip που θα σου δώσουμε εμείς είναι: Σκέψου πως θα αντιδρούσες εσύ αν ζήλευε τόσο πολύ το ταίρι σου, και προσπάθησε να συμπεριφερθείς όπως θα ήθελες να συμπεριφερθεί σε εσένα!</strong></p>
<div class="tipone">
<p style="text-align: center;"><strong><a href="https://www.facebook.com/ManolarakiEftychia/" target="_blank">Ευτυχία Μανωλαράκη</a></strong></p>
<p style="text-align: center;"><strong>Σύμβουλος Ψυχικής Υγείας</strong></p>
</div>
				<a href="https://ipop.gr" target="_self" class="bth" style="display:none;">< Επιστροφή στην κεντρική σελίδα</a>
				<a href="https://ipop.gr/./themata/eimai/" target="_self" class="btc" style="display:none;">Επιστροφή στην κατηγορία</a>
				<div class="clear"></div>
				<div id="tags" style="display:none;">
					<p title="Δείτε περισσότερα άρθρα της ίδιας ετικέτας"><a href="https://ipop.gr/tag/psyxologia/" rel="tag">ψυχολογία</a></p>				</div>
			</div>
						<div class="socialafter">
				<div class="facebookshare">
					<a href="https://www.facebook.com/sharer/sharer.php?u=https://ipop.gr/themata/eimai/na-zilepsi-kanis-na-min-zilepsi-2/" target="_blank" class="fa fa-facebook-square">SHARE</a>
				</div>
				<div class="twittershare">
					<a href="https://twitter.com/intent/tweet?source=https://ipop.gr/themata/eimai/na-zilepsi-kanis-na-min-zilepsi-2/&text=Να ζηλέψει κανείς ή να μην ζηλέψει; https://ipop.gr/themata/eimai/na-zilepsi-kanis-na-min-zilepsi-2/&hashtags=ipopgr&via=ipopgr" target="_blank" class="fa fa-twitter">TWEET</a>
				</div>
				<div class="pinterestshare">
					<a href="https://pinterest.com/pin/create/button/?url=https://ipop.gr/themata/eimai/na-zilepsi-kanis-na-min-zilepsi-2/&media=https://ipop.gr/wp-content/uploads/2016/10/ζηλια.jpeg&description=Να ζηλέψει κανείς ή να μην ζηλέψει;" target="_blank" data-pin-do="skipLink" class="fa fa-pinterest">PIN IT</a>
				</div>
			</div>
			<div class="clear"></div>
			<div class="addfav">
							</div>
            <div calss="related">
  
            </div>
			<div class="comments">
				<div class='saic-wrapper saic-default saic-border' style='overflow: hidden;'><div class='saic-wrap-link'><a id='saic-link-180915' class='saic-link saic-icon-link saic-icon-link-true auto-load-true' href='?post_id=180915&amp;comments=0&amp;get=30&amp;order=DESC' title='0 Σχόλια'><i class='saico-comment'></i><span>0</span> Σχόλια</a></div><!--.saic-wrap-link--><div id='saic-wrap-commnent-180915' class='saic-wrap-comments' style='display:none;'><div id='saic-wrap-form-180915' class='saic-wrap-form saic-clearfix'><div class='saic-form-avatar'><img alt='' src='https://secure.gravatar.com/avatar/?s=28&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/?s=56&amp;d=mm&amp;r=g 2x' class='avatar avatar-28 photo avatar-default' height='28' width='28' /></div><div id='saic-container-form-180915' class='saic-container-form saic-no-login'><div id='respond-180915' class='respond clearfix'><form action='https://ipop.gr/wp-comments-post.php' method='post' id='commentform-180915'><p class="comment-form-author saic-field-2"><input id="author" name="author" type="text" aria-required="true" class="saic-input" placeholder="Name" /><span class="saic-required">*</span><span class="saic-error-info saic-error-info-name">Enter your name</span></p><p class="comment-form-email saic-field-2"><input id="email" name="email" type="text" aria-required="true" class="saic-input" placeholder="Email" /><span class="saic-required">*</span><span class="saic-error-info saic-error-info-email">Email not valid.</span></p><div class="saic-wrap-textarea"><textarea id="saic-textarea-180915" class="waci_comment saic-textarea autosize-textarea" name="comment" aria-required="true" placeholder="Γράψτε ένα σχόλιο" rows="1"></textarea><span class="saic-required">*</span><span class="saic-error-info saic-error-info-text">2 characters minimum.</span></div><div class='saic-wrap-submit clearfix'><div class="saic-media-btns"><a id="saic-modal-image" href="?post_id=180915&amp;action=image" title="Εισαγωγή εικόνας"><span class="saico-camera"></span></a><a id="saic-modal-video" href="?post_id=180915&amp;action=video" title="Εισαγωγή βίντεο"><span class="saico-film"></a><a class="saic-last" id="saic-modal-url" href="?post_id=180915&amp;action=url" title="Εισαγωγή συνδέσμου"><span class="saico-link"></a></div><p class='form-submit'><span class="saic-hide">Do not change these fields following</span><input type="text" class="saic-hide" name="name" value="username"><input type="text" class="saic-hide" name="nombre" value=""><input type="text" class="saic-hide" name="form-saic" value=""><input type="button" class="saic-form-btn saic-cancel-btn" value="Cancel"><input name='submit' id='submit-180915' value='Αποστολή' type='submit' /><input type='hidden' name='comment_post_ID' value='180915' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><div class='saic-captcha' id='saic-captcha-180915'><span class='saic-captcha-text'></span><input type='text' maxlength='2' id='saic-captcha-value-180915' class='saic-captcha-value saic-input'/></div><!--.saic-captcha--></div></form></div></div><!--.saic-container-form--></div><!--.saic-wrap-form--><div id='saic-comment-status-180915'  class='saic-comment-status'></div><ul id='saic-container-comment-180915' class='saic-container-comments'></ul><div class='saic-holder-180915 saic-holder'></div></div><!--.saic-wrap-comments--></div><!--.saic-wrapper-->			</div>
			</div>
	<div class="sidebar">
					<div id="widget-area" class="widget-area" role="complementary">
								<div class="clear"></div>
<div id="dpe_fp_widget-104" class="widget widget_dpe_fp_widget"><h3 class="widgetitle">Όλα όσα θέλεις να ξέρεις&#8230;</h3>			<div class="bigpost normalpost npost">
			<div id="post-180843" class="post-180843 post type-post status-publish format-standard has-post-thumbnail hentry category-eimai tag-ellada">
				<a href="https://ipop.gr/themata/eimai/idisis-tis-imeras-mia-matia-osa-prepi-na-xeris-simera-4/">
										<div class="bigpostheader" style="background-image:url(https://ipop.gr/wp-content/uploads/2017/03/ypologistis-730x487.jpg);height:115px;    margin-left: -16px;width: 330px;margin-top: -21px;"></div>
				</a>
				<div class="normalpostinfo">
					<a href="https://ipop.gr/themata/eimai/idisis-tis-imeras-mia-matia-osa-prepi-na-xeris-simera-4/">
						<h2 class="title" style="font-size: 20px;">Οι ειδήσεις της ημέρας με μια ματιά | Όσα πρέπει να ξέρεις σήμερα</h2>
					</a>
				</div>
				<div class="clear"></div> 
			</div>
		</div>
	</div><div id="text-26" class="widget widget_text">			<div class="textwidget"><script type="text/javascript" src="https://fv-pm.s3.amazonaws.com/fvwidget.min.js"></script>

<script>FVWDGT.init(['300', '250', '9369', '', ''])</script></div>
		</div><div id="text-31" class="widget widget_text">			<div class="textwidget"><!-- /32749069/Protergia -->
<div id='div-gpt-ad-1489184281611-0' style='height:250px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1489184281611-0'); });
</script>
</div></div>
		</div><div id="text-13" class="widget widget_text"><h3 class="widgetitle">Η ΠΟΠΗ ΠΡΟΤΕΙΝΕΙ&#8230;</h3>			<div class="textwidget"><img src="https://ipop.gr/wp-content/uploads/2015/05/banner-right.jpg" /></div>
		</div><div id="dpe_fp_widget-112" class="widget widget_dpe_fp_widget"><ul class="sidebartitleposts">
			<li id="post-180756" class="post-180756 post type-post status-publish format-standard has-post-thumbnail hentry category-lahanika tag-sintages-2">
			<a href="https://ipop.gr/sintages/lahanika/veloute-soupa-oles-tis-vitamines-pou-chriazese/">
				Βελουτέ σούπα με όλες τις βιταμίνες που χρειάζεσαι			</a>
		</li>
			<li id="post-180752" class="post-180752 post type-post status-publish format-standard has-post-thumbnail hentry category-vgainw tag-diaskedasi">
			<a href="https://ipop.gr/themata/vgainw/chorevo-ara-epikinono-mathites-apo-tin-komotini-ke-tin-athina-stelnoun-diko-tous-minyma/">
				«Χορεύω άρα επικοινωνώ»: Μαθητές από την Κομοτηνή και την Αθήνα στέλνουν το δικό τους μήνυμα			</a>
		</li>
			<li id="post-180740" class="post-180740 post type-post status-publish format-standard has-post-thumbnail hentry category-vlepw tag-videos">
			<a href="https://ipop.gr/themata/vlepw/tha-minis-afonos-o-aeras-pire-ke-sikose-4chrono-koritsi-video/">
				Θα μείνεις άφωνος: Ο αέρας πήρε και σήκωσε 4χρονο κορίτσι| Video			</a>
		</li>
			<li id="post-180747" class="post-180747 post type-post status-publish format-standard has-post-thumbnail hentry category-eimai tag-ellada">
			<a href="https://ipop.gr/themata/eimai/o-ypourgos-pedias-apofasismenos-na-allaxi-tin-istoria/">
				Ο Υπουργός Παιδείας αποφασισμένος να αλλάξει την Ιστορία			</a>
		</li>
			<li id="post-180743" class="post-180743 post type-post status-publish format-standard has-post-thumbnail hentry category-eimai tag-buzzing">
			<a href="https://ipop.gr/themata/eimai/chapecoense-sygkinise-tous-pantes-doro-tis-stis-ikogenies-ton-thymaton/">
				Η Chapecoense συγκίνησε τους πάντες με το δώρο της στις οικογένειες των θυμάτων			</a>
		</li>
			<li id="post-180733" class="post-180733 post type-post status-publish format-standard has-post-thumbnail hentry category-eimai tag-kosmos">
			<a href="https://ipop.gr/themata/eimai/ee-pagoni-ti-chrimatodotisi-apo-ton-michanismo-proentaxiakis-voithias-pros-tin-tourkia/">
				Η ΕΕ «παγώνει» τη χρηματοδότηση από τον Μηχανισμό Προενταξιακής Βοήθειας προς την Τουρκία			</a>
		</li>
			<li id="post-179787" class="post-179787 post type-post status-publish format-standard has-post-thumbnail hentry category-eimai tag-prosopa tag-sinenteuksi">
			<a href="https://ipop.gr/themata/eimai/sthie-otan-ena-alogo-ginete-ochi-mono-filos-alla-ke-therapeftis/">
				ΣΘΙΕ: Όταν ένα άλογο γίνεται όχι μόνο φίλος αλλά και θεραπευτής			</a>
		</li>
	</ul>
</div><div id="dpe_fp_widget-50" class="widget widget_dpe_fp_widget"><h3 class="widgetitle">ΡΟΗ ΕΙΔΗΣΕΩΝ</h3><div style="  height: 445px;overflow-y: scroll;">
			<div class="sidebarnormalpost">
			<div id="post-180928" class="post-180928 post type-post status-publish format-standard has-post-thumbnail hentry category-serfarw tag-texnologia">
				<div class="sidebarnormalpostdetails">
					<span class="time">19:57</span>
					<a href="https://ipop.gr/themata/serfarw/o-chuck-norris-erchete-sto-kinito-sou/">
						<h2 class="title">O Chuck Norris έρχεται στο κινητό σου!</h2>
						<div class="entry-content">
							O Chuck Norris έρχεται στο κινητό σου και πάμε στοίχημα ότι δεν θα μπορέσεις...						</div>
					</a>
				</div>
				<div class="sidebarnormalpostimg">
					<a href="https://ipop.gr/themata/serfarw/o-chuck-norris-erchete-sto-kinito-sou/">
												<div class="normalpostheader" style="background-image:url(https://ipop.gr/wp-content/uploads/2017/03/chuck-norris-300x158.jpg);"></div>
					</a>
				</div>
				<div class="clear"></div>
			</div>
		</div>
			<div class="sidebarnormalpost">
			<div id="post-180926" class="post-180926 post type-post status-publish format-standard has-post-thumbnail hentry category-eimai tag-ellada">
				<div class="sidebarnormalpostdetails">
					<span class="time">19:37</span>
					<a href="https://ipop.gr/themata/eimai/thessaloniki-nekros-anasyrthike-o-chiristis-tou-geranou-sto-ergotaxio-tou-metro/">
						<h2 class="title">Θεσσαλονίκη: Νεκρός ανασύρθηκε ο χειριστής του γερανού στο εργοτάξιο του Μετρό</h2>
						<div class="entry-content">
							Νεκρός ανασύρθηκε ο χειριστής του γερανού στο εργοτάξιο του Μετρό στη Θεσσαλονίκη. Η Πυροσβεστική...						</div>
					</a>
				</div>
				<div class="sidebarnormalpostimg">
					<a href="https://ipop.gr/themata/eimai/thessaloniki-nekros-anasyrthike-o-chiristis-tou-geranou-sto-ergotaxio-tou-metro/">
												<div class="normalpostheader" style="background-image:url(https://ipop.gr/wp-content/uploads/2017/03/ergotaxio-300x188.jpg);"></div>
					</a>
				</div>
				<div class="clear"></div>
			</div>
		</div>
			<div class="sidebarnormalpost">
			<div id="post-180925" class="post-180925 post type-post status-publish format-standard has-post-thumbnail hentry category-eimai tag-top-news">
				<div class="sidebarnormalpostdetails">
					<span class="time">19:27</span>
					<a href="https://ipop.gr/themata/eimai/telos-martiou-xekinai-diadikasia-tou-brexit/">
						<h2 class="title">Τέλος Μαρτίου ξεκινάει η διαδικασία του Brexit</h2>
						<div class="entry-content">
							Στο τέλος Μαρτίου υπολογίζεται να ξεκινήσει η διαδικασία του Brexit, όπως ανακοίνωσε ο εκπρόσωπος...						</div>
					</a>
				</div>
				<div class="sidebarnormalpostimg">
					<a href="https://ipop.gr/themata/eimai/telos-martiou-xekinai-diadikasia-tou-brexit/">
												<div class="normalpostheader" style="background-image:url(https://ipop.gr/wp-content/uploads/2016/06/brexit-300x161.png);"></div>
					</a>
				</div>
				<div class="clear"></div>
			</div>
		</div>
			<div class="sidebarnormalpost">
			<div id="post-180920" class="post-180920 post type-post status-publish format-standard has-post-thumbnail hentry category-ftiaxnw tag-diy">
				<div class="sidebarnormalpostdetails">
					<span class="time">19:08</span>
					<a href="https://ipop.gr/themata/ftiaxnw/diy-souver-doro-gia-tous-agapimenous-sou-3-vimata/">
						<h2 class="title">DIY σουβέρ δώρο για τους αγαπημένους σου με 3 βήματα</h2>
						<div class="entry-content">
							Τα καλύτερα δώρα δεν χρειάζονται ούτε πολύ κόπο, ούτε πολλά χρήματα! Εάν η φίλη...						</div>
					</a>
				</div>
				<div class="sidebarnormalpostimg">
					<a href="https://ipop.gr/themata/ftiaxnw/diy-souver-doro-gia-tous-agapimenous-sou-3-vimata/">
												<div class="normalpostheader" style="background-image:url(https://ipop.gr/wp-content/uploads/2017/03/souver-300x167.jpg);"></div>
					</a>
				</div>
				<div class="clear"></div>
			</div>
		</div>
			<div class="sidebarnormalpost">
			<div id="post-180918" class="post-180918 post type-post status-publish format-standard has-post-thumbnail hentry category-eimai tag-top-news">
				<div class="sidebarnormalpostdetails">
					<span class="time">18:50</span>
					<a href="https://ipop.gr/themata/eimai/tourkiki-nevrikotita-sto-epikentro-tis-synantisis-kotzia-tillerson/">
						<h2 class="title">Η τουρκική «νευρικότητα» στο επίκεντρο της συνάντησης Κοτζιά &#8211; Tillerson</h2>
						<div class="entry-content">
							Η τουρκική «νευρικότητα» βρέθηκε, μεταξύ άλλων, στο επίκεντρο της συνάντησης Κοτζιά &#8211; Tillerson στην...						</div>
					</a>
				</div>
				<div class="sidebarnormalpostimg">
					<a href="https://ipop.gr/themata/eimai/tourkiki-nevrikotita-sto-epikentro-tis-synantisis-kotzia-tillerson/">
												<div class="normalpostheader" style="background-image:url(https://ipop.gr/wp-content/uploads/2017/03/kotzias-tillerson-2-300x234.jpg);"></div>
					</a>
				</div>
				<div class="clear"></div>
			</div>
		</div>
			<div class="sidebarnormalpost">
			<div id="post-180874" class="post-180874 post type-post status-publish format-standard has-post-thumbnail hentry category-eimai tag-sex-2 tag-sxeseis">
				<div class="sidebarnormalpostdetails">
					<span class="time">18:35</span>
					<a href="https://ipop.gr/themata/eimai/osa-kanoun-tous-antres-na-chasoun-endiaferon-tous-gia-ti-schesi-tous/">
						<h2 class="title">Όσα κάνουν τους άντρες να χάσουν το ενδιαφέρον τους για τη σχέση τους</h2>
						<div class="entry-content">
							Δεν θα διαβάσεις κάτι άγνωστο ή κάτι που θα αλλάξει την ζωή. Θα διαβάσεις...						</div>
					</a>
				</div>
				<div class="sidebarnormalpostimg">
					<a href="https://ipop.gr/themata/eimai/osa-kanoun-tous-antres-na-chasoun-endiaferon-tous-gia-ti-schesi-tous/">
												<div class="normalpostheader" style="background-image:url(https://ipop.gr/wp-content/uploads/2017/02/sxesi21217-300x263.png);"></div>
					</a>
				</div>
				<div class="clear"></div>
			</div>
		</div>
			<div class="sidebarnormalpost">
			<div id="post-180917" class="post-180917 post type-post status-publish format-standard has-post-thumbnail hentry category-eimai tag-top-news">
				<div class="sidebarnormalpostdetails">
					<span class="time">18:16</span>
					<a href="https://ipop.gr/themata/eimai/stirixi-merkel-stin-ollandia-epithesi-stin-tourkia-gia-ta-peri-nazismou/">
						<h2 class="title">Στήριξη Merkel στην Ολλανδία | Επίθεση στην Τουρκία για τα περί ναζισμού</h2>
						<div class="entry-content">
							Την στήριξή της προς την Ολλανδία εξέφρασε η Γερμανίδα Καγκελάριος, Angela Merkel, εξαπολύοντας επίθεση...						</div>
					</a>
				</div>
				<div class="sidebarnormalpostimg">
					<a href="https://ipop.gr/themata/eimai/stirixi-merkel-stin-ollandia-epithesi-stin-tourkia-gia-ta-peri-nazismou/">
												<div class="normalpostheader" style="background-image:url(https://ipop.gr/wp-content/uploads/2017/02/agkela-merkel-300x188.jpg);"></div>
					</a>
				</div>
				<div class="clear"></div>
			</div>
		</div>
			<div class="sidebarnormalpost">
			<div id="post-180915" class="post-180915 post type-post status-publish format-standard has-post-thumbnail hentry category-eimai tag-psyxologia">
				<div class="sidebarnormalpostdetails">
					<span class="time">17:55</span>
					<a href="https://ipop.gr/themata/eimai/na-zilepsi-kanis-na-min-zilepsi-2/">
						<h2 class="title">Να ζηλέψει κανείς ή να μην ζηλέψει;</h2>
						<div class="entry-content">
							Η ζήλια! Τεράστιο κεφάλαιο ανοίγουμε τώρα θα μας πεις αλλά εμείς πάθαμε, μάθαμε και...						</div>
					</a>
				</div>
				<div class="sidebarnormalpostimg">
					<a href="https://ipop.gr/themata/eimai/na-zilepsi-kanis-na-min-zilepsi-2/">
												<div class="normalpostheader" style="background-image:url(https://ipop.gr/wp-content/uploads/2016/10/ζηλια-300x177.jpeg);"></div>
					</a>
				</div>
				<div class="clear"></div>
			</div>
		</div>
			<div class="sidebarnormalpost">
			<div id="post-180913" class="post-180913 post type-post status-publish format-standard has-post-thumbnail hentry category-eimai tag-top-news-1">
				<div class="sidebarnormalpostdetails">
					<span class="time">17:37</span>
					<a href="https://ipop.gr/themata/eimai/komision-symfonia-se-techniko-epipedo-se-epomena-eurogroup/">
						<h2 class="title">Κομισιόν: Συμφωνία σε τεχνικό επίπεδο σε επόμενα Eurogroup</h2>
						<div class="entry-content">
							Απέκλεισε εμμέσως η εκπρόσωπος της Κομισιόν, Annika Breidthardt, το ενδεχόμενο για τεχνική συμφωνία μέχρι...						</div>
					</a>
				</div>
				<div class="sidebarnormalpostimg">
					<a href="https://ipop.gr/themata/eimai/komision-symfonia-se-techniko-epipedo-se-epomena-eurogroup/">
												<div class="normalpostheader" style="background-image:url(https://ipop.gr/wp-content/uploads/2016/05/komision-300x225.jpg);"></div>
					</a>
				</div>
				<div class="clear"></div>
			</div>
		</div>
			<div class="sidebarnormalpost">
			<div id="post-180909" class="post-180909 post type-post status-publish format-standard has-post-thumbnail hentry category-eimai tag-ellada">
				<div class="sidebarnormalpostdetails">
					<span class="time">17:16</span>
					<a href="https://ipop.gr/themata/eimai/panellinies-anakinothike-fetino-programma/">
						<h2 class="title">Πανελλήνιες: Ανακοινώθηκε το φετινό πρόγραμμα</h2>
						<div class="entry-content">
							Ανακοινώθηκε απ&#8217; το υπουργείο Παιδείας το φετινό πρόγραμμα των Πανελληνίων Εξετάσεων. Το πρόγραμμα αναφέρεται...						</div>
					</a>
				</div>
				<div class="sidebarnormalpostimg">
					<a href="https://ipop.gr/themata/eimai/panellinies-anakinothike-fetino-programma/">
												<div class="normalpostheader" style="background-image:url(https://ipop.gr/wp-content/uploads/2015/03/panellinies3-ipop.gr_-300x200.jpg);"></div>
					</a>
				</div>
				<div class="clear"></div>
			</div>
		</div>
			<div class="sidebarnormalpost">
			<div id="post-180903" class="post-180903 post type-post status-publish format-standard has-post-thumbnail hentry category-frontizw tag-tips">
				<div class="sidebarnormalpostdetails">
					<span class="time">16:31</span>
					<a href="https://ipop.gr/themata/frontizw/bike-blouzaki-sou-sto-plysimo-sou-echoume-tin-lysi/">
						<h2 class="title">«Μπήκε» το μπλουζάκι σου στο πλύσιμο; Σου έχουμε την λύση!</h2>
						<div class="entry-content">
							«Μπήκε» το μπλουζάκι σου στο πλύσιμο; Σου έχουμε την λύση η οποία δεν χρειάζεται...						</div>
					</a>
				</div>
				<div class="sidebarnormalpostimg">
					<a href="https://ipop.gr/themata/frontizw/bike-blouzaki-sou-sto-plysimo-sou-echoume-tin-lysi/">
												<div class="normalpostheader" style="background-image:url(https://ipop.gr/wp-content/uploads/2017/03/tshirt-siriknomeno-300x168.jpg);"></div>
					</a>
				</div>
				<div class="clear"></div>
			</div>
		</div>
			<div class="sidebarnormalpost">
			<div id="post-180902" class="post-180902 post type-post status-publish format-standard has-post-thumbnail hentry category-eimai tag-ellada">
				<div class="sidebarnormalpostdetails">
					<span class="time">16:04</span>
					<a href="https://ipop.gr/themata/eimai/gerovasili-antipolitefsi-na-stamatisi-na-prokali-astathia-se-krisimes-stigmes/">
						<h2 class="title">Γεροβασίλη: Η αντιπολίτευση να σταματήσει να προκαλεί αστάθεια σε κρίσιμες στιγμές</h2>
						<div class="entry-content">
							Η αντιπολίτευση να σταματήσει να προκαλεί αστάθεια σε κρίσιμες στιγμές ζήτησε η υπουργός Διοικητικής Ανασυγκρότησης,...						</div>
					</a>
				</div>
				<div class="sidebarnormalpostimg">
					<a href="https://ipop.gr/themata/eimai/gerovasili-antipolitefsi-na-stamatisi-na-prokali-astathia-se-krisimes-stigmes/">
												<div class="normalpostheader" style="background-image:url(https://ipop.gr/wp-content/uploads/2016/01/img_95781448973671-300x200.jpg);"></div>
					</a>
				</div>
				<div class="clear"></div>
			</div>
		</div>
			<div class="sidebarnormalpost">
			<div id="post-180901" class="post-180901 post type-post status-publish format-standard has-post-thumbnail hentry category-eimai tag-ellada">
				<div class="sidebarnormalpostdetails">
					<span class="time">15:12</span>
					<a href="https://ipop.gr/themata/eimai/dimitris-tzanakopoulos-ta-antimetra-tha-nomothetithoun-taftochrona-ta-metra-epivarynsis/">
						<h2 class="title">Δημήτρης Τζανακόπουλος: Τα αντίμετρα θα νομοθετηθούν ταυτόχρονα με τα μετρα επιβάρυνσης</h2>
						<div class="entry-content">
							Μετά τις δηλώσεις του Jeroen Dijsselbloem σχετικά με την ενεργοποίηση των αντισταθμιστικών μέτρων, έδωσε διευκρινίσεις...						</div>
					</a>
				</div>
				<div class="sidebarnormalpostimg">
					<a href="https://ipop.gr/themata/eimai/dimitris-tzanakopoulos-ta-antimetra-tha-nomothetithoun-taftochrona-ta-metra-epivarynsis/">
												<div class="normalpostheader" style="background-image:url(https://ipop.gr/wp-content/uploads/2016/11/tzanakopoulos-300x136.jpg);"></div>
					</a>
				</div>
				<div class="clear"></div>
			</div>
		</div>
			<div class="sidebarnormalpost">
			<div id="post-180899" class="post-180899 post type-post status-publish format-standard has-post-thumbnail hentry category-eimai tag-ellada">
				<div class="sidebarnormalpostdetails">
					<span class="time">15:00</span>
					<a href="https://ipop.gr/themata/eimai/profylakisteos-o-idikos-frouros-stin-kastoria-fygadeftike-apo-tous-astynomikous/">
						<h2 class="title">Προφυλακιστέος ο ειδικός φρουρός στην Καστοριά | Φυγαδεύτηκε από τους αστυνομικούς</h2>
						<div class="entry-content">
							Προφυλακιστέος ο ειδικός φρουρός στην Καστοριά που δολοφόνησε τον οδηγό ταξί. «Ήθελα να τον...						</div>
					</a>
				</div>
				<div class="sidebarnormalpostimg">
					<a href="https://ipop.gr/themata/eimai/profylakisteos-o-idikos-frouros-stin-kastoria-fygadeftike-apo-tous-astynomikous/">
												<div class="normalpostheader" style="background-image:url(https://ipop.gr/wp-content/uploads/2017/03/eidikos-frouros-kastoria-300x147.png);"></div>
					</a>
				</div>
				<div class="clear"></div>
			</div>
		</div>
			<div class="sidebarnormalpost">
			<div id="post-180897" class="post-180897 post type-post status-publish format-standard has-post-thumbnail hentry category-vlepw tag-kosmos">
				<div class="sidebarnormalpostdetails">
					<span class="time">14:37</span>
					<a href="https://ipop.gr/themata/vlepw/erotisi-pros-ton-ekprosopo-typou-tou-lefkou-ikou-pos-ine-na-doulevis-gia-enan-fasista-dite-tin-antidrasi-tou-video/">
						<h2 class="title">Ερώτηση προς τον εκπρόσωπο Τύπου του Λευκού Οίκου: «Πώς είναι να δουλεύεις για έναν φασίστα;» |Δείτε την αντίδραση του (Video)</h2>
						<div class="entry-content">
							Ερώτηση προς τον εκπρόσωπο Τύπου του Λευκού Οίκου από Αμερικανίδα: «Πώς είναι να δουλεύεις...						</div>
					</a>
				</div>
				<div class="sidebarnormalpostimg">
					<a href="https://ipop.gr/themata/vlepw/erotisi-pros-ton-ekprosopo-typou-tou-lefkou-ikou-pos-ine-na-doulevis-gia-enan-fasista-dite-tin-antidrasi-tou-video/">
												<div class="normalpostheader" style="background-image:url(https://ipop.gr/wp-content/uploads/2017/03/Sean-Spicer-300x163.jpeg);"></div>
					</a>
				</div>
				<div class="clear"></div>
			</div>
		</div>
			<div class="sidebarnormalpost">
			<div id="post-180896" class="post-180896 post type-post status-publish format-standard has-post-thumbnail hentry category-eimai tag-kosmos">
				<div class="sidebarnormalpostdetails">
					<span class="time">14:10</span>
					<a href="https://ipop.gr/themata/eimai/3-5-pleonasma-zitai-o-dijsselbloem-gia-na-efarmostoun-ta-antistathmistika/">
						<h2 class="title">3.5% πλεόνασμα ζητάει ο Dijsselbloem για να εφαρμοστούν τα αντισταθμιστικά</h2>
						<div class="entry-content">
							3.5% πλεόνασμα ζητάει ο Dijsselbloem για να εφαρμοστούν τα αντισταθμιστικά σε ενημερωτικό σημείωμα προς...						</div>
					</a>
				</div>
				<div class="sidebarnormalpostimg">
					<a href="https://ipop.gr/themata/eimai/3-5-pleonasma-zitai-o-dijsselbloem-gia-na-efarmostoun-ta-antistathmistika/">
												<div class="normalpostheader" style="background-image:url(https://ipop.gr/wp-content/uploads/2015/07/dijsselbloem-11-300x173.jpg);"></div>
					</a>
				</div>
				<div class="clear"></div>
			</div>
		</div>
			<div class="sidebarnormalpost">
			<div id="post-180894" class="post-180894 post type-post status-publish format-standard has-post-thumbnail hentry category-eimai tag-ellada">
				<div class="sidebarnormalpostdetails">
					<span class="time">13:45</span>
					<a href="https://ipop.gr/themata/eimai/mystiki-astynomiki-taxi-gia-ton-ektelesti-tis-kifisias-panikos-stin-kastoria/">
						<h2 class="title">Μυστικοί αστυνομικοί με ταξί για τον εκτελεστή της Κηφισιάς | Πανικός στην Καστοριά</h2>
						<div class="entry-content">
							Μυστικοί αστυνομικοί με ταξί για τον εκτελεστή της Κηφισιάς ώστε να προλάβουν επόμενο χτύπημα....						</div>
					</a>
				</div>
				<div class="sidebarnormalpostimg">
					<a href="https://ipop.gr/themata/eimai/mystiki-astynomiki-taxi-gia-ton-ektelesti-tis-kifisias-panikos-stin-kastoria/">
												<div class="normalpostheader" style="background-image:url(https://ipop.gr/wp-content/uploads/2017/03/taxi-300x225.jpg);"></div>
					</a>
				</div>
				<div class="clear"></div>
			</div>
		</div>
			<div class="sidebarnormalpost">
			<div id="post-180892" class="post-180892 post type-post status-publish format-standard has-post-thumbnail hentry category-eimai tag-ellada">
				<div class="sidebarnormalpostdetails">
					<span class="time">13:21</span>
					<a href="https://ipop.gr/themata/eimai/miothikan-misthi-telefteo-trimino-tou-2016-sta-ypsi-anergia/">
						<h2 class="title">Μειώθηκαν οι μισθοί το τελευταίο τρίμηνο του 2016 | Στα ύψη η ανεργία</h2>
						<div class="entry-content">
							Την στιγμή που βρίσκεται στα ύψη η ανεργία, σύμφωνα με τα νέα στοιχεία της...						</div>
					</a>
				</div>
				<div class="sidebarnormalpostimg">
					<a href="https://ipop.gr/themata/eimai/miothikan-misthi-telefteo-trimino-tou-2016-sta-ypsi-anergia/">
												<div class="normalpostheader" style="background-image:url(https://ipop.gr/wp-content/uploads/2015/09/elstat1-300x200.jpg);"></div>
					</a>
				</div>
				<div class="clear"></div>
			</div>
		</div>
			<div class="sidebarnormalpost">
			<div id="post-180886" class="post-180886 post type-post status-publish format-standard has-post-thumbnail hentry category-frontizw tag-fitness">
				<div class="sidebarnormalpostdetails">
					<span class="time">13:05</span>
					<a href="https://ipop.gr/themata/frontizw/ti-egine-otan-meta-apo-ena-chrono-apochis-ap-ti-gymnastiki-ekana-askisis-sto-spiti/">
						<h2 class="title">Τι έγινε όταν μετά από ένα χρόνο αποχής απ&#8217; τη γυμναστική, έκανα ασκήσεις στο σπίτι!</h2>
						<div class="entry-content">
							Η αλήθεια είναι πως αν ψάξεις στο λεξικό τον ορισμό της λέξης αθλητικός τύπος,...						</div>
					</a>
				</div>
				<div class="sidebarnormalpostimg">
					<a href="https://ipop.gr/themata/frontizw/ti-egine-otan-meta-apo-ena-chrono-apochis-ap-ti-gymnastiki-ekana-askisis-sto-spiti/">
												<div class="normalpostheader" style="background-image:url(https://ipop.gr/wp-content/uploads/2017/03/gumnastiki-spiti-300x215.jpg);"></div>
					</a>
				</div>
				<div class="clear"></div>
			</div>
		</div>
			<div class="sidebarnormalpost">
			<div id="post-180882" class="post-180882 post type-post status-publish format-standard has-post-thumbnail hentry category-vlepw tag-videos">
				<div class="sidebarnormalpostdetails">
					<span class="time">12:35</span>
					<a href="https://ipop.gr/themata/vlepw/otan-scarlett-johansson-egine-ivanka-trump-video-photos/">
						<h2 class="title">Όταν η Scarlett Johansson έγινε Ivanka Trump (Video- Photos)</h2>
						<div class="entry-content">
							Όταν η Scarlett Johansson έγινε Ivanka Trump στα πλαίσια ενός χιουμοριστικού σκετς στην στην...						</div>
					</a>
				</div>
				<div class="sidebarnormalpostimg">
					<a href="https://ipop.gr/themata/vlepw/otan-scarlett-johansson-egine-ivanka-trump-video-photos/">
												<div class="normalpostheader" style="background-image:url(https://ipop.gr/wp-content/uploads/2017/03/Scarlett-Johansson-300x129.png);"></div>
					</a>
				</div>
				<div class="clear"></div>
			</div>
		</div>
			<div class="sidebarnormalpost">
			<div id="post-180880" class="post-180880 post type-post status-publish format-standard has-post-thumbnail hentry category-eimai tag-kosmos">
				<div class="sidebarnormalpostdetails">
					<span class="time">12:14</span>
					<a href="https://ipop.gr/themata/eimai/synechizete-entasi-metaxy-tourkias-ke-ollandias-grapti-apologia-apo-tin-ollandia-zita-agkyra/">
						<h2 class="title">Συνεχίζεται η ένταση μεταξύ Τουρκίας και Ολλανδίας | Γραπτή απολογία από την Ολλανδία ζητά η Άγκυρα</h2>
						<div class="entry-content">
							Συνεχίζεται η ένταση μεταξύ Τουρκίας και Ολλανδίας, η οποία έχει ξεσπάσει μετά την απαγόρευση...						</div>
					</a>
				</div>
				<div class="sidebarnormalpostimg">
					<a href="https://ipop.gr/themata/eimai/synechizete-entasi-metaxy-tourkias-ke-ollandias-grapti-apologia-apo-tin-ollandia-zita-agkyra/">
												<div class="normalpostheader" style="background-image:url(https://ipop.gr/wp-content/uploads/2017/03/Ollandia-Tourkia-simaies-300x168.jpg);"></div>
					</a>
				</div>
				<div class="clear"></div>
			</div>
		</div>
			<div class="sidebarnormalpost">
			<div id="post-180877" class="post-180877 post type-post status-publish format-standard has-post-thumbnail hentry category-eimai tag-buzzing">
				<div class="sidebarnormalpostdetails">
					<span class="time">12:04</span>
					<a href="https://ipop.gr/themata/eimai/pasignostos-tragoudistis-ston-7o-kyklo-tou-game-thrones/">
						<h2 class="title">Πασίγνωστος τραγουδιστής στον 7ο κύκλο του Game of Thrones!</h2>
						<div class="entry-content">
							Πασίγνωστος τραγουδιστής στον 7ο κύκλο του Game of Thrones, σύμφωνα με τους παραγωγούς της...						</div>
					</a>
				</div>
				<div class="sidebarnormalpostimg">
					<a href="https://ipop.gr/themata/eimai/pasignostos-tragoudistis-ston-7o-kyklo-tou-game-thrones/">
												<div class="normalpostheader" style="background-image:url(https://ipop.gr/wp-content/uploads/2017/03/game-of-thrones-7-300x187.jpg);"></div>
					</a>
				</div>
				<div class="clear"></div>
			</div>
		</div>
			<div class="sidebarnormalpost">
			<div id="post-180872" class="post-180872 post type-post status-publish format-standard has-post-thumbnail hentry category-eimai tag-ellada">
				<div class="sidebarnormalpostdetails">
					<span class="time">11:12</span>
					<a href="https://ipop.gr/themata/eimai/epta-prosagoges-apo-tin-ekkenosi-ton-katalipseon/">
						<h2 class="title">Επτά προσαγωγές από την εκκένωση των καταλήψεων</h2>
						<div class="entry-content">
							Επτά προσαγωγές από την εκκένωση των καταλήψεων. 172 Σύροι πρόσφυγες οδηγήθηκαν στη διεύθυνση Αλλοδαπών...						</div>
					</a>
				</div>
				<div class="sidebarnormalpostimg">
					<a href="https://ipop.gr/themata/eimai/epta-prosagoges-apo-tin-ekkenosi-ton-katalipseon/">
												<div class="normalpostheader" style="background-image:url(https://ipop.gr/wp-content/uploads/2017/03/elas-astunomia-300x170.jpg);"></div>
					</a>
				</div>
				<div class="clear"></div>
			</div>
		</div>
			<div class="sidebarnormalpost">
			<div id="post-180862" class="post-180862 post type-post status-publish format-standard has-post-thumbnail hentry category-vlepw tag-buzzing">
				<div class="sidebarnormalpostdetails">
					<span class="time">10:20</span>
					<a href="https://ipop.gr/themata/vlepw/exogiini-epitithente-sti-gi-ke-o-trump-analamvani-drasi-video/">
						<h2 class="title">Εξωγήινοι επιτίθενται στη Γη και ο Trump αναλαμβάνει δράση! | Video</h2>
						<div class="entry-content">
							Εξωγήινοι επιτίθενται στη Γη και ο Trump αναλαμβάνει δράση! Έχεις χάσει επεισόδια; Μην τρομάζεις!...						</div>
					</a>
				</div>
				<div class="sidebarnormalpostimg">
					<a href="https://ipop.gr/themata/vlepw/exogiini-epitithente-sti-gi-ke-o-trump-analamvani-drasi-video/">
												<div class="normalpostheader" style="background-image:url(https://ipop.gr/wp-content/uploads/2017/03/alec-baldwin-300x150.jpg);"></div>
					</a>
				</div>
				<div class="clear"></div>
			</div>
		</div>
			<div class="sidebarnormalpost">
			<div id="post-180861" class="post-180861 post type-post status-publish format-standard has-post-thumbnail hentry category-eimai tag-ellada">
				<div class="sidebarnormalpostdetails">
					<span class="time">10:05</span>
					<a href="https://ipop.gr/themata/eimai/astynomiki-epichirisi-gia-ekkenosi-katalipseon/">
						<h2 class="title">Αστυνομική επιχείρηση για εκκένωση καταλήψεων</h2>
						<div class="entry-content">
							Αστυνομική επιχείρηση έλαβε χώρα τις πρώτες πρωινές ώρες της Δευτέρας προκειμένου να εκκενωθούν καταλήψεις...						</div>
					</a>
				</div>
				<div class="sidebarnormalpostimg">
					<a href="https://ipop.gr/themata/eimai/astynomiki-epichirisi-gia-ekkenosi-katalipseon/">
												<div class="normalpostheader" style="background-image:url(https://ipop.gr/wp-content/uploads/2016/05/astunomia-peripoliko-elas-300x188.jpg);"></div>
					</a>
				</div>
				<div class="clear"></div>
			</div>
		</div>
			<div class="sidebarnormalpost">
			<div id="post-180860" class="post-180860 post type-post status-publish format-standard has-post-thumbnail hentry category-eimai tag-kosmos">
				<div class="sidebarnormalpostdetails">
					<span class="time">09:50</span>
					<a href="https://ipop.gr/themata/eimai/symmachos-tis-ollandias-evropi-kalesma-gia-apoklimakosi-tis-entasis/">
						<h2 class="title">Να δώσει εξηγήσεις ο Ολλανδός απεσταλμένος ζητάει η Τουρκία | Σύμμαχος της Ολλανδίας η Ευρώπη</h2>
						<div class="entry-content">
							Σύμμαχος της Ολλανδίας είναι η Ευρώπη στην διπλωματική αντιπαράθεση η οποία έχει ξεσπάσει με...						</div>
					</a>
				</div>
				<div class="sidebarnormalpostimg">
					<a href="https://ipop.gr/themata/eimai/symmachos-tis-ollandias-evropi-kalesma-gia-apoklimakosi-tis-entasis/">
												<div class="normalpostheader" style="background-image:url(https://ipop.gr/wp-content/uploads/2017/03/erdogan-300x200.jpg);"></div>
					</a>
				</div>
				<div class="clear"></div>
			</div>
		</div>
			<div class="sidebarnormalpost">
			<div id="post-180857" class="post-180857 post type-post status-publish format-standard has-post-thumbnail hentry category-eimai tag-ellada">
				<div class="sidebarnormalpostdetails">
					<span class="time">09:20</span>
					<a href="https://ipop.gr/themata/eimai/apologite-o-idikos-frouros-ithela-na-ton-listepso-ochi-na-ton-skotoso/">
						<h2 class="title">Απολογείται ο ειδικός φρουρός | «Ήθελα να τον ληστέψω, όχι να τον σκοτώσω»</h2>
						<div class="entry-content">
							Στον τακτικό ανακριτή οδηγείται σήμερα, Δευτέρα, για απολογία ο ειδικός φρουρός ο οποίος δολοφόνησε...						</div>
					</a>
				</div>
				<div class="sidebarnormalpostimg">
					<a href="https://ipop.gr/themata/eimai/apologite-o-idikos-frouros-ithela-na-ton-listepso-ochi-na-ton-skotoso/">
												<div class="normalpostheader" style="background-image:url(https://ipop.gr/wp-content/uploads/2017/03/ειδικος-φρουρος-300x167.jpg);"></div>
					</a>
				</div>
				<div class="clear"></div>
			</div>
		</div>
			<div class="sidebarnormalpost">
			<div id="post-180852" class="post-180852 post type-post status-publish format-standard has-post-thumbnail hentry category-vlepw tag-photos">
				<div class="sidebarnormalpostdetails">
					<span class="time">09:03</span>
					<a href="https://ipop.gr/themata/vlepw/den-tha-pistevis-oti-aftes-fotografies-den-ine-ap-diastima/">
						<h2 class="title">Δεν θα πιστεύεις ότι αυτές οι φωτογραφίες ΔΕΝ είναι απ&#8217; το διάστημα</h2>
						<div class="entry-content">
							Τι κάνεις εάν δεν έχεις την τύχη να ταξιδέψεις στο διάστημα; Φέρνεις το διάστημα...						</div>
					</a>
				</div>
				<div class="sidebarnormalpostimg">
					<a href="https://ipop.gr/themata/vlepw/den-tha-pistevis-oti-aftes-fotografies-den-ine-ap-diastima/">
												<div class="normalpostheader" style="background-image:url(https://ipop.gr/wp-content/uploads/2017/03/diastima3-300x200.jpg);"></div>
					</a>
				</div>
				<div class="clear"></div>
			</div>
		</div>
			<div class="sidebarnormalpost">
			<div id="post-180851" class="post-180851 post type-post status-publish format-standard has-post-thumbnail hentry category-eimai tag-ellada">
				<div class="sidebarnormalpostdetails">
					<span class="time">08:50</span>
					<a href="https://ipop.gr/themata/eimai/o-kotzias-stis-ipa-sira-epafon-tin-kyvernisi-trump/">
						<h2 class="title">Ο Κοτζιάς στις ΗΠΑ | Σειρά επαφών με την Κυβέρνηση Trump</h2>
						<div class="entry-content">
							Πρώτη επίσημη επίσκεψη στην Ουάσινγκτον πραγματοποιεί ο ΥΠΕΞ Νίκος Κοτζιάς από τότε που ανέλαβε...						</div>
					</a>
				</div>
				<div class="sidebarnormalpostimg">
					<a href="https://ipop.gr/themata/eimai/o-kotzias-stis-ipa-sira-epafon-tin-kyvernisi-trump/">
												<div class="normalpostheader" style="background-image:url(https://ipop.gr/wp-content/uploads/2017/02/usa-ellada-300x176.jpg);"></div>
					</a>
				</div>
				<div class="clear"></div>
			</div>
		</div>
			<div class="sidebarnormalpost">
			<div id="post-180850" class="post-180850 post type-post status-publish format-standard has-post-thumbnail hentry category-eimai tag-ellada">
				<div class="sidebarnormalpostdetails">
					<span class="time">08:35</span>
					<a href="https://ipop.gr/themata/eimai/vlemma-strammeno-sto-eurogroup-krisimi-evdomada-gia-tin-axiologisi/">
						<h2 class="title">Με το βλέμμα στραμμένο στο Eurogroup | Κρίσιμη εβδομάδα για την αξιολόγηση</h2>
						<div class="entry-content">
							Κρίσιμη είναι η εβδομάδα η οποία μόλις ξεκίνησε για την αξιολόγηση, με τον χρόνο...						</div>
					</a>
				</div>
				<div class="sidebarnormalpostimg">
					<a href="https://ipop.gr/themata/eimai/vlemma-strammeno-sto-eurogroup-krisimi-evdomada-gia-tin-axiologisi/">
												<div class="normalpostheader" style="background-image:url(https://ipop.gr/wp-content/uploads/2017/02/esm-300x180.jpg);"></div>
					</a>
				</div>
				<div class="clear"></div>
			</div>
		</div>
			<div class="sidebarnormalpost">
			<div id="post-180848" class="post-180848 post type-post status-publish format-standard has-post-thumbnail hentry category-eimai tag-ereunes">
				<div class="sidebarnormalpostdetails">
					<span class="time">08:15</span>
					<a href="https://ipop.gr/themata/eimai/otan-pedi-fovate-skotadi-anigis-fos-ti-kanis-otan-ena-pedi-fovate-tous-vomvardismous-video/">
						<h2 class="title">Όταν το παιδί φοβάται το σκοτάδι, ανοίγεις το φως. Τι κάνεις όταν ένα παιδί φοβάται τους βομβαρδισμούς; (Video)</h2>
						<div class="entry-content">
							«Φόβοι και Όνειρα» είναι ο τίτλος της έρευνας του World Vision για τους φόβους...						</div>
					</a>
				</div>
				<div class="sidebarnormalpostimg">
					<a href="https://ipop.gr/themata/eimai/otan-pedi-fovate-skotadi-anigis-fos-ti-kanis-otan-ena-pedi-fovate-tous-vomvardismous-video/">
												<div class="normalpostheader" style="background-image:url(https://ipop.gr/wp-content/uploads/2017/03/koritsi-syria-300x180.jpg);"></div>
					</a>
				</div>
				<div class="clear"></div>
			</div>
		</div>
			<div class="sidebarnormalpost">
			<div id="post-180847" class="post-180847 post type-post status-publish format-standard has-post-thumbnail hentry category-eimai tag-ellada">
				<div class="sidebarnormalpostdetails">
					<span class="time">08:00</span>
					<a href="https://ipop.gr/themata/eimai/ekklisi-tsipra-na-min-exasthenisoun-evropaikes-politikes-tis-synochis/">
						<h2 class="title">Έκκληση Τσίπρα να μην εξασθενήσουν οι ευρωπαϊκές πολιτικές της συνοχής</h2>
						<div class="entry-content">
							Την δική του άποψη για το μέλλον της Ευρωπαϊκής Ένωσης εκφράζει ο πρωθυπουργός Αλέξης...						</div>
					</a>
				</div>
				<div class="sidebarnormalpostimg">
					<a href="https://ipop.gr/themata/eimai/ekklisi-tsipra-na-min-exasthenisoun-evropaikes-politikes-tis-synochis/">
												<div class="normalpostheader" style="background-image:url(https://ipop.gr/wp-content/uploads/2015/12/06_032_img_16681449003496-300x200.jpg);"></div>
					</a>
				</div>
				<div class="clear"></div>
			</div>
		</div>
			<div class="sidebarnormalpost">
			<div id="post-180846" class="post-180846 post type-post status-publish format-standard has-post-thumbnail hentry category-eimai tag-kosmos">
				<div class="sidebarnormalpostdetails">
					<span class="time">07:45</span>
					<a href="https://ipop.gr/themata/eimai/apoklii-chagi-na-zitisi-syngnomi-ap-tin-agkyra/">
						<h2 class="title">Αποκλείει η Χάγη το να ζητήσει συγγνώμη απ&#8217; την Άγκυρα</h2>
						<div class="entry-content">
							Αποκλείει η Χάγη το να ζητήσει συγγνώμη απ&#8217; την Άγκυρα για την απέλαση της...						</div>
					</a>
				</div>
				<div class="sidebarnormalpostimg">
					<a href="https://ipop.gr/themata/eimai/apoklii-chagi-na-zitisi-syngnomi-ap-tin-agkyra/">
												<div class="normalpostheader" style="background-image:url(https://ipop.gr/wp-content/uploads/2017/03/Ολλανδιας-300x205.jpg);"></div>
					</a>
				</div>
				<div class="clear"></div>
			</div>
		</div>
			<div class="sidebarnormalpost">
			<div id="post-180843" class="post-180843 post type-post status-publish format-standard has-post-thumbnail hentry category-eimai tag-ellada">
				<div class="sidebarnormalpostdetails">
					<span class="time">07:25</span>
					<a href="https://ipop.gr/themata/eimai/idisis-tis-imeras-mia-matia-osa-prepi-na-xeris-simera-4/">
						<h2 class="title">Οι ειδήσεις της ημέρας με μια ματιά | Όσα πρέπει να ξέρεις σήμερα</h2>
						<div class="entry-content">
							Οι ειδήσεις τρέχουν κι εσύ πολλές φορές δεν τις προλαβαίνεις. Παρόλα αυτά, θέλεις να...						</div>
					</a>
				</div>
				<div class="sidebarnormalpostimg">
					<a href="https://ipop.gr/themata/eimai/idisis-tis-imeras-mia-matia-osa-prepi-na-xeris-simera-4/">
												<div class="normalpostheader" style="background-image:url(https://ipop.gr/wp-content/uploads/2017/03/ypologistis-300x200.jpg);"></div>
					</a>
				</div>
				<div class="clear"></div>
			</div>
		</div>
			<div class="sidebarnormalpost">
			<div id="post-180758" class="post-180758 post type-post status-publish format-standard has-post-thumbnail hentry category-eimai tag-zodia">
				<div class="sidebarnormalpostdetails">
					<span class="time">06:00</span>
					<a href="https://ipop.gr/themata/eimai/ti-lene-t%ce%84astra-ke-ta-zodia-1332017/">
						<h2 class="title">Τι λένε τ΄άστρα και τα ζώδια (13/3/2017)</h2>
						<div class="entry-content">
							Κριός Η σημερινή ημέρα με τον Ερμή να κάνει την είσοδό του στο ζώδιο...						</div>
					</a>
				</div>
				<div class="sidebarnormalpostimg">
					<a href="https://ipop.gr/themata/eimai/ti-lene-t%ce%84astra-ke-ta-zodia-1332017/">
												<div class="normalpostheader" style="background-image:url(https://ipop.gr/wp-content/uploads/2015/10/zodia-2-300x169.jpg);"></div>
					</a>
				</div>
				<div class="clear"></div>
			</div>
		</div>
	</div>
</div><div id="text-24" class="widget widget_text">			<div class="textwidget"><!-- /32749069/iPop -->
<div id='div-gpt-ad-1485357700683-0' style='height:250px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1485357700683-0'); });
</script>
</div></div>
		</div><div id="text-28" class="widget widget_text"><h3 class="widgetitle">Στα περίπτερα</h3>			<div class="textwidget"><img src="https://ipop.gr/wp-content/uploads/2017/02/mensarena.png" style="width:100%;height auto;"/></div>
		</div><div class="clear"></div>
<div id="dpe_fp_widget-90" class="widget widget_dpe_fp_widget"><h3 class="widgetitle">Ο ΚΑΙΡΟΣ</h3>			<div class="bigpost normalpost npost">
			<div id="post-180845" class="post-180845 post type-post status-publish format-standard has-post-thumbnail hentry category-eimai tag-kairos">
				<a href="https://ipop.gr/themata/eimai/astatos-o-keros-topikes-vroches-ke-ptosi-tis-thermokrasias/">
										<div class="bigpostheader" style="background-image:url(https://ipop.gr/wp-content/uploads/2016/06/13401400_1012597072142713_3116444_n-300x225.jpg);height:115px;    margin-left: -16px;width: 330px;margin-top: -21px;"></div>
				</a>
				<div class="normalpostinfo">
					<a href="https://ipop.gr/themata/eimai/astatos-o-keros-topikes-vroches-ke-ptosi-tis-thermokrasias/">
						<h2 class="title" style="font-size: 20px;">Άστατος ο καιρός με τοπικές βροχές και πτώση της θερμοκρασίας</h2>
					</a>
				</div>
				<div class="clear"></div> 
			</div>
		</div>
	</div>			</div>
							<div id="widget-area" class="widget-area" role="complementary">
				<div id="fixedsidebar" class="widget widget_dpe_fp_widget"><h3 class="widgetitle">TRENDING</h3><ul class="sidebartitleposts">
			<li id="post-180758" class="post-180758 post type-post status-publish format-standard has-post-thumbnail hentry category-eimai tag-zodia">
			<a href="https://ipop.gr/themata/eimai/ti-lene-t%ce%84astra-ke-ta-zodia-1332017/">
				Τι λένε τ΄άστρα και τα ζώδια (13/3/2017)			</a>
		</li>
			<li id="post-180903" class="post-180903 post type-post status-publish format-standard has-post-thumbnail hentry category-frontizw tag-tips">
			<a href="https://ipop.gr/themata/frontizw/bike-blouzaki-sou-sto-plysimo-sou-echoume-tin-lysi/">
				«Μπήκε» το μπλουζάκι σου στο πλύσιμο; Σου έχουμε την λύση!			</a>
		</li>
			<li id="post-180843" class="post-180843 post type-post status-publish format-standard has-post-thumbnail hentry category-eimai tag-ellada">
			<a href="https://ipop.gr/themata/eimai/idisis-tis-imeras-mia-matia-osa-prepi-na-xeris-simera-4/">
				Οι ειδήσεις της ημέρας με μια ματιά | Όσα πρέπει να ξέρεις σήμερα			</a>
		</li>
			<li id="post-180848" class="post-180848 post type-post status-publish format-standard has-post-thumbnail hentry category-eimai tag-ereunes">
			<a href="https://ipop.gr/themata/eimai/otan-pedi-fovate-skotadi-anigis-fos-ti-kanis-otan-ena-pedi-fovate-tous-vomvardismous-video/">
				Όταν το παιδί φοβάται το σκοτάδι, ανοίγεις το φως. Τι κάνεις όταν ένα παιδί φοβάται τους βομβαρδισμούς; (Video)			</a>
		</li>
			<li id="post-180882" class="post-180882 post type-post status-publish format-standard has-post-thumbnail hentry category-vlepw tag-videos">
			<a href="https://ipop.gr/themata/vlepw/otan-scarlett-johansson-egine-ivanka-trump-video-photos/">
				Όταν η Scarlett Johansson έγινε Ivanka Trump (Video- Photos)			</a>
		</li>
			<li id="post-180886" class="post-180886 post type-post status-publish format-standard has-post-thumbnail hentry category-frontizw tag-fitness">
			<a href="https://ipop.gr/themata/frontizw/ti-egine-otan-meta-apo-ena-chrono-apochis-ap-ti-gymnastiki-ekana-askisis-sto-spiti/">
				Τι έγινε όταν μετά από ένα χρόνο αποχής απ&#8217; τη γυμναστική, έκανα ασκήσεις στο σπίτι!			</a>
		</li>
	</ul>
</div>			</div>
			</div>
	<div class="clear"></div>
	<div class="postinfinite">
		<div id="ajax-load-more" class="ajax-load-more-wrap default"  data-alm-id="" data-canonical-url="https://ipop.gr/themata/eimai/na-zilepsi-kanis-na-min-zilepsi-2/" data-slug="na-zilepsi-kanis-na-min-zilepsi-2" ><div class="alm-listing alm-preloaded almcontainer " data-total-posts="41949"><div class="alm-reveal alm-seo" data-page="1" data-url="https://ipop.gr/themata/eimai/na-zilepsi-kanis-na-min-zilepsi-2/"><div class="content">
<div class="bigpost" style="min-height: 517px !important;max-height: 517px !important;overflow:hidden;">
	<div id="post-180928" class="post-180928 post type-post status-publish format-standard has-post-thumbnail hentry category-serfarw tag-texnologia">
		<a href="https://ipop.gr/themata/serfarw/o-chuck-norris-erchete-sto-kinito-sou/">
						<div class="bigpostheader" style="background-image:url(https://ipop.gr/wp-content/uploads/2017/03/chuck-norris-300x158.jpg);"></div>
			<h2 class="title">O Chuck Norris έρχεται στο κινητό σου!</h2>
			<div class="entry-content">
				O Chuck Norris έρχεται στο κινητό σου και πάμε στοίχημα ότι δεν θα μπορέσεις ν&#8217; αντισταθείς και να μην κατεβάσεις το παιχνίδι! Φυσικά ο...				</div>
		</a>
		<div class="bigpostfooter">
			<a href="https://ipop.gr/author/basdekis1983/" title="Γιάννης Μπασδέκης" target="_self" class="author">
				<img alt='' src='https://secure.gravatar.com/avatar/a993f27acd4780e2dccb8c4a86e9bfb6?s=150&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/a993f27acd4780e2dccb8c4a86e9bfb6?s=300&amp;d=mm&amp;r=g 2x' class='avatar avatar-150 photo' height='150' width='150' />				<div class="clear"></div>
			</a>
			<author>
				<a href="https://ipop.gr/author/basdekis1983/" title="Γιάννης Μπασδέκης" target="_self" class="authortitle">
					<h6>Γιάννης Μπασδέκης</h6>
				</a>
				<div class="authosinfo">
										<span>γράφει <a href="https://ipop.gr/tag/texnologia/" class="category" target="_self">#τεχνολογία</a></span>
				</div>
			</author>
			<time class="publishtime">
				<i class="fa fa-clock-o">
					<p>Τελευταία ενημέρωση:</p>
					13 Μαρ - 20:08				</i>
			</time>
			<div class="clear"></div> 	
		</div>
	</div>
</div>
</div>
<div class="content">
<div class="bigpost" style="min-height: 517px !important;max-height: 517px !important;overflow:hidden;">
	<div id="post-180926" class="post-180926 post type-post status-publish format-standard has-post-thumbnail hentry category-eimai tag-ellada">
		<a href="https://ipop.gr/themata/eimai/thessaloniki-nekros-anasyrthike-o-chiristis-tou-geranou-sto-ergotaxio-tou-metro/">
						<div class="bigpostheader" style="background-image:url(https://ipop.gr/wp-content/uploads/2017/03/ergotaxio-300x188.jpg);"></div>
			<h2 class="title">Θεσσαλονίκη: Νεκρός ανασύρθηκε ο χειριστής του γερανού στο εργοτάξιο του Μετρό</h2>
			<div class="entry-content">
				Νεκρός ανασύρθηκε ο χειριστής του γερανού στο εργοτάξιο του Μετρό στη Θεσσαλονίκη. Η Πυροσβεστική Υπηρεσία ενημέρωσε σχετικά με το τραγικό συμβάν. Θυμίζουμε ότι νωρίτερα...				</div>
		</a>
		<div class="bigpostfooter">
			<a href="https://ipop.gr/author/popi/" title="The Newsroom" target="_self" class="author">
				<img alt='' src='https://secure.gravatar.com/avatar/e2f9ffc07e0655fe918f511aea34fba7?s=150&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/e2f9ffc07e0655fe918f511aea34fba7?s=300&amp;d=mm&amp;r=g 2x' class='avatar avatar-150 photo' height='150' width='150' />				<div class="clear"></div>
			</a>
			<author>
				<a href="https://ipop.gr/author/popi/" title="The Newsroom" target="_self" class="authortitle">
					<h6>The Newsroom</h6>
				</a>
				<div class="authosinfo">
										<span>γράφει <a href="https://ipop.gr/tag/ellada/" class="category" target="_self">#Ελλάδα</a></span>
				</div>
			</author>
			<time class="publishtime">
				<i class="fa fa-clock-o">
					<p>Τελευταία ενημέρωση:</p>
					13 Μαρ - 19:41				</i>
			</time>
			<div class="clear"></div> 	
		</div>
	</div>
</div>
</div>
<div class="content">
<div class="bigpost" style="min-height: 517px !important;max-height: 517px !important;overflow:hidden;">
	<div id="post-180925" class="post-180925 post type-post status-publish format-standard has-post-thumbnail hentry category-eimai tag-top-news">
		<a href="https://ipop.gr/themata/eimai/telos-martiou-xekinai-diadikasia-tou-brexit/">
						<div class="bigpostheader" style="background-image:url(https://ipop.gr/wp-content/uploads/2016/06/brexit-300x161.png);"></div>
			<h2 class="title">Τέλος Μαρτίου ξεκινάει η διαδικασία του Brexit</h2>
			<div class="entry-content">
				Στο τέλος Μαρτίου υπολογίζεται να ξεκινήσει η διαδικασία του Brexit, όπως ανακοίνωσε ο εκπρόσωπος της Theresa May, ο οποίος γνωστοποίησε πως στα τέλη του...				</div>
		</a>
		<div class="bigpostfooter">
			<a href="https://ipop.gr/author/popi/" title="The Newsroom" target="_self" class="author">
				<img alt='' src='https://secure.gravatar.com/avatar/e2f9ffc07e0655fe918f511aea34fba7?s=150&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/e2f9ffc07e0655fe918f511aea34fba7?s=300&amp;d=mm&amp;r=g 2x' class='avatar avatar-150 photo' height='150' width='150' />				<div class="clear"></div>
			</a>
			<author>
				<a href="https://ipop.gr/author/popi/" title="The Newsroom" target="_self" class="authortitle">
					<h6>The Newsroom</h6>
				</a>
				<div class="authosinfo">
										<span>γράφει <a href="https://ipop.gr/tag/top-news/" class="category" target="_self">#Top news</a></span>
				</div>
			</author>
			<time class="publishtime">
				<i class="fa fa-clock-o">
					<p>Τελευταία ενημέρωση:</p>
					13 Μαρ - 19:30				</i>
			</time>
			<div class="clear"></div> 	
		</div>
	</div>
</div>
</div>
<div class="content">
<div class="bigpost" style="min-height: 517px !important;max-height: 517px !important;overflow:hidden;">
	<div id="post-180920" class="post-180920 post type-post status-publish format-standard has-post-thumbnail hentry category-ftiaxnw tag-diy">
		<a href="https://ipop.gr/themata/ftiaxnw/diy-souver-doro-gia-tous-agapimenous-sou-3-vimata/">
						<div class="bigpostheader" style="background-image:url(https://ipop.gr/wp-content/uploads/2017/03/souver-300x167.jpg);"></div>
			<h2 class="title">DIY σουβέρ δώρο για τους αγαπημένους σου με 3 βήματα</h2>
			<div class="entry-content">
				Τα καλύτερα δώρα δεν χρειάζονται ούτε πολύ κόπο, ούτε πολλά χρήματα! Εάν η φίλη σου μόλις έχει μετακομίσει και ψάχνεις τι να της κάνεις...				</div>
		</a>
		<div class="bigpostfooter">
			<a href="https://ipop.gr/author/afro_prvz/" title="Μαρία Μπενέτογλου" target="_self" class="author">
				<img alt='' src='https://secure.gravatar.com/avatar/8466188266df87f37f800d30bfb43aa7?s=150&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/8466188266df87f37f800d30bfb43aa7?s=300&amp;d=mm&amp;r=g 2x' class='avatar avatar-150 photo' height='150' width='150' />				<div class="clear"></div>
			</a>
			<author>
				<a href="https://ipop.gr/author/afro_prvz/" title="Μαρία Μπενέτογλου" target="_self" class="authortitle">
					<h6>Μαρία Μπενέτογλου</h6>
				</a>
				<div class="authosinfo">
										<span>γράφει <a href="https://ipop.gr/tag/diy/" class="category" target="_self">#DIY</a></span>
				</div>
			</author>
			<time class="publishtime">
				<i class="fa fa-clock-o">
					<p>Τελευταία ενημέρωση:</p>
					13 Μαρ - 19:14				</i>
			</time>
			<div class="clear"></div> 	
		</div>
	</div>
</div>
</div>
<div class="content">
<div class="bigpost" style="min-height: 517px !important;max-height: 517px !important;overflow:hidden;">
	<div id="post-180918" class="post-180918 post type-post status-publish format-standard has-post-thumbnail hentry category-eimai tag-top-news">
		<a href="https://ipop.gr/themata/eimai/tourkiki-nevrikotita-sto-epikentro-tis-synantisis-kotzia-tillerson/">
						<div class="bigpostheader" style="background-image:url(https://ipop.gr/wp-content/uploads/2017/03/kotzias-tillerson-2-300x234.jpg);"></div>
			<h2 class="title">Η τουρκική «νευρικότητα» στο επίκεντρο της συνάντησης Κοτζιά &#8211; Tillerson</h2>
			<div class="entry-content">
				Η τουρκική «νευρικότητα» βρέθηκε, μεταξύ άλλων, στο επίκεντρο της συνάντησης Κοτζιά &#8211; Tillerson στην Ουάσινγκτον, η οποία ήταν και η πρώτη επίσημη του Έλληνα...				</div>
		</a>
		<div class="bigpostfooter">
			<a href="https://ipop.gr/author/popi/" title="The Newsroom" target="_self" class="author">
				<img alt='' src='https://secure.gravatar.com/avatar/e2f9ffc07e0655fe918f511aea34fba7?s=150&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/e2f9ffc07e0655fe918f511aea34fba7?s=300&amp;d=mm&amp;r=g 2x' class='avatar avatar-150 photo' height='150' width='150' />				<div class="clear"></div>
			</a>
			<author>
				<a href="https://ipop.gr/author/popi/" title="The Newsroom" target="_self" class="authortitle">
					<h6>The Newsroom</h6>
				</a>
				<div class="authosinfo">
										<span>γράφει <a href="https://ipop.gr/tag/top-news/" class="category" target="_self">#Top news</a></span>
				</div>
			</author>
			<time class="publishtime">
				<i class="fa fa-clock-o">
					<p>Τελευταία ενημέρωση:</p>
					13 Μαρ - 19:03				</i>
			</time>
			<div class="clear"></div> 	
		</div>
	</div>
</div>
</div>
<div class="content">
<div class="bigpost" style="min-height: 517px !important;max-height: 517px !important;overflow:hidden;">
	<div id="post-180874" class="post-180874 post type-post status-publish format-standard has-post-thumbnail hentry category-eimai tag-sex-2 tag-sxeseis">
		<a href="https://ipop.gr/themata/eimai/osa-kanoun-tous-antres-na-chasoun-endiaferon-tous-gia-ti-schesi-tous/">
						<div class="bigpostheader" style="background-image:url(https://ipop.gr/wp-content/uploads/2017/02/sxesi21217-300x263.png);"></div>
			<h2 class="title">Όσα κάνουν τους άντρες να χάσουν το ενδιαφέρον τους για τη σχέση τους</h2>
			<div class="entry-content">
				Δεν θα διαβάσεις κάτι άγνωστο ή κάτι που θα αλλάξει την ζωή. Θα διαβάσεις όμως, τα συχνότερα αίτια που κάνουν τους άντρες να χάνουν...				</div>
		</a>
		<div class="bigpostfooter">
			<a href="https://ipop.gr/author/marymary/" title="marymary.gr" target="_self" class="author">
				<img alt='' src='https://secure.gravatar.com/avatar/315874c5f7a60aa9b79a1f41bf5a959b?s=150&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/315874c5f7a60aa9b79a1f41bf5a959b?s=300&amp;d=mm&amp;r=g 2x' class='avatar avatar-150 photo' height='150' width='150' />				<div class="clear"></div>
			</a>
			<author>
				<a href="https://ipop.gr/author/marymary/" title="marymary.gr" target="_self" class="authortitle">
					<h6>marymary.gr</h6>
				</a>
				<div class="authosinfo">
										<span>γράφει <a href="https://ipop.gr/tag/sex-2/" class="category" target="_self">#σεξ</a></span>
				</div>
			</author>
			<time class="publishtime">
				<i class="fa fa-clock-o">
					<p>Τελευταία ενημέρωση:</p>
					13 Μαρ - 18:37				</i>
			</time>
			<div class="clear"></div> 	
		</div>
	</div>
</div>
</div>
<div class="content">
<div class="bigpost" style="min-height: 517px !important;max-height: 517px !important;overflow:hidden;">
	<div id="post-180917" class="post-180917 post type-post status-publish format-standard has-post-thumbnail hentry category-eimai tag-top-news">
		<a href="https://ipop.gr/themata/eimai/stirixi-merkel-stin-ollandia-epithesi-stin-tourkia-gia-ta-peri-nazismou/">
						<div class="bigpostheader" style="background-image:url(https://ipop.gr/wp-content/uploads/2017/02/agkela-merkel-300x188.jpg);"></div>
			<h2 class="title">Στήριξη Merkel στην Ολλανδία | Επίθεση στην Τουρκία για τα περί ναζισμού</h2>
			<div class="entry-content">
				Την στήριξή της προς την Ολλανδία εξέφρασε η Γερμανίδα Καγκελάριος, Angela Merkel, εξαπολύοντας επίθεση προς τον Πρόεδρο Erdogan για τα περί ναζισμού και φασισμού...				</div>
		</a>
		<div class="bigpostfooter">
			<a href="https://ipop.gr/author/popi/" title="The Newsroom" target="_self" class="author">
				<img alt='' src='https://secure.gravatar.com/avatar/e2f9ffc07e0655fe918f511aea34fba7?s=150&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/e2f9ffc07e0655fe918f511aea34fba7?s=300&amp;d=mm&amp;r=g 2x' class='avatar avatar-150 photo' height='150' width='150' />				<div class="clear"></div>
			</a>
			<author>
				<a href="https://ipop.gr/author/popi/" title="The Newsroom" target="_self" class="authortitle">
					<h6>The Newsroom</h6>
				</a>
				<div class="authosinfo">
										<span>γράφει <a href="https://ipop.gr/tag/top-news/" class="category" target="_self">#Top news</a></span>
				</div>
			</author>
			<time class="publishtime">
				<i class="fa fa-clock-o">
					<p>Τελευταία ενημέρωση:</p>
					13 Μαρ - 18:22				</i>
			</time>
			<div class="clear"></div> 	
		</div>
	</div>
</div>
</div>
<div class="content">
<div class="bigpost" style="min-height: 517px !important;max-height: 517px !important;overflow:hidden;">
	<div id="post-180915" class="post-180915 post type-post status-publish format-standard has-post-thumbnail hentry category-eimai tag-psyxologia">
		<a href="https://ipop.gr/themata/eimai/na-zilepsi-kanis-na-min-zilepsi-2/">
						<div class="bigpostheader" style="background-image:url(https://ipop.gr/wp-content/uploads/2016/10/ζηλια-300x177.jpeg);"></div>
			<h2 class="title">Να ζηλέψει κανείς ή να μην ζηλέψει;</h2>
			<div class="entry-content">
				Η ζήλια! Τεράστιο κεφάλαιο ανοίγουμε τώρα θα μας πεις αλλά εμείς πάθαμε, μάθαμε και ήρθαμε να σε διαφωτίσουμε με την άποψη μας! Μην πεις...				</div>
		</a>
		<div class="bigpostfooter">
			<a href="https://ipop.gr/author/ipop-team/" title="ipop team" target="_self" class="author">
				<img alt='' src='https://secure.gravatar.com/avatar/4c7c7cbbf255ffa0aafa55efa48709f0?s=150&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/4c7c7cbbf255ffa0aafa55efa48709f0?s=300&amp;d=mm&amp;r=g 2x' class='avatar avatar-150 photo' height='150' width='150' />				<div class="clear"></div>
			</a>
			<author>
				<a href="https://ipop.gr/author/ipop-team/" title="ipop team" target="_self" class="authortitle">
					<h6>ipop team</h6>
				</a>
				<div class="authosinfo">
										<span>γράφει <a href="https://ipop.gr/tag/psyxologia/" class="category" target="_self">#ψυχολογία</a></span>
				</div>
			</author>
			<time class="publishtime">
				<i class="fa fa-clock-o">
					<p>Τελευταία ενημέρωση:</p>
					13 Μαρ - 18:01				</i>
			</time>
			<div class="clear"></div> 	
		</div>
	</div>
</div>
</div>
<div class="content">
<div class="bigpost" style="min-height: 517px !important;max-height: 517px !important;overflow:hidden;">
	<div id="post-180913" class="post-180913 post type-post status-publish format-standard has-post-thumbnail hentry category-eimai tag-top-news-1">
		<a href="https://ipop.gr/themata/eimai/komision-symfonia-se-techniko-epipedo-se-epomena-eurogroup/">
						<div class="bigpostheader" style="background-image:url(https://ipop.gr/wp-content/uploads/2016/05/komision-300x225.jpg);"></div>
			<h2 class="title">Κομισιόν: Συμφωνία σε τεχνικό επίπεδο σε επόμενα Eurogroup</h2>
			<div class="entry-content">
				Απέκλεισε εμμέσως η εκπρόσωπος της Κομισιόν, Annika Breidthardt, το ενδεχόμενο για τεχνική συμφωνία μέχρι το Eurogroup της 20ής Μαρτίου για την δεύτερη αξιολόγηση, λέγοντας...				</div>
		</a>
		<div class="bigpostfooter">
			<a href="https://ipop.gr/author/popi/" title="The Newsroom" target="_self" class="author">
				<img alt='' src='https://secure.gravatar.com/avatar/e2f9ffc07e0655fe918f511aea34fba7?s=150&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/e2f9ffc07e0655fe918f511aea34fba7?s=300&amp;d=mm&amp;r=g 2x' class='avatar avatar-150 photo' height='150' width='150' />				<div class="clear"></div>
			</a>
			<author>
				<a href="https://ipop.gr/author/popi/" title="The Newsroom" target="_self" class="authortitle">
					<h6>The Newsroom</h6>
				</a>
				<div class="authosinfo">
										<span>γράφει <a href="https://ipop.gr/tag/top-news-1/" class="category" target="_self">#Top news 1</a></span>
				</div>
			</author>
			<time class="publishtime">
				<i class="fa fa-clock-o">
					<p>Τελευταία ενημέρωση:</p>
					13 Μαρ - 17:40				</i>
			</time>
			<div class="clear"></div> 	
		</div>
	</div>
</div>
</div>
<div class="content">
<div class="bigpost" style="min-height: 517px !important;max-height: 517px !important;overflow:hidden;">
	<div id="post-180909" class="post-180909 post type-post status-publish format-standard has-post-thumbnail hentry category-eimai tag-ellada">
		<a href="https://ipop.gr/themata/eimai/panellinies-anakinothike-fetino-programma/">
						<div class="bigpostheader" style="background-image:url(https://ipop.gr/wp-content/uploads/2015/03/panellinies3-ipop.gr_-300x200.jpg);"></div>
			<h2 class="title">Πανελλήνιες: Ανακοινώθηκε το φετινό πρόγραμμα</h2>
			<div class="entry-content">
				Ανακοινώθηκε απ&#8217; το υπουργείο Παιδείας το φετινό πρόγραμμα των Πανελληνίων Εξετάσεων. Το πρόγραμμα αναφέρεται στις εξετάσεις των μαθητών των Γενικών και Επαγγελματικών Λυκείων, ενώ...				</div>
		</a>
		<div class="bigpostfooter">
			<a href="https://ipop.gr/author/popi/" title="The Newsroom" target="_self" class="author">
				<img alt='' src='https://secure.gravatar.com/avatar/e2f9ffc07e0655fe918f511aea34fba7?s=150&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/e2f9ffc07e0655fe918f511aea34fba7?s=300&amp;d=mm&amp;r=g 2x' class='avatar avatar-150 photo' height='150' width='150' />				<div class="clear"></div>
			</a>
			<author>
				<a href="https://ipop.gr/author/popi/" title="The Newsroom" target="_self" class="authortitle">
					<h6>The Newsroom</h6>
				</a>
				<div class="authosinfo">
										<span>γράφει <a href="https://ipop.gr/tag/ellada/" class="category" target="_self">#Ελλάδα</a></span>
				</div>
			</author>
			<time class="publishtime">
				<i class="fa fa-clock-o">
					<p>Τελευταία ενημέρωση:</p>
					13 Μαρ - 19:29				</i>
			</time>
			<div class="clear"></div> 	
		</div>
	</div>
</div>
</div>
</div></div><noscript><div><span>Pages:  </span> <span class="page current">1</span>  <span class="page"><a href="https://ipop.gr/themata/eimai/na-zilepsi-kanis-na-min-zilepsi-2/page/2/">2</a></span> <span class="page"><a href="https://ipop.gr/themata/eimai/na-zilepsi-kanis-na-min-zilepsi-2/page/3/">3</a></span> <span class="page"><a href="https://ipop.gr/themata/eimai/na-zilepsi-kanis-na-min-zilepsi-2/page/4/">4</a></span> <span class="page"><a href="https://ipop.gr/themata/eimai/na-zilepsi-kanis-na-min-zilepsi-2/page/5/">5</a></span> <span class="page"><a href="https://ipop.gr/themata/eimai/na-zilepsi-kanis-na-min-zilepsi-2/page/6/">6</a></span> <span class="page"><a href="https://ipop.gr/themata/eimai/na-zilepsi-kanis-na-min-zilepsi-2/page/7/">7</a></span> <span class="page"><a href="https://ipop.gr/themata/eimai/na-zilepsi-kanis-na-min-zilepsi-2/page/8/">8</a></span><span><a href="https://ipop.gr/themata/eimai/na-zilepsi-kanis-na-min-zilepsi-2/page/4195/" title="&raquo;">&raquo;</a></span></div></noscript><div class="alm-listing alm-ajax  almcontainer " data-cache="true" data-cache-id="7886927047" data-cache-path="https://ipop.gr/wp-content/plugins/ajax-load-more-cache/_cache/7886927047" data-preloaded="true" data-preloaded-amount="10" data-seo="true" data-seo-start-page="0" data-seo-scroll="true" data-seo-scroll-speed="1000" data-seo-scrolltop="30" data-seo-permalink="pretty" data-seo-pageview="true" data-repeater="template_3" data-post-type="post" data-post-format="" data-category="themata" data-category-not-in="" data-tag="" data-tag-not-in="" data-taxonomy="" data-taxonomy-terms="" data-taxonomy-operator="" data-taxonomy-relation="" data-meta-key="" data-meta-value="" data-meta-compare="" data-meta-relation="" data-meta-type="" data-year="" data-month="" data-day="" data-author="" data-post-in="" data-post-not-in="" data-exclude="" data-search="" data-custom-args="" data-post-status="" data-order="DESC" data-orderby="date" data-offset="0" data-posts-per-page="10" data-lang="" data-scroll="true" data-scroll-distance="30" data-max-pages="0" data-pause-override="false" data-pause="false" data-button-label="Περισσότερα άρθρα" data-button-class="almloadmore" data-destroy-after="5" data-transition="slide" data-images-loaded="false"></div></div>	</div>
</section>
<style>
.topic{
	background-color:#f2f2f2;
}
</style>
<div id="toTop" title="Πίσω στην αρχή">&#8593;</div>
<input type="hidden" name="intitle" id="intitle" value=" ">
<input type="hidden" name="intext" id="intext" value=" ">
<script type='text/javascript'>
/* <![CDATA[ */
var SAIC_WP = {"ajaxurl":"https:\/\/ipop.gr\/wp-admin\/admin-ajax.php","saicNonce":"a9c3a328d9","jpages":"true","jPagesNum":"10","textCounter":"true","textCounterNum":"300","widthWrap":"","autoLoad":"true","thanksComment":"\u0395\u03c5\u03c7\u03b1\u03c1\u03b9\u03c3\u03c4\u03bf\u03cd\u03bc\u03b5 \u03b3\u03b9\u03b1 \u03c4\u03bf \u03c3\u03c7\u03cc\u03bb\u03b9\u03cc \u03c3\u03b1\u03c2!","thanksReplyComment":"\u0395\u03c5\u03c7\u03b1\u03c1\u03b9\u03c3\u03c4\u03bf\u03cd\u03bc\u03b5 \u03b3\u03b9\u03b1 \u03c4\u03b7\u03bd \u03b1\u03c0\u03ac\u03bd\u03c4\u03b7\u03c3\u03b7 \u03c3\u03c4\u03bf \u03c3\u03c7\u03cc\u03bb\u03b9\u03bf!","duplicateComment":"\u039c\u03c0\u03bf\u03c1\u03b5\u03af \u03ad\u03bd\u03b1 \u03b1\u03c0\u03cc \u03c4\u03b1 \u03c0\u03b5\u03b4\u03af\u03b1 \u03bd\u03b1 \u03b5\u03af\u03bd\u03b1\u03b9 \u03ba\u03b5\u03bd\u03cc, \u03ae \u03c4\u03bf \u03c3\u03c7\u03cc\u03bb\u03b9\u03bf \u03c5\u03c0\u03ac\u03c1\u03c7\u03b5\u03b9 \u03ae\u03b4\u03b7","insertImage":"\u0395\u03b9\u03c3\u03b1\u03b3\u03c9\u03b3\u03ae \u03b5\u03b9\u03ba\u03cc\u03bd\u03b1\u03c2","insertVideo":"\u0395\u03b9\u03c3\u03b1\u03b3\u03c9\u03b3\u03ae \u03b2\u03af\u03bd\u03c4\u03b5\u03bf","insertLink":"\u0395\u03b9\u03c3\u03b1\u03b3\u03c9\u03b3\u03ae \u03c3\u03c5\u03bd\u03b4\u03ad\u03c3\u03bc\u03bf\u03c5","checkVideo":"\u0395\u03bb\u03ad\u03b3\u03be\u03c4\u03b5 \u03c4\u03bf \u03b2\u03af\u03bd\u03c4\u03b5\u03bf","accept":"\u0391\u03c0\u03bf\u03b4\u03bf\u03c7\u03ae","cancel":"\u0391\u03ba\u03cd\u03c1\u03c9\u03c3\u03b7"};
/* ]]> */
</script>
<script type='text/javascript' src='https://ipop.gr/wp-content/plugins/comment-press/js/saic_script.js?ver=2.2.4'></script>
<script type='text/javascript' src='https://ipop.gr/wp-content/plugins/comment-press/js/libs/jquery.jPages.min.js?ver=0.7'></script>
<script type='text/javascript' src='https://ipop.gr/wp-content/plugins/comment-press/js/libs/jquery.textareaCounter.js?ver=2.0'></script>
<script type='text/javascript' src='https://ipop.gr/wp-content/plugins/comment-press/js/libs/jquery.placeholder.min.js?ver=2.0.7'></script>
<script type='text/javascript' src='https://ipop.gr/wp-content/plugins/comment-press/js/libs/autosize.min.js?ver=1.14'></script>
<script type='text/javascript' src='https://ipop.gr/wp-content/themes/ipop/js/script2015.js?ver=20120206'></script>
<script type='text/javascript' src='https://ipop.gr/wp-includes/js/comment-reply.min.js?ver=4.7.3'></script>
<script type='text/javascript' src='https://ipop.gr/wp-content/plugins/mega_main_menu/src/js/frontend.js?ver=4.7.3'></script>
<script type='text/javascript' src='https://ipop.gr/wp-includes/js/wp-embed.min.js?ver=4.7.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var alm_localize = {"ajaxurl":"https:\/\/ipop.gr\/wp-admin\/admin-ajax.php","alm_nonce":"1776737a85","pluginurl":"https:\/\/ipop.gr\/wp-content\/plugins\/ajax-load-more","scrolltop":"false","ajax_object":{"is_single":true,"is_singular":true}};
/* ]]> */
</script>
<script type='text/javascript' src='https://ipop.gr/wp-content/plugins/ajax-load-more/core/js/ajax-load-more.min.js?ver=2.14.0'></script>
<script type='text/javascript' src='https://ipop.gr/wp-content/plugins/ajax-load-more-seo/js/alm-seo.min.js?ver=1.6.1'></script>
<script type="text/javascript">
var timeoutId = setTimeout(function() {
  location = ''
}, 150000);
if (jQuery('div.entry-content iframe').length) {
	clearTimeout(timeoutId);
};
jQuery('.saic-textarea').focus(function(){
	clearTimeout(timeoutId);
});
</script>
</body>
</html>
<!-- Dynamic page generated in 1.556 seconds. -->
<!-- Cached page generated by WP-Super-Cache on 2017-03-13 20:12:16 -->

<!-- Compression = gzip -->