<!DOCTYPE html><html lang="el" class="no-js no-svg"><head><meta charset="UTF-8"><meta name="viewport" content="width=device-width, initial-scale=1"><link rel="profile" href="https://gmpg.org/xfn/11"><link rel="preload" type="text/css" href="https://cdnjs.cloudflare.com/ajax/libs/normalize/7.0.0/normalize.min.css" as="style" onload="this.onload=null;this.rel='stylesheet'"><title>Ξέρουμε για ποιο πράγμα λες ψέματα πολύ συχνά!</title><style id="rocket-critical-css">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</style><meta name="description" content="Εσύ λες ψέματα συχνά; Κι αν ναι, πότε και γιατί; Μήπως λες ένα συγκεκριμένο ψέμα κάθε φορά που θες να αποφύγεις κάποιον ή μια υποχρέωση..."/><meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/><link rel="canonical" href="https://ipop.gr/test/xeroyme-poio-einai-to-pio-sychno-soy-psema/" /><meta property="og:locale" content="el_GR" /><meta property="og:type" content="article" /><meta property="og:title" content="Ξέρουμε ποιο είναι το πιο συχνό σου ψέμα!" /><meta property="og:description" content="Εσύ λες ψέματα συχνά; Κι αν ναι, πότε και γιατί; Μήπως λες ένα συγκεκριμένο ψέμα κάθε φορά που θες να αποφύγεις κάποιον ή μια υποχρέωση..." /><meta property="og:url" content="https://ipop.gr/test/xeroyme-poio-einai-to-pio-sychno-soy-psema/" /><meta property="og:site_name" content="iPop" /><meta property="article:publisher" content="https://www.facebook.com/ipopgr" /><meta property="article:tag" content="test" /><meta property="article:tag" content="τεστ" /><meta property="article:section" content="Test" /><meta property="article:published_time" content="2020-04-18T13:12:24+00:00" /><meta property="article:modified_time" content="2020-04-18T13:03:05+00:00" /><meta property="og:updated_time" content="2020-04-18T13:03:05+00:00" /><meta property="fb:app_id" content="272607586236029" /><meta property="og:image" content="https://ipop.gr/wp-content/uploads/2018/08/pinocchio-1.jpg" /><meta property="og:image:secure_url" content="https://ipop.gr/wp-content/uploads/2018/08/pinocchio-1.jpg" /><meta property="og:image:width" content="810" /><meta property="og:image:height" content="507" /><meta name="twitter:card" content="summary" /><meta name="twitter:description" content="Εσύ λες ψέματα συχνά; Κι αν ναι, πότε και γιατί; Μήπως λες ένα συγκεκριμένο ψέμα κάθε φορά που θες να αποφύγεις κάποιον ή μια υποχρέωση..." /><meta name="twitter:title" content="Ξέρουμε ποιο είναι το πιο συχνό σου ψέμα!" /><meta name="twitter:site" content="@ipopgr" /><meta name="twitter:image" content="https://ipop.gr/wp-content/uploads/2018/08/pinocchio-1.jpg" /><meta name="twitter:creator" content="@ipopgr" /> <script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://ipop.gr/#website","url":"https://ipop.gr/","name":"iPop","inLanguage":"el","description":"\u0391\u03c0\u03cc \u03c4\u03b7\u03bd \u03a0\u03cc\u03c0\u03b7 \u03a4\u03c3\u03b1\u03c0\u03b1\u03bd\u03af\u03b4\u03bf\u03c5","potentialAction":[{"@type":"SearchAction","target":"https://ipop.gr/?s={search_term_string}","query-input":"required name=search_term_string"}]},{"@type":"ImageObject","@id":"https://ipop.gr/test/xeroyme-poio-einai-to-pio-sychno-soy-psema/#primaryimage","inLanguage":"el","url":"https://ipop.gr/wp-content/uploads/2018/08/pinocchio-1.jpg","width":"810","height":"507","caption":"\u03bb\u03b5\u03c2 \u03c8\u03ad\u03bc\u03b1\u03c4\u03b1"},{"@type":"WebPage","@id":"https://ipop.gr/test/xeroyme-poio-einai-to-pio-sychno-soy-psema/#webpage","url":"https://ipop.gr/test/xeroyme-poio-einai-to-pio-sychno-soy-psema/","name":"\u039e\u03ad\u03c1\u03bf\u03c5\u03bc\u03b5 \u03b3\u03b9\u03b1 \u03c0\u03bf\u03b9\u03bf \u03c0\u03c1\u03ac\u03b3\u03bc\u03b1 \u03bb\u03b5\u03c2 \u03c8\u03ad\u03bc\u03b1\u03c4\u03b1 \u03c0\u03bf\u03bb\u03cd \u03c3\u03c5\u03c7\u03bd\u03ac!","isPartOf":{"@id":"https://ipop.gr/#website"},"inLanguage":"el","primaryImageOfPage":{"@id":"https://ipop.gr/test/xeroyme-poio-einai-to-pio-sychno-soy-psema/#primaryimage"},"datePublished":"2020-04-18T13:12:24+00:00","dateModified":"2020-04-18T13:03:05+00:00","description":"\u0395\u03c3\u03cd \u03bb\u03b5\u03c2 \u03c8\u03ad\u03bc\u03b1\u03c4\u03b1 \u03c3\u03c5\u03c7\u03bd\u03ac; \u039a\u03b9 \u03b1\u03bd \u03bd\u03b1\u03b9, \u03c0\u03cc\u03c4\u03b5 \u03ba\u03b1\u03b9 \u03b3\u03b9\u03b1\u03c4\u03af; \u039c\u03ae\u03c0\u03c9\u03c2 \u03bb\u03b5\u03c2 \u03ad\u03bd\u03b1 \u03c3\u03c5\u03b3\u03ba\u03b5\u03ba\u03c1\u03b9\u03bc\u03ad\u03bd\u03bf \u03c8\u03ad\u03bc\u03b1 \u03ba\u03ac\u03b8\u03b5 \u03c6\u03bf\u03c1\u03ac \u03c0\u03bf\u03c5 \u03b8\u03b5\u03c2 \u03bd\u03b1 \u03b1\u03c0\u03bf\u03c6\u03cd\u03b3\u03b5\u03b9\u03c2 \u03ba\u03ac\u03c0\u03bf\u03b9\u03bf\u03bd \u03ae \u03bc\u03b9\u03b1 \u03c5\u03c0\u03bf\u03c7\u03c1\u03ad\u03c9\u03c3\u03b7...","breadcrumb":{"@id":"https://ipop.gr/test/xeroyme-poio-einai-to-pio-sychno-soy-psema/#breadcrumb"},"potentialAction":[{"@type":"ReadAction","target":["https://ipop.gr/test/xeroyme-poio-einai-to-pio-sychno-soy-psema/"]}]},{"@type":"BreadcrumbList","@id":"https://ipop.gr/test/xeroyme-poio-einai-to-pio-sychno-soy-psema/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://ipop.gr/","url":"https://ipop.gr/","name":"\u0391\u03c1\u03c7\u03b9\u03ba\u03ae"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://ipop.gr/category/test/","url":"https://ipop.gr/category/test/","name":"Test"}},{"@type":"ListItem","position":3,"item":{"@type":"WebPage","@id":"https://ipop.gr/test/xeroyme-poio-einai-to-pio-sychno-soy-psema/","url":"https://ipop.gr/test/xeroyme-poio-einai-to-pio-sychno-soy-psema/","name":"\u039e\u03ad\u03c1\u03bf\u03c5\u03bc\u03b5 \u03c0\u03bf\u03b9\u03bf \u03b5\u03af\u03bd\u03b1\u03b9 \u03c4\u03bf \u03c0\u03b9\u03bf \u03c3\u03c5\u03c7\u03bd\u03cc \u03c3\u03bf\u03c5 \u03c8\u03ad\u03bc\u03b1!"}}]},{"@type":"NewsArticle","@id":"https://ipop.gr/test/xeroyme-poio-einai-to-pio-sychno-soy-psema/#article","isPartOf":{"@id":"https://ipop.gr/test/xeroyme-poio-einai-to-pio-sychno-soy-psema/#webpage"},"author":{"@id":"https://ipop.gr/#/schema/person/0d472ab3edc791c5721458049d4afcfe"},"headline":"\u039e\u03ad\u03c1\u03bf\u03c5\u03bc\u03b5 \u03c0\u03bf\u03b9\u03bf \u03b5\u03af\u03bd\u03b1\u03b9 \u03c4\u03bf \u03c0\u03b9\u03bf \u03c3\u03c5\u03c7\u03bd\u03cc \u03c3\u03bf\u03c5 \u03c8\u03ad\u03bc\u03b1!","datePublished":"2020-04-18T13:12:24+00:00","dateModified":"2020-04-18T13:03:05+00:00","commentCount":0,"mainEntityOfPage":{"@id":"https://ipop.gr/test/xeroyme-poio-einai-to-pio-sychno-soy-psema/#webpage"},"image":{"@id":"https://ipop.gr/test/xeroyme-poio-einai-to-pio-sychno-soy-psema/#primaryimage"},"keywords":"test,\u03c4\u03b5\u03c3\u03c4","articleSection":"Test","inLanguage":"el","potentialAction":[{"@type":"CommentAction","name":"Comment","target":["https://ipop.gr/test/xeroyme-poio-einai-to-pio-sychno-soy-psema/#respond"]}],"copyrightYear":"2020","copyrightHolder":{"@id":"https://ipop.gr/#organization"}},{"@type":["Person"],"@id":"https://ipop.gr/#/schema/person/0d472ab3edc791c5721458049d4afcfe","name":"\u0386\u03c1\u03c4\u03b5\u03bc\u03b9\u03c2 \u03a3\u03ba\u03bf\u03cd\u03c6\u03bf\u03c5","image":{"@type":"ImageObject","@id":"https://ipop.gr/#authorlogo","inLanguage":"el","url":"https://ipop.gr/wp-content/uploads/2019/04/56422349_2282522568695858_5957970936429805568_n.jpg","caption":"\u0386\u03c1\u03c4\u03b5\u03bc\u03b9\u03c2 \u03a3\u03ba\u03bf\u03cd\u03c6\u03bf\u03c5"},"sameAs":[]}]}</script> <link rel='dns-prefetch' href='//cdnjs.cloudflare.com' /><link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel='dns-prefetch' href='//s2.adform.net' /><link rel='dns-prefetch' href='//pagead2.googlesyndication.com' /><link rel='dns-prefetch' href='//connect.facebook.net' /><link rel='dns-prefetch' href='//tpc.googlesyndication.com' /><link rel='dns-prefetch' href='//a2.adform.net' /><link rel='dns-prefetch' href='//assets.pinterest.com' /><link rel="alternate" type="application/rss+xml" title="Ροή RSS &raquo; iPop" href="https://ipop.gr/feed/" /><link rel="alternate" type="application/rss+xml" title="Ροή Σχολίων &raquo; iPop" href="https://ipop.gr/comments/feed/" /><link rel="alternate" type="application/rss+xml" title="Ροή Σχολίων Ξέρουμε ποιο είναι το πιο συχνό σου ψέμα! &raquo; iPop" href="https://ipop.gr/test/xeroyme-poio-einai-to-pio-sychno-soy-psema/feed/" /><style type="text/css">img.wp-smiley,img.emoji{display:inline!important;border:none!important;box-shadow:none!important;height:1em!important;width:1em!important;margin:0 .07em!important;vertical-align:-0.1em!important;background:none!important;padding:0!important}</style><link rel='preload' id='wp-block-library-css' href='https://ipop.gr/wp-includes/css/dist/block-library/style.min.css' as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' /><link rel='preload' id='font-awesome-css' href='//cdnjs.cloudflare.com/ajax/libs/font-awesome/4.7.0/css/font-awesome.min.css?ver=4.7.0' as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' /><link data-minify="1" rel='preload' id='ipop-style-css' href='https://ipop.gr/wp-content/cache/min/1/wp-content/themes/ipop/style-5811baa458b1ee017b0bc01ea5e0630e.css' as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' /><link rel='preload' id='ipop-font-css' href='//fonts.googleapis.com/css?family=Open+Sans%3A400%2C400i%2C700%2C700i&#038;subset=greek&#038;ver=all&#038;display=swap' as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' /><link rel='preload' id='dashicons-css' href='https://ipop.gr/wp-includes/css/dashicons.min.css' as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' /> <script type='text/javascript' src='https://ipop.gr/wp-content/cache/busting/1/wp-includes/js/jquery/jquery-1.12.4-wp.js'></script> <script type='text/javascript' src='https://ipop.gr/wp-content/cache/busting/1/wp-includes/js/jquery/jquery-migrate.min-1.4.1.js' defer></script> <link rel='https://api.w.org/' href='https://ipop.gr/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://ipop.gr/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://ipop.gr/wp-includes/wlwmanifest.xml" /><meta name="generator" content="WordPress 5.4" /><link rel='shortlink' href='https://ipop.gr/?p=305426' /><link rel="alternate" type="application/json+oembed" href="https://ipop.gr/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fipop.gr%2Ftest%2Fxeroyme-poio-einai-to-pio-sychno-soy-psema%2F" /><link rel="alternate" type="text/xml+oembed" href="https://ipop.gr/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fipop.gr%2Ftest%2Fxeroyme-poio-einai-to-pio-sychno-soy-psema%2F&#038;format=xml" /><meta name="onesignal" content="wordpress-plugin"/> <script>window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://ipop.gr");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = 'b68cfd88-abea-4e87-8d65-3690fc7254d4';
oneSignal_options['httpPermissionRequest'] = { };
oneSignal_options['httpPermissionRequest']['enable'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "iPop.gr";
oneSignal_options['welcomeNotification']['message'] = "Ευχαριστούμε για την εγγραφή!";
oneSignal_options['welcomeNotification']['url'] = "https://ipop.gr";
oneSignal_options['path'] = "https://ipop.gr/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.0f5ba526-5606-4a7b-90fa-69fc66b30a70";
oneSignal_options['persistNotification'] = false;
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = 'Θα θέλατε να λαμβάνετε ειδοποιήσεις για ό,τι νέο συμβαίνει στο iPop.gr;';
oneSignal_options['promptOptions']['acceptButtonText'] = 'ΝΑΙ, ΘΑ ΗΘΕΛΑ!';
oneSignal_options['promptOptions']['cancelButtonText'] = 'ΟΧΙ, ΕΥΧΑΡΙΣΤΩ';
oneSignal_options['promptOptions']['siteName'] = 'https://ipop.gr';
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-left';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'medium';
oneSignal_options['notifyButton']['showCredit'] = false;
oneSignal_options['notifyButton']['text'] = {};
oneSignal_options['notifyButton']['text']['tip.state.unsubscribed'] = 'Εγγραφή στις ειδοποιήσεις';
oneSignal_options['notifyButton']['text']['tip.state.subscribed'] = 'Οι ειδοποιήσεις είναι ενεργές';
oneSignal_options['notifyButton']['text']['tip.state.blocked'] = 'Έχετε αποκλείσει τις ειδοποιήσεις';
oneSignal_options['notifyButton']['text']['message.action.subscribed'] = 'Ευχαριστούμε για την εγγραφή!';
oneSignal_options['notifyButton']['text']['message.action.resubscribed'] = 'Έχετε κάνει εγγραφή στις ειδοποιήσεις';
oneSignal_options['notifyButton']['text']['message.action.unsubscribed'] = 'Δεν θα λάβετε ειδοποιήσεις ξανά';
oneSignal_options['notifyButton']['text']['dialog.main.title'] = 'Διαχειριστείτε τις ειδοποιήσεις που θα λαμβάνετε';
oneSignal_options['notifyButton']['text']['dialog.main.button.subscribe'] = 'ΕΓΓΡΑΦΗ';
oneSignal_options['notifyButton']['text']['dialog.main.button.unsubscribe'] = 'ΔΙΑΓΡΑΦΗ ΕΙΔΟΠΟΙΗΣΕΩΝ';
oneSignal_options['notifyButton']['text']['dialog.blocked.title'] = 'Ενεργοποίηση ειδοποιήσεων';
oneSignal_options['notifyButton']['text']['dialog.blocked.message'] = 'Ακολουθήστε τις οδηγίες για να ενεργοποιήσετε τις ειδοποιήσεις';
oneSignal_options['notifyButton']['colors'] = {};
oneSignal_options['notifyButton']['offset'] = {};
                OneSignal.init(window._oneSignalInitOptions);
                OneSignal.showSlidedownPrompt();      });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }</script> <link rel="icon" href="https://ipop.gr/wp-content/uploads/2017/08/favicon-60x60.png" sizes="32x32" /><link rel="icon" href="https://ipop.gr/wp-content/uploads/2017/08/favicon.png" sizes="192x192" /><link rel="apple-touch-icon" href="https://ipop.gr/wp-content/uploads/2017/08/favicon.png" /><meta name="msapplication-TileImage" content="https://ipop.gr/wp-content/uploads/2017/08/favicon.png" /> <noscript><style id="rocket-lazyload-nojs-css">.rll-youtube-player,[data-lazy-src]{display:none!important}</style></noscript><script>/*! loadCSS rel=preload polyfill. [c]2017 Filament Group, Inc. MIT License */
(function(w){"use strict";if(!w.loadCSS){w.loadCSS=function(){}}
var rp=loadCSS.relpreload={};rp.support=(function(){var ret;try{ret=w.document.createElement("link").relList.supports("preload")}catch(e){ret=!1}
return function(){return ret}})();rp.bindMediaToggle=function(link){var finalMedia=link.media||"all";function enableStylesheet(){link.media=finalMedia}
if(link.addEventListener){link.addEventListener("load",enableStylesheet)}else if(link.attachEvent){link.attachEvent("onload",enableStylesheet)}
setTimeout(function(){link.rel="stylesheet";link.media="only x"});setTimeout(enableStylesheet,3000)};rp.poly=function(){if(rp.support()){return}
var links=w.document.getElementsByTagName("link");for(var i=0;i<links.length;i++){var link=links[i];if(link.rel==="preload"&&link.getAttribute("as")==="style"&&!link.getAttribute("data-loadcss")){link.setAttribute("data-loadcss",!0);rp.bindMediaToggle(link)}}};if(!rp.support()){rp.poly();var run=w.setInterval(rp.poly,500);if(w.addEventListener){w.addEventListener("load",function(){rp.poly();w.clearInterval(run)})}else if(w.attachEvent){w.attachEvent("onload",function(){rp.poly();w.clearInterval(run)})}}
if(typeof exports!=="undefined"){exports.loadCSS=loadCSS}
else{w.loadCSS=loadCSS}}(typeof global!=="undefined"?global:this))</script>  <script type="application/javascript" src="https://ced.sascdn.com/tag/3433/smart.js" async></script> <script type="application/javascript">var sas = sas || {};
    sas.cmd = sas.cmd || [];
    sas.cmd.push(function() {
        sas.setup({ networkid: 3433, domain: "https://www8.smartadserver.com", async: true });
    });
    sas.cmd.push(function() {
        sas.call("onecall", {
            siteId: 306945,
            pageId: 1113891,
            formats: [
                 { id: 80261 }
                ,{ id: 80264 }
                ,{ id: 80265 }
                ,{ id: 80695 }
                ,{ id: 80650 }
                ,{ id: 80263 }
                ,{ id: 80262 }
                ,{ id: 80268 }
                ,{ id: 80266 }
                ,{ id: 81171 }
            ],
            target: ''
        });
    });</script>   <script data-no-minify="1" async src="https://ipop.gr/wp-content/cache/busting/1/gtm-cb62220745968c87c5fdadbb502017a1.js"></script> <script>window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-44508564-2');</script>   <script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script> </head><body class="post-template-default single single-post postid-305426 single-format-standard"><div id="fb-root"></div> <script async defer crossorigin="anonymous" src="https://connect.facebook.net/el_GR/sdk.js#xfbml=1&version=v6.0&appId=272607586236029"></script> <div id="page" class="site"><div id="menufixed"><div id="menucontainer"><nav class="kentriko-menu"><ul class="proto-ul"><li class="mobilemainmenu"><a class="cd-nav-trigger mobilemainmenu" href="#cd-primary-nav"><span></span></a><span class="mobilemainmenu">Μενού</span></li><li class="sitelogo"><a href="/"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="https://ipop.gr/wp-content/uploads/2017/09/ipop-logo.png" /><noscript><img src="https://ipop.gr/wp-content/uploads/2017/09/ipop-logo.png" /></noscript></a></li><li class="dropdown normalitem"> <a href="#" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="false">ΕΙΔΗΣΕΙΣ</a><ul class="dropdown-menu"><li class="has-children"><a href="https://ipop.gr/tag/ellada">Ελλάδα</a></li><li class="has-children"><a href="https://ipop.gr/tag/kosmos">Κόσμος</a></li><li class="has-children"><a href="https://ipop.gr/tag/athlitika">Αθλητικά</a></li><li class="has-children"><a href="https://ipop.gr/tag/astynomiko-reportaz/">Αστυνομικό Ρεπορτάζ</a></li></ul></li></li></li></li></li><li class="dropdown normalitem"> <a href="#" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="false">ΖΩΗ</a><ul class="dropdown-menu"><li class="has-children"><a href="https://ipop.gr/category/travel/">Travel</a></li><li class="has-children"><a href="https://ipop.gr/tag/sxeseis/">Σχέσεις</a></li><li class="has-children"><a href="https://ipop.gr/tag/family/">Family Life</a></li><li class="has-children"><a href="https://ipop.gr/tag/diaskedasi/">Διασκέδαση</a></li><li class="has-children"><a href="https://ipop.gr/tag/diy/">DIY</a></li><li class="has-children"><a href="https://ipop.gr/tag/tips/">Tips</a></li><li class="has-children"><a href="https://ipop.gr/tag/zodia/">Ζώδια</a></li><li class="has-children"><a href="https://ipop.gr/tag/pets/">Pets</a></li></ul></li></li></li></li></li></li></li></li></li><li class="stillfirst normalitem"> <a href="https://ipop.gr/tag/texnologia">ΤΕΧΝΟΛΟΓΙΑ</a></li><li class="dropdown normalitem"> <a href="#" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="false">WELLNESS</a><ul class="dropdown-menu"><li class="has-children"><a href="https://ipop.gr/tag/psyxologia/">Ψυχολογία</a></li><li class="has-children"><a href="https://ipop.gr/tag/igia/">Υγεία</a></li><li class="has-children"><a href="https://ipop.gr/tag/ereunes/">Έρευνες</a></li><li class="has-children"><a href="https://ipop.gr/tag/fitness/">Fitness</a></li></ul></li></li></li></li></li><li class="dropdown normalitem"> <a href="#" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="false">STYLISTICS</a><ul class="dropdown-menu"><li class="has-children"><a href="https://ipop.gr/tag/moda/">Μόδα</a></li><li class="has-children"><a href="https://ipop.gr/tag/omorfia/">Ομορφιά</a></li></ul></li></li></li><li class="dropdown normalitem"> <a href="#" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="false">VIRAL</a><ul class="dropdown-menu"><li class="has-children"><a href="https://ipop.gr/tag/reportaz/">Ρεπορτάζ</a></li><li class="has-children"><a href="https://ipop.gr/tag/buzzing/">Buzzing</a></li><li class="has-children"><a href="https://ipop.gr/tag/humor/">Humor</a></li><li class="has-children"><a href="https://ipop.gr/tag/videos/">Videos</a></li><li class="has-children"><a href="https://ipop.gr/tag/test/">Test</a></li><li class="has-children"><a href="https://ipop.gr/tag/photos/">photos</a></li></ul></li></li></li></li></li></li></li><li class="stillfirst normalitem"> <a href="https://ipop.gr/tag/sinenteuksi/">ΣΥΝΕΝΤΕΥΞΕΙΣ</a></li><li class="stillfirst normalitem"> <a href="https://ipop.gr/tag/sintages-2/">ΣΥΝΤΑΓΕΣ</a></li><li class="mobilesearch"><a class="cd-search-trigger" href="#cd-search">Search<span></span></a></li><li class="sidebarmenunav"><a class="cd-nav-trigger sidebarmenunav" href="#cd-primary-nav">Menu<span></span></a></li></ul></nav></div><div class="ipop-search"><form role="search" method="get" id="searchform" action="https://ipop.gr/"> <input type="search" placeholder="Αναζήτηση..." name="s" id="s"></form></div></div><div id="mobilesidemenu"><nav class="kentriko-menu"><ul class="proto-ul"><li class="dropdown normalitem"> <a href="#" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="false">ΕΙΔΗΣΕΙΣ</a><ul class="dropdown-menu"><li class="has-children"><a href="https://ipop.gr/tag/ellada">Ελλάδα</a></li><li class="has-children"><a href="https://ipop.gr/tag/kosmos">Κόσμος</a></li><li class="has-children"><a href="https://ipop.gr/tag/athlitika">Αθλητικά</a></li><li class="has-children"><a href="https://ipop.gr/tag/astynomiko-reportaz/">Αστυνομικό Ρεπορτάζ</a></li></ul></li></li></li></li></li><li class="dropdown normalitem"> <a href="#" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="false">ΖΩΗ</a><ul class="dropdown-menu"><li class="has-children"><a href="https://ipop.gr/category/travel/">Travel</a></li><li class="has-children"><a href="https://ipop.gr/tag/sxeseis/">Σχέσεις</a></li><li class="has-children"><a href="https://ipop.gr/tag/family/">Family Life</a></li><li class="has-children"><a href="https://ipop.gr/tag/diaskedasi/">Διασκέδαση</a></li><li class="has-children"><a href="https://ipop.gr/tag/diy/">DIY</a></li><li class="has-children"><a href="https://ipop.gr/tag/tips/">Tips</a></li><li class="has-children"><a href="https://ipop.gr/tag/zodia/">Ζώδια</a></li><li class="has-children"><a href="https://ipop.gr/tag/pets/">Pets</a></li></ul></li></li></li></li></li></li></li></li></li><li class="stillfirst normalitem"> <a href="https://ipop.gr/tag/texnologia">ΤΕΧΝΟΛΟΓΙΑ</a></li><li class="dropdown normalitem"> <a href="#" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="false">WELLNESS</a><ul class="dropdown-menu"><li class="has-children"><a href="https://ipop.gr/tag/psyxologia/">Ψυχολογία</a></li><li class="has-children"><a href="https://ipop.gr/tag/igia/">Υγεία</a></li><li class="has-children"><a href="https://ipop.gr/tag/ereunes/">Έρευνες</a></li><li class="has-children"><a href="https://ipop.gr/tag/fitness/">Fitness</a></li></ul></li></li></li></li></li><li class="dropdown normalitem"> <a href="#" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="false">STYLISTICS</a><ul class="dropdown-menu"><li class="has-children"><a href="https://ipop.gr/tag/moda/">Μόδα</a></li><li class="has-children"><a href="https://ipop.gr/tag/omorfia/">Ομορφιά</a></li></ul></li></li></li><li class="dropdown normalitem"> <a href="#" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="false">VIRAL</a><ul class="dropdown-menu"><li class="has-children"><a href="https://ipop.gr/tag/reportaz/">Ρεπορτάζ</a></li><li class="has-children"><a href="https://ipop.gr/tag/buzzing/">Buzzing</a></li><li class="has-children"><a href="https://ipop.gr/tag/humor/">Humor</a></li><li class="has-children"><a href="https://ipop.gr/tag/videos/">Videos</a></li><li class="has-children"><a href="https://ipop.gr/tag/test/">Test</a></li><li class="has-children"><a href="https://ipop.gr/tag/photos/">photos</a></li></ul></li></li></li></li></li></li></li><li class="stillfirst normalitem"> <a href="https://ipop.gr/tag/sinenteuksi/">ΣΥΝΕΝΤΕΥΞΕΙΣ</a></li><li class="stillfirst normalitem"> <a href="https://ipop.gr/tag/sintages-2/">ΣΥΝΤΑΓΕΣ</a></li></ul></nav></div><div class="site-content-contain"><center></center><div id="content" class="site-content"><div id="ajax-load-more" class="ajax-load-more-wrap default" data-alm-id="" data-canonical-url="https://ipop.gr/test/xeroyme-poio-einai-to-pio-sychno-soy-psema/" data-slug="xeroyme-poio-einai-to-pio-sychno-soy-psema" data-post-id="305426" data-localized="ajax_load_more_vars"><div aria-live="polite" aria-atomic="true" class="alm-listing alm-ajax almcontainer" data-single-post="true" data-single-post-id="305426" data-single-post-order="previous" data-single-post-title-template="" data-single-post-site-title="iPop" data-single-post-site-tagline="Από την Πόπη Τσαπανίδου" data-single-post-scroll="false" data-single-post-scrolltop="30" data-single-post-controls="1" data-single-post-progress-bar="top:5:9d1c1c" data-single-post-pageview="true" data-container-type="div" data-theme-repeater="content-main.php" data-post-type="post" data-order="DESC" data-orderby="date" data-offset="0" data-posts-per-page="1" data-scroll="true" data-scroll-distance="200" data-max-pages="0" data-pause-override="false" data-pause="false" data-button-label="Φόρτωση άρθρου" data-button-loading-label="Φόρτωση άρθρου" data-transition="none"><div class="alm-reveal alm-single-post post-305426" data-url="https://ipop.gr/test/xeroyme-poio-einai-to-pio-sychno-soy-psema/" data-title="Ξέρουμε ποιο είναι το πιο συχνό σου ψέμα!" data-id="305426" data-page="0"><article id="post-305426" class="single-themata post-305426 post type-post status-publish format-standard has-post-thumbnail hentry category-test tag-test tag-test-2"><header class="entry-header"><h1>Ξέρουμε ποιο είναι το πιο συχνό σου ψέμα!</h1><div id="sharearticlebefore"><div class="sharearticle"> <a class="fa fa-facebook-square" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fipop.gr%2Ftest%2Fxeroyme-poio-einai-to-pio-sychno-soy-psema%2F" target="_blank"><span>SHARE</span></a><a class="fa fa-twitter" href="https://twitter.com/intent/tweet?text=Ξέρουμε%20ποιο%20είναι%20το%20πιο%20συχνό%20σου%20ψέμα!&amp;url=https%3A%2F%2Fipop.gr%2Ftest%2Fxeroyme-poio-einai-to-pio-sychno-soy-psema%2F&amp;hashtags=ipopgr&amp;via=iPop.gr" target="_blank"></a><a class="fa fa-pinterest" href="https://pinterest.com/pin/create/button/?url=https%3A%2F%2Fipop.gr%2Ftest%2Fxeroyme-poio-einai-to-pio-sychno-soy-psema%2F&amp;media=https://ipop.gr/wp-content/uploads/2018/08/pinocchio-1.jpg&amp;description=Ξέρουμε%20ποιο%20είναι%20το%20πιο%20συχνό%20σου%20ψέμα!" data-pin-custom="true" target="_blank"></a><a class="fa fa-whatsapp" href="whatsapp://send?text=Ξέρουμε%20ποιο%20είναι%20το%20πιο%20συχνό%20σου%20ψέμα! https%3A%2F%2Fipop.gr%2Ftest%2Fxeroyme-poio-einai-to-pio-sychno-soy-psema%2F" target="_blank"></a><a class="fa fa-linkedin" href="https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fipop.gr%2Ftest%2Fxeroyme-poio-einai-to-pio-sychno-soy-psema%2F&amp;title=Ξέρουμε%20ποιο%20είναι%20το%20πιο%20συχνό%20σου%20ψέμα!" target="_blank"></a></div><div class="sharecount"> <a href="https://twitter.com/share" class="twitter-share-button" data-text="Ξέρουμε ποιο είναι το πιο συχνό σου ψέμα!" data-url="https://ipop.gr/test/xeroyme-poio-einai-to-pio-sychno-soy-psema/" data-via="ipopgr" data-hashtags="ipopgr" data-lang="en" data-show-count="false">Tweet</a>&nbsp;&nbsp;&nbsp;<a href="https://twitter.com/ipopgr" class="twitter-follow-button" data-lang="en" data-show-count="false">Follow @ipopgr</a><hr><div class="fb-like" data-href="https://ipop.gr/test/xeroyme-poio-einai-to-pio-sychno-soy-psema/" data-width="" data-layout="button_count" data-action="like" data-size="small" data-share="true"></div></div></div><div class="featured_image"> <img width="730" height="330" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20730%20330'%3E%3C/svg%3E" class="attachment-bigposts size-bigposts wp-post-image" alt="λες ψέματα" data-lazy-src="https://ipop.gr/wp-content/uploads/2018/08/pinocchio-1-730x330.jpg" /><noscript><img width="730" height="330" src="https://ipop.gr/wp-content/uploads/2018/08/pinocchio-1-730x330.jpg" class="attachment-bigposts size-bigposts wp-post-image" alt="λες ψέματα" /></noscript></div><p id="breadcrumbs"> Βρίσκεστε εδώ: <span><span><a href="https://ipop.gr/" >Αρχική</a> » <span><a href="https://ipop.gr/category/test/" >Test</a> » <span class="breadcrumb_last" aria-current="page">Ξέρουμε ποιο είναι το πιο συχνό σου ψέμα!</span></span></span></span></p><div class="footer"><div class="authorcattag"> <a href="https://ipop.gr/author/artemis-skoufou/" title="Άρτεμις Σκούφου" target="_self" class="author"> <img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2040%2040'%3E%3C/svg%3E" width="40" height="40" alt="Άρτεμις Σκούφου" class="avatar avatar-40 wp-user-avatar wp-user-avatar-40 alignnone photo" data-lazy-src="https://ipop.gr/wp-content/uploads/2019/04/56422349_2282522568695858_5957970936429805568_n-60x60.jpg" /><noscript><img src="https://ipop.gr/wp-content/uploads/2019/04/56422349_2282522568695858_5957970936429805568_n-60x60.jpg" width="40" height="40" alt="Άρτεμις Σκούφου" class="avatar avatar-40 wp-user-avatar wp-user-avatar-40 alignnone photo" /></noscript> </a> <author> <a href="https://ipop.gr/author/artemis-skoufou/" title="Άρτεμις Σκούφου" target="_self" class="authortitle secondary-color"><h6>Άρτεμις Σκούφου</h6> </a><div class="authosinfo"> <span>γράφει <a href="https://ipop.gr/tag/test/" class="tag primary-color" target="_self">#test</a></span></div> </author></div><div class="timedate"> <time class="publishtime"> <i class="fa fa-clock-o"><p>Τελευταία ενημέρωση: 18 Απρ - 16:03</p> Δημοσιεύτηκε στις: 18 Απρ - 16:12 </i> </time></div></div><div class="ipopfb"> <span>LIKE US ON FACEBOOK</span><div class="conteiner"><div class="fb-like" data-href="https://www.facebook.com/iPop.gr" data-width="" data-layout="standard" data-action="like" data-size="small" data-share="false"></div></div></div></header><div class="entry-content"><p><em><strong>Εσύ λες ψέματα συχνά; Κι αν ναι, πότε και γιατί; Μήπως λες ένα συγκεκριμένο ψέμα κάθε φορά που θες να αποφύγεις κάποιον ή μια υποχρέωση; </strong></em></p><p>Όλοι οι άνθρωποι λένε λίγο ή πολύ ψέματα. Για την ακρίβεια, μερικά ψέματα έχουν γίνει μέχρι και… κοινωνικά αποδεκτά. Αυτό βέβαια δεν σημαίνει πως πρέπει να αποδεχόμαστε αυτά που δεν είναι αλήθεια και να αρχίσουμε να λέμε ψέματα με το παραμικρό και χωρίς λόγο.</p><p>Εσύ πόσο συχνά λες <a href="https://ipop.gr/ereunes/to-epistimoniko-trick-gia-na-min-soy-lene-pote-psemata/" target="_blank" rel="noopener noreferrer">ψέματα</a> και σε ποιον; Κι αν το κάνεις συχνά ο λόγος είναι τόσο σημαντικός για σένα ώστε να μην πεις την αλήθεια σε κάποιον; Εντάξει, αν πρόκειται για κάποιο μικρό ψεματάκι ίσως να μην επηρεάζει και κανέναν. Αν για παράδειγμα λες πού και πού πως έχεις διάβασμα ή να καθαρίσεις το σπίτι για να μην βγεις με μια παρέα που δεν συμπαθείς και τόσο τότε εντάξει ίσως να μην είναι και τόσο κακό. Γιατί και να έβγαινες έξω μαζί τους δε θα πέρναγες και τόσο καλά, οπότε ίσως να είναι καλύτερα έτσι.<br /> <iframe class="giphy-embed" src="https://giphy.com/embed/bPBi7hdnHGEBG" width="480" height="269" frameborder="0" allowfullscreen="allowfullscreen"></iframe></p><p><a href="https://giphy.com/gifs/actually-holes-giddy-bPBi7hdnHGEBG">via GIPHY</a></p><p>Όμως, δεν είναι όλα τα ψέματα τόσο αθώα και μικρά. Μερικά ψέματα μπορούν να πληγώσουν τους γύρω σου, αλλά ακόμα και εσένα μερικές φορές. Αν για σένα το ψέμα είναι τρόπος ζωής κι η δεύτερή σου φύση ίσως να πρέπει να σταματήσει να είναι, γιατί μόνο καλό δεν κάνεις στη ζωή σου, την καθημερινότητά σου και τους γύρω σου.</p><p>Βέβαια, όπως σου είπαμε ξέρουμε ποιο είναι το πιο συχνό σου ψέμα. Για ποιο πράγμα ψεύδεσαι περισσότερο στους άλλους, φίλους, συγγενείς ή και απλά γνωστούς. Για την ακρίβεια δεν το ξέρουμε εμείς, αλλά ένα πολύ εύκολο και γρήγορο τεστ που θα αποδείξει για ποιο πράγμα λες πιο συχνά ψέματα. Το μόνο που εσύ έχεις να κάνεις είναι να απαντήσεις σε οχτώ απλές ερωτήσεις σχετικά με τα γούστα, τις προτιμήσεις και την καθημερινότητά σου. Τόσο απλό!</p><p>Είσαι έτοιμος για το τεστ;</p><p><script>(function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(d.getElementById(id))return;js=d.createElement(s);js.id=id;js.src='https://embed.playbuzz.com/sdk.js';fjs.parentNode.insertBefore(js,fjs);}(document,'script','playbuzz-sdk'));</script></p><div class="playbuzz" data-id="c9f82d23-d9da-4e0d-ab5a-e83ed0d67758" data-show-share="false" data-show-info="false" data-comments="false"></div><h3>Δες ακόμα:</h3><blockquote class="wp-embedded-content" data-secret="dIqvLxThlx"><p><a href="https://ipop.gr/test/mporeis-na-katalaveis-pote-soy-lene-psemata/">Μπορείς να καταλάβεις πότε σου λένε ψέματα;</a></p></blockquote><p><iframe title="&#8220;Μπορείς να καταλάβεις πότε σου λένε ψέματα;&#8221; &#8212; iPop" class="wp-embedded-content" sandbox="allow-scripts" security="restricted" style="position: absolute; clip: rect(1px, 1px, 1px, 1px);" src="https://ipop.gr/test/mporeis-na-katalaveis-pote-soy-lene-psemata/embed/#?secret=dIqvLxThlx" data-secret="dIqvLxThlx" width="600" height="338" frameborder="0" marginwidth="0" marginheight="0" scrolling="no"></iframe></p></div><div class="alm-disqus" data-disqus-shortname="ipop-gr"></div></article><div class="strossle-widget"></div> <br><br><br></div></div><div class="alm-btn-wrap" style="visibility: hidden;"><button class="alm-load-more-btn more almloadmore" rel="next">Φόρτωση άρθρου</button></div><div class="alm-no-results" style="display: none;">Δεν βρέθηκαν αποτελέσματα</div></div></div><aside id="secondary" class="widget-area fistsidebar" role="complementary"><div id="ipop_widget-6" class="widget widget_ipop_widget"><h3>#Μένουμε_σπίτι και τι κάνουμε;</h3><img class="wp-post-image" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="https://ipop.gr/wp-content/uploads/2020/03/menoume-spiti-300x173.jpg" /><noscript><img class="wp-post-image" src="https://ipop.gr/wp-content/uploads/2020/03/menoume-spiti-300x173.jpg" /></noscript><div class="sidebarpostcontent popissuggest"><ul><li id="post-305411" class="post-305411 post type-post status-publish format-standard has-post-thumbnail hentry category-diaskedasi tag-diaskedasi"> <a href="https://ipop.gr/diaskedasi/fantastika-pragmata-poy-mporeis-na-kaneis-me-tin-oikogeneia-soy-oso-menoyme_spiti/" title="Φανταστικά πράγματα που μπορείς να κάνεις με την οικογένειά σου όσο #μένουμε_σπίτι" class="title"><h4>Φανταστικά πράγματα που μπορείς να κάνεις με την οικογένειά σου όσο #μένουμε_σπίτι</h4></a></li><li id="post-305583" class="post-305583 post type-post status-publish format-video has-post-thumbnail hentry category-fitness tag-fitness post_format-post-format-video"> <a href="https://ipop.gr/fitness/menoyme-spiti-gymnazomaste-spiti-me-dorean-online-programmata/" title="Μένουμε σπίτι, γυμναζόμαστε σπίτι με δωρεάν online προγράμματα!" class="title"><h4>Μένουμε σπίτι, γυμναζόμαστε σπίτι με δωρεάν online προγράμματα!</h4></a></li><li id="post-305511" class="post-305511 post type-post status-publish format-gallery has-post-thumbnail hentry category-texnologia tag-texnologia post_format-post-format-gallery"> <a href="https://ipop.gr/texnologia/3d-zoa-sto-saloni-soy-me-ti-voitheia-tis-technologias-des-pos-tha-to-kaneis/" title="3D ζώα στο σαλόνι σου με τη βοήθεια της τεχνολογίας! Δες πώς θα το κάνεις" class="title"><h4>3D ζώα στο σαλόνι σου με τη βοήθεια της τεχνολογίας! Δες πώς θα το κάνεις</h4></a></li><li id="post-305464" class="post-305464 post type-post status-publish format-image has-post-thumbnail hentry category-family tag-family post_format-post-format-image"> <a href="https://ipop.gr/family/gymnastiki-gia-ta-paidia-sto-spiti-me-eykoles-idees/" title="Γυμναστική για τα παιδιά στο σπίτι με εύκολες ιδέες!" class="title"><h4>Γυμναστική για τα παιδιά στο σπίτι με εύκολες ιδέες!</h4></a></li><li id="post-305239" class="post-305239 post type-post status-publish format-standard has-post-thumbnail hentry category-omorfia tag-omorfia"> <a href="https://ipop.gr/omorfia/tips-gia-ygii-mallia-stin-karantina-amp-lathi-poy-kanoyme-ap-ton-vasili-diamantopoylo/" title="Tips για υγιή μαλλιά στην καραντίνα &#038; λάθη που κάνουμε&#8230; απ&#8217; τον Βασίλη Διαμαντόπουλο!" class="title"><h4>Tips για υγιή μαλλιά στην καραντίνα &#038; λάθη που κάνουμε&#8230; απ&#8217; τον Βασίλη Διαμαντόπουλο!</h4></a></li><li id="post-305287" class="post-305287 post type-post status-publish format-standard has-post-thumbnail hentry category-moda tag-moda"> <a href="https://ipop.gr/moda/meine-mesa-sti-moda-akoma-ki-otan-eisai-spiti/" title="Μείνε μέσα στη μόδα ακόμα κι όταν είσαι σπίτι!" class="title"><h4>Μείνε μέσα στη μόδα ακόμα κι όταν είσαι σπίτι!</h4></a></li><li id="post-304941" class="post-304941 post type-post status-publish format-standard has-post-thumbnail hentry category-omorfia tag-omorfia"> <a href="https://ipop.gr/omorfia/pos-na-koyreyteis-monos-soy-sto-spiti-enas-odigos-gia-andres-amp-gynaikes/" title="Πώς να κουρευτείς μόνος σου στο σπίτι; Ένας οδηγός για άνδρες &#038; γυναίκες!" class="title"><h4>Πώς να κουρευτείς μόνος σου στο σπίτι; Ένας οδηγός για άνδρες &#038; γυναίκες!</h4></a></li><li id="post-304667" class="post-304667 post type-post status-publish format-standard has-post-thumbnail hentry category-sunenteuxi tag-prosopa tag-sinenteuksi"> <a href="https://ipop.gr/sunenteuxi/ta-kalytera-live-sto-instagram-poy-axizei-na-parakoloythiseis/" title="Τα καλύτερα live στο Instagram που αξίζει να παρακολουθήσεις!" class="title"><h4>Τα καλύτερα live στο Instagram που αξίζει να παρακολουθήσεις!</h4></a></li><li id="post-304010" class="post-304010 post type-post status-publish format-standard has-post-thumbnail hentry category-tips tag-tips"> <a href="https://ipop.gr/tips/ta-kalytera-dorean-online-classes-gia-gymnastiki-zografiki-fotografia-mageiriki-ki-o-ti-allo-mporeis-na-fantasteis/" title="Τα καλύτερα δωρεάν online classes για γυμναστική, ζωγραφική, φωτογραφία, μαγειρική κι ό,τι άλλο μπορείς να φανταστείς!" class="title"><h4>Τα καλύτερα δωρεάν online classes για γυμναστική, ζωγραφική, φωτογραφία, μαγειρική κι ό,τι άλλο μπορείς να φανταστείς!</h4></a></li><li id="post-302842" class="post-302842 post type-post status-publish format-standard has-post-thumbnail hentry category-tips tag-tips"> <a href="https://ipop.gr/tips/menoyme_spiti-kai-kanoyme-dorean-online-mathimata-se-koryfaia-panepistimia/" title="#Μένουμε_σπίτι και κάνουμε δωρεάν online μαθήματα σε κορυφαία Πανεπιστήμια" class="title"><h4>#Μένουμε_σπίτι και κάνουμε δωρεάν online μαθήματα σε κορυφαία Πανεπιστήμια</h4></a></li></ul></div></div><div id="media_image-2" class="widget widget_media_image"><h3>Photo of the day</h3><img width="880" height="1100" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20880%201100'%3E%3C/svg%3E" class="image wp-image-305622 attachment-full size-full" alt="Agora" style="max-width: 100%; height: auto;" title="Photo of the day" data-lazy-srcset="https://ipop.gr/wp-content/uploads/2020/04/agora8.jpg 880w, https://ipop.gr/wp-content/uploads/2020/04/agora8-584x730.jpg 584w, https://ipop.gr/wp-content/uploads/2020/04/agora8-240x300.jpg 240w, https://ipop.gr/wp-content/uploads/2020/04/agora8-768x960.jpg 768w" data-lazy-sizes="(max-width: 880px) 100vw, 880px" data-lazy-src="https://ipop.gr/wp-content/uploads/2020/04/agora8.jpg" /><noscript><img width="880" height="1100" src="https://ipop.gr/wp-content/uploads/2020/04/agora8.jpg" class="image wp-image-305622 attachment-full size-full" alt="Agora" style="max-width: 100%; height: auto;" title="Photo of the day" srcset="https://ipop.gr/wp-content/uploads/2020/04/agora8.jpg 880w, https://ipop.gr/wp-content/uploads/2020/04/agora8-584x730.jpg 584w, https://ipop.gr/wp-content/uploads/2020/04/agora8-240x300.jpg 240w, https://ipop.gr/wp-content/uploads/2020/04/agora8-768x960.jpg 768w" sizes="(max-width: 880px) 100vw, 880px" /></noscript></div><div id="ipop_widget-3" class="widget widget_ipop_widget"><h3>Latest Updates</h3><div class="sidebarpostcontent sidebarfeed"><article id="post-305910" class="post-305910 post type-post status-publish format-standard has-post-thumbnail hentry category-buzzing tag-celebrities"><div class="feedcontent"> <span class="time">16:52</span> <a href="https://ipop.gr/buzzing/to-minyma-tis-karantinas-ap-ti-zeta-makrypoylia-poy-prepei-na-diavaseis/" title="Το μήνυμα της καραντίνας απ&#8217; τη Ζέτα Μακρυπούλια που πρέπει να διαβάσεις!" class="title"><h2 lang='el' class="title">Το μήνυμα της καραντίνας απ&#8217; τη Ζέτα Μακρυπούλια που πρέπει να διαβάσεις!</h2><div class="entry-content"> Τι αναφέρει η Ζέτα Μακρυπούλια για τον κορονοϊό μετά από περίπου ενάμιση μήνα καραντίνας...</div> </a></div><div class="feedimg"> <a href="https://ipop.gr/buzzing/to-minyma-tis-karantinas-ap-ti-zeta-makrypoylia-poy-prepei-na-diavaseis/" title="Το μήνυμα της καραντίνας απ&#8217; τη Ζέτα Μακρυπούλια που πρέπει να διαβάσεις!"> <img class="wp-post-image" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="https://ipop.gr/wp-content/uploads/2020/04/Ζέτα-Μακρυπούλια-60x60.png" /><noscript><img class="wp-post-image" src="https://ipop.gr/wp-content/uploads/2020/04/Ζέτα-Μακρυπούλια-60x60.png" /></noscript> </a></div></article><article id="post-305426" class="post-305426 post type-post status-publish format-standard has-post-thumbnail hentry category-test tag-test tag-test-2"><div class="feedcontent"> <span class="time">16:12</span> <a href="https://ipop.gr/test/xeroyme-poio-einai-to-pio-sychno-soy-psema/" title="Ξέρουμε ποιο είναι το πιο συχνό σου ψέμα!" class="title"><h2 lang='el' class="title">Ξέρουμε ποιο είναι το πιο συχνό σου ψέμα!</h2><div class="entry-content"> Εσύ λες ψέματα συχνά; Κι αν ναι, πότε και γιατί; Μήπως λες ένα συγκεκριμένο...</div> </a></div><div class="feedimg"> <a href="https://ipop.gr/test/xeroyme-poio-einai-to-pio-sychno-soy-psema/" title="Ξέρουμε ποιο είναι το πιο συχνό σου ψέμα!"> <img class="wp-post-image" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="https://ipop.gr/wp-content/uploads/2018/08/pinocchio-1-60x60.jpg" /><noscript><img class="wp-post-image" src="https://ipop.gr/wp-content/uploads/2018/08/pinocchio-1-60x60.jpg" /></noscript> </a></div></article><article id="post-305905" class="post-305905 post type-post status-publish format-standard has-post-thumbnail hentry category-tips tag-ipop"><div class="feedcontent"> <span class="time">15:30</span> <a href="https://ipop.gr/tips/perna-dimioyrgika-ton-chrono-sto-spiti-ektos-othonis-m-ayta-ta-tips/" title="Πέρνα δημιουργικά τον χρόνο στο σπίτι εκτός οθόνης μ&#8217; αυτά τα tips!" class="title"><h2 lang='el' class="title">Πέρνα δημιουργικά τον χρόνο στο σπίτι εκτός οθόνης μ&#8217; αυτά τα tips!</h2><div class="entry-content"> Φυσικά και μπορείς να περάσεις όμορφα τον ελεύθερό σου χρόνο στο σπίτι εκτός οθόνης...</div> </a></div><div class="feedimg"> <a href="https://ipop.gr/tips/perna-dimioyrgika-ton-chrono-sto-spiti-ektos-othonis-m-ayta-ta-tips/" title="Πέρνα δημιουργικά τον χρόνο στο σπίτι εκτός οθόνης μ&#8217; αυτά τα tips!"> <img class="wp-post-image" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="https://ipop.gr/wp-content/uploads/2019/12/xaroumeni-gynaika-60x60.jpeg" /><noscript><img class="wp-post-image" src="https://ipop.gr/wp-content/uploads/2019/12/xaroumeni-gynaika-60x60.jpeg" /></noscript> </a></div></article><article id="post-305899" class="post-305899 post type-post status-publish format-video has-post-thumbnail hentry category-texnologia tag-update post_format-post-format-video"><div class="feedcontent"> <span class="time">14:50</span> <a href="https://ipop.gr/texnologia/siko-apo-ton-kanape-i-nasa-se-chreiazetai/" title="Σήκω από τον καναπέ! Η NASA σε χρειάζεται" class="title"><h2 lang='el' class="title">Σήκω από τον καναπέ! Η NASA σε χρειάζεται</h2><div class="entry-content"> Είσαι κλεισμένος μες το σπίτι και δεν ξέρεις τι να κάνεις; Έχεις αρχίσει μήπως...</div> </a></div><div class="feedimg"> <a href="https://ipop.gr/texnologia/siko-apo-ton-kanape-i-nasa-se-chreiazetai/" title="Σήκω από τον καναπέ! Η NASA σε χρειάζεται"> <img class="wp-post-image" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="https://ipop.gr/wp-content/uploads/2020/04/NASA-60x60.png" /><noscript><img class="wp-post-image" src="https://ipop.gr/wp-content/uploads/2020/04/NASA-60x60.png" /></noscript> </a></div></article><article id="post-305894" class="post-305894 post type-post status-publish format-standard has-post-thumbnail hentry category-buzzing tag-buzzing"><div class="feedcontent"> <span class="time">13:56</span> <a href="https://ipop.gr/buzzing/gia-deyteri-fora-manoyla-egine-i-fani-chalkia/" title="Για δεύτερη φορά μανούλα έγινε η Φανή Χαλκιά!" class="title"><h2 lang='el' class="title">Για δεύτερη φορά μανούλα έγινε η Φανή Χαλκιά!</h2><div class="entry-content"> Η Ολυμπιονίκης Φανή Χαλκιά γέννησε κι έγινε για δεύτερη φορά μανούλα, φέρνοντας στον κόσμο...</div> </a></div><div class="feedimg"> <a href="https://ipop.gr/buzzing/gia-deyteri-fora-manoyla-egine-i-fani-chalkia/" title="Για δεύτερη φορά μανούλα έγινε η Φανή Χαλκιά!"> <img class="wp-post-image" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="https://ipop.gr/wp-content/uploads/2020/04/Φανή-Χαλκιά-60x60.png" /><noscript><img class="wp-post-image" src="https://ipop.gr/wp-content/uploads/2020/04/Φανή-Χαλκιά-60x60.png" /></noscript> </a></div></article><article id="post-305891" class="post-305891 post type-post status-publish format-standard has-post-thumbnail hentry category-ereunes tag-ereunes"><div class="feedcontent"> <span class="time">13:10</span> <a href="https://ipop.gr/ereunes/pos-to-epaggelma-schetizetai-me-ti-diarkeia-enos-gamoy-symfona-me-to-harvard/" title="Πώς το επάγγελμα σχετίζεται με τη διάρκεια ενός γάμου, σύμφωνα με το Harvard;" class="title"><h2 lang='el' class="title">Πώς το επάγγελμα σχετίζεται με τη διάρκεια ενός γάμου, σύμφωνα με το Harvard;</h2><div class="entry-content"> Πώς μπορεί να σχετίζεται το επάγγελμα με τον γάμο και πώς θα μπορούσε να...</div> </a></div><div class="feedimg"> <a href="https://ipop.gr/ereunes/pos-to-epaggelma-schetizetai-me-ti-diarkeia-enos-gamoy-symfona-me-to-harvard/" title="Πώς το επάγγελμα σχετίζεται με τη διάρκεια ενός γάμου, σύμφωνα με το Harvard;"> <img class="wp-post-image" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="https://ipop.gr/wp-content/uploads/2019/02/gamos-60x60.jpeg" /><noscript><img class="wp-post-image" src="https://ipop.gr/wp-content/uploads/2019/02/gamos-60x60.jpeg" /></noscript> </a></div></article><article id="post-305888" class="post-305888 post type-post status-publish format-image has-post-thumbnail hentry category-ugeia tag-igia post_format-post-format-image"><div class="feedcontent"> <span class="time">12:32</span> <a href="https://ipop.gr/ugeia/trofes-gia-dynata-pneymonia-poy-se-prostateyoyn-apo-loimoxi-toy-anapneystikoy/" title="Τροφές για δυνατά πνευμόνια που σε προστατεύουν από λοίμωξη του αναπνευστικού" class="title"><h2 lang='el' class="title">Τροφές για δυνατά πνευμόνια που σε προστατεύουν από λοίμωξη του αναπνευστικού</h2><div class="entry-content"> Ξέρεις πώς να τρέφεσαι σωστά και τι να προσέχεις αν θες να αποφύγεις ασθένειες...</div> </a></div><div class="feedimg"> <a href="https://ipop.gr/ugeia/trofes-gia-dynata-pneymonia-poy-se-prostateyoyn-apo-loimoxi-toy-anapneystikoy/" title="Τροφές για δυνατά πνευμόνια που σε προστατεύουν από λοίμωξη του αναπνευστικού"> <img class="wp-post-image" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="https://ipop.gr/wp-content/uploads/2019/08/igeia-60x60.jpg" /><noscript><img class="wp-post-image" src="https://ipop.gr/wp-content/uploads/2019/08/igeia-60x60.jpg" /></noscript> </a></div></article><article id="post-305853" class="post-305853 post type-post status-publish format-gallery has-post-thumbnail hentry category-multimedia category-photos tag-photos post_format-post-format-gallery"><div class="feedcontent"> <span class="time">11:50</span> <a href="https://ipop.gr/multimedia/kallitechnis-dinei-zoi-se-adeioys-toichoys-me-protagonistes-ta-paidia-photos/" title="Καλλιτέχνης δίνει ζωή σε άδειους τοίχους με πρωταγωνιστές τα παιδιά (Photos)" class="title"><h2 lang='el' class="title">Καλλιτέχνης δίνει ζωή σε άδειους τοίχους με πρωταγωνιστές τα παιδιά (Photos)</h2><div class="entry-content"> Έργα τέχνης με παιδιά στους τοίχους κοσμούν μέρη του πλανήτη, που ήταν πιο μουντά...</div> </a></div><div class="feedimg"> <a href="https://ipop.gr/multimedia/kallitechnis-dinei-zoi-se-adeioys-toichoys-me-protagonistes-ta-paidia-photos/" title="Καλλιτέχνης δίνει ζωή σε άδειους τοίχους με πρωταγωνιστές τα παιδιά (Photos)"> <img class="wp-post-image" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="https://ipop.gr/wp-content/uploads/2020/04/παιδί-σε-τοίχο-60x60.png" /><noscript><img class="wp-post-image" src="https://ipop.gr/wp-content/uploads/2020/04/παιδί-σε-τοίχο-60x60.png" /></noscript> </a></div></article><article id="post-305882" class="post-305882 post type-post status-publish format-image has-post-thumbnail hentry category-buzzing tag-buzzing post_format-post-format-image"><div class="feedcontent"> <span class="time">11:12</span> <a href="https://ipop.gr/buzzing/katerina-kainoyrgioy-dimosieyse-gia-proti-fora-fotografia-me-ton-syntrofo-tis/" title="Κατερίνα Καινούργιου: Δημοσίευσε για πρώτη φορά φωτογραφία με τον σύντροφό της" class="title"><h2 lang='el' class="title">Κατερίνα Καινούργιου: Δημοσίευσε για πρώτη φορά φωτογραφία με τον σύντροφό της</h2><div class="entry-content"> Φωτογραφία στο Instagram ανέβασε για πρώτη φορά η Κατερίνα Καινούργιου με τον σύντροφό της...</div> </a></div><div class="feedimg"> <a href="https://ipop.gr/buzzing/katerina-kainoyrgioy-dimosieyse-gia-proti-fora-fotografia-me-ton-syntrofo-tis/" title="Κατερίνα Καινούργιου: Δημοσίευσε για πρώτη φορά φωτογραφία με τον σύντροφό της"> <img class="wp-post-image" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="https://ipop.gr/wp-content/uploads/2020/04/Κατερίνα-Καινούργιου-60x60.png" /><noscript><img class="wp-post-image" src="https://ipop.gr/wp-content/uploads/2020/04/Κατερίνα-Καινούργιου-60x60.png" /></noscript> </a></div></article><article id="post-305878" class="post-305878 post type-post status-publish format-standard has-post-thumbnail hentry category-eidisis category-ellada tag-ellada"><div class="feedcontent"> <span class="time">10:32</span> <a href="https://ipop.gr/eidisis/apagoreysi-kykloforias-to-pascha-ta-ektakta-metra-kai-oi-metakiniseis-poy-epitrepontai/" title="Απαγόρευση κυκλοφορίας το Πάσχα: Τα έκτακτα μέτρα και οι μετακινήσεις που επιτρέπονται" class="title"><h2 lang='el' class="title">Απαγόρευση κυκλοφορίας το Πάσχα: Τα έκτακτα μέτρα και οι μετακινήσεις που επιτρέπονται</h2><div class="entry-content"> Απαγόρευση κυκλοφορίας το Πάσχα: Τι ισχύει και σε ποιες περιπτώσεις μπορούμε να μετακινηθούμε τις...</div> </a></div><div class="feedimg"> <a href="https://ipop.gr/eidisis/apagoreysi-kykloforias-to-pascha-ta-ektakta-metra-kai-oi-metakiniseis-poy-epitrepontai/" title="Απαγόρευση κυκλοφορίας το Πάσχα: Τα έκτακτα μέτρα και οι μετακινήσεις που επιτρέπονται"> <img class="wp-post-image" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="https://ipop.gr/wp-content/uploads/2020/03/adeio-kentro_0716-60x60.jpg" /><noscript><img class="wp-post-image" src="https://ipop.gr/wp-content/uploads/2020/03/adeio-kentro_0716-60x60.jpg" /></noscript> </a></div></article><article id="post-305852" class="post-305852 post type-post status-publish format-standard has-post-thumbnail hentry category-zodia tag-zodia"><div class="feedcontent"> <span class="time">09:00</span> <a href="https://ipop.gr/zodia/ti-lene-t-astra-kai-ta-zodia-18-4-2020/" title="Τι λένε τ’ άστρα και τα ζώδια (18/4/2020)" class="title"><h2 lang='el' class="title">Τι λένε τ’ άστρα και τα ζώδια (18/4/2020)</h2><div class="entry-content"> Θέλεις να μάθεις τι σε περιμένει σήμερα στη ζωή σου; Αρκεί να ρίξεις μια ματιά...</div> </a></div><div class="feedimg"> <a href="https://ipop.gr/zodia/ti-lene-t-astra-kai-ta-zodia-18-4-2020/" title="Τι λένε τ’ άστρα και τα ζώδια (18/4/2020)"> <img class="wp-post-image" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="https://ipop.gr/wp-content/uploads/2018/02/zodia-1-60x60.jpg" /><noscript><img class="wp-post-image" src="https://ipop.gr/wp-content/uploads/2018/02/zodia-1-60x60.jpg" /></noscript> </a></div></article><article id="post-305494" class="post-305494 post type-post status-publish format-standard has-post-thumbnail hentry category-omorfia tag-omorfia"><div class="feedcontent"> <span class="time">20:45</span> <a href="https://ipop.gr/omorfia/spitikes-syntages-gia-eykolo-peeling-prosopoy/" title="Σπιτικές συνταγές για εύκολο peeling προσώπου!" class="title"><h2 lang='el' class="title">Σπιτικές συνταγές για εύκολο peeling προσώπου!</h2><div class="entry-content"> Όταν έχεις χρόνο στο σπίτι σου είναι καλό να τον εκμεταλλεύεσαι και για τον...</div> </a></div><div class="feedimg"> <a href="https://ipop.gr/omorfia/spitikes-syntages-gia-eykolo-peeling-prosopoy/" title="Σπιτικές συνταγές για εύκολο peeling προσώπου!"> <img class="wp-post-image" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="https://ipop.gr/wp-content/uploads/2020/04/γυναίκα-2-60x60.jpg" /><noscript><img class="wp-post-image" src="https://ipop.gr/wp-content/uploads/2020/04/γυναίκα-2-60x60.jpg" /></noscript> </a></div></article><article id="post-305845" class="post-305845 post type-post status-publish format-video has-post-thumbnail hentry category-buzzing tag-buzzing post_format-post-format-video"><div class="feedcontent"> <span class="time">20:10</span> <a href="https://ipop.gr/buzzing/to-vinteo-toy-antoni-kanaki-gia-ton-koronoio-poy-prepei-na-deis/" title="Το βίντεο του Αντώνη Κανάκη για τον κορονοϊό που πρέπει να δεις!" class="title"><h2 lang='el' class="title">Το βίντεο του Αντώνη Κανάκη για τον κορονοϊό που πρέπει να δεις!</h2><div class="entry-content"> Ένα δικό του βίντεο δημιούργησε ο Αντώνης Κανάκης για τον κορονοϊό, συγκρίνοντας τους ανθρώπους...</div> </a></div><div class="feedimg"> <a href="https://ipop.gr/buzzing/to-vinteo-toy-antoni-kanaki-gia-ton-koronoio-poy-prepei-na-deis/" title="Το βίντεο του Αντώνη Κανάκη για τον κορονοϊό που πρέπει να δεις!"> <img class="wp-post-image" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="https://ipop.gr/wp-content/uploads/2020/04/Αντώνης-Κανάκης-60x60.png" /><noscript><img class="wp-post-image" src="https://ipop.gr/wp-content/uploads/2020/04/Αντώνης-Κανάκης-60x60.png" /></noscript> </a></div></article><article id="post-305840" class="post-305840 post type-post status-publish format-image has-post-thumbnail hentry category-family tag-family post_format-post-format-image"><div class="feedcontent"> <span class="time">19:40</span> <a href="https://ipop.gr/family/dimioyrgise-tin-katallili-paschalini-atmosfaira-me-to-paidi-soy-sto-spiti/" title="Δημιούργησε την κατάλληλη πασχαλινή ατμόσφαιρα με το παιδί σου στο σπίτι!" class="title"><h2 lang='el' class="title">Δημιούργησε την κατάλληλη πασχαλινή ατμόσφαιρα με το παιδί σου στο σπίτι!</h2><div class="entry-content"> Άσχετα με το πού περνάς αυτές τις ημέρες του Πάσχα είναι καλό να δημιουργηθεί...</div> </a></div><div class="feedimg"> <a href="https://ipop.gr/family/dimioyrgise-tin-katallili-paschalini-atmosfaira-me-to-paidi-soy-sto-spiti/" title="Δημιούργησε την κατάλληλη πασχαλινή ατμόσφαιρα με το παιδί σου στο σπίτι!"> <img class="wp-post-image" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="https://ipop.gr/wp-content/uploads/2020/04/πασχα-παιδια-60x60.jpeg" /><noscript><img class="wp-post-image" src="https://ipop.gr/wp-content/uploads/2020/04/πασχα-παιδια-60x60.jpeg" /></noscript> </a></div></article><article id="post-305835" class="post-305835 post type-post status-publish format-standard has-post-thumbnail hentry category-test tag-test tag-test-2"><div class="feedcontent"> <span class="time">18:52</span> <a href="https://ipop.gr/test/posa-kala-gnorizeis-tis-chores-toy-exoterikoy/" title="Πόσα καλά γνωρίζεις τις χώρες του εξωτερικού;" class="title"><h2 lang='el' class="title">Πόσα καλά γνωρίζεις τις χώρες του εξωτερικού;</h2><div class="entry-content"> Αν έχεις δει καλά τον παγκόσμιο χάρτη, τότε σίγουρα θα μπορέσεις να αναγνωρίσεις τις...</div> </a></div><div class="feedimg"> <a href="https://ipop.gr/test/posa-kala-gnorizeis-tis-chores-toy-exoterikoy/" title="Πόσα καλά γνωρίζεις τις χώρες του εξωτερικού;"> <img class="wp-post-image" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="https://ipop.gr/wp-content/uploads/2020/01/idrogeios-60x60.jpg" /><noscript><img class="wp-post-image" src="https://ipop.gr/wp-content/uploads/2020/01/idrogeios-60x60.jpg" /></noscript> </a></div></article><article id="post-305836" class="post-305836 post type-post status-publish format-standard has-post-thumbnail hentry category-eidisis category-ellada tag-ellada"><div class="feedcontent"> <span class="time">18:15</span> <a href="https://ipop.gr/eidisis/molis-108-thymata-apo-ton-koronoio-stin-ellada-ligo-prin-to-pascha/" title="Μόλις 108 θύματα από τον κορονοϊό στην Ελλάδα λίγο πριν το Πάσχα" class="title"><h2 lang='el' class="title">Μόλις 108 θύματα από τον κορονοϊό στην Ελλάδα λίγο πριν το Πάσχα</h2><div class="entry-content"> Το Πάσχα πλησιάζει και τα μέτρα για τον περιορισμό του ιού αυξάνονται. Πόσα είναι...</div> </a></div><div class="feedimg"> <a href="https://ipop.gr/eidisis/molis-108-thymata-apo-ton-koronoio-stin-ellada-ligo-prin-to-pascha/" title="Μόλις 108 θύματα από τον κορονοϊό στην Ελλάδα λίγο πριν το Πάσχα"> <img class="wp-post-image" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="https://ipop.gr/wp-content/uploads/2020/04/ios-60x60.jpg" /><noscript><img class="wp-post-image" src="https://ipop.gr/wp-content/uploads/2020/04/ios-60x60.jpg" /></noscript> </a></div></article><article id="post-305830" class="post-305830 post type-post status-publish format-standard has-post-thumbnail hentry category-buzzing tag-buzzing tag-meri-synatsaki"><div class="feedcontent"> <span class="time">17:30</span> <a href="https://ipop.gr/buzzing/mairi-synatsaki-i-anartisi-gia-ti-giagia-tis-poy-ragizei-kardies/" title="Μαίρη Συνατσάκη: Η ανάρτηση για τη γιαγιά της που ραγίζει καρδιές" class="title"><h2 lang='el' class="title">Μαίρη Συνατσάκη: Η ανάρτηση για τη γιαγιά της που ραγίζει καρδιές</h2><div class="entry-content"> Η Μαίρη Συνατσάκη για τη γιαγιά μιλάει με τα καλύτερα λόγια, αποχαιρετώντας τη και...</div> </a></div><div class="feedimg"> <a href="https://ipop.gr/buzzing/mairi-synatsaki-i-anartisi-gia-ti-giagia-tis-poy-ragizei-kardies/" title="Μαίρη Συνατσάκη: Η ανάρτηση για τη γιαγιά της που ραγίζει καρδιές"> <img class="wp-post-image" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="https://ipop.gr/wp-content/uploads/2020/04/Μαίρη-Συνατσάκη-60x60.png" /><noscript><img class="wp-post-image" src="https://ipop.gr/wp-content/uploads/2020/04/Μαίρη-Συνατσάκη-60x60.png" /></noscript> </a></div></article><article id="post-305826" class="post-305826 post type-post status-publish format-standard has-post-thumbnail hentry category-eidisis category-ellada tag-ellada"><div class="feedcontent"> <span class="time">16:59</span> <a href="https://ipop.gr/eidisis/paratasi-sto-orario-ton-soyper-market-tin-megali-paraskeyi/" title="Παράταση στο ωράριο των σούπερ μάρκετ την Μεγάλη Παρασκευή" class="title"><h2 lang='el' class="title">Παράταση στο ωράριο των σούπερ μάρκετ την Μεγάλη Παρασκευή</h2><div class="entry-content"> Παράταση δόθηκε στο ωράριο των σούπερ μάρκετ την Μεγάλη Παρασκευή για την καλύτερη εξυπηρέτηση...</div> </a></div><div class="feedimg"> <a href="https://ipop.gr/eidisis/paratasi-sto-orario-ton-soyper-market-tin-megali-paraskeyi/" title="Παράταση στο ωράριο των σούπερ μάρκετ την Μεγάλη Παρασκευή"> <img class="wp-post-image" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="https://ipop.gr/wp-content/uploads/2020/03/σουπερμάρκετ-60x60.jpeg" /><noscript><img class="wp-post-image" src="https://ipop.gr/wp-content/uploads/2020/03/σουπερμάρκετ-60x60.jpeg" /></noscript> </a></div></article><article id="post-305824" class="post-305824 post type-post status-publish format-standard has-post-thumbnail hentry category-ugeia tag-igia"><div class="feedcontent"> <span class="time">16:20</span> <a href="https://ipop.gr/ugeia/oi-trofes-me-sidiro-poy-tha-tonosoyn-ton-organismo-soy/" title="Οι τροφές με σίδηρο που θα τονώσουν τον οργανισμό σου!" class="title"><h2 lang='el' class="title">Οι τροφές με σίδηρο που θα τονώσουν τον οργανισμό σου!</h2><div class="entry-content"> Ο σίδηρος είναι πολύ σημαντικός για τον οργανισμό και την υγεία σου, όμως ξέρεις...</div> </a></div><div class="feedimg"> <a href="https://ipop.gr/ugeia/oi-trofes-me-sidiro-poy-tha-tonosoyn-ton-organismo-soy/" title="Οι τροφές με σίδηρο που θα τονώσουν τον οργανισμό σου!"> <img class="wp-post-image" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="https://ipop.gr/wp-content/uploads/2019/09/diatrofi-1-60x60.jpg" /><noscript><img class="wp-post-image" src="https://ipop.gr/wp-content/uploads/2019/09/diatrofi-1-60x60.jpg" /></noscript> </a></div></article><article id="post-305820" class="post-305820 post type-post status-publish format-video has-post-thumbnail hentry category-multimedia category-videos tag-videos tag-koronoios post_format-post-format-video"><div class="feedcontent"> <span class="time">15:40</span> <a href="https://ipop.gr/multimedia/i-exaplosi-toy-koronoioy-stin-eyropi-mesa-apo-ena-video/" title="Η εξάπλωση του κορονοϊού στην Ευρώπη μέσα από ένα video" class="title"><h2 lang='el' class="title">Η εξάπλωση του κορονοϊού στην Ευρώπη μέσα από ένα video</h2><div class="entry-content"> Ο κορονοϊός στην Ευρώπη έχει εξαπλωθεί περισσότερο κι από την Κίνα, απ&#8217; όπου ξεκίνησε...</div> </a></div><div class="feedimg"> <a href="https://ipop.gr/multimedia/i-exaplosi-toy-koronoioy-stin-eyropi-mesa-apo-ena-video/" title="Η εξάπλωση του κορονοϊού στην Ευρώπη μέσα από ένα video"> <img class="wp-post-image" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="https://ipop.gr/wp-content/uploads/2020/04/Ευρώπη-60x60.png" /><noscript><img class="wp-post-image" src="https://ipop.gr/wp-content/uploads/2020/04/Ευρώπη-60x60.png" /></noscript> </a></div></article></div></div></aside><aside id="secondary" class="widget-area secondsidebar" role="complementary"></aside></div></div> <a href="#" class="ipopScrollTop"><i class="fa fa-arrow-up" aria-hidden="true"></i></a><footer id="sitefooter"><aside id="sitefooter"><div id="nav_menu-2" class="footercol widget widget_nav_menu"><h3>Δείτε επίσης</h3><div class="menu-menoy-yposelidoy-container"><ul id="menu-menoy-yposelidoy" class="menu"><li id="menu-item-234402" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-234402"><a href="https://ipop.gr">iPop Αρχική</a></li><li id="menu-item-234403" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-234403"><a href="https://ipop.gr/terms/">Όροι Χρήσης</a></li><li id="menu-item-234404" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-234404"><a href="https://ipop.gr/cookies/">Cookies</a></li></ul></div></div><div id="custom_html-13" class="widget_text footercol widget widget_custom_html"><div class="textwidget custom-html-widget"></div></div><style type="text/css">div#custom_html-13>h3{display:none}</style><div id="custom_html-24" class="widget_text footercol widget widget_custom_html"><h3>Στήριξε το Μαζί για το Παιδί</h3><div class="textwidget custom-html-widget"><a href="https://www.supportmazi.gr/campaigns/5463-5MsoPjwQ3T.html" target="_blank" rel="noopener noreferrer"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="https://ipop.gr/wp-content/uploads/2020/04/mazi-gia-to-paidi.png" /><noscript><img src="https://ipop.gr/wp-content/uploads/2020/04/mazi-gia-to-paidi.png" /></noscript></a></div></div></aside></footer><div id="ipopcopyright">Copyright © iPop 2012 - 2020 | All rights reserved</div> <script type='text/javascript'>/* <![CDATA[ */ var countVars = {"disqusShortname":"ipop-gr"}; /* ]]> */</script> <script data-minify="1" type='text/javascript' src='https://ipop.gr/wp-content/cache/min/1/wp-content/plugins/disqus-comment-system/public/js/comment_count-b77e69518fe4ffe8c9a216f9e0f916a2.js' defer></script> <script type='text/javascript'>/* <![CDATA[ */ var embedVars = {"disqusConfig":{"integration":"wordpress 3.0.17"},"disqusIdentifier":"305426 https:\/\/ipop.gr\/?p=305426","disqusShortname":"ipop-gr","disqusTitle":"\u039e\u03ad\u03c1\u03bf\u03c5\u03bc\u03b5 \u03c0\u03bf\u03b9\u03bf \u03b5\u03af\u03bd\u03b1\u03b9 \u03c4\u03bf \u03c0\u03b9\u03bf \u03c3\u03c5\u03c7\u03bd\u03cc \u03c3\u03bf\u03c5 \u03c8\u03ad\u03bc\u03b1!","disqusUrl":"https:\/\/ipop.gr\/test\/xeroyme-poio-einai-to-pio-sychno-soy-psema\/","postId":"305426"}; /* ]]> */</script> <script data-minify="1" type='text/javascript' src='https://ipop.gr/wp-content/cache/min/1/wp-content/plugins/disqus-comment-system/public/js/comment_embed-d4fb835a8de60905b43580b03519f65c.js' defer></script> <script type='text/javascript' src='https://ipop.gr/wp-content/cache/busting/1/wp-content/themes/ipop/js/ipop.min-1587170937.js' defer></script> <script type='text/javascript' src='https://ipop.gr/wp-includes/js/wp-embed.min.js' defer></script> <script type='text/javascript' src='https://cdn.onesignal.com/sdks/OneSignalSDK.js?ver=5.4' async='async'></script> <script type='text/javascript'>/* <![CDATA[ */ var alm_localize = {"ajaxurl":"https:\/\/ipop.gr\/wp-admin\/admin-ajax.php","alm_nonce":"674a64a9c3","pluginurl":"https:\/\/ipop.gr\/wp-content\/plugins\/ajax-load-more","scrolltop":"false","speed":"200","ga_debug":"false","results_text":"Viewing {post_count} of {total_posts} results.","no_results_text":"No results found.","alm_debug":""};
var ajax_load_more_vars = {"id":"ajax-load-more"}; /* ]]> */</script> <script type='text/javascript' src='https://ipop.gr/wp-content/cache/busting/1/wp-content/plugins/ajax-load-more/core/dist/js/ajax-load-more.min-5.2.0.js' defer></script> <script type='text/javascript' src='https://ipop.gr/wp-content/cache/busting/1/wp-content/plugins/ajax-load-more-pro/pro/ajax-load-more-previous-post/js/alm-single-posts.min-1.4.3.js' defer></script> <script>window.lazyLoadOptions={elements_selector:"img[data-lazy-src],.rocket-lazyload",data_src:"lazy-src",data_srcset:"lazy-srcset",data_sizes:"lazy-sizes",class_loading:"lazyloading",class_loaded:"lazyloaded",threshold:300,callback_loaded:function(element){if(element.tagName==="IFRAME"&&element.dataset.rocketLazyload=="fitvidscompatible"){if(element.classList.contains("lazyloaded")){if(typeof window.jQuery!="undefined"){if(jQuery.fn.fitVids){jQuery(element).parent().fitVids()}}}}}};window.addEventListener('LazyLoad::Initialized',function(e){var lazyLoadInstance=e.detail.instance;if(window.MutationObserver){var observer=new MutationObserver(function(mutations){var image_count=0;var iframe_count=0;var rocketlazy_count=0;mutations.forEach(function(mutation){for(i=0;i<mutation.addedNodes.length;i++){if(typeof mutation.addedNodes[i].getElementsByTagName!=='function'){return}
if(typeof mutation.addedNodes[i].getElementsByClassName!=='function'){return}
images=mutation.addedNodes[i].getElementsByTagName('img');is_image=mutation.addedNodes[i].tagName=="IMG";iframes=mutation.addedNodes[i].getElementsByTagName('iframe');is_iframe=mutation.addedNodes[i].tagName=="IFRAME";rocket_lazy=mutation.addedNodes[i].getElementsByClassName('rocket-lazyload');image_count+=images.length;iframe_count+=iframes.length;rocketlazy_count+=rocket_lazy.length;if(is_image){image_count+=1}
if(is_iframe){iframe_count+=1}}});if(image_count>0||iframe_count>0||rocketlazy_count>0){lazyLoadInstance.update()}});var b=document.getElementsByTagName("body")[0];var config={childList:!0,subtree:!0};observer.observe(b,config)}},!1)</script><script data-no-minify="1" async src="https://ipop.gr/wp-content/plugins/wp-rocket/assets/js/lazyload/12.0/lazyload.min.js"></script> <script type="text/javascript" async=true>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</script> <style>.qc-cmp-button{background-color:#91d0d9!important;border-color:#91d0d9!important}.qc-cmp-button:hover{background-color:transparent!important;border-color:#91d0d9!important}.qc-cmp-alt-action,.qc-cmp-link{color:#91d0d9!important}.qc-cmp-button.qc-cmp-secondary-button:hover{border-color:transparent!important;background-color:#91d0d9!important}.qc-cmp-button{color:#2d3133!important}.qc-cmp-button.qc-cmp-secondary-button{color:#ffffff!important}.qc-cmp-button.qc-cmp-button.qc-cmp-secondary-button:hover{color:#ffffff!important}.qc-cmp-button.qc-cmp-secondary-button{border-color:#2d3133!important;background-color:#2d3133!important}</style> <script>window.almComplete = function(alm){
      FB.XFBML.parse();
      twttr.widgets.load();
    };</script> <noscript><link rel="stylesheet" type="text/css" href="https://cdnjs.cloudflare.com/ajax/libs/normalize/7.0.0/normalize.min.css"></noscript><noscript><link rel='stylesheet' id='wp-block-library-css' href='https://ipop.gr/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' /></noscript><noscript><link rel='stylesheet' id='font-awesome-css' href='//cdnjs.cloudflare.com/ajax/libs/font-awesome/4.7.0/css/font-awesome.min.css?ver=4.7.0' type='text/css' media='all' /></noscript><noscript><link data-minify="1" rel='stylesheet' id='ipop-style-css' href='https://ipop.gr/wp-content/cache/min/1/wp-content/themes/ipop/style-5811baa458b1ee017b0bc01ea5e0630e.css' type='text/css' media='all' /></noscript><noscript><link rel='stylesheet' id='ipop-font-css' href='//fonts.googleapis.com/css?family=Open+Sans%3A400%2C400i%2C700%2C700i&#038;subset=greek&#038;ver=all&#038;display=swap' type='text/css' media='all' /></noscript><noscript><link rel='stylesheet' id='dashicons-css' href='https://ipop.gr/wp-includes/css/dashicons.min.css' type='text/css' media='all' /></noscript></body></html>
<!-- This website is like a Rocket, isn't it? Performance optimized by WP Rocket. Learn more: https://wp-rocket.me - Debug: cached@1587218606 -->