<!DOCTYPE html><html lang="el" prefix="og: http://ogp.me/ns# video: http://ogp.me/ns/video# ya: http://webmaster.yandex.ru/vocabularies/" class="no-js no-svg"><head><meta charset="UTF-8"><meta name="viewport" content="width=device-width, initial-scale=1"><link rel="profile" href="http://gmpg.org/xfn/11"><link rel="preload" type="text/css" href="https://cdnjs.cloudflare.com/ajax/libs/normalize/7.0.0/normalize.min.css" as="style" onload="this.onload=null;this.rel='stylesheet'"><title>Τι να κάνεις όταν φέρνεις το ταίρι σου στις διακοπές με τους φίλους σου;</title><style id="rocket-critical-css">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</style><link rel="preload" href="https://ipop.gr/wp-content/cache/min/1/ac68e03a81827963750a53d2563a2261.css" as="style" onload="this.onload=null;this.rel='stylesheet'" data-minify="1" /><meta name="description" content="Αν και πολλές φορές γίνεται κατανοητό, θυμήσου αυτά τα πράγματα όταν φέρνεις το ταίρι σου στις διακοπές με τους φίλους σου για πρώτη φορά." /><link rel="canonical" href="https://ipop.gr/sxesis/ti-prepei-na-kaneis-otan-ferneis-to-tairi-soy-stis-diakopes-me-toys-filoys-soy/" /><link rel="publisher" href="https://plus.google.com/108040025272265611860" /><meta property="og:locale" content="el_GR" /><meta property="og:type" content="article" /><meta property="og:title" content="Τι πρέπει να κάνεις όταν φέρνεις το ταίρι σου στις διακοπές με τους φίλους σου;" /><meta property="og:description" content="Αν και πολλές φορές γίνεται κατανοητό, θυμήσου αυτά τα πράγματα όταν φέρνεις το ταίρι σου στις διακοπές με τους φίλους σου για πρώτη φορά." /><meta property="og:url" content="https://ipop.gr/sxesis/ti-prepei-na-kaneis-otan-ferneis-to-tairi-soy-stis-diakopes-me-toys-filoys-soy/" /><meta property="og:site_name" content="iPop" /><meta property="article:publisher" content="https://www.facebook.com/ipopgr" /><meta property="article:tag" content="σεξ" /><meta property="article:tag" content="σχέσεις" /><meta property="article:section" content="Σχέσεις" /><meta property="article:published_time" content="2019-03-27T09:10:06+00:00" /><meta property="article:modified_time" content="2019-03-27T09:19:38+00:00" /><meta property="og:updated_time" content="2019-03-27T09:19:38+00:00" /><meta property="fb:app_id" content="272607586236029" /><meta property="og:image" content="https://ipop.gr/wp-content/uploads/2017/08/b62caa13d3edb55d22f35d4ca4c04e0e.jpg" /><meta property="og:image:secure_url" content="https://ipop.gr/wp-content/uploads/2017/08/b62caa13d3edb55d22f35d4ca4c04e0e.jpg" /><meta property="og:image:width" content="500" /><meta property="og:image:height" content="500" /><meta property="og:image:alt" content="φέρνεις το ταίρι σου στις διακοπές με τους φίλους" /><meta name="twitter:card" content="summary" /><meta name="twitter:description" content="Αν και πολλές φορές γίνεται κατανοητό, θυμήσου αυτά τα πράγματα όταν φέρνεις το ταίρι σου στις διακοπές με τους φίλους σου για πρώτη φορά." /><meta name="twitter:title" content="Τι πρέπει να κάνεις όταν φέρνεις το ταίρι σου στις διακοπές με τους φίλους σου;" /><meta name="twitter:site" content="@ipopgr" /><meta name="twitter:image" content="https://ipop.gr/wp-content/uploads/2017/08/b62caa13d3edb55d22f35d4ca4c04e0e.jpg" /><meta name="twitter:creator" content="@ipopgr" /> <script type='application/ld+json'>{"@context":"https://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https://ipop.gr/","name":"\u0391\u03c1\u03c7\u03b9\u03ba\u03ae"}},{"@type":"ListItem","position":2,"item":{"@id":"https://ipop.gr/category/sxesis/","name":"\u03a3\u03c7\u03ad\u03c3\u03b5\u03b9\u03c2"}},{"@type":"ListItem","position":3,"item":{"@id":"https://ipop.gr/sxesis/ti-prepei-na-kaneis-otan-ferneis-to-tairi-soy-stis-diakopes-me-toys-filoys-soy/","name":"\u03a4\u03b9 \u03c0\u03c1\u03ad\u03c0\u03b5\u03b9 \u03bd\u03b1 \u03ba\u03ac\u03bd\u03b5\u03b9\u03c2 \u03cc\u03c4\u03b1\u03bd \u03c6\u03ad\u03c1\u03bd\u03b5\u03b9\u03c2 \u03c4\u03bf \u03c4\u03b1\u03af\u03c1\u03b9 \u03c3\u03bf\u03c5 \u03c3\u03c4\u03b9\u03c2 \u03b4\u03b9\u03b1\u03ba\u03bf\u03c0\u03ad\u03c2 \u03bc\u03b5 \u03c4\u03bf\u03c5\u03c2 \u03c6\u03af\u03bb\u03bf\u03c5\u03c2 \u03c3\u03bf\u03c5;"}}]}</script> <link rel='dns-prefetch' href='//cdnjs.cloudflare.com' /><link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel='dns-prefetch' href='//s2.adform.net' /><link rel='dns-prefetch' href='//pagead2.googlesyndication.com' /><link rel='dns-prefetch' href='//connect.facebook.net' /><link rel='dns-prefetch' href='//tpc.googlesyndication.com' /><link rel='dns-prefetch' href='//a2.adform.net' /><link rel='dns-prefetch' href='//assets.pinterest.com' /><link rel="alternate" type="application/rss+xml" title="Ροή RSS &raquo; iPop" href="https://ipop.gr/feed/" /><link rel="alternate" type="application/rss+xml" title="Κανάλι σχολίων &raquo; iPop" href="https://ipop.gr/comments/feed/" /><link rel="alternate" type="application/rss+xml" title="Κανάλι σχολίων Τι πρέπει να κάνεις όταν φέρνεις το ταίρι σου στις διακοπές με τους φίλους σου; &raquo; iPop" href="https://ipop.gr/sxesis/ti-prepei-na-kaneis-otan-ferneis-to-tairi-soy-stis-diakopes-me-toys-filoys-soy/feed/" /><style type="text/css">img.wp-smiley,img.emoji{display:inline!important;border:none!important;box-shadow:none!important;height:1em!important;width:1em!important;margin:0 .07em!important;vertical-align:-0.1em!important;background:none!important;padding:0!important}</style><link rel='preload' id='font-awesome-css' href='//cdnjs.cloudflare.com/ajax/libs/font-awesome/4.7.0/css/font-awesome.min.css?ver=4.7.0' as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' /><link rel='preload' id='ipop-font-css' href='//fonts.googleapis.com/css?family=Open+Sans%3A400%2C400i%2C700%2C700i&#038;subset=greek&#038;ver=all' as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' /> <script type='text/javascript' src='https://ipop.gr/wp-content/cache/busting/1/wp-includes/js/jquery/jquery-1.12.4.js'></script> <script type='text/javascript' src='https://ipop.gr/wp-content/cache/busting/1/wp-includes/js/jquery/jquery-migrate.min-1.4.1.js'></script> <link rel='https://api.w.org/' href='https://ipop.gr/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://ipop.gr/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://ipop.gr/wp-includes/wlwmanifest.xml" /><meta name="generator" content="WordPress 4.9.10" /><link rel='shortlink' href='https://ipop.gr/?p=267149' /><link rel="alternate" type="application/json+oembed" href="https://ipop.gr/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fipop.gr%2Fsxesis%2Fti-prepei-na-kaneis-otan-ferneis-to-tairi-soy-stis-diakopes-me-toys-filoys-soy%2F" /><link rel="alternate" type="text/xml+oembed" href="https://ipop.gr/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fipop.gr%2Fsxesis%2Fti-prepei-na-kaneis-otan-ferneis-to-tairi-soy-stis-diakopes-me-toys-filoys-soy%2F&#038;format=xml" /><link rel='amphtml' href='https://ipop.gr/sxesis/ti-prepei-na-kaneis-otan-ferneis-to-tairi-soy-stis-diakopes-me-toys-filoys-soy/amp/' /><link rel="apple-touch-icon" sizes="180x180" href="/wp-content/uploads/fbrfg/apple-touch-icon.png"><link rel="icon" type="image/png" sizes="32x32" href="/wp-content/uploads/fbrfg/favicon-32x32.png"><link rel="icon" type="image/png" sizes="16x16" href="/wp-content/uploads/fbrfg/favicon-16x16.png"><link rel="manifest" href="/wp-content/uploads/fbrfg/manifest.json"><link rel="mask-icon" href="/wp-content/uploads/fbrfg/safari-pinned-tab.svg" color="#5bbad5"><link rel="shortcut icon" href="/wp-content/uploads/fbrfg/favicon.ico"><meta name="apple-mobile-web-app-title" content="iPop"><meta name="application-name" content="iPop"><meta name="msapplication-config" content="/wp-content/uploads/fbrfg/browserconfig.xml"><meta name="theme-color" content="#ffffff"><meta name="onesignal" content="wordpress-plugin" /><link rel="manifest" href="https://ipop.gr/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/manifest.json.php?gcm_sender_id=" /> <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script> <script>window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://ipop.gr");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = 'b68cfd88-abea-4e87-8d65-3690fc7254d4';
oneSignal_options['autoRegister'] = true;
oneSignal_options['httpPermissionRequest'] = { };
oneSignal_options['httpPermissionRequest']['enable'] = true;
oneSignal_options['httpPermissionRequest']['modalTitle'] = "Ευχαριστούμε για την εγγραφή σας";
oneSignal_options['httpPermissionRequest']['modalMessage'] = "Έχετε κάνει εγγραφή στις ειδοποιήσεις! Μπορείτε να κάνετε διαγραφή οποιαδήποτε στιγμή.";
oneSignal_options['httpPermissionRequest']['modalButtonText'] = "Κλείσιμο";
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "iPop.gr";
oneSignal_options['welcomeNotification']['message'] = "Ευχαριστούμε για την εγγραφή!";
oneSignal_options['welcomeNotification']['url'] = "https://ipop.gr";
oneSignal_options['path'] = "https://ipop.gr/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.0f5ba526-5606-4a7b-90fa-69fc66b30a70";
oneSignal_options['persistNotification'] = false;
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = 'Θα θέλατε να λαμβάνετε ειδοποιήσεις για ό,τι νέο συμβαίνει στο iPop.gr;';
oneSignal_options['promptOptions']['acceptButtonText'] = 'ΝΑΙ, ΘΑ ΗΘΕΛΑ!';
oneSignal_options['promptOptions']['cancelButtonText'] = 'ΟΧΙ, ΕΥΧΑΡΙΣΤΩ';
oneSignal_options['promptOptions']['siteName'] = 'https://ipop.gr';
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-left';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'medium';
oneSignal_options['notifyButton']['prenotify'] = true;
oneSignal_options['notifyButton']['showCredit'] = false;
oneSignal_options['notifyButton']['text'] = {};
oneSignal_options['notifyButton']['text']['message.prenotify'] = 'Κάντε click  για εγγραφή στις ειδοποιήσεις!';
oneSignal_options['notifyButton']['text']['tip.state.unsubscribed'] = 'Εγγραφή στις ειδοποιήσεις';
oneSignal_options['notifyButton']['text']['tip.state.subscribed'] = 'Οι ειδοποιήσεις είναι ενεργές';
oneSignal_options['notifyButton']['text']['tip.state.blocked'] = 'Έχετε αποκλείσει τις ειδοποιήσεις';
oneSignal_options['notifyButton']['text']['message.action.subscribed'] = 'Ευχαριστούμε για την εγγραφή!';
oneSignal_options['notifyButton']['text']['message.action.resubscribed'] = 'Έχετε κάνει εγγραφή στις ειδοποιήσεις';
oneSignal_options['notifyButton']['text']['message.action.unsubscribed'] = 'Δεν θα λάβετε ειδοποιήσεις ξανά';
oneSignal_options['notifyButton']['text']['dialog.main.title'] = 'Διαχειριστείτε τις ειδοποιήσεις που θα λαμβάνετε';
oneSignal_options['notifyButton']['text']['dialog.main.button.subscribe'] = 'ΕΓΓΡΑΦΗ';
oneSignal_options['notifyButton']['text']['dialog.main.button.unsubscribe'] = 'ΔΙΑΓΡΑΦΗ ΕΙΔΟΠΟΙΗΣΕΩΝ';
oneSignal_options['notifyButton']['text']['dialog.blocked.title'] = 'Ενεργοποίηση ειδοποιήσεων';
oneSignal_options['notifyButton']['text']['dialog.blocked.message'] = 'Ακολουθήστε τις οδηγίες για να ενεργοποιήσετε τις ειδοποιήσεις';
oneSignal_options['notifyButton']['colors'] = {};
oneSignal_options['notifyButton']['offset'] = {};
              oneSignal_options['autoRegister'] = false;
              OneSignal.showHttpPrompt();
              OneSignal.init(window._oneSignalInitOptions);
                    });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }</script> <script>/*! loadCSS rel=preload polyfill. [c]2017 Filament Group, Inc. MIT License */
(function(w){"use strict";if(!w.loadCSS){w.loadCSS=function(){}}
var rp=loadCSS.relpreload={};rp.support=(function(){var ret;try{ret=w.document.createElement("link").relList.supports("preload")}catch(e){ret=!1}
return function(){return ret}})();rp.bindMediaToggle=function(link){var finalMedia=link.media||"all";function enableStylesheet(){link.media=finalMedia}
if(link.addEventListener){link.addEventListener("load",enableStylesheet)}else if(link.attachEvent){link.attachEvent("onload",enableStylesheet)}
setTimeout(function(){link.rel="stylesheet";link.media="only x"});setTimeout(enableStylesheet,3000)};rp.poly=function(){if(rp.support()){return}
var links=w.document.getElementsByTagName("link");for(var i=0;i<links.length;i++){var link=links[i];if(link.rel==="preload"&&link.getAttribute("as")==="style"&&!link.getAttribute("data-loadcss")){link.setAttribute("data-loadcss",!0);rp.bindMediaToggle(link)}}};if(!rp.support()){rp.poly();var run=w.setInterval(rp.poly,500);if(w.addEventListener){w.addEventListener("load",function(){rp.poly();w.clearInterval(run)})}else if(w.attachEvent){w.attachEvent("onload",function(){rp.poly();w.clearInterval(run)})}}
if(typeof exports!=="undefined"){exports.loadCSS=loadCSS}
else{w.loadCSS=loadCSS}}(typeof global!=="undefined"?global:this))</script> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script> <script async defer data-pin-hover="true" data-pin-lang="el" data-pin-save="true" src="//assets.pinterest.com/js/pinit.js"></script> <script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://ipop.gr/wp-content/cache/busting/google-tracking/ga-local.js','ga');

  ga('create', 'UA-44508564-2', 'auto');
  ga('send', 'pageview');</script> <script>!function(f,b,e,v,n,t,s)
{if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};
if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];
s.parentNode.insertBefore(t,s)}(window,document,'script',
'https://connect.facebook.net/en_US/fbevents.js');
 fbq('init', '1947638148816657'); 
fbq('track', 'PageView');</script> <noscript> <img height="1" width="1"
src="https://www.facebook.com/tr?id=1947638148816657&ev=PageView
&noscript=1"/> </noscript> <script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script> <script>var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];</script> <script>googletag.cmd.push(function() {
    googletag.defineSlot('/32749069/csh', [300, 250], 'div-gpt-ad-1544449036539-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });</script> </head><body class="post-template-default single single-post postid-267149 single-format-image cookies-not-set"><div id="fb-root"></div> <script async defer src="https://connect.facebook.net/el_GR/sdk.js#xfbml=1&version=v3.2&appId=272607586236029&autoLogAppEvents=1"></script> <div id="page" class="site"><div id="menufixed"><div id="menucontainer"><nav class="kentriko-menu"><ul class="proto-ul"><li class="mobilemainmenu"><a class="cd-nav-trigger mobilemainmenu" href="#cd-primary-nav"><span></span></a><span class="mobilemainmenu">Μενού</span></li><li class="sitelogo"><a href="/"><img src="https://ipop.gr/wp-content/uploads/2017/09/ipop-logo.png" /></a></li><li class="dropdown normalitem"> <a href="#" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="false">ΕΙΔΗΣΕΙΣ</a><ul class="dropdown-menu"><li class="has-children"><a href="https://ipop.gr/tag/ellada">Ελλάδα</a></li><li class="has-children"><a href="https://ipop.gr/tag/kosmos">Κόσμος</a></li><li class="has-children"><a href="https://ipop.gr/tag/athlitika">Αθλητικά</a></li><li class="has-children"><a href="https://ipop.gr/tag/astynomiko-reportaz/">Αστυνομικό Ρεπορτάζ</a></li></ul></li></li></li></li></li><li class="dropdown normalitem"> <a href="#" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="false">ΖΩΗ</a><ul class="dropdown-menu"><li class="has-children"><a href="https://ipop.gr/tag/sxeseis/">Σχέσεις</a></li><li class="has-children"><a href="https://ipop.gr/tag/diaskedasi/">Διασκέδαση</a></li><li class="has-children"><a href="https://ipop.gr/tag/diy/">DIY</a></li><li class="has-children"><a href="https://ipop.gr/tag/tips/">Tips</a></li><li class="has-children"><a href="https://ipop.gr/tag/zodia/">Ζώδια</a></li><li class="has-children"><a href="https://ipop.gr/tag/pets/">Pets</a></li></ul></li></li></li></li></li></li></li><li class="stillfirst normalitem"> <a href="https://ipop.gr/tag/texnologia">ΤΕΧΝΟΛΟΓΙΑ</a></li><li class="dropdown normalitem"> <a href="#" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="false">WELLNESS</a><ul class="dropdown-menu"><li class="has-children"><a href="https://ipop.gr/tag/psyxologia/">Ψυχολογία</a></li><li class="has-children"><a href="https://ipop.gr/tag/igia/">Υγεία</a></li><li class="has-children"><a href="https://ipop.gr/tag/ereunes/">Έρευνες</a></li><li class="has-children"><a href="https://ipop.gr/tag/fitness/">Fitness</a></li></ul></li></li></li></li></li><li class="dropdown normalitem"> <a href="#" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="false">STYLISTICS</a><ul class="dropdown-menu"><li class="has-children"><a href="https://ipop.gr/tag/moda/">Μόδα</a></li><li class="has-children"><a href="https://ipop.gr/tag/omorfia/">Ομορφιά</a></li></ul></li></li></li><li class="dropdown normalitem"> <a href="#" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="false">VIRAL</a><ul class="dropdown-menu"><li class="has-children"><a href="https://ipop.gr/tag/reportaz/">Ρεπορτάζ</a></li><li class="has-children"><a href="https://ipop.gr/tag/buzzing/">Buzzing</a></li><li class="has-children"><a href="https://ipop.gr/tag/humor/">Humor</a></li><li class="has-children"><a href="https://ipop.gr/tag/videos/">Videos</a></li><li class="has-children"><a href="https://ipop.gr/tag/test/">Test</a></li><li class="has-children"><a href="https://ipop.gr/tag/photos/">photos</a></li></ul></li></li></li></li></li></li></li><li class="stillfirst normalitem"> <a href="https://ipop.gr/tag/sinenteuksi/">ΣΥΝΕΝΤΕΥΞΕΙΣ</a></li><li class="stillfirst normalitem"> <a href="https://ipop.gr/sintages">ΣΥΝΤΑΓΕΣ</a></li><li class="mobilesearch"><a class="cd-search-trigger" href="#cd-search">Search<span></span></a></li><li class="sidebarmenunav"><a class="cd-nav-trigger sidebarmenunav" href="#cd-primary-nav">Menu<span></span></a></li></ul></nav></div><div class="ipop-search"><form role="search" method="get" id="searchform" action="https://ipop.gr/"> <input type="search" placeholder="Αναζήτηση..." name="s" id="s"></form></div> <progress value="0"></progress></div><div id="mobilesidemenu"><nav class="kentriko-menu"><ul class="proto-ul"><li class="dropdown normalitem"> <a href="#" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="false">ΕΙΔΗΣΕΙΣ</a><ul class="dropdown-menu"><li class="has-children"><a href="https://ipop.gr/tag/ellada">Ελλάδα</a></li><li class="has-children"><a href="https://ipop.gr/tag/kosmos">Κόσμος</a></li><li class="has-children"><a href="https://ipop.gr/tag/athlitika">Αθλητικά</a></li><li class="has-children"><a href="https://ipop.gr/tag/astynomiko-reportaz/">Αστυνομικό Ρεπορτάζ</a></li></ul></li></li></li></li></li><li class="dropdown normalitem"> <a href="#" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="false">ΖΩΗ</a><ul class="dropdown-menu"><li class="has-children"><a href="https://ipop.gr/tag/sxeseis/">Σχέσεις</a></li><li class="has-children"><a href="https://ipop.gr/tag/diaskedasi/">Διασκέδαση</a></li><li class="has-children"><a href="https://ipop.gr/tag/diy/">DIY</a></li><li class="has-children"><a href="https://ipop.gr/tag/tips/">Tips</a></li><li class="has-children"><a href="https://ipop.gr/tag/zodia/">Ζώδια</a></li><li class="has-children"><a href="https://ipop.gr/tag/pets/">Pets</a></li></ul></li></li></li></li></li></li></li><li class="stillfirst normalitem"> <a href="https://ipop.gr/tag/texnologia">ΤΕΧΝΟΛΟΓΙΑ</a></li><li class="dropdown normalitem"> <a href="#" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="false">WELLNESS</a><ul class="dropdown-menu"><li class="has-children"><a href="https://ipop.gr/tag/psyxologia/">Ψυχολογία</a></li><li class="has-children"><a href="https://ipop.gr/tag/igia/">Υγεία</a></li><li class="has-children"><a href="https://ipop.gr/tag/ereunes/">Έρευνες</a></li><li class="has-children"><a href="https://ipop.gr/tag/fitness/">Fitness</a></li></ul></li></li></li></li></li><li class="dropdown normalitem"> <a href="#" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="false">STYLISTICS</a><ul class="dropdown-menu"><li class="has-children"><a href="https://ipop.gr/tag/moda/">Μόδα</a></li><li class="has-children"><a href="https://ipop.gr/tag/omorfia/">Ομορφιά</a></li></ul></li></li></li><li class="dropdown normalitem"> <a href="#" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="false">VIRAL</a><ul class="dropdown-menu"><li class="has-children"><a href="https://ipop.gr/tag/reportaz/">Ρεπορτάζ</a></li><li class="has-children"><a href="https://ipop.gr/tag/buzzing/">Buzzing</a></li><li class="has-children"><a href="https://ipop.gr/tag/humor/">Humor</a></li><li class="has-children"><a href="https://ipop.gr/tag/videos/">Videos</a></li><li class="has-children"><a href="https://ipop.gr/tag/test/">Test</a></li><li class="has-children"><a href="https://ipop.gr/tag/photos/">photos</a></li></ul></li></li></li></li></li></li></li><li class="stillfirst normalitem"> <a href="https://ipop.gr/tag/sinenteuksi/">ΣΥΝΕΝΤΕΥΞΕΙΣ</a></li><li class="stillfirst normalitem"> <a href="https://ipop.gr/sintages">ΣΥΝΤΑΓΕΣ</a></li></ul></nav></div><div class="site-content-contain"><div id="mobiletopadvside"></div><div id="content" class="site-content"><article id="post-267149" class="single-themata post-267149 post type-post status-publish format-image has-post-thumbnail hentry category-sxesis tag-sex-2 tag-sxeseis post_format-post-format-image"><header class="entry-header"><h1>Τι πρέπει να κάνεις όταν φέρνεις το ταίρι σου στις διακοπές με τους φίλους σου;</h1><div id="sharearticlebefore"><div class="sharearticle"> <a class="fa fa-facebook-square" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fipop.gr%2Fsxesis%2Fti-prepei-na-kaneis-otan-ferneis-to-tairi-soy-stis-diakopes-me-toys-filoys-soy%2F" target="_blank"><span>SHARE</span></a><a class="fa fa-twitter" href="https://twitter.com/intent/tweet?text=Τι%20πρέπει%20να%20κάνεις%20όταν%20φέρνεις%20το%20ταίρι%20σου%20στις%20διακοπές%20με%20τους%20φίλους%20σου;&amp;url=https%3A%2F%2Fipop.gr%2Fsxesis%2Fti-prepei-na-kaneis-otan-ferneis-to-tairi-soy-stis-diakopes-me-toys-filoys-soy%2F&amp;hashtags=ipopgr&amp;via=iPop.gr" target="_blank"></a><a class="fa fa-pinterest" href="https://pinterest.com/pin/create/button/?url=https%3A%2F%2Fipop.gr%2Fsxesis%2Fti-prepei-na-kaneis-otan-ferneis-to-tairi-soy-stis-diakopes-me-toys-filoys-soy%2F&amp;media=https://ipop.gr/wp-content/uploads/2017/08/b62caa13d3edb55d22f35d4ca4c04e0e.jpg&amp;description=Τι%20πρέπει%20να%20κάνεις%20όταν%20φέρνεις%20το%20ταίρι%20σου%20στις%20διακοπές%20με%20τους%20φίλους%20σου;" data-pin-custom="true" target="_blank"></a><a class="fa fa-whatsapp" href="whatsapp://send?text=Τι%20πρέπει%20να%20κάνεις%20όταν%20φέρνεις%20το%20ταίρι%20σου%20στις%20διακοπές%20με%20τους%20φίλους%20σου; https%3A%2F%2Fipop.gr%2Fsxesis%2Fti-prepei-na-kaneis-otan-ferneis-to-tairi-soy-stis-diakopes-me-toys-filoys-soy%2F" target="_blank"></a><a class="fa fa-google-plus" href="https://plus.google.com/share?url=https%3A%2F%2Fipop.gr%2Fsxesis%2Fti-prepei-na-kaneis-otan-ferneis-to-tairi-soy-stis-diakopes-me-toys-filoys-soy%2F" target="_blank">+</a><a class="fa fa-linkedin" href="https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fipop.gr%2Fsxesis%2Fti-prepei-na-kaneis-otan-ferneis-to-tairi-soy-stis-diakopes-me-toys-filoys-soy%2F&amp;title=Τι%20πρέπει%20να%20κάνεις%20όταν%20φέρνεις%20το%20ταίρι%20σου%20στις%20διακοπές%20με%20τους%20φίλους%20σου;" target="_blank"></a></div><div class="sharecount"> <a href="https://twitter.com/share" class="twitter-share-button" data-text="Τι πρέπει να κάνεις όταν φέρνεις το ταίρι σου στις διακοπές με τους φίλους σου;" data-url="https://ipop.gr/sxesis/ti-prepei-na-kaneis-otan-ferneis-to-tairi-soy-stis-diakopes-me-toys-filoys-soy/" data-via="ipopgr" data-hashtags="ipopgr" data-lang="en" data-show-count="false">Tweet</a>&nbsp;&nbsp;&nbsp;<a href="https://twitter.com/ipopgr" class="twitter-follow-button" data-lang="en" data-show-count="false">Follow @ipopgr</a><hr><div class="fb-like" data-href="https://ipop.gr/sxesis/ti-prepei-na-kaneis-otan-ferneis-to-tairi-soy-stis-diakopes-me-toys-filoys-soy/" data-layout="button_count" data-action="like" data-size="small" data-show-faces="false" data-share="true"></div></div></div><div class="featured_image"><div class="share loopshare"><div class="fb-send" data-href="https://ipop.gr/sxesis/ti-prepei-na-kaneis-otan-ferneis-to-tairi-soy-stis-diakopes-me-toys-filoys-soy/"></div><div style="position:relative;width:30px;height:8px;"></div><div class="fb-save" data-uri="https://ipop.gr/sxesis/ti-prepei-na-kaneis-otan-ferneis-to-tairi-soy-stis-diakopes-me-toys-filoys-soy/" data-size="small"></div></div> <img width="500" height="330" src="https://ipop.gr/wp-content/uploads/2017/08/b62caa13d3edb55d22f35d4ca4c04e0e-500x330.jpg" class="attachment-bigposts size-bigposts wp-post-image" alt="φέρνεις το ταίρι σου στις διακοπές με τους φίλους" /></div><p id="breadcrumbs"> Βρίσκεστε εδώ: <span><span><a href="https://ipop.gr/">Αρχική</a> » <span><a href="https://ipop.gr/category/sxesis/">Σχέσεις</a> » <span class="breadcrumb_last">Τι πρέπει να κάνεις όταν φέρνεις το ταίρι σου στις διακοπές με τους φίλους σου;</span></span></span></span></p><div class="footer"><div class="authorcattag"> <a href="https://ipop.gr/author/danai/" title="Δανάη Πάλμου" target="_self" class="author"> <img src="https://ipop.gr/wp-content/uploads/2019/02/Danai-Palmou-60x60.jpg" width="40" height="40" alt="Δανάη Πάλμου" class="avatar avatar-40 wp-user-avatar wp-user-avatar-40 alignnone photo" /> </a> <author> <a href="https://ipop.gr/author/danai/" title="Δανάη Πάλμου" target="_self" class="authortitle secondary-color"><h6>Δανάη Πάλμου</h6> </a><div class="authosinfo"> <span>γράφει <a href="https://ipop.gr/tag/sex-2/" class="tag primary-color" target="_self">#σεξ</a></span></div> </author></div><div class="timedate"> <time class="publishtime"> <i class="fa fa-clock-o"><p>Τελευταία ενημέρωση: 27 Μαρ - 11:19</p> Δημοσιεύτηκε στις: 27 Μαρ - 11:10 </i> </time></div></div><div class="ipopfb"> <span>LIKE US ON FACEBOOK</span><div class="conteiner"><div class="fb-like" data-href="https://www.facebook.com/iPop.gr" data-layout="standard" data-action="like" data-size="small" data-show-faces="false" data-share="true"></div></div></div></header> <ins class="adsbygoogle" style="display:block; text-align:center;" data-ad-format="fluid" data-ad-layout="in-article" data-ad-client="ca-pub-1406699112692215" data-ad-slot="4943853818"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script> <div class="entry-content"><h4>Κανονίζεις διακοπές με τους φίλους σου και παράλληλα με τον την σύντροφό σου, ενώ κανένας από αυτούς τους δύο δεν γνωρίζεις τα πραγματικά σου πλάνα. Είναι λογικό να μην μπορείς να «αντέξεις» οικονομικά δύο διακοπές, και σκέφτεσαι να πας μια και καλή, εντάσσοντας <a href="https://ipop.gr/sxesis/tairiazeis-pragmatika-me-ton-syntrofo-soy-7-erotiseis-poy-prepei-na-kaneis/" target="_blank" rel="noopener">το ταίρι σου</a> στην παρέα σου.</h4><p>Πώς τους το λες αυτό; Σίγουρα θα φοβάσαι παρεξηγήσεις του τύπου <strong>«χαλάς την παρέα» ή ακόμα και παράπονα από τον σύντροφο</strong> που θα θέλει να περάσετε μόνοι σας τις διακοπές. Αν και πολλές φορές γίνεται κατανοητό και τελικά μπορεί να δημιουργήσετε μια τέλεια παρέα, θυμήσου αυτά τα<strong> πράγματα όταν φέρνεις το ταίρι σου στις διακοπές</strong> με τους φίλους σου για πρώτη φορά.</p><p>Μην αγχώνεσαι, λοιπόν, και κάνε μια απολύτως ήρεμη συζήτηση με τους φίλους και το ταίρι σου, όταν πέσει στο τραπέζι το<a href="https://ipop.gr/sxesis/pos-na-apofygeis-ton-tsakomo-otan-epilegeis-proorismo-gia-diakopes/" target="_blank" rel="noopener"> θέμα των διακοπών.</a> Τι να κάνεις για να μην έρθει ο/η σύντροφος σου σε δύσκολη θέση;</p><h3>Θυμήσου τις ιδιαιτερότητες του</h3><p>Μπορεί να έχει μια πραγματικά έντονη μανία με τα μαλλιά ή ξέρεις ότι μισεί το σκοτάδι. Έχοντας υπόψη αυτές τις<strong> μικρές τους παρεξενιές,</strong> θα τους κάνει να αισθάνονται φροντίδα. Αν πάρετε για πρώτη φορά στο κάμπινγκ το άλλο σου μισό, θυμήσου ότι μπορεί να μην αντέχει τα ζουζούνια και την βρωμιά ή να  θέλει να συνδέεται μονίμως σε Wi-Fi, τότε να σκεφτείς να τσεκάρεις πρώτα το Airbnb.</p><h3>Μαζί και χώρια</h3><p>Εάν ταξιδεύετε με φίλους που δεν μπορείτε να δείτε συχνά, θυμήσου ότι είναι εντάξει να αφήσεις το ταίρι σου να διαβάσει ένα βιβλίο ή να πας μόνος μια βόλτα για να <strong>περάσεις χρόνο με τα φιλαράκια</strong> σου. Δώστε στον εαυτό σου χρόνο για να κάνεις τόσο <strong>χαριτωμένα πράγματα για ένα ζευγάρι</strong>, όσο και χρόνο για να δεις τους φίλους. Επιπλέον, αφήνοντας τον καλό σου να περάσει χρόνο με κάποιους φίλους σου, χωρίς εσένα, μπορεί να τους κάνει να αναπτύξουν ένα βαθύτερο δεσμό.</p><h3>Παρεϊστικα αστεία και πειράγματα</h3><p><img class="alignnone size-medium wp-image-228001" src="https://ipop.gr/wp-content/uploads/2018/04/kalokairi-730x487.jpg" alt="φέρνεις το ταίρι σου στις διακοπές με τους φίλους " width="730" height="487" srcset="https://ipop.gr/wp-content/uploads/2018/04/kalokairi-730x487.jpg 730w, https://ipop.gr/wp-content/uploads/2018/04/kalokairi-300x200.jpg 300w, https://ipop.gr/wp-content/uploads/2018/04/kalokairi-600x400.jpg 600w, https://ipop.gr/wp-content/uploads/2018/04/kalokairi-200x133.jpg 200w, https://ipop.gr/wp-content/uploads/2018/04/kalokairi.jpg 750w" sizes="(max-width: 730px) 100vw, 730px" /></p><p>Εάν εσύ και η παρέα σου κάνετε ταξίδια από το γυμνάσιο μπορεί να έχετε χρόνια κάποια<strong> ανέκδοτα «της παρέας»</strong> και αναμνήσεις που αναφέρονται στις διακοπές. Προφανώς, θα θες και ο σύντροφός σου να αισθάνεται άνετος και να <strong>μην νιώθει «εκτός</strong>«, αλλά είναι λογικό ότι δεν πρόκειται να καταλάβει κάθε αστείο ή κάθε υπαινιγμό. Αυτό μπορεί να σου ασκεί πίεση και να θέλετε να βεβαιωθείτε ότι όλοι τα βρίσκουν μεταξύ τους. Μην αγχώνεσαι όμως, γιατί δεν είναι ανάγκη να βάλεις τον σύντροφό σου 100 τοις εκατό στο παρελθόν σου. Υπάρχει αρκετός χρόνος για νέα αστεία και αναμνήσεις, που θα είναι για όλους κοινά.</p><h3>Ανοιχτοί λογαριασμοί</h3><p>Εάν έβγαινες ή απλά υπήρχε κάποιο φλερτ με κάποιους από τους φίλους σου, ίσως είναι καλό να τσεκάρεις αν θα έρθουν στις διακοπές σας, αφού θα ήταν άβολο για τον/την σύντροφό σου ν<strong>α ανακαλύψουν ότι βρίσκονται σε ένα σπίτι με κάποιον που έχεις ιστορία.</strong> Ακόμα, αν κάποιοι προσκεκληθούν, που δεν σου κάθονται καλά στο μάτι ή αν γνωρίζεις ότι δεν τα πας καλά με την κολλητή της κολλητής σου, θα ήταν καλό να το αναφέρεις στο ταίρι σου. Έτσι θα μπορέσει να σου παρέχει <strong>υποστήριξη</strong> εάν κάποιο δράμα ξεσπάσει κατά τη διάρκεια του ταξιδιού!</p><h3>Σεβάσου τις επιθυμίες του</h3><p>Σε κανέναν δεν αρέσει να νιώθει κουρασμένος ή πεινασμένος, ή και τα δύο μαζί, ειδικά όταν ταξιδεύει.Μπορεί εσύ και το ταίρι σου να τα βρίσκετε και να έχετε συγκεκριμένο πρόγραμμα καθ &#8216;όλη τη διάρκεια του ταξιδιού, και να ξέρετε πότε χρειάζεστε ένα σνακ ή ξεκούραση για λίγο. Εάν οι<strong> φίλοι</strong> σου όμως <strong>είναι σε άλλο mood</strong>, δηλαδή σε βγάζουν από το πρόγραμμα σας, και μπορεί να μην απολαμβάνετε το πρωινό σας όπως θα θέλατε. Το ταίρι σου μπορεί να διστάζει να εκφράσει τις ανάγκες του ή να αισθάνεται ότι δεν μπορεί να ακολουθήσει. Δείξε του ότι οι ανάγκες του είναι σημαντικές  για σένα και ότι <strong>είναι πάντα εντάξει να αποχωρήσετε από μια δραστηριότητα</strong> ή να πείτε στους φίλους σου τι χρειάζεστε.</p><h3>Φιλική ατμόσφαιρα</h3><p><img class="alignnone size-medium wp-image-192400" src="https://ipop.gr/wp-content/uploads/2017/07/swinging-730x420.jpg" alt="φέρνεις το ταίρι σου στις διακοπές με τους φίλους " width="730" height="420" srcset="https://ipop.gr/wp-content/uploads/2017/07/swinging-730x420.jpg 730w, https://ipop.gr/wp-content/uploads/2017/07/swinging-300x173.jpg 300w, https://ipop.gr/wp-content/uploads/2017/07/swinging-768x442.jpg 768w, https://ipop.gr/wp-content/uploads/2017/07/swinging.jpg 792w" sizes="(max-width: 730px) 100vw, 730px" /></p><p>Είναι κατανοητό, ότι όταν παίρνεις το ταίρι σου μαζί με την παρέα σου, θα του συμπεριφέρεσαι<strong> πιο φιλικά</strong> από όταν είστε μόνοι. Με αυτό τον τρόπο θα σε γνωρίσει καλύτερα, αφού θα δει πως συμπεριφέρεσαι μέσα στην παρέα. Εάν υπάρξει κάποιο είδος μικροπαρεξήγησεις, μπορείς να του εξηγήσεις ότι οι <strong>ερωτικές στιγμές είναι για εσάς του δύο,</strong> και μέσα στην παρέα πάντα υπάρχει μια πιο φιλική ατμόσφαιρα. Παρ&#8217;όλα αυτά μην ξεχνάς να του αποδεικνύεις ότι είστε ακόμα ζευγάρι, για να μην καταλήξετε να γίνεται κολλητάρια!</p><h3>Διάβασε και αυτό:</h3><blockquote class="wp-embedded-content" data-secret="MdG89PnJVz"><p><a href="https://ipop.gr/sxesis/symvoyles-gia-ena-taxidi-me-ton-syntrofo-soy-choris-tsakomoys-ean-den-ta-quot-vrisketai-quot/">Συμβουλές για ένα ταξίδι με τον σύντροφο σου χωρίς τσακωμούς, εάν δεν τα «βρίσκετε»!</a></p></blockquote><p><iframe class="wp-embedded-content" sandbox="allow-scripts" security="restricted" style="position: absolute; clip: rect(1px, 1px, 1px, 1px);" src="https://ipop.gr/sxesis/symvoyles-gia-ena-taxidi-me-ton-syntrofo-soy-choris-tsakomoys-ean-den-ta-quot-vrisketai-quot/embed/#?secret=MdG89PnJVz" data-secret="MdG89PnJVz" width="600" height="338" title="&#8220;Συμβουλές για ένα ταξίδι με τον σύντροφο σου χωρίς τσακωμούς, εάν δεν τα «βρίσκετε»!&#8221; &#8212; iPop" frameborder="0" marginwidth="0" marginheight="0" scrolling="no"></iframe></p><p>&nbsp;</p></div> <ins class="adsbygoogle" style="display:block; text-align:center;" data-ad-format="fluid" data-ad-layout="in-article" data-ad-client="ca-pub-1406699112692215" data-ad-slot="4943853818"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script> </article></div><aside id="secondary" class="widget-area fistsidebar" role="complementary"><div id="custom_html-9" class="widget_text widget widget_custom_html"><h3>Η Πόπη τα σχεδίασε και είναι γεμάτα Fos</h3><div class="textwidget custom-html-widget"><a href="https://fosgreece.com/el/katigoria-proiontos/eros-el/" target="_blank"><img src="https://ipop.gr/wp-content/uploads/2018/03/banner_new.gif" style="width:100%;height:auto;" /></a> <a href="https://fosgreece.com/el/katigoria-proiontos/eros-el/" target="_blank" class="readmore">shop now</a></div></div><div id="ipop_widget-2" class="widget widget_ipop_widget"><h3>Η ΠΟΠΗ ΠΡΟΤΕΙΝΕΙ…</h3><img class="wp-post-image" src="https://ipop.gr/wp-content/uploads/2015/05/banner-right-300x115.jpg" /><div class="sidebarpostcontent popissuggest"><ul><li id="post-267579" class="post-267579 post type-post status-publish format-gallery has-post-thumbnail hentry category-psychologia tag-psyxologia post_format-post-format-gallery"> <a href="https://ipop.gr/psychologia/ta-simadia-oti-echeis-koyrastei-psychika-kai-ochi-somatika/" title="Τα σημάδια ότι έχεις κουραστεί ψυχικά και όχι σωματικά!" class="title"><h4>Τα σημάδια ότι έχεις κουραστεί ψυχικά και όχι σωματικά!</h4></a></li><li id="post-267566" class="post-267566 post type-post status-publish format-standard has-post-thumbnail hentry category-omorfia tag-omorfia"> <a href="https://ipop.gr/omorfia/ti-na-kaneis-gia-ta-mallia-poy-ladonoyn-ap-ton-aera/" title="Τι να κάνεις για τα μαλλιά που λαδώνουν απ&#8217; τον αέρα;" class="title"><h4>Τι να κάνεις για τα μαλλιά που λαδώνουν απ&#8217; τον αέρα;</h4></a></li><li id="post-267559" class="post-267559 post type-post status-publish format-standard has-post-thumbnail hentry category-ereunes tag-ereunes"> <a href="https://ipop.gr/ereunes/esy-ftiachneis-to-krevati-soy-to-proi-osa-martyroyn-oi-ereynes/" title="Εσύ φτιάχνεις το κρεβάτι σου το πρωί; Όσα μαρτυρούν οι έρευνες!" class="title"><h4>Εσύ φτιάχνεις το κρεβάτι σου το πρωί; Όσα μαρτυρούν οι έρευνες!</h4></a></li><li id="post-267557" class="post-267557 post type-post status-publish format-image has-post-thumbnail hentry category-pets tag-pets post_format-post-format-image"> <a href="https://ipop.gr/pets/ayto-to-tyflo-golden-retriever-apektise-ton-diko-toy-odigo-koytavi/" title="Αυτό το τυφλό golden retriever απέκτησε τον δικό του οδηγό &#8211; κουτάβι!" class="title"><h4>Αυτό το τυφλό golden retriever απέκτησε τον δικό του οδηγό &#8211; κουτάβι!</h4></a></li><li id="post-267520" class="post-267520 post type-post status-publish format-image has-post-thumbnail hentry category-moda tag-moda post_format-post-format-image"> <a href="https://ipop.gr/moda/ayti-einai-i-tasi-sta-skoylarikia-gia-tin-anoixi/" title="Αυτή είναι η τάση στα σκουλαρίκια για την Άνοιξη!" class="title"><h4>Αυτή είναι η τάση στα σκουλαρίκια για την Άνοιξη!</h4></a></li><li id="post-267508" class="post-267508 post type-post status-publish format-image has-post-thumbnail hentry category-psychologia tag-psyxologia post_format-post-format-image"> <a href="https://ipop.gr/psychologia/enas-psychologos-exigei-ti-na-kanoyme-otan-sta-alitheia-mas-leipei-kapoios/" title="Ένας ψυχολόγος εξηγεί τι να κάνουμε όταν στα αλήθεια μας λείπει κάποιος!" class="title"><h4>Ένας ψυχολόγος εξηγεί τι να κάνουμε όταν στα αλήθεια μας λείπει κάποιος!</h4></a></li><li id="post-267484" class="post-267484 post type-post status-publish format-standard has-post-thumbnail hentry category-lahanika category-sintages tag-sintages-2"> <a href="https://ipop.gr/sintages/pentanostima-sparaggia-me-liastes-ntomates-kai-koykoynari/" title="Πεντανόστιμα σπαράγγια με λιαστές ντομάτες και κουκουνάρι!" class="title"><h4>Πεντανόστιμα σπαράγγια με λιαστές ντομάτες και κουκουνάρι!</h4></a></li><li id="post-266404" class="post-266404 post type-post status-publish format-image has-post-thumbnail hentry category-sunenteuxi tag-masterchef tag-prosopa tag-sinenteuksi post_format-post-format-image"> <a href="https://ipop.gr/sunenteuxi/timoleon-diamantis-o-sef-poy-mageireyei-avant-garde-alla-latreyei-na-troei-street-food/" title="Τιμολέων Διαμαντής: Ο σεφ που μαγειρεύει avant-garde, αλλά λατρεύει να τρώει street food!" class="title"><h4>Τιμολέων Διαμαντής: Ο σεφ που μαγειρεύει avant-garde, αλλά λατρεύει να τρώει street food!</h4></a></li></ul></div></div><div id="custom_html-15" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><div id='div-gpt-ad-1544449036539-0' style='height:250px; width:300px;'> <script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1544449036539-0'); });</script> </div></div></div><style type="text/css">div#custom_html-15>h3{display:none}</style><div id="ipop_widget-3" class="widget widget_ipop_widget"><h3>ΡΟΗ ΕΙΔΗΣΕΩΝ</h3><div class="sidebarpostcontent sidebarfeed"><article id="post-267149" class="post-267149 post type-post status-publish format-image has-post-thumbnail hentry category-sxesis tag-sex-2 tag-sxeseis post_format-post-format-image"><div class="feedcontent"> <span class="time">11:10</span> <a href="https://ipop.gr/sxesis/ti-prepei-na-kaneis-otan-ferneis-to-tairi-soy-stis-diakopes-me-toys-filoys-soy/" title="Τι πρέπει να κάνεις όταν φέρνεις το ταίρι σου στις διακοπές με τους φίλους σου;" class="title"><h2 lang='el' class="title">Τι πρέπει να κάνεις όταν φέρνεις το ταίρι σου στις διακοπές με τους φίλους σου;</h2><div class="entry-content"> Κανονίζεις διακοπές με τους φίλους σου και παράλληλα με τον την σύντροφό σου, ενώ...</div> </a></div><div class="feedimg"> <a href="https://ipop.gr/sxesis/ti-prepei-na-kaneis-otan-ferneis-to-tairi-soy-stis-diakopes-me-toys-filoys-soy/" title="Τι πρέπει να κάνεις όταν φέρνεις το ταίρι σου στις διακοπές με τους φίλους σου;"> <img class="wp-post-image" src="https://ipop.gr/wp-content/uploads/2017/08/b62caa13d3edb55d22f35d4ca4c04e0e-60x60.jpg" /> </a></div></article><article id="post-267741" class="post-267741 post type-post status-publish format-standard has-post-thumbnail hentry category-eidisis category-ellada tag-ellada"><div class="feedcontent"> <span class="time">10:35</span> <a href="https://ipop.gr/eidisis/pethane-i-lara-o-protos-skylos-odigos-stin-ellada/" title="Πέθανε η Lara, ο πρώτος σκύλος- οδηγός στην Ελλάδα" class="title"><h2 lang='el' class="title">Πέθανε η Lara, ο πρώτος σκύλος- οδηγός στην Ελλάδα</h2><div class="entry-content"> Θλίψη σε όλους έχει σκορπίσει η είδηση πως πέθανε η Lara, ο πρώτος σκύλος-...</div> </a></div><div class="feedimg"> <a href="https://ipop.gr/eidisis/pethane-i-lara-o-protos-skylos-odigos-stin-ellada/" title="Πέθανε η Lara, ο πρώτος σκύλος- οδηγός στην Ελλάδα"> <img class="wp-post-image" src="https://ipop.gr/wp-content/uploads/2019/03/lara-guide-dogs-60x60.jpg" /> </a></div></article><article id="post-267738" class="post-267738 post type-post status-publish format-video has-post-thumbnail hentry category-multimedia category-videos tag-videos post_format-post-format-video"><div class="feedcontent"> <span class="time">10:07</span> <a href="https://ipop.gr/multimedia/h-apisteyti-antidrasi-toy-aerosynodoy-otan-katalave-pos-i-ptisi-prosgeiothike-se-lathos-chora/" title="H απίστευτη αντίδραση του αεροσυνοδού όταν κατάλαβε πως η πτήση προσγειώθηκε σε λάθος χώρα!" class="title"><h2 lang='el' class="title">H απίστευτη αντίδραση του αεροσυνοδού όταν κατάλαβε πως η πτήση προσγειώθηκε σε λάθος χώρα!</h2><div class="entry-content"> Δεν πιστεύω να ξέχασε κανείς αυτό το έπος της British Air; Ναι, ναι για...</div> </a></div><div class="feedimg"> <a href="https://ipop.gr/multimedia/h-apisteyti-antidrasi-toy-aerosynodoy-otan-katalave-pos-i-ptisi-prosgeiothike-se-lathos-chora/" title="H απίστευτη αντίδραση του αεροσυνοδού όταν κατάλαβε πως η πτήση προσγειώθηκε σε λάθος χώρα!"> <img class="wp-post-image" src="https://ipop.gr/wp-content/uploads/2019/03/ptisi-british-airlines-60x60.jpg" /> </a></div></article><article id="post-267736" class="post-267736 post type-post status-publish format-standard has-post-thumbnail hentry category-eidisis category-ellada tag-top-news"><div class="feedcontent"> <span class="time">09:36</span> <a href="https://ipop.gr/eidisis/paidofilos-stin-attiki-ti-stinei-exo-apo-scholeia-edo-kai-20-chronia/" title="Παιδόφιλος στην Αττική τη στήνει έξω από σχολεία εδώ και 20 χρόνια" class="title"><h2 lang='el' class="title">Παιδόφιλος στην Αττική τη στήνει έξω από σχολεία εδώ και 20 χρόνια</h2><div class="entry-content"> Μια ιστορία που προκαλεί πολλά ερωτηματικά και ανησυχίες για την ασφάλεια των παιδιών μας....</div> </a></div><div class="feedimg"> <a href="https://ipop.gr/eidisis/paidofilos-stin-attiki-ti-stinei-exo-apo-scholeia-edo-kai-20-chronia/" title="Παιδόφιλος στην Αττική τη στήνει έξω από σχολεία εδώ και 20 χρόνια"> <img class="wp-post-image" src="https://ipop.gr/wp-content/uploads/2018/03/mathitis-60x60.jpg" /> </a></div></article><article id="post-267731" class="post-267731 post type-post status-publish format-image has-post-thumbnail hentry category-buzzing tag-buzzing tag-eyroekloges post_format-post-format-image"><div class="feedcontent"> <span class="time">09:16</span> <a href="https://ipop.gr/buzzing/i-rallia-christidoy-giati-katevainei-stis-eyroekloges-me-ton-syriza/" title="Η Ραλλία Χρηστίδου εξηγεί γιατί κατεβαίνει στις ευρωεκλογές με τον ΣΥΡΙΖΑ" class="title"><h2 lang='el' class="title">Η Ραλλία Χρηστίδου εξηγεί γιατί κατεβαίνει στις ευρωεκλογές με τον ΣΥΡΙΖΑ</h2><div class="entry-content"> Για ακόμα μια φορά έχουμε δει αρκετούς ανθρώπους απ&#8217; τον χώρο των τεχνών και...</div> </a></div><div class="feedimg"> <a href="https://ipop.gr/buzzing/i-rallia-christidoy-giati-katevainei-stis-eyroekloges-me-ton-syriza/" title="Η Ραλλία Χρηστίδου εξηγεί γιατί κατεβαίνει στις ευρωεκλογές με τον ΣΥΡΙΖΑ"> <img class="wp-post-image" src="https://ipop.gr/wp-content/uploads/2019/03/rallia-xristidou-60x60.png" /> </a></div></article><article id="post-267729" class="post-267729 post type-post status-publish format-standard has-post-thumbnail hentry category-eidisis category-ellada tag-top-news"><div class="feedcontent"> <span class="time">08:46</span> <a href="https://ipop.gr/eidisis/pote-kleinoyn-ta-scholeia-gia-pascha-kai-pote-anoigoyn-xana/" title="Πότε κλείνουν τα σχολεία για Πάσχα και πότε ανοίγουν ξανά;" class="title"><h2 lang='el' class="title">Πότε κλείνουν τα σχολεία για Πάσχα και πότε ανοίγουν ξανά;</h2><div class="entry-content"> Για πάνω από 15 ημέρες, οι μαθητές θα χαλαρώσουν και θα απολαύσουν παιχνίδι, αφού...</div> </a></div><div class="feedimg"> <a href="https://ipop.gr/eidisis/pote-kleinoyn-ta-scholeia-gia-pascha-kai-pote-anoigoyn-xana/" title="Πότε κλείνουν τα σχολεία για Πάσχα και πότε ανοίγουν ξανά;"> <img class="wp-post-image" src="https://ipop.gr/wp-content/uploads/2018/09/taxi-sxoleio-60x60.jpg" /> </a></div></article><article id="post-267725" class="post-267725 post type-post status-publish format-standard has-post-thumbnail hentry category-eidisis category-kosmos tag-top-news"><div class="feedcontent"> <span class="time">08:22</span> <a href="https://ipop.gr/eidisis/manneken-pis-stis-vryxelles-stamata-na-oyrei-posimo-nero/" title="Το Manneken Pis στις Βρυξέλλες σταματά να ουρεί πόσιμο νερό" class="title"><h2 lang='el' class="title">Το Manneken Pis στις Βρυξέλλες σταματά να ουρεί πόσιμο νερό</h2><div class="entry-content"> Μπορεί οι βελγικές Αρχές να πίστευαν ότι πετούσε νερό που ανακυκλωνόταν, όμως, τελικά διαπίστωσαν...</div> </a></div><div class="feedimg"> <a href="https://ipop.gr/eidisis/manneken-pis-stis-vryxelles-stamata-na-oyrei-posimo-nero/" title="Το Manneken Pis στις Βρυξέλλες σταματά να ουρεί πόσιμο νερό"> <img class="wp-post-image" src="https://ipop.gr/wp-content/uploads/2019/03/manneken-pis-60x60.jpg" /> </a></div></article><article id="post-267722" class="post-267722 post type-post status-publish format-standard has-post-thumbnail hentry category-eidisis category-ellada tag-top-news-1 tag-nomos-katseli"><div class="feedcontent"> <span class="time">08:01</span> <a href="https://ipop.gr/eidisis/neos-nomos-katseli-ti-menei-anoichto-kai-ti-echei-kleidosei/" title="Νέος νόμος Κατσέλη: Τι μένει ανοιχτό και τι έχει «κλειδώσει»" class="title"><h2 lang='el' class="title">Νέος νόμος Κατσέλη: Τι μένει ανοιχτό και τι έχει «κλειδώσει»</h2><div class="entry-content"> Η τροπολογία που κατατέθηκε στη Βουλή για την προστασία της πρώτης κατοικίας, εισάγει το...</div> </a></div><div class="feedimg"> <a href="https://ipop.gr/eidisis/neos-nomos-katseli-ti-menei-anoichto-kai-ti-echei-kleidosei/" title="Νέος νόμος Κατσέλη: Τι μένει ανοιχτό και τι έχει «κλειδώσει»"> <img class="wp-post-image" src="https://ipop.gr/wp-content/uploads/2019/03/athina-60x60.jpg" /> </a></div></article><article id="post-267721" class="post-267721 post type-post status-publish format-standard has-post-thumbnail hentry category-kairos tag-kairos"><div class="feedcontent"> <span class="time">07:40</span> <a href="https://ipop.gr/kairos/kairos-tin-tetarti-cheimoniatiko-skiniko-me-vroches-kai-kataigides/" title="Καιρός την Τετάρτη: Χειμωνιάτικο σκηνικό με βροχές και καταιγίδες" class="title"><h2 lang='el' class="title">Καιρός την Τετάρτη: Χειμωνιάτικο σκηνικό με βροχές και καταιγίδες</h2><div class="entry-content"> Σποραδικές καταιγίδες στα δυτικά σήμερα, Τετάρτη, ενώ ασθενείς χιονοπτώσεις θα σημειωθούν στα βόρεια ορεινά...</div> </a></div><div class="feedimg"> <a href="https://ipop.gr/kairos/kairos-tin-tetarti-cheimoniatiko-skiniko-me-vroches-kai-kataigides/" title="Καιρός την Τετάρτη: Χειμωνιάτικο σκηνικό με βροχές και καταιγίδες"> <img class="wp-post-image" src="https://ipop.gr/wp-content/uploads/2018/12/kairos-60x60.jpeg" /> </a></div></article><article id="post-267720" class="post-267720 post type-post status-publish format-standard has-post-thumbnail hentry category-zodia tag-zodia"><div class="feedcontent"> <span class="time">06:00</span> <a href="https://ipop.gr/zodia/ti-lene-t-astra-kai-ta-zodia-27-3-2019/" title="Τι λένε τ’ άστρα και τα ζώδια (27/3/2019)" class="title"><h2 lang='el' class="title">Τι λένε τ’ άστρα και τα ζώδια (27/3/2019)</h2><div class="entry-content"> Θέλεις να μάθεις τι σε περιμένει σήμερα στη ζωή σου; Αρκεί να ρίξεις μια...</div> </a></div><div class="feedimg"> <a href="https://ipop.gr/zodia/ti-lene-t-astra-kai-ta-zodia-27-3-2019/" title="Τι λένε τ’ άστρα και τα ζώδια (27/3/2019)"> <img class="wp-post-image" src="https://ipop.gr/wp-content/uploads/2018/02/zodia-1-60x60.jpg" /> </a></div></article><article id="post-267718" class="post-267718 post type-post status-publish format-standard has-post-thumbnail hentry category-eidisis category-ellada tag-ellada tag-eyroekloges"><div class="feedcontent"> <span class="time">22:00</span> <a href="https://ipop.gr/eidisis/rallia-christidoy-lydia-koniordoy-kai-petros-kokkalis-sto-eyropsifodeltio-toy-syriza/" title="Ραλλία Χρηστίδου, Λυδία Κονιόρδου και Πέτρος Κόκκαλης στο ευρωψηφοδέλτιο του ΣΥΡΙΖΑ" class="title"><h2 lang='el' class="title">Ραλλία Χρηστίδου, Λυδία Κονιόρδου και Πέτρος Κόκκαλης στο ευρωψηφοδέλτιο του ΣΥΡΙΖΑ</h2><div class="entry-content"> Ακόμα 10 ονόματα ανακοινώθηκαν για το ευρωψηφοδέλτιο του ΣΥΡΙΖΑ. Στη συνεδρίαση της Πολιτικής Γραμματείας...</div> </a></div><div class="feedimg"> <a href="https://ipop.gr/eidisis/rallia-christidoy-lydia-koniordoy-kai-petros-kokkalis-sto-eyropsifodeltio-toy-syriza/" title="Ραλλία Χρηστίδου, Λυδία Κονιόρδου και Πέτρος Κόκκαλης στο ευρωψηφοδέλτιο του ΣΥΡΙΖΑ"> <img class="wp-post-image" src="https://ipop.gr/wp-content/uploads/2019/03/syriza-60x60.jpg" /> </a></div></article><article id="post-267716" class="post-267716 post type-post status-publish format-standard has-post-thumbnail hentry category-eidisis category-ellada tag-ellada tag-nomos-katseli"><div class="feedcontent"> <span class="time">21:24</span> <a href="https://ipop.gr/eidisis/ayti-einai-i-tropologia-gia-tin-a-katoikia-ta-vasika-simeia/" title="Κατατέθηκε η τροπολογία για την α&#8217; κατοικία | Τα βασικά σημεία" class="title"><h2 lang='el' class="title">Κατατέθηκε η τροπολογία για την α&#8217; κατοικία | Τα βασικά σημεία</h2><div class="entry-content"> Κατατέθηκε το βράδυ της Τρίτης η τροπολογία σχετικά με την προστασία της πρώτης κατοικίας...</div> </a></div><div class="feedimg"> <a href="https://ipop.gr/eidisis/ayti-einai-i-tropologia-gia-tin-a-katoikia-ta-vasika-simeia/" title="Κατατέθηκε η τροπολογία για την α&#8217; κατοικία | Τα βασικά σημεία"> <img class="wp-post-image" src="https://ipop.gr/wp-content/uploads/2016/10/spitia.jpg" /> </a></div></article><article id="post-267665" class="post-267665 post type-post status-publish format-image has-post-thumbnail hentry category-ereunes tag-ereunes post_format-post-format-image"><div class="feedcontent"> <span class="time">20:58</span> <a href="https://ipop.gr/ereunes/molis-gennithike-mia-megali-skoteini-kilida-ston-planiti-poseidona/" title="Μόλις γεννήθηκε μια «Μεγάλη Σκοτεινή Κηλίδα» στον πλανήτη Ποσειδώνα!" class="title"><h2 lang='el' class="title">Μόλις γεννήθηκε μια «Μεγάλη Σκοτεινή Κηλίδα» στον πλανήτη Ποσειδώνα!</h2><div class="entry-content"> Μια «Μεγάλη Σκοτεινή Κηλίδα» γεννήθηκε στον πλανήτη Ποσειδώνα, που προκαλείται από μια τεραστίων διαστάσεων...</div> </a></div><div class="feedimg"> <a href="https://ipop.gr/ereunes/molis-gennithike-mia-megali-skoteini-kilida-ston-planiti-poseidona/" title="Μόλις γεννήθηκε μια «Μεγάλη Σκοτεινή Κηλίδα» στον πλανήτη Ποσειδώνα!"> <img class="wp-post-image" src="https://ipop.gr/wp-content/uploads/2019/03/mautikilida-60x60.jpg" /> </a></div></article><article id="post-267711" class="post-267711 post type-post status-publish format-image has-post-thumbnail hentry category-eidisis category-ellada tag-ellada post_format-post-format-image"><div class="feedcontent"> <span class="time">20:26</span> <a href="https://ipop.gr/eidisis/meta-ti-syllipsi-kai-prostimo-200-eyro-sti-soyzana-iliadoy-gia-ta-terlikia/" title="Παγώνει επ&#8217; αόριστον το πρόστιμο στη Σουζάνα Ηλιάδου για τα τερλίκια" class="title"><h2 lang='el' class="title">Παγώνει επ&#8217; αόριστον το πρόστιμο στη Σουζάνα Ηλιάδου για τα τερλίκια</h2><div class="entry-content"> Όλος ο κόσμος αντέδρασε για τη σύλληψη της υπερήλικης γυναίκας, η οποία πουλούσε παράνομα...</div> </a></div><div class="feedimg"> <a href="https://ipop.gr/eidisis/meta-ti-syllipsi-kai-prostimo-200-eyro-sti-soyzana-iliadoy-gia-ta-terlikia/" title="Παγώνει επ&#8217; αόριστον το πρόστιμο στη Σουζάνα Ηλιάδου για τα τερλίκια"> <img class="wp-post-image" src="https://ipop.gr/wp-content/uploads/2019/03/soyzana-iliadou-60x60.jpg" /> </a></div></article><article id="post-267709" class="post-267709 post type-post status-publish format-standard has-post-thumbnail hentry category-buzzing tag-buzzing tag-masterchef"><div class="feedcontent"> <span class="time">19:55</span> <a href="https://ipop.gr/buzzing/loykakos-koytsopoylos-echoyn-ena-agnosto-epaggelmatiko-parelthon/" title="Λουκάκος- Κουτσόπουλος έχουν ένα άγνωστο, επαγγελματικό παρελθόν!" class="title"><h2 lang='el' class="title">Λουκάκος- Κουτσόπουλος έχουν ένα άγνωστο, επαγγελματικό παρελθόν!</h2><div class="entry-content"> Ο Γιάννης Λουκάκος σε μια σπάνια τηλεοπτική του συνέντευξη παραδέχθηκε πως στο παρελθόν ήταν...</div> </a></div><div class="feedimg"> <a href="https://ipop.gr/buzzing/loykakos-koytsopoylos-echoyn-ena-agnosto-epaggelmatiko-parelthon/" title="Λουκάκος- Κουτσόπουλος έχουν ένα άγνωστο, επαγγελματικό παρελθόν!"> <img class="wp-post-image" src="https://ipop.gr/wp-content/uploads/2019/03/giannis-loukakos-60x60.jpg" /> </a></div></article><article id="post-267706" class="post-267706 post type-post status-publish format-video has-post-thumbnail hentry category-texnologia tag-apple tag-texnologia post_format-post-format-video"><div class="feedcontent"> <span class="time">19:22</span> <a href="https://ipop.gr/texnologia/h-apple-etoimazei-to-diko-tis-netflix-poy-den-tha-echei-diafimiseis/" title="H Apple ετοιμάζει το δικό της Netflix που δεν θα έχει διαφημίσεις" class="title"><h2 lang='el' class="title">H Apple ετοιμάζει το δικό της Netflix που δεν θα έχει διαφημίσεις</h2><div class="entry-content"> Στόχος της Apple είναι να «χτυπήσει» το Netflix με τη νέα της συνδρομητική υπηρεσία τηλεοπτικού...</div> </a></div><div class="feedimg"> <a href="https://ipop.gr/texnologia/h-apple-etoimazei-to-diko-tis-netflix-poy-den-tha-echei-diafimiseis/" title="H Apple ετοιμάζει το δικό της Netflix που δεν θα έχει διαφημίσεις"> <img class="wp-post-image" src="https://ipop.gr/wp-content/uploads/2019/03/apple-tv-60x60.jpg" /> </a></div></article><article id="post-267701" class="post-267701 post type-post status-publish format-standard has-post-thumbnail hentry category-eidisis category-ellada tag-ellada"><div class="feedcontent"> <span class="time">18:52</span> <a href="https://ipop.gr/eidisis/kathimerini-aktoploiki-syndesi-layrioy-tsesme/" title="Καθημερινή ακτοπλοϊκή σύνδεση Λαυρίου-Τσεσμέ" class="title"><h2 lang='el' class="title">Καθημερινή ακτοπλοϊκή σύνδεση Λαυρίου-Τσεσμέ</h2><div class="entry-content"> Από 2 Ιουνίου ξεκινάει ακτοπλοϊκή σύνδεση Ελλάδας-Τουρκίας στη γραμμή Λαύριο-Τσεσμέ. Η ακτοπλοϊκή σύνδεση Λαυρίου-Τσεσμέ θα είναι...</div> </a></div><div class="feedimg"> <a href="https://ipop.gr/eidisis/kathimerini-aktoploiki-syndesi-layrioy-tsesme/" title="Καθημερινή ακτοπλοϊκή σύνδεση Λαυρίου-Τσεσμέ"> <img class="wp-post-image" src="https://ipop.gr/wp-content/uploads/2019/03/cesme-60x60.jpg" /> </a></div></article><article id="post-267253" class="post-267253 post type-post status-publish format-gallery has-post-thumbnail hentry category-test tag-test tag-test-2 post_format-post-format-gallery"><div class="feedcontent"> <span class="time">18:18</span> <a href="https://ipop.gr/test/molis-enas-stoys-deka-pianei-to-apolyto-s-ayto-to-test-paratiritikotitas/" title="Μόλις ένας στους δέκα πιάνει το απόλυτο σ&#8217; αυτό το test παρατηρητικότητας" class="title"><h2 lang='el' class="title">Μόλις ένας στους δέκα πιάνει το απόλυτο σ&#8217; αυτό το test παρατηρητικότητας</h2><div class="entry-content"> Θεωρείς πως γενικά οι αισθήσεις σου είναι καλές και ειδικά η όραση σου; Το...</div> </a></div><div class="feedimg"> <a href="https://ipop.gr/test/molis-enas-stoys-deka-pianei-to-apolyto-s-ayto-to-test-paratiritikotitas/" title="Μόλις ένας στους δέκα πιάνει το απόλυτο σ&#8217; αυτό το test παρατηρητικότητας"> <img class="wp-post-image" src="https://ipop.gr/wp-content/uploads/2019/03/9-60x60.jpg" /> </a></div></article><article id="post-267678" class="post-267678 post type-post status-publish format-video has-post-thumbnail hentry category-buzzing tag-buzzing tag-masterchef post_format-post-format-video"><div class="feedcontent"> <span class="time">17:49</span> <a href="https://ipop.gr/buzzing/i-alkistis-toy-masterchef-mila-gia-toys-diprosopoys-tis-kontres-kai-ti-zoi-tis-meta-to-paichnidi/" title="Η Άλκηστις του MasterChef μιλά για τους διπρόσωπους, τις κόντρες και τη ζωή της μετά το παιχνίδι" class="title"><h2 lang='el' class="title">Η Άλκηστις του MasterChef μιλά για τους διπρόσωπους, τις κόντρες και τη ζωή της μετά το παιχνίδι</h2><div class="entry-content"> Η Άλκηστις Αλεξάκη από την Κρήτη, βρέθηκε καλεσμένη στην «Φωλιά των Κουκου», μετά την...</div> </a></div><div class="feedimg"> <a href="https://ipop.gr/buzzing/i-alkistis-toy-masterchef-mila-gia-toys-diprosopoys-tis-kontres-kai-ti-zoi-tis-meta-to-paichnidi/" title="Η Άλκηστις του MasterChef μιλά για τους διπρόσωπους, τις κόντρες και τη ζωή της μετά το παιχνίδι"> <img class="wp-post-image" src="https://ipop.gr/wp-content/uploads/2019/02/masterchef-4-60x60.png" /> </a></div></article><article id="post-267681" class="post-267681 post type-post status-publish format-gallery has-post-thumbnail hentry category-multimedia category-photos tag-photos post_format-post-format-gallery"><div class="feedcontent"> <span class="time">17:00</span> <a href="https://ipop.gr/multimedia/des-ti-kanei-i-gata-soy-oso-koimasai-kai-den-tha-to-pisteyeis-photos/" title="Δες τι κάνει η γάτα σου όσο κοιμάσαι και δεν θα το πιστεύεις! | Photos" class="title"><h2 lang='el' class="title">Δες τι κάνει η γάτα σου όσο κοιμάσαι και δεν θα το πιστεύεις! | Photos</h2><div class="entry-content"> Γνωρίζουμε πως οι γάτες είναι περίεργα πλάσματα, αλλά όταν θέλουν είναι και πολύ αγαπησιάρες....</div> </a></div><div class="feedimg"> <a href="https://ipop.gr/multimedia/des-ti-kanei-i-gata-soy-oso-koimasai-kai-den-tha-to-pisteyeis-photos/" title="Δες τι κάνει η γάτα σου όσο κοιμάσαι και δεν θα το πιστεύεις! | Photos"> <img class="wp-post-image" src="https://ipop.gr/wp-content/uploads/2018/10/upnos-gata-60x60.jpg" /> </a></div></article><article id="post-267683" class="post-267683 post type-post status-publish format-standard has-post-thumbnail hentry category-eidisis category-ellada tag-ellada"><div class="feedcontent"> <span class="time">16:27</span> <a href="https://ipop.gr/eidisis/anatropi-stin-ypothesi-tis-katavolis-toy-paschalinoy-doroy/" title="Ανατροπή στην υπόθεση της καταβολής του πασχαλινού «δώρου»" class="title"><h2 lang='el' class="title">Ανατροπή στην υπόθεση της καταβολής του πασχαλινού «δώρου»</h2><div class="entry-content"> Στην άμεση διάψευση των δηλώσεων του Τάσου Πετρόπουλου προχώρησε ο υπουργός οικονομικών Ευκλείδης Τσακαλώτος...</div> </a></div><div class="feedimg"> <a href="https://ipop.gr/eidisis/anatropi-stin-ypothesi-tis-katavolis-toy-paschalinoy-doroy/" title="Ανατροπή στην υπόθεση της καταβολής του πασχαλινού «δώρου»"> <img class="wp-post-image" src="https://ipop.gr/wp-content/uploads/2019/03/petropoulos-tsakalwtos-60x60.jpg" /> </a></div></article><article id="post-267659" class="post-267659 post type-post status-publish format-video has-post-thumbnail hentry category-athlitika category-eidisis tag-athlitika post_format-post-format-video"><div class="feedcontent"> <span class="time">16:00</span> <a href="https://ipop.gr/eidisis/ayti-tha-einai-i-maskot-toy-euro-2020-video/" title="Αυτή θα είναι η μασκότ του Euro 2020 | Video" class="title"><h2 lang='el' class="title">Αυτή θα είναι η μασκότ του Euro 2020 | Video</h2><div class="entry-content"> Το βράδυ της Δευτέρας έγιναν τα αποκαλυπτήρια της νέα μασκότ του UEFA Euro 2020!...</div> </a></div><div class="feedimg"> <a href="https://ipop.gr/eidisis/ayti-tha-einai-i-maskot-toy-euro-2020-video/" title="Αυτή θα είναι η μασκότ του Euro 2020 | Video"> <img class="wp-post-image" src="https://ipop.gr/wp-content/uploads/2019/03/9be0b8c6-f24c-44fb-bbd8-02a4425531f9_1-60x60.jpg" /> </a></div></article><article id="post-267675" class="post-267675 post type-post status-publish format-standard has-post-thumbnail hentry category-sinodeftika category-sintages tag-sintages-2"><div class="feedcontent"> <span class="time">15:36</span> <a href="https://ipop.gr/sintages/i-pio-geystiki-saltsa-gia-tis-patates-me-cheddar-kai-gala/" title="Η πιο γευστική σάλτσα για τις πατάτες με cheddar και γάλα!" class="title"><h2 lang='el' class="title">Η πιο γευστική σάλτσα για τις πατάτες με cheddar και γάλα!</h2><div class="entry-content"> Υπάρχει κάποιος που δεν θέλει να τρώει πατάτες τηγανητές ανά πάσα ώρα και στιγμή;...</div> </a></div><div class="feedimg"> <a href="https://ipop.gr/sintages/i-pio-geystiki-saltsa-gia-tis-patates-me-cheddar-kai-gala/" title="Η πιο γευστική σάλτσα για τις πατάτες με cheddar και γάλα!"> <img class="wp-post-image" src="https://ipop.gr/wp-content/uploads/2019/03/patates-60x60.jpg" /> </a></div></article><article id="post-267652" class="post-267652 post type-post status-publish format-image has-post-thumbnail hentry category-buzzing tag-buzzing post_format-post-format-image"><div class="feedcontent"> <span class="time">14:55</span> <a href="https://ipop.gr/buzzing/o-thodoris-atheridis-apokalypse-to-fylo-toy-moroy-poy-tha-apoktisei-i-kori-toy/" title="Ο Θοδωρής Αθερίδης αποκάλυψε το φύλο του μωρού που θα αποκτήσει η κόρη του!" class="title"><h2 lang='el' class="title">Ο Θοδωρής Αθερίδης αποκάλυψε το φύλο του μωρού που θα αποκτήσει η κόρη του!</h2><div class="entry-content"> Είναι ήδη γνωστό ότι η Φωτεινή Αθερίδου, κόρη του γνωστού ηθοποιού Θοδωρή Αθερίδη είναι...</div> </a></div><div class="feedimg"> <a href="https://ipop.gr/buzzing/o-thodoris-atheridis-apokalypse-to-fylo-toy-moroy-poy-tha-apoktisei-i-kori-toy/" title="Ο Θοδωρής Αθερίδης αποκάλυψε το φύλο του μωρού που θα αποκτήσει η κόρη του!"> <img class="wp-post-image" src="https://ipop.gr/wp-content/uploads/2019/03/thodoris-atheridis-60x60.png" /> </a></div></article><article id="post-267666" class="post-267666 post type-post status-publish format-standard has-post-thumbnail hentry category-eidisis category-kosmos tag-kosmos"><div class="feedcontent"> <span class="time">14:37</span> <a href="https://ipop.gr/eidisis/katargeitai-i-allagi-tis-oras-me-apofasi-eyrokoinovoylioy/" title="Καταργείται η αλλαγή της ώρας με απόφαση ευρωκοινοβουλίου" class="title"><h2 lang='el' class="title">Καταργείται η αλλαγή της ώρας με απόφαση ευρωκοινοβουλίου</h2><div class="entry-content"> Καταργείται η αλλαγή της ώρας με απόφαση ευρωκοινοβουλίου, όπως ψηφίστηκε το μεσημέρι της Τρίτης....</div> </a></div><div class="feedimg"> <a href="https://ipop.gr/eidisis/katargeitai-i-allagi-tis-oras-me-apofasi-eyrokoinovoylioy/" title="Καταργείται η αλλαγή της ώρας με απόφαση ευρωκοινοβουλίου"> <img class="wp-post-image" src="https://ipop.gr/wp-content/uploads/2016/03/allagh-wras.jpg" /> </a></div></article><article id="post-267658" class="post-267658 post type-post status-publish format-gallery has-post-thumbnail hentry category-tips tag-tips post_format-post-format-gallery"><div class="feedcontent"> <span class="time">14:00</span> <a href="https://ipop.gr/tips/oi-agrafoi-kanones-otan-kaneis-ena-doro-gamoy/" title="Οι άγραφοι κανόνες όταν κάνεις ένα δώρο γάμου!" class="title"><h2 lang='el' class="title">Οι άγραφοι κανόνες όταν κάνεις ένα δώρο γάμου!</h2><div class="entry-content"> Όσο ο καιρός αρχίζει να «ανοίγει» και το Καλοκαίρι πλησιάζει, σίγουρα θα είσαι κι...</div> </a></div><div class="feedimg"> <a href="https://ipop.gr/tips/oi-agrafoi-kanones-otan-kaneis-ena-doro-gamoy/" title="Οι άγραφοι κανόνες όταν κάνεις ένα δώρο γάμου!"> <img class="wp-post-image" src="https://ipop.gr/wp-content/uploads/2019/03/gamilio-doro-60x60.jpg" /> </a></div></article><article id="post-267653" class="post-267653 post type-post status-publish format-standard has-post-thumbnail hentry category-eidisis category-ellada tag-astynomiko-reportaz"><div class="feedcontent"> <span class="time">13:23</span> <a href="https://ipop.gr/eidisis/mystirio-o-thanatos-tis-foititrias-sto-aigaleo/" title="Μυστήριο ο θάνατος της φοιτήτριας στο Αιγάλεω" class="title"><h2 lang='el' class="title">Μυστήριο ο θάνατος της φοιτήτριας στο Αιγάλεω</h2><div class="entry-content"> Μυστήριο ο θάνατος της φοιτήτριας στο Αιγάλεω, η οποία βρέθηκε νεκρή περίπου στις 8...</div> </a></div><div class="feedimg"> <a href="https://ipop.gr/eidisis/mystirio-o-thanatos-tis-foititrias-sto-aigaleo/" title="Μυστήριο ο θάνατος της φοιτήτριας στο Αιγάλεω"> <img class="wp-post-image" src="https://ipop.gr/wp-content/uploads/2017/10/astunomia-60x60.jpg" /> </a></div></article><article id="post-267641" class="post-267641 post type-post status-publish format-standard has-post-thumbnail hentry category-ereunes tag-ereunes"><div class="feedcontent"> <span class="time">12:43</span> <a href="https://ipop.gr/ereunes/an-diavazeis-ki-esy-arthra-sto-facebook-des-apo-ti-pascheis/" title="Αν διαβάζεις κι εσύ άρθρα στο Facebook, δες από τι πάσχεις!" class="title"><h2 lang='el' class="title">Αν διαβάζεις κι εσύ άρθρα στο Facebook, δες από τι πάσχεις!</h2><div class="entry-content"> Διαβάζεις άρθρα στο Facebook και ενημερώνεσαι, χαλαρώνεις, περνά η ώρα σου. Τα νέα, όμως,...</div> </a></div><div class="feedimg"> <a href="https://ipop.gr/ereunes/an-diavazeis-ki-esy-arthra-sto-facebook-des-apo-ti-pascheis/" title="Αν διαβάζεις κι εσύ άρθρα στο Facebook, δες από τι πάσχεις!"> <img class="wp-post-image" src="https://ipop.gr/wp-content/uploads/2019/03/fb-60x60.jpg" /> </a></div></article><article id="post-267638" class="post-267638 post type-post status-publish format-standard has-post-thumbnail hentry category-eidisis category-ellada tag-ellada"><div class="feedcontent"> <span class="time">12:10</span> <a href="https://ipop.gr/eidisis/ta-anoikta-metopa-poy-prospathei-na-kleisei-o-tsipras/" title="Τα ανοικτά μέτωπα που προσπαθεί να κλείσει ο Τσίπρας" class="title"><h2 lang='el' class="title">Τα ανοικτά μέτωπα που προσπαθεί να κλείσει ο Τσίπρας</h2><div class="entry-content"> Τα ανοικτά μέτωπα του ΣΥΡΙΖΑ είναι αρκετά ενώ η αναμέτρηση στις 26 Μαΐου πλησιάζει...</div> </a></div><div class="feedimg"> <a href="https://ipop.gr/eidisis/ta-anoikta-metopa-poy-prospathei-na-kleisei-o-tsipras/" title="Τα ανοικτά μέτωπα που προσπαθεί να κλείσει ο Τσίπρας"> <img class="wp-post-image" src="https://ipop.gr/wp-content/uploads/2017/12/megaro-maksimou-60x60.jpg" /> </a></div></article><article id="post-267633" class="post-267633 post type-post status-publish format-standard has-post-thumbnail hentry category-buzzing tag-buzzing tag-doukissa-nomikou"><div class="feedcontent"> <span class="time">11:35</span> <a href="https://ipop.gr/buzzing/i-doykissa-nomikoy-perimenei-to-deytero-paidi-tis/" title="Η Δούκισσα Νομικού περιμένει το δεύτερο παιδί της!" class="title"><h2 lang='el' class="title">Η Δούκισσα Νομικού περιμένει το δεύτερο παιδί της!</h2><div class="entry-content"> Έγκυος η Δούκισσα Νομικού στο δεύτερο παιδί της και η ίδια πλέει σε πελάγη...</div> </a></div><div class="feedimg"> <a href="https://ipop.gr/buzzing/i-doykissa-nomikoy-perimenei-to-deytero-paidi-tis/" title="Η Δούκισσα Νομικού περιμένει το δεύτερο παιδί της!"> <img class="wp-post-image" src="https://ipop.gr/wp-content/uploads/2019/03/nomikou-1-60x60.png" /> </a></div></article><article id="post-267630" class="post-267630 post type-post status-publish format-gallery has-post-thumbnail hentry category-ugeia tag-igia post_format-post-format-gallery"><div class="feedcontent"> <span class="time">11:00</span> <a href="https://ipop.gr/ugeia/ta-pio-epikindyna-proionta-poy-prepei-na-stamatisoyme-na-chrisimopoioyme/" title="Τα πιο επικίνδυνα προϊόντα που πρέπει να σταματήσουμε να χρησιμοποιούμε!" class="title"><h2 lang='el' class="title">Τα πιο επικίνδυνα προϊόντα που πρέπει να σταματήσουμε να χρησιμοποιούμε!</h2><div class="entry-content"> Υπάρχουν πολλά επικίνδυνα προϊόντα για την υγεία που όλοι χρησιμοποιούμε, είτε γιατί αγνοούμε τους...</div> </a></div><div class="feedimg"> <a href="https://ipop.gr/ugeia/ta-pio-epikindyna-proionta-poy-prepei-na-stamatisoyme-na-chrisimopoioyme/" title="Τα πιο επικίνδυνα προϊόντα που πρέπει να σταματήσουμε να χρησιμοποιούμε!"> <img class="wp-post-image" src="https://ipop.gr/wp-content/uploads/2019/03/fidaki-60x60.jpg" /> </a></div></article><article id="post-267623" class="post-267623 post type-post status-publish format-video has-post-thumbnail hentry category-buzzing tag-buzzing tag-masterchef post_format-post-format-video"><div class="feedcontent"> <span class="time">10:15</span> <a href="https://ipop.gr/buzzing/masterchef-silver-award-week-oi-persinoi-paiktes-xana-sto-paichnidi/" title="MasterChef Silver Award Week: Οι περσινοί παίκτες ξανά στο παιχνίδι!" class="title"><h2 lang='el' class="title">MasterChef Silver Award Week: Οι περσινοί παίκτες ξανά στο παιχνίδι!</h2><div class="entry-content"> Σας έλειψαν οι παίκτες του περσινού MasterChef; Μην ανησυχείτε γιατί έχουμε την ευκαιρία να...</div> </a></div><div class="feedimg"> <a href="https://ipop.gr/buzzing/masterchef-silver-award-week-oi-persinoi-paiktes-xana-sto-paichnidi/" title="MasterChef Silver Award Week: Οι περσινοί παίκτες ξανά στο παιχνίδι!"> <img class="wp-post-image" src="https://ipop.gr/wp-content/uploads/2019/03/masterchef-3-60x60.jpg" /> </a></div></article><article id="post-267621" class="post-267621 post type-post status-publish format-standard has-post-thumbnail hentry category-eidisis category-ellada tag-astynomiko-reportaz"><div class="feedcontent"> <span class="time">09:45</span> <a href="https://ipop.gr/eidisis/glyfada-32chroni-katigoreitai-oti-erixe-ton-syntrofo-tis-ap-to-mpalkoni/" title="Ελεύθερη με περιοριστικούς όρους η 32χρονη που έσπρωξε τον φίλο της απ&#8217; το μπαλκόνι" class="title"><h2 lang='el' class="title">Ελεύθερη με περιοριστικούς όρους η 32χρονη που έσπρωξε τον φίλο της απ&#8217; το μπαλκόνι</h2><div class="entry-content"> Θρίλερ με την υπόθεση πτώσης ενός 39χρονου άνδρα απ&#8217; το μπαλκόνι του σπιτιού του...</div> </a></div><div class="feedimg"> <a href="https://ipop.gr/eidisis/glyfada-32chroni-katigoreitai-oti-erixe-ton-syntrofo-tis-ap-to-mpalkoni/" title="Ελεύθερη με περιοριστικούς όρους η 32χρονη που έσπρωξε τον φίλο της απ&#8217; το μπαλκόνι"> <img class="wp-post-image" src="https://ipop.gr/wp-content/uploads/2019/01/astynomia-60x60.jpg" /> </a></div></article><article id="post-267618" class="post-267618 post type-post status-publish format-video has-post-thumbnail hentry category-multimedia category-videos tag-videos post_format-post-format-video"><div class="feedcontent"> <span class="time">09:15</span> <a href="https://ipop.gr/multimedia/to-chtapodi-poy-allazei-chroma-eno-koimatai-video/" title="Το χταπόδι που αλλάζει χρώμα ενώ κοιμάται! (Video)" class="title"><h2 lang='el' class="title">Το χταπόδι που αλλάζει χρώμα ενώ κοιμάται! (Video)</h2><div class="entry-content"> Ένα video που άφησε με ανοιχτό το στόμα τους επιστήμονες κάνει τον γύρο του...</div> </a></div><div class="feedimg"> <a href="https://ipop.gr/multimedia/to-chtapodi-poy-allazei-chroma-eno-koimatai-video/" title="Το χταπόδι που αλλάζει χρώμα ενώ κοιμάται! (Video)"> <img class="wp-post-image" src="https://ipop.gr/wp-content/uploads/2019/03/xtapodi-60x60.jpg" /> </a></div></article><article id="post-267614" class="post-267614 post type-post status-publish format-standard has-post-thumbnail hentry category-eidisis category-ellada tag-ellada"><div class="feedcontent"> <span class="time">08:51</span> <a href="https://ipop.gr/eidisis/evdomada-pliromon-poioi-tha-doyn-chrimata-stoys-logariasmoys-toys/" title="Εβδομάδα πληρωμών: Ποιοι θα δουν χρήματα στους λογαριασμούς τους;" class="title"><h2 lang='el' class="title">Εβδομάδα πληρωμών: Ποιοι θα δουν χρήματα στους λογαριασμούς τους;</h2><div class="entry-content"> Πότε μπαίνουν οι συντάξεις; Πότε πληρώνεται το Κοινωνικό Εισόδημα Αλληλεγγύης και πότε το επίδομα...</div> </a></div><div class="feedimg"> <a href="https://ipop.gr/eidisis/evdomada-pliromon-poioi-tha-doyn-chrimata-stoys-logariasmoys-toys/" title="Εβδομάδα πληρωμών: Ποιοι θα δουν χρήματα στους λογαριασμούς τους;"> <img class="wp-post-image" src="https://ipop.gr/wp-content/uploads/2019/03/atm-60x60.jpg" /> </a></div></article></div></div><div id="custom_html-5" class="widget_text widget widget_custom_html"><h3>ADV (adsense)</h3><div class="textwidget custom-html-widget"> <ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-1406699112692215" data-ad-slot="3862002165"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div></div><style type="text/css">div#custom_html-5>h3{display:none}</style><div id="ipop_widget-5" class="widget widget_ipop_widget"><h3>Ο ΚΑΙΡΟΣ</h3><div class="sidebarpostcontent simplepost"> <a href="https://ipop.gr/kairos/kairos-tin-tetarti-cheimoniatiko-skiniko-me-vroches-kai-kataigides/" title="Καιρός την Τετάρτη: Χειμωνιάτικο σκηνικό με βροχές και καταιγίδες"> <img class="wp-post-image" src="https://ipop.gr/wp-content/uploads/2018/12/kairos-300x200.jpeg" /> </a> <a href="https://ipop.gr/kairos/kairos-tin-tetarti-cheimoniatiko-skiniko-me-vroches-kai-kataigides/" title="Καιρός την Τετάρτη: Χειμωνιάτικο σκηνικό με βροχές και καταιγίδες" class="title"><h4 id="post-267721" class="post-267721 post type-post status-publish format-standard has-post-thumbnail hentry category-kairos tag-kairos">Καιρός την Τετάρτη: Χειμωνιάτικο σκηνικό με βροχές και καταιγίδες</h4></a> <a href="https://ipop.gr/kairos/kairos-tin-tetarti-cheimoniatiko-skiniko-me-vroches-kai-kataigides/" title="Καιρός την Τετάρτη: Χειμωνιάτικο σκηνικό με βροχές και καταιγίδες" class="readmore">διαβάστε περισσότερα</a></div></div></aside><aside id="secondary" class="widget-area secondsidebar" role="complementary"><div id="ipop_widget-4" class="widget widget_ipop_widget"><h3>TRENDING</h3><div class="sidebarpostcontent popissuggest"><ul><li id="post-144604" class="post-144604 post type-post status-publish format-standard has-post-thumbnail hentry category-eimai category-themata tag-ellada"> <a href="https://ipop.gr/themata/eimai/diamartyries-stin-idomeni-meta-tin-anakinosi-tis-symfonias-e-e-tourkias-photos/" title="Διαμαρτυρίες στην Ειδομένη μετά την ανακοίνωση της συμφωνίας Ε.Ε.-Τουρκίας (Photos)" class="title"><h4>Διαμαρτυρίες στην Ειδομένη μετά την ανακοίνωση της συμφωνίας Ε.Ε.-Τουρκίας (Photos)</h4></a></li><li id="post-97681" class="post-97681 post type-post status-publish format-standard has-post-thumbnail hentry category-eimai category-themata tag-sex tag-sxeseis"> <a href="https://ipop.gr/themata/pragmata-pou-den-prepi-na-kanis-ke-na-pis-pote-tin-ora-pou-kanete-sex/" title="Πράγματα που δεν πρέπει να κάνεις και να πεις ποτέ την ώρα που κάνετε σεξ" class="title"><h4>Πράγματα που δεν πρέπει να κάνεις και να πεις ποτέ την ώρα που κάνετε σεξ</h4></a></li><li id="post-3792" class="post-3792 post type-post status-publish format-standard has-post-thumbnail hentry category-themata category-frontizw tag-prosopa tag-sinenteuksi"> <a href="https://ipop.gr/themata/%ce%b1%cf%85%cf%84%ce%bf%ce%af-%cf%86%cf%84%ce%b1%ce%af%ce%bd%ce%b5-%cf%80%ce%bf%cf%85-%ce%ba%ce%ac%ce%bd%ce%b1%ce%bc%ce%b5-%cf%84%ce%b1-%cf%83%cf%80%ce%af%cf%84%ce%b9%ce%b1-%ce%bc%ce%b1%cf%82-%cf%83/" title="Αυτοί φταίνε που κάναμε τα σπίτια μας σκηνικό από ελληνική ταινία!" class="title"><h4>Αυτοί φταίνε που κάναμε τα σπίτια μας σκηνικό από ελληνική ταινία!</h4></a></li><li id="post-1753" class="post-1753 post type-post status-publish format-standard has-post-thumbnail hentry category-themata category-serfarw"> <a href="https://ipop.gr/themata/%cf%84%ce%b9-%ce%ad%ce%b3%ce%b9%ce%bd%ce%b5-%cf%84%ce%b7%ce%bd-%cf%87%cf%81%ce%bf%ce%bd%ce%b9%ce%ac-%cf%80%ce%bf%cf%85-%ce%b3%ce%b5%ce%bd%ce%bd%ce%ae%ce%b8%ce%b7%ce%ba%ce%b5%cf%82/" title="Τι έγινε την χρονιά που γεννήθηκες;" class="title"><h4>Τι έγινε την χρονιά που γεννήθηκες;</h4></a></li></ul></div></div><div id="custom_html-3" class="widget_text widget widget_custom_html"><h3>ADV (adsense)</h3><div class="textwidget custom-html-widget"> <ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-1406699112692215" data-ad-slot="3862002165"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div></div><style type="text/css">div#custom_html-3>h3{display:none}</style></aside></div></div> <a href="#" class="ipopScrollTop"><i class="fa fa-arrow-up" aria-hidden="true"></i></a><footer id="sitefooter"><aside id="sitefooter"><div id="nav_menu-2" class="footercol widget widget_nav_menu"><h3>Δείτε επίσης</h3><div class="menu-menoy-yposelidoy-container"><ul id="menu-menoy-yposelidoy" class="menu"><li id="menu-item-234402" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-234402"><a href="https://ipop.gr">iPop Αρχική</a></li><li id="menu-item-234403" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-234403"><a href="https://ipop.gr/terms/">Όροι Χρήσης</a></li><li id="menu-item-234404" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-234404"><a href="https://ipop.gr/cookies/">Cookies</a></li></ul></div></div><div id="custom_html-13" class="widget_text footercol widget widget_custom_html"><h3>@ipopgr</h3><div class="textwidget custom-html-widget"> <iframe src="https://snapwidget.com/embed/558742" class="snapwidget-widget" allowtransparency="true" frameborder="0" scrolling="no" style="border:none; overflow:hidden; width:100%; height:330px"></iframe></div></div><div id="custom_html-6" class="widget_text footercol widget widget_custom_html"><h3>ADV (adsense)</h3><div class="textwidget custom-html-widget"> <ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-1406699112692215" data-ad-slot="3862002165"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div></div><style type="text/css">div#custom_html-6>h3{display:none}</style></aside></footer><div id="ipopcopyright">Copyright © iPop 2012 - 2017 | All rights reserved</div> <script type='text/javascript'>/* <![CDATA[ */ var cnArgs = {"ajaxurl":"https:\/\/ipop.gr\/wp-admin\/admin-ajax.php","hideEffect":"fade","onScroll":"no","onScrollOffset":"100","cookieName":"cookie_notice_accepted","cookieValue":"true","cookieTime":"2592000","cookiePath":"\/","cookieDomain":"","redirection":"","cache":"1","refuse":"no","revoke_cookies":"0","revoke_cookies_opt":"automatic","secure":"1"}; /* ]]> */</script> <script type='text/javascript' src='https://ipop.gr/wp-content/cache/busting/1/wp-content/plugins/cookie-notice/js/front.min-1.2.45.js'></script> <script type='text/javascript' src='https://ipop.gr/wp-content/cache/busting/1/wp-content/themes/ipop/js/ipop.min-1511366388.js'></script> <script type='text/javascript' src='https://ipop.gr/wp-includes/js/wp-embed.min.js'></script> <div id="cookie-notice" role="banner" class="cn-bottom wp-default" style="color: #fff; background-color: #93cfda;"><div class="cookie-notice-container"><span id="cn-notice-text">Για να σας εξασφαλίσουμε μια κορυφαία εμπειρία, στο site μας χρησιμοποιούμε cookies. Επιλέξτε «Αποδοχή Cookies» για να συνεχίσετε ή «Περισσότερες Πληροφορίες» για να δείτε λεπτομερείς περιγραφές των τύπων cookies ή να επιλέξετε ποια θα αποδεχθείτε.</span><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie cn-button wp-default button">Αποδοχή Cookies</a><a href="https://ipop.gr/cookies/" target="_blank" id="cn-more-info" class="cn-more-info cn-button wp-default button">Περισσότερες Πληροφορίες</a></div></div><noscript><link rel="stylesheet" type="text/css" href="https://cdnjs.cloudflare.com/ajax/libs/normalize/7.0.0/normalize.min.css"></noscript><noscript><link rel="stylesheet" href="https://ipop.gr/wp-content/cache/min/1/ac68e03a81827963750a53d2563a2261.css" data-minify="1" /></noscript><noscript><link rel='stylesheet' id='font-awesome-css'  href='//cdnjs.cloudflare.com/ajax/libs/font-awesome/4.7.0/css/font-awesome.min.css?ver=4.7.0' type='text/css' media='all' /></noscript><noscript><link rel='stylesheet' id='ipop-font-css'  href='//fonts.googleapis.com/css?family=Open+Sans%3A400%2C400i%2C700%2C700i&#038;subset=greek&#038;ver=all' type='text/css' media='all' /></noscript></body></html>
