<!DOCTYPE html><html lang="el" prefix="og: http://ogp.me/ns# video: http://ogp.me/ns/video# ya: http://webmaster.yandex.ru/vocabularies/" class="no-js no-svg"><head><link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Open+Sans%3A400%2C400i%2C700%2C700i" /><link rel="stylesheet" href="https://ipop.gr/wp-content/cache/min/1/09db2f18ef69c92190157ea8bb603dfa.css" data-minify="1" /><script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script><script async defer data-pin-hover="true" data-pin-lang="el" data-pin-save="true" src="//assets.pinterest.com/js/pinit.js"></script><script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script><script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script><script src="https://ipop.gr/wp-content/cache/min/1/ef45e7e25081c374997c71fb1e0a2c0f.js" data-minify="1"></script> <meta charset="UTF-8"><meta name="viewport" content="width=device-width, initial-scale=1"><link rel="profile" href="https://gmpg.org/xfn/11"><link rel="stylesheet" type="text/css" href="https://cdnjs.cloudflare.com/ajax/libs/normalize/7.0.0/normalize.min.css"><title>Φίλε άνδρα αν η κοπέλα σου κάνει αυτό μετά το σεξ υπάρχει πρόβλημα!</title><meta name="description" content="Έχεις παρατηρήσει τι κάνει η κοπέλα σου μετά το σεξ; Μπορεί να κουρνιάζει δίπλα σου, να σε παίρνει αγκαλιά, να γυρνάει απ&#039; την άλλη μεριά και να κοιμάται ή να παίρνει το κινητό στο χέρι της. Κι αυτό δεν μαρτυρούν κάποιο πρόβλημα." /><meta name="news_keywords" content="η κοπέλα σου μετά το σεξ, πρόβλημα στο σεξ, σεξ, sex, σχέσεις, economy, education, entertainment, arts, headlines, humor, politics, religion, science, environment, space, sports, athletics, technology, internet, weird news" /><meta name="original-source" content="https://ipop.gr/sxesis/file-andra-an-i-kopela-soy-kanei-ayto-meta-to-sex-yparchei-provlima/" /><link rel="canonical" href="https://ipop.gr/sxesis/file-andra-an-i-kopela-soy-kanei-ayto-meta-to-sex-yparchei-provlima/" /><link rel="publisher" href="https://plus.google.com/108040025272265611860" /><meta property="og:locale" content="el_GR" /><meta property="og:type" content="article" /><meta property="og:title" content="Φίλε άνδρα αν η κοπέλα σου κάνει αυτό μετά το σεξ υπάρχει πρόβλημα!" /><meta property="og:description" content="Έχεις παρατηρήσει τι κάνει η κοπέλα σου μετά το σεξ; Μπορεί να κουρνιάζει δίπλα σου, να σε παίρνει αγκαλιά, να γυρνάει απ&#039; την άλλη μεριά και να κοιμάται ή να παίρνει το κινητό στο χέρι της. Κι αυτό δεν μαρτυρούν κάποιο πρόβλημα." /><meta property="og:url" content="https://ipop.gr/sxesis/file-andra-an-i-kopela-soy-kanei-ayto-meta-to-sex-yparchei-provlima/" /><meta property="og:site_name" content="iPop" /><meta property="article:publisher" content="https://www.facebook.com/ipopgr" /><meta property="article:tag" content="sex" /><meta property="article:tag" content="σχέσεις" /><meta property="article:section" content="Σχέσεις" /><meta property="article:published_time" content="2018-03-27T16:54:03+03:00" /><meta property="article:modified_time" content="2018-03-27T16:57:00+03:00" /><meta property="og:updated_time" content="2018-03-27T16:57:00+03:00" /><meta property="og:image" content="https://ipop.gr/wp-content/uploads/2018/02/Screenshot-2018-02-17-17.08.37.png" /><meta property="og:image:secure_url" content="https://ipop.gr/wp-content/uploads/2018/02/Screenshot-2018-02-17-17.08.37.png" /><meta property="og:image:width" content="959" /><meta property="og:image:height" content="539" /><meta name="twitter:card" content="summary" /><meta name="twitter:description" content="Έχεις παρατηρήσει τι κάνει η κοπέλα σου μετά το σεξ; Μπορεί να κουρνιάζει δίπλα σου, να σε παίρνει αγκαλιά, να γυρνάει απ&#039; την άλλη μεριά και να κοιμάται ή να παίρνει το κινητό στο χέρι της. Κι αυτό δεν μαρτυρούν κάποιο πρόβλημα." /><meta name="twitter:title" content="Φίλε άνδρα αν η κοπέλα σου κάνει αυτό μετά το σεξ υπάρχει πρόβλημα!" /><meta name="twitter:site" content="@ipopgr" /><meta name="twitter:image" content="https://ipop.gr/wp-content/uploads/2018/02/Screenshot-2018-02-17-17.08.37.png" /><meta name="twitter:creator" content="@ipopgr" /><link rel='dns-prefetch' href='//cdnjs.cloudflare.com' /><link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel='dns-prefetch' href='//s.w.org' /><link rel='dns-prefetch' href='//s2.adform.net' /><link rel='dns-prefetch' href='//pagead2.googlesyndication.com' /><link rel='dns-prefetch' href='//connect.facebook.net' /><link rel='dns-prefetch' href='//tpc.googlesyndication.com' /><link rel='dns-prefetch' href='//a2.adform.net' /><link rel='dns-prefetch' href='//assets.pinterest.com' /><link rel="alternate" type="application/rss+xml" title="Ροή RSS &raquo; iPop" href="https://ipop.gr/feed/" /><link rel="alternate" type="application/rss+xml" title="Κανάλι σχολίων &raquo; iPop" href="https://ipop.gr/comments/feed/" /><link rel="alternate" type="application/rss+xml" title="Κανάλι σχολίων Φίλε άνδρα αν η κοπέλα σου κάνει αυτό μετά το σεξ υπάρχει πρόβλημα! &raquo; iPop" href="https://ipop.gr/sxesis/file-andra-an-i-kopela-soy-kanei-ayto-meta-to-sex-yparchei-provlima/feed/" /><style type="text/css">img.wp-smiley,img.emoji{display:inline!important;border:none!important;box-shadow:none!important;height:1em!important;width:1em!important;margin:0 .07em!important;vertical-align:-0.1em!important;background:none!important;padding:0!important}</style><link rel='stylesheet' id='font-awesome-css' href='//cdnjs.cloudflare.com/ajax/libs/font-awesome/4.7.0/css/font-awesome.min.css?ver=4.7.0' type='text/css' media='all' /> <script>if (document.location.protocol != "https:") {
                    document.location = document.URL.replace(/^http:/i, "https:");
                }</script> <link rel='https://api.w.org/' href='https://ipop.gr/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://ipop.gr/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://ipop.gr/wp-includes/wlwmanifest.xml" /><meta name="generator" content="WordPress 4.9.4" /><link rel='shortlink' href='https://ipop.gr/?p=224457' /><link rel="alternate" type="application/json+oembed" href="https://ipop.gr/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fipop.gr%2Fsxesis%2Ffile-andra-an-i-kopela-soy-kanei-ayto-meta-to-sex-yparchei-provlima%2F" /><link rel="alternate" type="text/xml+oembed" href="https://ipop.gr/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fipop.gr%2Fsxesis%2Ffile-andra-an-i-kopela-soy-kanei-ayto-meta-to-sex-yparchei-provlima%2F&#038;format=xml" /><link rel='amphtml' href='https://ipop.gr/sxesis/file-andra-an-i-kopela-soy-kanei-ayto-meta-to-sex-yparchei-provlima/amp/' /><link rel="apple-touch-icon" sizes="180x180" href="/wp-content/uploads/fbrfg/apple-touch-icon.png"><link rel="icon" type="image/png" sizes="32x32" href="/wp-content/uploads/fbrfg/favicon-32x32.png"><link rel="icon" type="image/png" sizes="16x16" href="/wp-content/uploads/fbrfg/favicon-16x16.png"><link rel="manifest" href="/wp-content/uploads/fbrfg/manifest.json"><link rel="mask-icon" href="/wp-content/uploads/fbrfg/safari-pinned-tab.svg" color="#5bbad5"><link rel="shortcut icon" href="/wp-content/uploads/fbrfg/favicon.ico"><meta name="apple-mobile-web-app-title" content="iPop"><meta name="application-name" content="iPop"><meta name="msapplication-config" content="/wp-content/uploads/fbrfg/browserconfig.xml"><meta name="theme-color" content="#ffffff"><meta name="onesignal" content="wordpress-plugin" /><link rel="manifest" href="https://ipop.gr/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/manifest.json.php?gcm_sender_id=" /> <script>window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://ipop.gr");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = 'b68cfd88-abea-4e87-8d65-3690fc7254d4';
oneSignal_options['autoRegister'] = true;
oneSignal_options['httpPermissionRequest'] = { };
oneSignal_options['httpPermissionRequest']['enable'] = true;
oneSignal_options['httpPermissionRequest']['modalTitle'] = "Ευχαριστούμε για την εγγραφή σας";
oneSignal_options['httpPermissionRequest']['modalMessage'] = "Έχετε κάνει εγγραφή στις ειδοποιήσεις! Μπορείτε να κάνετε διαγραφή οποιαδήποτε στιγμή.";
oneSignal_options['httpPermissionRequest']['modalButtonText'] = "Κλείσιμο";
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "iPop.gr";
oneSignal_options['welcomeNotification']['message'] = "Ευχαριστούμε για την εγγραφή!";
oneSignal_options['welcomeNotification']['url'] = "https://ipop.gr";
oneSignal_options['path'] = "https://ipop.gr/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.0f5ba526-5606-4a7b-90fa-69fc66b30a70";
oneSignal_options['persistNotification'] = false;
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = 'Θα θέλατε να λαμβάνετε ειδοποιήσεις για ό,τι νέο συμβαίνει στο iPop.gr;';
oneSignal_options['promptOptions']['acceptButtonText'] = 'ΝΑΙ, ΘΑ ΗΘΕΛΑ!';
oneSignal_options['promptOptions']['cancelButtonText'] = 'ΟΧΙ, ΕΥΧΑΡΙΣΤΩ';
oneSignal_options['promptOptions']['siteName'] = 'https://ipop.gr';
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-left';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'medium';
oneSignal_options['notifyButton']['prenotify'] = true;
oneSignal_options['notifyButton']['showCredit'] = false;
oneSignal_options['notifyButton']['text'] = {};
oneSignal_options['notifyButton']['text']['message.prenotify'] = 'Κάντε click  για εγγραφή στις ειδοποιήσεις!';
oneSignal_options['notifyButton']['text']['tip.state.unsubscribed'] = 'Εγγραφή στις ειδοποιήσεις';
oneSignal_options['notifyButton']['text']['tip.state.subscribed'] = 'Οι ειδοποιήσεις είναι ενεργές';
oneSignal_options['notifyButton']['text']['tip.state.blocked'] = 'Έχετε αποκλείσει τις ειδοποιήσεις';
oneSignal_options['notifyButton']['text']['message.action.subscribed'] = 'Ευχαριστούμε για την εγγραφή!';
oneSignal_options['notifyButton']['text']['message.action.resubscribed'] = 'Έχετε κάνει εγγραφή στις ειδοποιήσεις';
oneSignal_options['notifyButton']['text']['message.action.unsubscribed'] = 'Δεν θα λάβετε ειδοποιήσεις ξανά';
oneSignal_options['notifyButton']['text']['dialog.main.title'] = 'Διαχειριστείτε τις ειδοποιήσεις που θα λαμβάνετε';
oneSignal_options['notifyButton']['text']['dialog.main.button.subscribe'] = 'ΕΓΓΡΑΦΗ';
oneSignal_options['notifyButton']['text']['dialog.main.button.unsubscribe'] = 'ΔΙΑΓΡΑΦΗ ΕΙΔΟΠΟΙΗΣΕΩΝ';
oneSignal_options['notifyButton']['text']['dialog.blocked.title'] = 'Ενεργοποίηση ειδοποιήσεων';
oneSignal_options['notifyButton']['text']['dialog.blocked.message'] = 'Ακολουθήστε τις οδηγίες για να ενεργοποιήσετε τις ειδοποιήσεις';
oneSignal_options['notifyButton']['colors'] = {};
oneSignal_options['notifyButton']['offset'] = {};
              oneSignal_options['autoRegister'] = false;
              OneSignal.showHttpPrompt();
              OneSignal.init(window._oneSignalInitOptions);
                    });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }</script> <script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-44508564-2', 'auto');
  ga('send', 'pageview');</script> <script>!function(f,b,e,v,n,t,s)
{if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};
if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];
s.parentNode.insertBefore(t,s)}(window,document,'script',
'https://connect.facebook.net/en_US/fbevents.js');
 fbq('init', '1947638148816657'); 
fbq('track', 'PageView');</script> <noscript> <img height="1" width="1"
src="https://www.facebook.com/tr?id=1947638148816657&ev=PageView
&noscript=1"/> </noscript> <script>var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];</script> <script>var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];</script> <script>googletag.cmd.push(function() {
    googletag.defineSlot('/32749069/cosmoteONE', [300, 250], 'div-gpt-ad-1520616547177-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });</script> </head><body data-rsssl=1 class="post-template-default single single-post postid-224457 single-format-standard"><div id="fb-root"></div> <script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = 'https://connect.facebook.net/el_GR/sdk.js#xfbml=1&version=v2.11&appId=272607586236029';
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script> <div id="page" class="site"><div id="menufixed"><div id="menucontainer"><nav class="kentriko-menu"><ul class="proto-ul"><li class="mobilemainmenu"><a class="cd-nav-trigger mobilemainmenu" href="#cd-primary-nav"><span></span></a><span class="mobilemainmenu">Μενού</span></li><li class="sitelogo"><a href="/"><img src="https://ipop.gr/wp-content/uploads/2017/09/ipop-logo.png" /></a></li><li class="dropdown normalitem"> <a href="#" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="false">ΕΙΔΗΣΕΙΣ</a><ul class="dropdown-menu"><li class="has-children"><a href="https://ipop.gr/tag/ellada">Ελλάδα</a></li><li class="has-children"><a href="https://ipop.gr/tag/kosmos">Κόσμος</a></li><li class="has-children"><a href="https://ipop.gr/tag/athlitika">Αθλητικά</a></li></ul></li></li></li></li><li class="dropdown normalitem"> <a href="#" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="false">ΖΩΗ</a><ul class="dropdown-menu"><li class="has-children"><a href="https://ipop.gr/tag/sxeseis/">Σχέσεις</a></li><li class="has-children"><a href="https://ipop.gr/tag/diaskedasi/">Διασκέδαση</a></li><li class="has-children"><a href="https://ipop.gr/tag/diy/">DIY</a></li><li class="has-children"><a href="https://ipop.gr/tag/tips/">Tips</a></li><li class="has-children"><a href="https://ipop.gr/tag/zodia/">Ζώδια</a></li><li class="has-children"><a href="https://ipop.gr/tag/pets/">Pets</a></li></ul></li></li></li></li></li></li></li><li class="stillfirst normalitem"> <a href="https://ipop.gr/tag/texnologia">ΤΕΧΝΟΛΟΓΙΑ</a></li><li class="dropdown normalitem"> <a href="#" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="false">WELLNESS</a><ul class="dropdown-menu"><li class="has-children"><a href="https://ipop.gr/tag/psyxologia/">Ψυχολογία</a></li><li class="has-children"><a href="https://ipop.gr/tag/igia/">Υγεία</a></li><li class="has-children"><a href="https://ipop.gr/tag/ereunes/">Έρευνες</a></li><li class="has-children"><a href="https://ipop.gr/tag/fitness/">Fitness</a></li></ul></li></li></li></li></li><li class="dropdown normalitem"> <a href="#" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="false">STYLISTICS</a><ul class="dropdown-menu"><li class="has-children"><a href="https://ipop.gr/tag/moda/">Μόδα</a></li><li class="has-children"><a href="https://ipop.gr/tag/omorfia/">Ομορφιά</a></li></ul></li></li></li><li class="dropdown normalitem"> <a href="#" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="false">VIRAL</a><ul class="dropdown-menu"><li class="has-children"><a href="https://ipop.gr/tag/sinenteuksi/">Συνέντευξη</a></li><li class="has-children"><a href="https://ipop.gr/tag/reportaz/">Ρεπορτάζ</a></li><li class="has-children"><a href="https://ipop.gr/tag/buzzing/">Buzzing</a></li><li class="has-children"><a href="https://ipop.gr/tag/humor/">Humor</a></li><li class="has-children"><a href="https://ipop.gr/tag/videos/">Videos</a></li><li class="has-children"><a href="https://ipop.gr/tag/test/">Test</a></li><li class="has-children"><a href="https://ipop.gr/tag/photos/">photos</a></li></ul></li></li></li></li></li></li></li></li><li class="stillfirst normalitem"> <a href="https://ipop.gr/sintages">ΣΥΝΤΑΓΕΣ</a></li><li class="mobilesearch"><a class="cd-search-trigger" href="#cd-search">Search<span></span></a></li><li class="sidebarmenunav"><a class="cd-nav-trigger sidebarmenunav" href="#cd-primary-nav">Menu<span></span></a></li></ul></nav></div><div class="ipop-search"><form role="search" method="get" id="searchform" action="https://ipop.gr/"> <input type="search" placeholder="Αναζήτηση..." name="s" id="s"></form></div> <progress value="0"></progress></div><div id="mobilesidemenu"><nav class="kentriko-menu"><ul class="proto-ul"><li class="dropdown normalitem"> <a href="#" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="false">ΕΙΔΗΣΕΙΣ</a><ul class="dropdown-menu"><li class="has-children"><a href="https://ipop.gr/tag/ellada">Ελλάδα</a></li><li class="has-children"><a href="https://ipop.gr/tag/kosmos">Κόσμος</a></li><li class="has-children"><a href="https://ipop.gr/tag/athlitika">Αθλητικά</a></li></ul></li></li></li></li><li class="dropdown normalitem"> <a href="#" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="false">ΖΩΗ</a><ul class="dropdown-menu"><li class="has-children"><a href="https://ipop.gr/tag/sxeseis/">Σχέσεις</a></li><li class="has-children"><a href="https://ipop.gr/tag/diaskedasi/">Διασκέδαση</a></li><li class="has-children"><a href="https://ipop.gr/tag/diy/">DIY</a></li><li class="has-children"><a href="https://ipop.gr/tag/tips/">Tips</a></li><li class="has-children"><a href="https://ipop.gr/tag/zodia/">Ζώδια</a></li><li class="has-children"><a href="https://ipop.gr/tag/pets/">Pets</a></li></ul></li></li></li></li></li></li></li><li class="stillfirst normalitem"> <a href="https://ipop.gr/tag/texnologia">ΤΕΧΝΟΛΟΓΙΑ</a></li><li class="dropdown normalitem"> <a href="#" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="false">WELLNESS</a><ul class="dropdown-menu"><li class="has-children"><a href="https://ipop.gr/tag/psyxologia/">Ψυχολογία</a></li><li class="has-children"><a href="https://ipop.gr/tag/igia/">Υγεία</a></li><li class="has-children"><a href="https://ipop.gr/tag/ereunes/">Έρευνες</a></li><li class="has-children"><a href="https://ipop.gr/tag/fitness/">Fitness</a></li></ul></li></li></li></li></li><li class="dropdown normalitem"> <a href="#" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="false">STYLISTICS</a><ul class="dropdown-menu"><li class="has-children"><a href="https://ipop.gr/tag/moda/">Μόδα</a></li><li class="has-children"><a href="https://ipop.gr/tag/omorfia/">Ομορφιά</a></li></ul></li></li></li><li class="dropdown normalitem"> <a href="#" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="false">VIRAL</a><ul class="dropdown-menu"><li class="has-children"><a href="https://ipop.gr/tag/sinenteuksi/">Συνέντευξη</a></li><li class="has-children"><a href="https://ipop.gr/tag/reportaz/">Ρεπορτάζ</a></li><li class="has-children"><a href="https://ipop.gr/tag/buzzing/">Buzzing</a></li><li class="has-children"><a href="https://ipop.gr/tag/humor/">Humor</a></li><li class="has-children"><a href="https://ipop.gr/tag/videos/">Videos</a></li><li class="has-children"><a href="https://ipop.gr/tag/test/">Test</a></li><li class="has-children"><a href="https://ipop.gr/tag/photos/">photos</a></li></ul></li></li></li></li></li></li></li></li><li class="stillfirst normalitem"> <a href="https://ipop.gr/sintages">ΣΥΝΤΑΓΕΣ</a></li></ul></nav></div><div class="site-content-contain"><div id="mobiletopadvside"></div><div id="content" class="site-content"><article id="post-224457" class="single-themata post-224457 post type-post status-publish format-standard has-post-thumbnail hentry category-sxesis tag-sex tag-sxeseis"><header class="entry-header"><h1>Φίλε άνδρα αν η κοπέλα σου κάνει αυτό μετά το σεξ υπάρχει πρόβλημα!</h1><div id="sharearticlebefore"><div class="sharearticle"> <a class="fa fa-facebook-square" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fipop.gr%2Fsxesis%2Ffile-andra-an-i-kopela-soy-kanei-ayto-meta-to-sex-yparchei-provlima%2F" target="_blank"><span>SHARE</span></a><a class="fa fa-twitter" href="https://twitter.com/intent/tweet?text=Φίλε%20άνδρα%20αν%20η%20κοπέλα%20σου%20κάνει%20αυτό%20μετά%20το%20σεξ%20υπάρχει%20πρόβλημα!&amp;url=https%3A%2F%2Fipop.gr%2Fsxesis%2Ffile-andra-an-i-kopela-soy-kanei-ayto-meta-to-sex-yparchei-provlima%2F&amp;hashtags=ipopgr&amp;via=iPop.gr" target="_blank"></a><a class="fa fa-pinterest" href="https://pinterest.com/pin/create/button/?url=https%3A%2F%2Fipop.gr%2Fsxesis%2Ffile-andra-an-i-kopela-soy-kanei-ayto-meta-to-sex-yparchei-provlima%2F&amp;media=https://ipop.gr/wp-content/uploads/2018/02/Screenshot-2018-02-17-17.08.37.png&amp;description=Φίλε%20άνδρα%20αν%20η%20κοπέλα%20σου%20κάνει%20αυτό%20μετά%20το%20σεξ%20υπάρχει%20πρόβλημα!" data-pin-custom="true" target="_blank"></a><a class="fa fa-whatsapp" href="whatsapp://send?text=Φίλε%20άνδρα%20αν%20η%20κοπέλα%20σου%20κάνει%20αυτό%20μετά%20το%20σεξ%20υπάρχει%20πρόβλημα! https%3A%2F%2Fipop.gr%2Fsxesis%2Ffile-andra-an-i-kopela-soy-kanei-ayto-meta-to-sex-yparchei-provlima%2F" target="_blank"></a><a class="fa fa-google-plus" href="https://plus.google.com/share?url=https%3A%2F%2Fipop.gr%2Fsxesis%2Ffile-andra-an-i-kopela-soy-kanei-ayto-meta-to-sex-yparchei-provlima%2F" target="_blank">+</a><a class="fa fa-linkedin" href="https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fipop.gr%2Fsxesis%2Ffile-andra-an-i-kopela-soy-kanei-ayto-meta-to-sex-yparchei-provlima%2F&amp;title=Φίλε%20άνδρα%20αν%20η%20κοπέλα%20σου%20κάνει%20αυτό%20μετά%20το%20σεξ%20υπάρχει%20πρόβλημα!" target="_blank"></a></div><div class="sharecount"> <a href="https://twitter.com/share" class="twitter-share-button" data-text="Φίλε άνδρα αν η κοπέλα σου κάνει αυτό μετά το σεξ υπάρχει πρόβλημα!" data-url="https://ipop.gr/sxesis/file-andra-an-i-kopela-soy-kanei-ayto-meta-to-sex-yparchei-provlima/" data-via="ipopgr" data-hashtags="ipopgr" data-lang="en" data-show-count="false">Tweet</a>&nbsp;&nbsp;&nbsp;<a href="https://twitter.com/ipopgr" class="twitter-follow-button" data-lang="en" data-show-count="false">Follow @ipopgr</a><hr><div class="fb-like" data-href="https://ipop.gr/sxesis/file-andra-an-i-kopela-soy-kanei-ayto-meta-to-sex-yparchei-provlima/" data-layout="button_count" data-action="like" data-size="small" data-show-faces="false" data-share="true"></div></div></div><div class="featured_image"><div class="share loopshare"><div class="fb-send" data-href="https://ipop.gr/sxesis/file-andra-an-i-kopela-soy-kanei-ayto-meta-to-sex-yparchei-provlima/"></div><div style="position:relative;width:30px;height:8px;"></div><div class="fb-save" data-uri="https://ipop.gr/sxesis/file-andra-an-i-kopela-soy-kanei-ayto-meta-to-sex-yparchei-provlima/" data-size="small"></div></div> <img width="730" height="330" src="https://ipop.gr/wp-content/uploads/2018/02/Screenshot-2018-02-17-17.08.37-730x330.png" class="attachment-bigposts size-bigposts wp-post-image" alt="η κοπέλα σου μετά το σεξ" /></div><p id="breadcrumbs"> Βρίσκεστε εδώ: <span xmlns:v="http://rdf.data-vocabulary.org/#"><span typeof="v:Breadcrumb"><a href="https://ipop.gr/" rel="v:url" property="v:title">Αρχική</a> » <span rel="v:child" typeof="v:Breadcrumb"><a href="https://ipop.gr/category/sxesis/" rel="v:url" property="v:title">Σχέσεις</a> » <span class="breadcrumb_last">Φίλε άνδρα αν η κοπέλα σου κάνει αυτό μετά το σεξ υπάρχει πρόβλημα!</span></span></span></span></p><div class="footer"><div class="authorcattag"> <a href="https://ipop.gr/author/margarita/" title="Μαργαρίτα Νικολάου" target="_self" class="author"> <img src="https://ipop.gr/wp-content/uploads/2017/09/Margarita-Nikolaou-60x60.jpg" width="40" height="40" alt="Μαργαρίτα Νικολάου" class="avatar avatar-40 wp-user-avatar wp-user-avatar-40 alignnone photo" /> </a> <author> <a href="https://ipop.gr/author/margarita/" title="Μαργαρίτα Νικολάου" target="_self" class="authortitle secondary-color"><h6>Μαργαρίτα Νικολάου</h6> </a><div class="authosinfo"> <span>γράφει <a href="https://ipop.gr/tag/sex/" class="tag primary-color" target="_self">#sex</a></span></div> </author></div><div class="timedate"> <time class="publishtime"> <i class="fa fa-clock-o"><p>Τελευταία ενημέρωση: 27 Μαρ - 16:57</p> Δημοσιεύτηκε στις: 27 Μαρ - 16:54 </i> </time></div></div><div class="ipopfb"> <span>LIKE US ON FACEBOOK</span><div class="conteiner"><div class="fb-like" data-href="https://www.facebook.com/iPop.gr" data-layout="standard" data-action="like" data-size="small" data-show-faces="false" data-share="true"></div></div></div></header> <ins class="adsbygoogle" style="display:block; text-align:center;" data-ad-format="fluid" data-ad-layout="in-article" data-ad-client="ca-pub-1406699112692215" data-ad-slot="4943853818"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script> <div class="entry-content"><h4>Φίλε άνδρα αν η κοπέλα σου κάνει αυτό μετά το σεξ είναι δείγμα ότι κάτι δεν πάει καλά! Θα μου πεις ποιο; Έχεις ακούσει ποτέ το «χάσμα οργασμών»; Αυτό λοιπόν!</h4><p>Έχεις παρατηρήσει τι κάνει η κοπέλα σου μετά το σεξ; Μπορεί να κουρνιάζει δίπλα σου, να σε παίρνει αγκαλιά, να γυρνάει απ&#8217; την άλλη μεριά και να κοιμάται ή να παίρνει το κινητό στο χέρι της. Κι αυτά δεν μαρτυρούν κάποιο πρόβλημα. Το θέμα είναι αν η κοπέλα σου μετά το σεξ αυνανίζεται!</p><p>Κι εδώ έρχεται το «χάσμα των οργασμών»! Σύμφωνα με μια μελέτη, το 95% των ανδρών φτάνει σε οργασμό ενώ μόλις το 65% των γυναικών έχει οργασμό! Κι αυτό συμβαίνει επειδή πολλές γυναίκες δυσκολεύονται να έρθουν σε οργασμό μέσω της διείσδυσης και οι άνδρες τι κάνετε γι&#8217; αυτό; Γι&#8217; αυτό και τα προκαταρκτικά είναι πολύ σημαντικά!</p><p>Αν, λοιπόν, δεν περιποιηθείς τη σύντροφό σου, όπως πρέπει είναι επόμενο να αυνανίζεται και όπως δείχνουν και τα νούμερα το ποσοστό των γυναικών είναι μεγάλο!</p><p>Γι&#8217; αυτό φίλε άνδρα έχεις αναρωτηθεί ποτέ μήπως δεν είσαι και τόσο καλός όσο νομίζεις; Ή έχεις ρωτήσει ποτέ τη σύντροφο τι της αρέσει και τι την ικανοποιεί στο σεξ;</p><p><strong>Ευτυχώς, υπάρχουν μερικοί τρόποι για να διορθωθεί αυτό. Πώς;</strong></p><p>Να αφιερώσεις χρόνο στην κοπέλα σου για να την ικανοποιήσεις και να μιλήσεις μαζί της. Μια έρευνα η οποία διεξήχθη απ&#8217; το Archive of Sexual Behavior, διαπίστωσε ότι υπάρχουν μερικές συμπεριφορές που μπορεί να βοηθήσουν προς αυτήν την κατεύθυνση.</p><p>Απ&#8217; την άλλη αν μόλις περάσατε μια νύχτα όλο πάθος, ορισμένοι άνδρες κάνετε ένα άλλο λαθάκι. Το λαθάκι είναι ότι <a href="https://ipop.gr/sxesis/ela-paradexoy-to-kai-esy-kaneis-ayti-tin-erotisi-meta-to-sex/" target="_blank" rel="noopener">ρωτάς την καλή σου μετά το σεξ</a>: &#8220;Τελείωσες, αγάπη μου;&#8221;.</p><p>Μία γυναίκα που ξέρει τι θέλει σίγουρα δε θα εκτιμήσει αυτή την ερώτηση μετά το σεξ. Ρωτώντας μία γυναίκα μετά το σεξ αν τελείωσε, της αφήνεις την αίσθηση πως κατά τη διάρκεια της πράξης το μόνο που σ’ ένοιαζε ήταν η δική σου ευχαρίστηση και το πως θα τελειώσεις εσύ.</p><h3>Διαβάστε επίσης:</h3><blockquote class="wp-embedded-content" data-secret="Xai0uJ1PDy"><p><a href="https://ipop.gr/sxesis/ta-ochi-toso-profani-pragmata-poy-mplokaroyn-ti-sexoyaliki-zoi/">Τα όχι-τόσο-προφανή πράγματα που &#8220;μπλοκάρουν&#8221; τη σεξουαλική ζωή</a></p></blockquote><p><iframe class="wp-embedded-content" sandbox="allow-scripts" security="restricted" style="position: absolute; clip: rect(1px, 1px, 1px, 1px);" src="https://ipop.gr/sxesis/ta-ochi-toso-profani-pragmata-poy-mplokaroyn-ti-sexoyaliki-zoi/embed/#?secret=Xai0uJ1PDy" data-secret="Xai0uJ1PDy" width="600" height="338" title="&#8220;Τα όχι-τόσο-προφανή πράγματα που &#8220;μπλοκάρουν&#8221; τη σεξουαλική ζωή&#8221; &#8212; iPop" frameborder="0" marginwidth="0" marginheight="0" scrolling="no" data-rocket-lazyload="fitvidscompatible" data-lazy-src="https://ipop.gr/sxesis/ta-ochi-toso-profani-pragmata-poy-mplokaroyn-ti-sexoyaliki-zoi/embed/#?secret=Xai0uJ1PDy"></iframe><noscript><iframe class="wp-embedded-content" sandbox="allow-scripts" security="restricted" style="position: absolute; clip: rect(1px, 1px, 1px, 1px);" src="https://ipop.gr/sxesis/ta-ochi-toso-profani-pragmata-poy-mplokaroyn-ti-sexoyaliki-zoi/embed/#?secret=Xai0uJ1PDy" data-secret="Xai0uJ1PDy" width="600" height="338" title="&#8220;Τα όχι-τόσο-προφανή πράγματα που &#8220;μπλοκάρουν&#8221; τη σεξουαλική ζωή&#8221; &#8212; iPop" frameborder="0" marginwidth="0" marginheight="0" scrolling="no"></iframe></noscript></p><h6>Photo: Thais Ramos Varela</h6></div> <ins class="adsbygoogle" style="display:block; text-align:center;" data-ad-format="fluid" data-ad-layout="in-article" data-ad-client="ca-pub-1406699112692215" data-ad-slot="4943853818"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script> </article></div><aside id="secondary" class="widget-area fistsidebar" role="complementary"><div id="custom_html-10" class="widget_text widget widget_custom_html"><h3>COSMOTE CORPORATE</h3><div class="textwidget custom-html-widget"><noscript><a href="//bold.adman.gr/click?webspace=20090&amp;dfl=yes"><img src="//bold.adman.gr/banner?webspace=20090&amp;dfl=yes&amp;js=no" border="0" width="300" height="250" alt="ADMAN" /></a><br /></noscript> <script data-server="ADMAN|http://adman.gr/">(function() { var ws=20090, p='', s='300x250', kw='',asIframe=false, h='bold.adman.gr', w=window, d=document; if (!window.Adman)
d.write('<sc'+'ript data-ws="'+ws+'" data-h="'+h+'" data-s="'+s+'" data-iframe="'+asIframe+'" data-kw="'+kw+'" data-p="'+p+'" src="//static.adman.gr/adman.js" ></sc'+'ript>');
else Adman.ws(ws, s, asIframe, h, p, kw);}());</script></div></div><style type="text/css">div#custom_html-10>h3{display:none}</style><div id="custom_html-9" class="widget_text widget widget_custom_html"><h3>Η Πόπη τα σχεδίασε και είναι γεμάτα Fos</h3><div class="textwidget custom-html-widget"><a href="https://fosgreece.com/el/katigoria-proiontos/eros-el/" target="_blank"><img src="https://ipop.gr/wp-content/uploads/2018/03/banner_new.gif" style="width:100%;height:auto;" /></a> <a href="https://fosgreece.com/el/katigoria-proiontos/eros-el/" target="_blank" class="readmore">shop now</a></div></div><div id="ipop_widget-2" class="widget widget_ipop_widget"><h3>Η ΠΟΠΗ ΠΡΟΤΕΙΝΕΙ…</h3><img class="wp-post-image" src="https://ipop.gr/wp-content/uploads/2015/05/banner-right-300x115.jpg" /><div class="sidebarpostcontent popissuggest"><ul><li id="post-224235" class="post-224235 post type-post status-publish format-standard has-post-thumbnail hentry category-psychologia tag-psyxologia"> <a href="https://ipop.gr/psychologia/osa-oi-eytychismenoi-anthropoi-kanoyn-diaforetika/" title="Όσα οι ευτυχισμένοι άνθρωποι κάνουν διαφορετικά!" class="title"><h4>Όσα οι ευτυχισμένοι άνθρωποι κάνουν διαφορετικά!</h4></a></li><li id="post-224200" class="post-224200 post type-post status-publish format-video has-post-thumbnail hentry category-multimedia category-videos tag-videos post_format-post-format-video"> <a href="https://ipop.gr/multimedia/magikes-eikones-apo-tis-anthismenes-kerasies-stin-kina-video-photos/" title="Μαγικές εικόνες από τις ανθισμένες κερασιές στην Κίνα | Video &#038; Photos" class="title"><h4>Μαγικές εικόνες από τις ανθισμένες κερασιές στην Κίνα | Video &#038; Photos</h4></a></li><li id="post-224198" class="post-224198 post type-post status-publish format-image has-post-thumbnail hentry category-ugeia tag-igia post_format-post-format-image"> <a href="https://ipop.gr/ugeia/trofima-poy-einai-ofelima-gia-tin-ygeia-tis-kardias/" title="Τρόφιμα που είναι ωφέλιμα για την υγεία της καρδιάς!" class="title"><h4>Τρόφιμα που είναι ωφέλιμα για την υγεία της καρδιάς!</h4></a></li><li id="post-224187" class="post-224187 post type-post status-publish format-video has-post-thumbnail hentry category-buzzing tag-buzzing post_format-post-format-video"> <a href="https://ipop.gr/buzzing/to-panemorfo-skylaki-toy-antetokoynmpo-kai-tis-syntrofoy-toy-video/" title="To πανέμορφο σκυλάκι του Αντετοκούνμπο και της συντρόφου του | Video" class="title"><h4>To πανέμορφο σκυλάκι του Αντετοκούνμπο και της συντρόφου του | Video</h4></a></li><li id="post-224123" class="post-224123 post type-post status-publish format-image has-post-thumbnail hentry category-tips tag-tips post_format-post-format-image"> <a href="https://ipop.gr/tips/feng-shui-tips-gia-to-ypnodomatio-gia-na-koimasai-kalytera/" title="Feng shui tips για το υπνοδωμάτιο, για να κοιμάσαι καλύτερα!" class="title"><h4>Feng shui tips για το υπνοδωμάτιο, για να κοιμάσαι καλύτερα!</h4></a></li><li id="post-224054" class="post-224054 post type-post status-publish format-gallery has-post-thumbnail hentry category-multimedia category-photos tag-photos post_format-post-format-gallery"> <a href="https://ipop.gr/multimedia/i-apodomisi-olon-ton-agapimenon-soy-syntagon-tha-se-valei-se-skepseis-photos/" title="Η αποδόμηση όλων των αγαπημένων σου συνταγών θα σε βάλει σε σκέψεις (Photos)" class="title"><h4>Η αποδόμηση όλων των αγαπημένων σου συνταγών θα σε βάλει σε σκέψεις (Photos)</h4></a></li><li id="post-223417" class="post-223417 post type-post status-publish format-standard has-post-thumbnail hentry category-ugeia tag-igia"> <a href="https://ipop.gr/ugeia/giati-den-prepei-na-pinoyme-ypervolika-poly-nero/" title="Γιατί δεν πρέπει να πίνουμε υπερβολικά πολύ νερό" class="title"><h4>Γιατί δεν πρέπει να πίνουμε υπερβολικά πολύ νερό</h4></a></li><li id="post-223408" class="post-223408 post type-post status-publish format-image has-post-thumbnail hentry category-sunenteuxi tag-prosopa tag-sinenteuksi post_format-post-format-image"> <a href="https://ipop.gr/sunenteuxi/rotisame-ton-sotiri-kontiza-ola-osa-tha-itheles-na-matheis-gi-ayton/" title="Ρωτήσαμε τον Σωτήρη Κοντιζά όλα όσα θα ήθελες να μάθεις γι&#8217; αυτόν" class="title"><h4>Ρωτήσαμε τον Σωτήρη Κοντιζά όλα όσα θα ήθελες να μάθεις γι&#8217; αυτόν</h4></a></li></ul></div></div><div id="custom_html-5" class="widget_text widget widget_custom_html"><h3>ADV (adsense)</h3><div class="textwidget custom-html-widget"> <ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-1406699112692215" data-ad-slot="3862002165"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div></div><style type="text/css">div#custom_html-5>h3{display:none}</style><div id="ipop_widget-3" class="widget widget_ipop_widget"><h3>ΡΟΗ ΕΙΔΗΣΕΩΝ</h3><div class="sidebarpostcontent sidebarfeed"><article id="post-224479" class="post-224479 post type-post status-publish format-standard has-post-thumbnail hentry category-eidisis category-ellada tag-top-news tag-forolotaria"><div class="feedcontent"> <span class="time">18:25</span> <a href="https://ipop.gr/eidisis/ola-osa-prepei-na-xerete-gia-ti-forolotaria-deite-an-kerdisate/" title="Όλα όσα πρέπει να ξέρετε για τη φορολοταρία | Δείτε αν κερδίσατε" class="title"><h2 class="title">Όλα όσα πρέπει να ξέρετε για τη φορολοταρία | Δείτε αν κερδίσατε</h2><div class="entry-content"> Στις 18:00 το απόγευμα της Τρίτης έγινε η κλήρωση για τη νέα φορολοταρία του...</div> </a></div><div class="feedimg"> <a href="https://ipop.gr/eidisis/ola-osa-prepei-na-xerete-gia-ti-forolotaria-deite-an-kerdisate/" title="Όλα όσα πρέπει να ξέρετε για τη φορολοταρία | Δείτε αν κερδίσατε"> <img class="wp-post-image" src="https://ipop.gr/wp-content/uploads/2018/02/euro-60x60.jpg" /> </a></div></article><article id="post-224475" class="post-224475 post type-post status-publish format-standard has-post-thumbnail hentry category-eidisis category-kosmos tag-top-news"><div class="feedcontent"> <span class="time">18:03</span> <a href="https://ipop.gr/eidisis/kai-to-nato-kata-tis-rosias-apelaynei-rosoys-diplomates/" title="Και το ΝΑΤΟ κατά της Ρωσίας: Απελαύνει Ρώσους διπλωμάτες" class="title"><h2 class="title">Και το ΝΑΤΟ κατά της Ρωσίας: Απελαύνει Ρώσους διπλωμάτες</h2><div class="entry-content"> Και το ΝΑΤΟ κατά της Ρωσίας καθώς ανακοίνωσε την απέλαση Ρώσων διπλωματών. «Αυτό στέλνει ένα...</div> </a></div><div class="feedimg"> <a href="https://ipop.gr/eidisis/kai-to-nato-kata-tis-rosias-apelaynei-rosoys-diplomates/" title="Και το ΝΑΤΟ κατά της Ρωσίας: Απελαύνει Ρώσους διπλωμάτες"> <img class="wp-post-image" src="https://ipop.gr/wp-content/uploads/2016/03/NATO.jpg" /> </a></div></article><article id="post-224478" class="post-224478 post type-post status-publish format-standard has-post-thumbnail hentry category-eidisis category-ellada tag-top-news-1"><div class="feedcontent"> <span class="time">18:00</span> <a href="https://ipop.gr/eidisis/toyrkiko-dimosieyma-oi-ellines-stratiotikoi-apeiloyntai-me-fylakisi-5-eton/" title="Τουρκικό δημοσίευμα: Οι Έλληνες στρατιωτικοί απειλούνται με φυλάκιση 5 ετών" class="title"><h2 class="title">Τουρκικό δημοσίευμα: Οι Έλληνες στρατιωτικοί απειλούνται με φυλάκιση 5 ετών</h2><div class="entry-content"> Το τουρκικό κρατικό πρακτορείο ειδήσεων Anadolu σε δημοσίευμά του αναφέρει πως οι Έλληνες στρατιωτικοί,...</div> </a></div><div class="feedimg"> <a href="https://ipop.gr/eidisis/toyrkiko-dimosieyma-oi-ellines-stratiotikoi-apeiloyntai-me-fylakisi-5-eton/" title="Τουρκικό δημοσίευμα: Οι Έλληνες στρατιωτικοί απειλούνται με φυλάκιση 5 ετών"> <img class="wp-post-image" src="https://ipop.gr/wp-content/uploads/2018/03/ellines-stratiotikoi-60x60.jpg" /> </a></div></article><article id="post-224461" class="post-224461 post type-post status-publish format-standard has-post-thumbnail hentry category-texnologia tag-facebook tag-google tag-texnologia"><div class="feedcontent"> <span class="time">17:12</span> <a href="https://ipop.gr/texnologia/ayta-xerei-i-google-kai-to-facebook-gia-sena/" title="Αυτά ξέρει η Google και το Facebook για σένα" class="title"><h2 class="title">Αυτά ξέρει η Google και το Facebook για σένα</h2><div class="entry-content"> Μετά το σκάνδαλο Cambridge Analytica με την παραβίαση προσωπικών δεδομένων σε περισσότερα από 50 εκατομμύρια...</div> </a></div><div class="feedimg"> <a href="https://ipop.gr/texnologia/ayta-xerei-i-google-kai-to-facebook-gia-sena/" title="Αυτά ξέρει η Google και το Facebook για σένα"> <img class="wp-post-image" src="https://ipop.gr/wp-content/uploads/2018/03/google-60x60.png" /> </a></div></article><article id="post-224469" class="post-224469 post type-post status-publish format-standard has-post-thumbnail hentry category-athlitika category-eidisis tag-athlitika"><div class="feedcontent"> <span class="time">17:10</span> <a href="https://ipop.gr/eidisis/tin-epanenarxi-toy-protathlimatos-anakoinose-o-vasileiadis/" title="Την επανέναρξη του πρωταθλήματος ανακοίνωσε ο Βασιλειάδης" class="title"><h2 class="title">Την επανέναρξη του πρωταθλήματος ανακοίνωσε ο Βασιλειάδης</h2><div class="entry-content"> Την επίσημη επανέναρξη του πρωταθλήματος ανακοίνωσε ο υφυπουργός Αθλητισμού, Γιώργος Βασιλειάδης. Την επανέναρξη του...</div> </a></div><div class="feedimg"> <a href="https://ipop.gr/eidisis/tin-epanenarxi-toy-protathlimatos-anakoinose-o-vasileiadis/" title="Την επανέναρξη του πρωταθλήματος ανακοίνωσε ο Βασιλειάδης"> <img class="wp-post-image" src="https://ipop.gr/wp-content/uploads/2018/03/vasileiadis-60x60.jpg" /> </a></div></article><article id="post-224457" class="post-224457 post type-post status-publish format-standard has-post-thumbnail hentry category-sxesis tag-sex tag-sxeseis"><div class="feedcontent"> <span class="time">16:54</span> <a href="https://ipop.gr/sxesis/file-andra-an-i-kopela-soy-kanei-ayto-meta-to-sex-yparchei-provlima/" title="Φίλε άνδρα αν η κοπέλα σου κάνει αυτό μετά το σεξ υπάρχει πρόβλημα!" class="title"><h2 class="title">Φίλε άνδρα αν η κοπέλα σου κάνει αυτό μετά το σεξ υπάρχει πρόβλημα!</h2><div class="entry-content"> Φίλε άνδρα αν η κοπέλα σου κάνει αυτό μετά το σεξ είναι δείγμα ότι...</div> </a></div><div class="feedimg"> <a href="https://ipop.gr/sxesis/file-andra-an-i-kopela-soy-kanei-ayto-meta-to-sex-yparchei-provlima/" title="Φίλε άνδρα αν η κοπέλα σου κάνει αυτό μετά το σεξ υπάρχει πρόβλημα!"> <img class="wp-post-image" src="https://ipop.gr/wp-content/uploads/2018/02/Screenshot-2018-02-17-17.08.37-60x60.png" /> </a></div></article><article id="post-224450" class="post-224450 post type-post status-publish format-standard has-post-thumbnail hentry category-eidisis category-kosmos tag-kosmos"><div class="feedcontent"> <span class="time">16:31</span> <a href="https://ipop.gr/eidisis/anavrasmos-sto-vretaniko-koinovoylio-gia-to-skandalo-facebook/" title="Αναβρασμός στο Βρετανικό Κοινοβούλιο για το σκάνδαλο Facebook" class="title"><h2 class="title">Αναβρασμός στο Βρετανικό Κοινοβούλιο για το σκάνδαλο Facebook</h2><div class="entry-content"> Δράση ανέλαβε το Βρετανικό Κοινοβούλιο για το σκάνδαλο που εμπλέκει την Cambridge Analytica και...</div> </a></div><div class="feedimg"> <a href="https://ipop.gr/eidisis/anavrasmos-sto-vretaniko-koinovoylio-gia-to-skandalo-facebook/" title="Αναβρασμός στο Βρετανικό Κοινοβούλιο για το σκάνδαλο Facebook"> <img class="wp-post-image" src="https://ipop.gr/wp-content/uploads/2018/03/facebook-3-60x60.jpg" /> </a></div></article><article id="post-224456" class="post-224456 post type-post status-publish format-standard has-post-thumbnail hentry category-eidisis category-ellada tag-airbnb tag-ellada"><div class="feedcontent"> <span class="time">16:28</span> <a href="https://ipop.gr/eidisis/pote-mpainei-fpa-sta-spitia-airbnb-dieykriniseis-apo-aade/" title="Πότε μπαίνει ΦΠΑ στα σπίτια Airbnb | Διευκρινίσεις από ΑΑΔΕ" class="title"><h2 class="title">Πότε μπαίνει ΦΠΑ στα σπίτια Airbnb | Διευκρινίσεις από ΑΑΔΕ</h2><div class="entry-content"> Αν νοικιάζεις σπίτι μέσω Airbnb, σίγουρα στην αρχή θα πελάγωσες σχετικά με το πρέπει...</div> </a></div><div class="feedimg"> <a href="https://ipop.gr/eidisis/pote-mpainei-fpa-sta-spitia-airbnb-dieykriniseis-apo-aade/" title="Πότε μπαίνει ΦΠΑ στα σπίτια Airbnb | Διευκρινίσεις από ΑΑΔΕ"> <img class="wp-post-image" src="https://ipop.gr/wp-content/uploads/2018/03/airbnb-60x60.png" /> </a></div></article><article id="post-224454" class="post-224454 post type-post status-publish format-standard has-post-thumbnail hentry category-kreata category-sintages tag-sintages-2"><div class="feedcontent"> <span class="time">16:01</span> <a href="https://ipop.gr/sintages/ftiachnoyme-paradosiako-paschati-ap-ta-dodekanisa/" title="Φτιάχνουμε παραδοσιακό πασχάτι απ&#8217; τα Δωδεκάνησα!" class="title"><h2 class="title">Φτιάχνουμε παραδοσιακό πασχάτι απ&#8217; τα Δωδεκάνησα!</h2><div class="entry-content"> Κι ενώ έχουμε μπει στην τελική &#8220;ευθεία&#8221; για την Κυριακή του Πάσχα σκεφτόμαστε τι...</div> </a></div><div class="feedimg"> <a href="https://ipop.gr/sintages/ftiachnoyme-paradosiako-paschati-ap-ta-dodekanisa/" title="Φτιάχνουμε παραδοσιακό πασχάτι απ&#8217; τα Δωδεκάνησα!"> <img class="wp-post-image" src="https://ipop.gr/wp-content/uploads/2018/03/pasxati-60x60.jpg" /> </a></div></article><article id="post-224438" class="post-224438 post type-post status-publish format-standard has-post-thumbnail hentry category-ugeia tag-igia"><div class="feedcontent"> <span class="time">15:50</span> <a href="https://ipop.gr/ugeia/giati-idroneis-eno-den-kanei-zesti/" title="Έχεις αναρωτηθεί γιατί ιδρώνεις ενώ δεν κάνει ζέστη;" class="title"><h2 class="title">Έχεις αναρωτηθεί γιατί ιδρώνεις ενώ δεν κάνει ζέστη;</h2><div class="entry-content"> Αν σου τυχαίνει να ιδρώνεις χωρίς να κάνεις κάποια δραστηριότητα που να το δικαιολογεί...</div> </a></div><div class="feedimg"> <a href="https://ipop.gr/ugeia/giati-idroneis-eno-den-kanei-zesti/" title="Έχεις αναρωτηθεί γιατί ιδρώνεις ενώ δεν κάνει ζέστη;"> <img class="wp-post-image" src="https://ipop.gr/wp-content/uploads/2015/06/osmh-ipop.gr_.jpg" /> </a></div></article><article id="post-224442" class="post-224442 post type-post status-publish format-video has-post-thumbnail hentry category-buzzing tag-buzzing post_format-post-format-video"><div class="feedcontent"> <span class="time">15:28</span> <a href="https://ipop.gr/buzzing/i-athina-oikonomakoy-me-video-tis-eycharistei-ton-kosmo-kai-dilonei-triseytychismeni/" title="Η Αθηνά Οικονομάκου με video της ευχαριστεί τον κόσμο και δηλώνει τρισευτυχισμένη!" class="title"><h2 class="title">Η Αθηνά Οικονομάκου με video της ευχαριστεί τον κόσμο και δηλώνει τρισευτυχισμένη!</h2><div class="entry-content"> Με ένα μήνυμά της στο Instagram η Αθηνά Οικονομάκου ευχαρίστησε τον κόσμο για την...</div> </a></div><div class="feedimg"> <a href="https://ipop.gr/buzzing/i-athina-oikonomakoy-me-video-tis-eycharistei-ton-kosmo-kai-dilonei-triseytychismeni/" title="Η Αθηνά Οικονομάκου με video της ευχαριστεί τον κόσμο και δηλώνει τρισευτυχισμένη!"> <img class="wp-post-image" src="https://ipop.gr/wp-content/uploads/2018/03/athina-oikonomakou-2-60x60.png" /> </a></div></article><article id="post-224436" class="post-224436 post type-post status-publish format-standard has-post-thumbnail hentry category-eidisis category-ellada tag-top-news tag-tetarti-axiologisi"><div class="feedcontent"> <span class="time">14:52</span> <a href="https://ipop.gr/eidisis/egkrithike-i-dosi-pros-tin-ellada-67-dis-sta-ellinika-tameia/" title="Εγκρίθηκε η δόση προς την Ελλάδα | 6,7 δις στα ελληνικά ταμεία" class="title"><h2 class="title">Εγκρίθηκε η δόση προς την Ελλάδα | 6,7 δις στα ελληνικά ταμεία</h2><div class="entry-content"> Εγκρίθηκε η δόση προς την Ελλάδα απ&#8217; τον Ευρωπαϊκό Μηχανισμό Σταθερότητας (ESM) η οποία...</div> </a></div><div class="feedimg"> <a href="https://ipop.gr/eidisis/egkrithike-i-dosi-pros-tin-ellada-67-dis-sta-ellinika-tameia/" title="Εγκρίθηκε η δόση προς την Ελλάδα | 6,7 δις στα ελληνικά ταμεία"> <img class="wp-post-image" src="https://ipop.gr/wp-content/uploads/2017/07/esm.jpg" /> </a></div></article><article id="post-224432" class="post-224432 post type-post status-publish format-standard has-post-thumbnail hentry category-tips tag-tips"><div class="feedcontent"> <span class="time">14:13</span> <a href="https://ipop.gr/tips/i-myrodia-epireazei-ton-egkefalo-soy-me-tropo-poy-den-fantazesai/" title="Η μυρωδιά επηρεάζει τον εγκέφαλο σου με τρόπο που δεν φαντάζεσαι!" class="title"><h2 class="title">Η μυρωδιά επηρεάζει τον εγκέφαλο σου με τρόπο που δεν φαντάζεσαι!</h2><div class="entry-content"> Η μυρωδιά απ&#8217;το άρωμα του αγαπημένου σου ανθρώπου, η μυρωδιά από το φαγητό της...</div> </a></div><div class="feedimg"> <a href="https://ipop.gr/tips/i-myrodia-epireazei-ton-egkefalo-soy-me-tropo-poy-den-fantazesai/" title="Η μυρωδιά επηρεάζει τον εγκέφαλο σου με τρόπο που δεν φαντάζεσαι!"> <img class="wp-post-image" src="https://ipop.gr/wp-content/uploads/2018/03/mirodia-60x60.jpg" /> </a></div></article><article id="post-224434" class="post-224434 post type-post status-publish format-standard has-post-thumbnail hentry category-eidisis category-ellada tag-ellada"><div class="feedcontent"> <span class="time">13:30</span> <a href="https://ipop.gr/eidisis/ochi-stin-apofylakisi-ton-dyo-ellinon-stratiotikon/" title="«Όχι» στην αποφυλάκιση των δύο Ελλήνων στρατιωτικών" class="title"><h2 class="title">«Όχι» στην αποφυλάκιση των δύο Ελλήνων στρατιωτικών</h2><div class="entry-content"> Αναβάλλεται μέχρι &#8230;νεωτέρας -όπως όλα δείχνουν &#8211; η αποφυλάκιση των δύο Ελλήνων στρατιωτικών, σύμφωνα...</div> </a></div><div class="feedimg"> <a href="https://ipop.gr/eidisis/ochi-stin-apofylakisi-ton-dyo-ellinon-stratiotikon/" title="«Όχι» στην αποφυλάκιση των δύο Ελλήνων στρατιωτικών"> <img class="wp-post-image" src="https://ipop.gr/wp-content/uploads/2018/03/ellines-stratiotikoi-2-60x60.jpg" /> </a></div></article><article id="post-224433" class="post-224433 post type-post status-publish format-standard has-post-thumbnail hentry category-eidisis category-ellada tag-ellada"><div class="feedcontent"> <span class="time">13:10</span> <a href="https://ipop.gr/eidisis/aposyretai-to-nomoschedio-gia-ta-katoikidia-zoa/" title="Αποσύρεται το νομοσχέδιο για τα κατοικίδια ζώα" class="title"><h2 class="title">Αποσύρεται το νομοσχέδιο για τα κατοικίδια ζώα</h2><div class="entry-content"> Μετά από πλήθος αντιδράσεων, αποσύρεται το νομοσχέδιο για τα κατοικίδια ζώα, όπως ανακοίνωσε και...</div> </a></div><div class="feedimg"> <a href="https://ipop.gr/eidisis/aposyretai-to-nomoschedio-gia-ta-katoikidia-zoa/" title="Αποσύρεται το νομοσχέδιο για τα κατοικίδια ζώα"> <img class="wp-post-image" src="https://ipop.gr/wp-content/uploads/2017/06/gata-kai-skulos.jpg" /> </a></div></article><article id="post-224423" class="post-224423 post type-post status-publish format-standard has-post-thumbnail hentry category-buzzing tag-buzzing"><div class="feedcontent"> <span class="time">13:04</span> <a href="https://ipop.gr/buzzing/i-popi-tsapanidoy-milise-gia-ola-gia-tin-prosopiki-tis-zoi-kai-to-fos-sti-zoi-tis/" title="Η Πόπη Τσαπανίδου μίλησε για όλα: Για την προσωπική της ζωή και το Fos στη ζωή της! | Video" class="title"><h2 class="title">Η Πόπη Τσαπανίδου μίλησε για όλα: Για την προσωπική της ζωή και το Fos στη ζωή της! | Video</h2><div class="entry-content"> Η Πόπη Τσαπανίδου μίλησε για όλα και όταν λέμε όλα το εννοούμε: Για την...</div> </a></div><div class="feedimg"> <a href="https://ipop.gr/buzzing/i-popi-tsapanidoy-milise-gia-ola-gia-tin-prosopiki-tis-zoi-kai-to-fos-sti-zoi-tis/" title="Η Πόπη Τσαπανίδου μίλησε για όλα: Για την προσωπική της ζωή και το Fos στη ζωή της! | Video"> <img class="wp-post-image" src="https://ipop.gr/wp-content/uploads/2018/03/popi-tsapanidou1-1-60x60.png" /> </a></div></article><article id="post-224424" class="post-224424 post type-post status-publish format-standard has-post-thumbnail hentry category-eidisis category-kosmos tag-kosmos"><div class="feedcontent"> <span class="time">12:30</span> <a href="https://ipop.gr/eidisis/110-rosoi-diplomates-echoyn-apelathei-apo-23-chores/" title="110 Ρώσοι διπλωμάτες έχουν απελαθεί από 23 χώρες" class="title"><h2 class="title">110 Ρώσοι διπλωμάτες έχουν απελαθεί από 23 χώρες</h2><div class="entry-content"> Μετά τη Βρετανία, ακόμα 23 χώρες έχουν απελάσει Ρώσους διπλωμάτες με τον αριθμό να...</div> </a></div><div class="feedimg"> <a href="https://ipop.gr/eidisis/110-rosoi-diplomates-echoyn-apelathei-apo-23-chores/" title="110 Ρώσοι διπλωμάτες έχουν απελαθεί από 23 χώρες"> <img class="wp-post-image" src="https://ipop.gr/wp-content/uploads/2018/03/rosia-1-60x60.jpg" /> </a></div></article><article id="post-224419" class="post-224419 post type-post status-publish format-video has-post-thumbnail hentry category-multimedia category-videos tag-videos post_format-post-format-video"><div class="feedcontent"> <span class="time">11:34</span> <a href="https://ipop.gr/multimedia/skylakia-mas-dinoyn-to-pio-lampero-toys-chamogelo-kai-mas-ftiachnoyn-ti-mera-video/" title="Σκυλάκια μας δίνουν το πιο λαμπερό τους χαμόγελο και μας φτιάχνουν τη μέρα! | Video" class="title"><h2 class="title">Σκυλάκια μας δίνουν το πιο λαμπερό τους χαμόγελο και μας φτιάχνουν τη μέρα! | Video</h2><div class="entry-content"> Πόσες φορές έχεις δει τον σκύλο σου να χαμογελάει; Εντάξει, μπορεί να μη σου...</div> </a></div><div class="feedimg"> <a href="https://ipop.gr/multimedia/skylakia-mas-dinoyn-to-pio-lampero-toys-chamogelo-kai-mas-ftiachnoyn-ti-mera-video/" title="Σκυλάκια μας δίνουν το πιο λαμπερό τους χαμόγελο και μας φτιάχνουν τη μέρα! | Video"> <img class="wp-post-image" src="https://ipop.gr/wp-content/uploads/2018/03/skilos-60x60.png" /> </a></div></article><article id="post-224416" class="post-224416 post type-post status-publish format-standard has-post-thumbnail hentry category-omorfia tag-omorfia"><div class="feedcontent"> <span class="time">11:06</span> <a href="https://ipop.gr/omorfia/makeup-me-deikti-prostasias-telika-mipos-mas-prokalei-zimia/" title="Makeup με δείκτη προστασίας: Τελικά μήπως μας προκαλεί ζημιά;" class="title"><h2 class="title">Makeup με δείκτη προστασίας: Τελικά μήπως μας προκαλεί ζημιά;</h2><div class="entry-content"> Το Καλοκαίρι είναι πιο κοντά από ποτέ, ο ήλιος έχει ήδη αρχίσει να παίρνει...</div> </a></div><div class="feedimg"> <a href="https://ipop.gr/omorfia/makeup-me-deikti-prostasias-telika-mipos-mas-prokalei-zimia/" title="Makeup με δείκτη προστασίας: Τελικά μήπως μας προκαλεί ζημιά;"> <img class="wp-post-image" src="https://ipop.gr/wp-content/uploads/2018/03/antiliako-60x60.jpg" /> </a></div></article><article id="post-224413" class="post-224413 post type-post status-publish format-standard has-post-thumbnail hentry category-eidisis category-kosmos tag-kosmos"><div class="feedcontent"> <span class="time">10:40</span> <a href="https://ipop.gr/eidisis/egklimatiki-ameleia-i-foniki-pyrkagia-se-emporiko-kentro-sti-siviria/" title="«Εγκληματική αμέλεια» η φονική πυρκαγιά σε εμπορικό κέντρο στη Σιβηρία" class="title"><h2 class="title">«Εγκληματική αμέλεια» η φονική πυρκαγιά σε εμπορικό κέντρο στη Σιβηρία</h2><div class="entry-content"> «Εγκληματική αμέλεια» χαρακτήρισε ο Ρώσος πρόεδρος, Βλαντιμίρ Πούτιν τη φονική πυρκαγιά σε εμπορικό κέντρο...</div> </a></div><div class="feedimg"> <a href="https://ipop.gr/eidisis/egklimatiki-ameleia-i-foniki-pyrkagia-se-emporiko-kentro-sti-siviria/" title="«Εγκληματική αμέλεια» η φονική πυρκαγιά σε εμπορικό κέντρο στη Σιβηρία"> <img class="wp-post-image" src="https://ipop.gr/wp-content/uploads/2018/03/pirkagia-se-emporiko-kentro-60x60.jpg" /> </a></div></article><article id="post-224412" class="post-224412 post type-post status-publish format-standard has-post-thumbnail hentry category-eidisis category-ellada tag-ellada tag-panos-kammenos"><div class="feedcontent"> <span class="time">10:19</span> <a href="https://ipop.gr/eidisis/kammenos-gia-ellines-stratiotikoys-dikaiothika-gia-ta-peri-omirias-den-tha-gyrisoyn-os-to-pascha/" title="Καμμένος για Έλληνες στρατιωτικούς: Δικαιώθηκα για τα περί ομηρίας | Δεν θα γυρίσουν ως το Πάσχα" class="title"><h2 class="title">Καμμένος για Έλληνες στρατιωτικούς: Δικαιώθηκα για τα περί ομηρίας | Δεν θα γυρίσουν ως το Πάσχα</h2><div class="entry-content"> «Δικαιώθηκα για τα περί ομηρίας» δήλωσε ο Πάνος Καμμένος για τους Έλληνες στρατιωτικούς εκφράζοντας...</div> </a></div><div class="feedimg"> <a href="https://ipop.gr/eidisis/kammenos-gia-ellines-stratiotikoys-dikaiothika-gia-ta-peri-omirias-den-tha-gyrisoyn-os-to-pascha/" title="Καμμένος για Έλληνες στρατιωτικούς: Δικαιώθηκα για τα περί ομηρίας | Δεν θα γυρίσουν ως το Πάσχα"> <img class="wp-post-image" src="https://ipop.gr/wp-content/uploads/2018/03/kammenos-60x60.jpeg" /> </a></div></article><article id="post-224397" class="post-224397 post type-post status-publish format-standard has-post-thumbnail hentry category-eidisis tag-masterchef"><div class="feedcontent"> <span class="time">09:56</span> <a href="https://ipop.gr/eidisis/ektos-masterchef-o-photo/" title="Εκτός MasterChef ο&#8230; (Photo)" class="title"><h2 class="title">Εκτός MasterChef ο&#8230; (Photo)</h2><div class="entry-content"> Μπορεί όλα να δείχνουν πως το MasterChef παίρνει παράταση κι εμείς θα δούμε τον...</div> </a></div><div class="feedimg"> <a href="https://ipop.gr/eidisis/ektos-masterchef-o-photo/" title="Εκτός MasterChef ο&#8230; (Photo)"> <img class="wp-post-image" src="https://ipop.gr/wp-content/uploads/2018/03/masterchef-10-60x60.jpg" /> </a></div></article><article id="post-224398" class="post-224398 post type-post status-publish format-image has-post-thumbnail hentry category-buzzing tag-buzzing post_format-post-format-image"><div class="feedcontent"> <span class="time">09:27</span> <a href="https://ipop.gr/buzzing/ki-omos-ayti-einai-i-christina-aguilera-dyskoleyesai-na-tin-anagnoriseis-photos/" title="Κι όμως, αυτή είναι η Christina Aguilera. Δυσκολεύεσαι να την αναγνωρίσεις; (Photos)" class="title"><h2 class="title">Κι όμως, αυτή είναι η Christina Aguilera. Δυσκολεύεσαι να την αναγνωρίσεις; (Photos)</h2><div class="entry-content"> Πολλοί celebrities αλλάζουν για τις ανάγκες ενός ρόλου, μιας φωτογράφησης ή επειδή απλά ξύπνησαν...</div> </a></div><div class="feedimg"> <a href="https://ipop.gr/buzzing/ki-omos-ayti-einai-i-christina-aguilera-dyskoleyesai-na-tin-anagnoriseis-photos/" title="Κι όμως, αυτή είναι η Christina Aguilera. Δυσκολεύεσαι να την αναγνωρίσεις; (Photos)"> <img class="wp-post-image" src="https://ipop.gr/wp-content/uploads/2018/03/christina-aguilera-60x60.jpg" /> </a></div></article><article id="post-224392" class="post-224392 post type-post status-publish format-video has-post-thumbnail hentry category-eidisis tag-masterchef post_format-post-format-video"><div class="feedcontent"> <span class="time">09:04</span> <a href="https://ipop.gr/eidisis/i-magky-sarose-ta-10aria-kai-paei-ston-teliko-toy-silver-award-video/" title="Η Μάγκυ σάρωσε τα 10άρια και πάει στον τελικό του Silver Award! (Video)" class="title"><h2 class="title">Η Μάγκυ σάρωσε τα 10άρια και πάει στον τελικό του Silver Award! (Video)</h2><div class="entry-content"> Κανείς δεν μπορούσε να κρύψει τον ενθουσιασμό του με τα πιάτα που δημιούργησε η...</div> </a></div><div class="feedimg"> <a href="https://ipop.gr/eidisis/i-magky-sarose-ta-10aria-kai-paei-ston-teliko-toy-silver-award-video/" title="Η Μάγκυ σάρωσε τα 10άρια και πάει στον τελικό του Silver Award! (Video)"> <img class="wp-post-image" src="https://ipop.gr/wp-content/uploads/2018/03/magky-xristos-60x60.png" /> </a></div></article><article id="post-224390" class="post-224390 post type-post status-publish format-standard has-post-thumbnail hentry category-eidisis category-kosmos tag-kosmos"><div class="feedcontent"> <span class="time">08:42</span> <a href="https://ipop.gr/eidisis/pos-eidan-vryxelles-kai-maximoy-ti-stasi-tis-toyrkias-sti-varna/" title="Πώς είδαν Βρυξέλλες και Μαξίμου τη στάση της Τουρκίας στη Βάρνα" class="title"><h2 class="title">Πώς είδαν Βρυξέλλες και Μαξίμου τη στάση της Τουρκίας στη Βάρνα</h2><div class="entry-content"> Μπορεί η Σύνοδος της Βάρνας να μην έφερε κάποια απτή πρόοδο στις σχέσεις Ε.Ε....</div> </a></div><div class="feedimg"> <a href="https://ipop.gr/eidisis/pos-eidan-vryxelles-kai-maximoy-ti-stasi-tis-toyrkias-sti-varna/" title="Πώς είδαν Βρυξέλλες και Μαξίμου τη στάση της Τουρκίας στη Βάρνα"> <img class="wp-post-image" src="https://ipop.gr/wp-content/uploads/2018/03/erdogan--60x60.jpg" /> </a></div></article><article id="post-224388" class="post-224388 post type-post status-publish format-standard has-post-thumbnail hentry category-eidisis category-ellada tag-ellada tag-forolotaria"><div class="feedcontent"> <span class="time">08:21</span> <a href="https://ipop.gr/eidisis/nea-lotaria-apodeixeon-me-1-000-eyro-se-1-000-tycheroys/" title="Νέα λοταρία αποδείξεων με 1.000 ευρώ σε 1.000 τυχερούς" class="title"><h2 class="title">Νέα λοταρία αποδείξεων με 1.000 ευρώ σε 1.000 τυχερούς</h2><div class="entry-content"> Το απόγευμα της Τρίτης θα διεξαχθεί η νέα λοταρία αποδείξεων, η οποία θα μοιράσει...</div> </a></div><div class="feedimg"> <a href="https://ipop.gr/eidisis/nea-lotaria-apodeixeon-me-1-000-eyro-se-1-000-tycheroys/" title="Νέα λοταρία αποδείξεων με 1.000 ευρώ σε 1.000 τυχερούς"> <img class="wp-post-image" src="https://ipop.gr/wp-content/uploads/2018/03/euro-60x60.jpg" /> </a></div></article><article id="post-224387" class="post-224387 post type-post status-publish format-standard has-post-thumbnail hentry category-eidisis category-ellada tag-ellada"><div class="feedcontent"> <span class="time">08:04</span> <a href="https://ipop.gr/eidisis/evdomada-talaiporias-choris-ktel-kai-trolei/" title="Εβδομάδα ταλαιπωρίας χωρίς ΚΤΕΛ και τρόλεϊ" class="title"><h2 class="title">Εβδομάδα ταλαιπωρίας χωρίς ΚΤΕΛ και τρόλεϊ</h2><div class="entry-content"> Εβδομάδα ταλαιπωρίας χωρίς ΚΤΕΛ και τρόλεϊ. Σε απεργία προχωρούν οι εργαζόμενοι στα ΚΤΕΛ όλης...</div> </a></div><div class="feedimg"> <a href="https://ipop.gr/eidisis/evdomada-talaiporias-choris-ktel-kai-trolei/" title="Εβδομάδα ταλαιπωρίας χωρίς ΚΤΕΛ και τρόλεϊ"> <img class="wp-post-image" src="https://ipop.gr/wp-content/uploads/2017/03/ktel.jpg" /> </a></div></article><article id="post-224386" class="post-224386 post type-post status-publish format-standard has-post-thumbnail hentry category-kairos tag-kairos"><div class="feedcontent"> <span class="time">07:47</span> <a href="https://ipop.gr/kairos/synechizetai-i-metafora-skonis-vroches-s-oli-tin-ellada/" title="Συνεχίζεται η μεταφορά σκόνης | Βροχές σ&#8217; όλη την Ελλάδα" class="title"><h2 class="title">Συνεχίζεται η μεταφορά σκόνης | Βροχές σ&#8217; όλη την Ελλάδα</h2><div class="entry-content"> Συνεχίζεται η μεταφορά σκόνης την Τρίτη με την πρόγνωση καιρού της ΕΜΥ να κάνει...</div> </a></div><div class="feedimg"> <a href="https://ipop.gr/kairos/synechizetai-i-metafora-skonis-vroches-s-oli-tin-ellada/" title="Συνεχίζεται η μεταφορά σκόνης | Βροχές σ&#8217; όλη την Ελλάδα"> <img class="wp-post-image" src="https://ipop.gr/wp-content/uploads/2016/05/dust1.jpg" /> </a></div></article><article id="post-224355" class="post-224355 post type-post status-publish format-standard has-post-thumbnail hentry category-zodia tag-zodia"><div class="feedcontent"> <span class="time">06:00</span> <a href="https://ipop.gr/zodia/ti-lene-t-astra-kai-ta-zodia-27-3-2018/" title="Τι λένε τ&#8217; άστρα και τα ζώδια (27/3/2018)" class="title"><h2 class="title">Τι λένε τ&#8217; άστρα και τα ζώδια (27/3/2018)</h2><div class="entry-content"> Θέλεις να μάθεις τι σε περιμένει σήμερα στη ζωή σου; Αρκεί να ρίξεις μια...</div> </a></div><div class="feedimg"> <a href="https://ipop.gr/zodia/ti-lene-t-astra-kai-ta-zodia-27-3-2018/" title="Τι λένε τ&#8217; άστρα και τα ζώδια (27/3/2018)"> <img class="wp-post-image" src="https://ipop.gr/wp-content/uploads/2016/05/ζώδια.jpg" /> </a></div></article><article id="post-224382" class="post-224382 post type-post status-publish format-standard has-post-thumbnail hentry category-eidisis category-kosmos tag-kosmos"><div class="feedcontent"> <span class="time">22:17</span> <a href="https://ipop.gr/eidisis/e-e-se-toyrkia-dialogos-otan-veltiosete-tis-scheseis-sas-me-ellada-kai-kypro/" title="Ε.Ε. σε Τουρκία: Διάλογος όταν βελτιώσετε τις σχέσεις σας με Ελλάδα και Κύπρο" class="title"><h2 class="title">Ε.Ε. σε Τουρκία: Διάλογος όταν βελτιώσετε τις σχέσεις σας με Ελλάδα και Κύπρο</h2><div class="entry-content"> Η Ε.Ε. εγκαλεί την Τουρκία για τις παράνομες ενέργειες σε Αιγαίο και Ν/Α Μεσόγειο,...</div> </a></div><div class="feedimg"> <a href="https://ipop.gr/eidisis/e-e-se-toyrkia-dialogos-otan-veltiosete-tis-scheseis-sas-me-ellada-kai-kypro/" title="Ε.Ε. σε Τουρκία: Διάλογος όταν βελτιώσετε τις σχέσεις σας με Ελλάδα και Κύπρο"> <img class="wp-post-image" src="https://ipop.gr/wp-content/uploads/2018/03/erdogan-tusk-60x60.jpg" /> </a></div></article><article id="post-224380" class="post-224380 post type-post status-publish format-standard has-post-thumbnail hentry category-eidisis category-ellada tag-ellada"><div class="feedcontent"> <span class="time">21:55</span> <a href="https://ipop.gr/eidisis/anatropi-stin-ypothesi-me-ton-kakopoiimeno-skylo-apo-fantaroys-agnosti-i-tychi-toy/" title="Ανατροπή στην υπόθεση με τον κακοποιημένο σκύλο από φαντάρους: Άγνωστη η τύχη του" class="title"><h2 class="title">Ανατροπή στην υπόθεση με τον κακοποιημένο σκύλο από φαντάρους: Άγνωστη η τύχη του</h2><div class="entry-content"> Άγνωστη παραμένει η τύχη του σκύλου που κακοποιήθηκε απ&#8217; τους φαντάρους, οι οποίοι το...</div> </a></div><div class="feedimg"> <a href="https://ipop.gr/eidisis/anatropi-stin-ypothesi-me-ton-kakopoiimeno-skylo-apo-fantaroys-agnosti-i-tychi-toy/" title="Ανατροπή στην υπόθεση με τον κακοποιημένο σκύλο από φαντάρους: Άγνωστη η τύχη του"> <img class="wp-post-image" src="https://ipop.gr/wp-content/uploads/2018/03/mourga-skylos-fantaroi-60x60.jpg" /> </a></div></article><article id="post-224316" class="post-224316 post type-post status-publish format-standard has-post-thumbnail hentry category-psychologia tag-psyxologia"><div class="feedcontent"> <span class="time">21:28</span> <a href="https://ipop.gr/psychologia/to-keno-poy-niotheis-meta-apo-mia-epitychia/" title="Το κενό που νιώθεις μετά από μία επιτυχία" class="title"><h2 class="title">Το κενό που νιώθεις μετά από μία επιτυχία</h2><div class="entry-content"> Σίγουρα πολλοί από εμάς έχουμε βρεθεί σ&#8217; αυτή τη θέση κάποια στιγμή στη ζωή...</div> </a></div><div class="feedimg"> <a href="https://ipop.gr/psychologia/to-keno-poy-niotheis-meta-apo-mia-epitychia/" title="Το κενό που νιώθεις μετά από μία επιτυχία"> <img class="wp-post-image" src="https://ipop.gr/wp-content/uploads/2017/07/success.png" /> </a></div></article><article id="post-224373" class="post-224373 post type-post status-publish format-standard has-post-thumbnail hentry category-eidisis category-kosmos tag-kosmos"><div class="feedcontent"> <span class="time">21:05</span> <a href="https://ipop.gr/eidisis/apantisi-stis-apelaseis-yposchetai-i-moscha-kai-epitithetai-sti-vretania/" title="Απάντηση στις απελάσεις υπόσχεται η Μόσχα και επιτίθεται στη Βρετανία" class="title"><h2 class="title">Απάντηση στις απελάσεις υπόσχεται η Μόσχα και επιτίθεται στη Βρετανία</h2><div class="entry-content"> Την οργή της για την απέλαση διπλωματών της από μια σειρά ευρωπαϊκών χωρών, τις...</div> </a></div><div class="feedimg"> <a href="https://ipop.gr/eidisis/apantisi-stis-apelaseis-yposchetai-i-moscha-kai-epitithetai-sti-vretania/" title="Απάντηση στις απελάσεις υπόσχεται η Μόσχα και επιτίθεται στη Βρετανία"> <img class="wp-post-image" src="https://ipop.gr/wp-content/uploads/2018/03/rossia-60x60.jpg" /> </a></div></article><article id="post-224370" class="post-224370 post type-post status-publish format-standard has-post-thumbnail hentry category-buzzing tag-buzzing tag-eleni-menegaki"><div class="feedcontent"> <span class="time">20:37</span> <a href="https://ipop.gr/buzzing/eleni-menegaki-i-tryferi-exomologisi-gia-ton-syntrofo-tis/" title="Ελένη Μενεγάκη: Η τρυφερή εξομολόγηση για τον σύντροφό της" class="title"><h2 class="title">Ελένη Μενεγάκη: Η τρυφερή εξομολόγηση για τον σύντροφό της</h2><div class="entry-content"> Για τον σύντροφό της, Μάκη Παντζόπουλου, μίλησε η Ελένη Μενεγάκη κατά τη διάρκεια της...</div> </a></div><div class="feedimg"> <a href="https://ipop.gr/buzzing/eleni-menegaki-i-tryferi-exomologisi-gia-ton-syntrofo-tis/" title="Ελένη Μενεγάκη: Η τρυφερή εξομολόγηση για τον σύντροφό της"> <img class="wp-post-image" src="https://ipop.gr/wp-content/uploads/2018/03/eleni-menegaki-1-60x60.png" /> </a></div></article><article id="post-224362" class="post-224362 post type-post status-publish format-image has-post-thumbnail hentry category-texnologia tag-facebook tag-texnologia post_format-post-format-image"><div class="feedcontent"> <span class="time">20:14</span> <a href="https://ipop.gr/texnologia/katevase-oti-gnorizei-to-facebook-gia-sena-vima-vima-i-diadikasia/" title="Κατέβασε ό,τι γνωρίζει το Facebook για σένα | Βήμα-βήμα η διαδικασία" class="title"><h2 class="title">Κατέβασε ό,τι γνωρίζει το Facebook για σένα | Βήμα-βήμα η διαδικασία</h2><div class="entry-content"> Η υποκλοπή δεδομένων μέσω του Facebook έχει προκαλέσει παγκόσμια ανησυχία, κάτι το οποίο αποτυπώνεται...</div> </a></div><div class="feedimg"> <a href="https://ipop.gr/texnologia/katevase-oti-gnorizei-to-facebook-gia-sena-vima-vima-i-diadikasia/" title="Κατέβασε ό,τι γνωρίζει το Facebook για σένα | Βήμα-βήμα η διαδικασία"> <img class="wp-post-image" src="https://ipop.gr/wp-content/uploads/2018/03/facebook-mati-60x60.jpg" /> </a></div></article></div></div><div id="ipop_widget-5" class="widget widget_ipop_widget"><h3>Ο ΚΑΙΡΟΣ</h3><div class="sidebarpostcontent simplepost"> <a href="https://ipop.gr/kairos/synechizetai-i-metafora-skonis-vroches-s-oli-tin-ellada/" title="Συνεχίζεται η μεταφορά σκόνης | Βροχές σ&#8217; όλη την Ελλάδα"> <img class="wp-post-image" src="https://ipop.gr/wp-content/uploads/2016/05/dust1-300x200.jpg" /> </a> <a href="https://ipop.gr/kairos/synechizetai-i-metafora-skonis-vroches-s-oli-tin-ellada/" title="Συνεχίζεται η μεταφορά σκόνης | Βροχές σ&#8217; όλη την Ελλάδα" class="title"><h4 id="post-224386" class="post-224386 post type-post status-publish format-standard has-post-thumbnail hentry category-kairos tag-kairos">Συνεχίζεται η μεταφορά σκόνης | Βροχές σ&#8217; όλη την Ελλάδα</h4></a> <a href="https://ipop.gr/kairos/synechizetai-i-metafora-skonis-vroches-s-oli-tin-ellada/" title="Συνεχίζεται η μεταφορά σκόνης | Βροχές σ&#8217; όλη την Ελλάδα" class="readmore">διαβάστε περισσότερα</a></div></div><div id="custom_html-8" class="widget_text widget widget_custom_html"><h3>Click here!</h3><div class="textwidget custom-html-widget"><a href="https://issuu.com/mensarenaltd/docs/mensarena_04_digital_final" target="_blank"><img src="https://ipop.gr/wp-content/uploads/2017/11/mens-arena.jpg" style="width:100%;height:auto;" /></a></div></div></aside><aside id="secondary" class="widget-area secondsidebar" role="complementary"><div id="ipop_widget-4" class="widget widget_ipop_widget"><h3>TRENDING</h3><div class="sidebarpostcontent popissuggest"><ul><li id="post-144604" class="post-144604 post type-post status-publish format-standard has-post-thumbnail hentry category-eimai category-themata tag-ellada"> <a href="https://ipop.gr/themata/eimai/diamartyries-stin-idomeni-meta-tin-anakinosi-tis-symfonias-e-e-tourkias-photos/" title="Διαμαρτυρίες στην Ειδομένη μετά την ανακοίνωση της συμφωνίας Ε.Ε.-Τουρκίας (Photos)" class="title"><h4>Διαμαρτυρίες στην Ειδομένη μετά την ανακοίνωση της συμφωνίας Ε.Ε.-Τουρκίας (Photos)</h4></a></li><li id="post-97681" class="post-97681 post type-post status-publish format-standard has-post-thumbnail hentry category-eimai category-themata tag-sex tag-sxeseis"> <a href="https://ipop.gr/themata/pragmata-pou-den-prepi-na-kanis-ke-na-pis-pote-tin-ora-pou-kanete-sex/" title="Πράγματα που δεν πρέπει να κάνεις και να πεις ποτέ την ώρα που κάνετε σεξ" class="title"><h4>Πράγματα που δεν πρέπει να κάνεις και να πεις ποτέ την ώρα που κάνετε σεξ</h4></a></li><li id="post-3792" class="post-3792 post type-post status-publish format-standard has-post-thumbnail hentry category-themata category-frontizw tag-prosopa tag-sinenteuksi"> <a href="https://ipop.gr/themata/%ce%b1%cf%85%cf%84%ce%bf%ce%af-%cf%86%cf%84%ce%b1%ce%af%ce%bd%ce%b5-%cf%80%ce%bf%cf%85-%ce%ba%ce%ac%ce%bd%ce%b1%ce%bc%ce%b5-%cf%84%ce%b1-%cf%83%cf%80%ce%af%cf%84%ce%b9%ce%b1-%ce%bc%ce%b1%cf%82-%cf%83/" title="Αυτοί φταίνε που κάναμε τα σπίτια μας σκηνικό από ελληνική ταινία!" class="title"><h4>Αυτοί φταίνε που κάναμε τα σπίτια μας σκηνικό από ελληνική ταινία!</h4></a></li><li id="post-1753" class="post-1753 post type-post status-publish format-standard has-post-thumbnail hentry category-themata category-serfarw"> <a href="https://ipop.gr/themata/%cf%84%ce%b9-%ce%ad%ce%b3%ce%b9%ce%bd%ce%b5-%cf%84%ce%b7%ce%bd-%cf%87%cf%81%ce%bf%ce%bd%ce%b9%ce%ac-%cf%80%ce%bf%cf%85-%ce%b3%ce%b5%ce%bd%ce%bd%ce%ae%ce%b8%ce%b7%ce%ba%ce%b5%cf%82/" title="Τι έγινε την χρονιά που γεννήθηκες;" class="title"><h4>Τι έγινε την χρονιά που γεννήθηκες;</h4></a></li></ul></div></div><div id="custom_html-3" class="widget_text widget widget_custom_html"><h3>ADV (adsense)</h3><div class="textwidget custom-html-widget"> <ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-1406699112692215" data-ad-slot="3862002165"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div></div><style type="text/css">div#custom_html-3>h3{display:none}</style></aside></div></div> <a href="#" class="ipopScrollTop"><i class="fa fa-arrow-up" aria-hidden="true"></i></a><footer id="sitefooter"><aside id="sitefooter"><div id="nav_menu-2" class="footercol widget widget_nav_menu"><h3>Δείτε επίσης</h3><div class="menu-menou-yposelidou-container"><ul id="menu-menou-yposelidou" class="menu"><li id="menu-item-197592" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-197592"><a href="#">Αρχική σελίδα</a></li><li id="menu-item-197733" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-197733"><a href="#">&#8211;</a></li><li id="menu-item-197734" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-197734"><a href="#">&#8211;</a></li><li id="menu-item-197735" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-197735"><a href="#">&#8211;</a></li><li id="menu-item-197736" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-197736"><a href="#">&#8211;</a></li></ul></div></div><div id="tag_cloud-2" class="footercol widget widget_tag_cloud"><h3>Ετικετοσύννεφο</h3><div class="tagcloud"><a href="https://ipop.gr/tag/apps/" class="tag-cloud-link tag-link-90 tag-link-position-1" style="font-size: 8.2314049586777pt;" aria-label="apps (72 στοιχεία)">apps</a> <a href="https://ipop.gr/tag/buzzing/" class="tag-cloud-link tag-link-469 tag-link-position-2" style="font-size: 17.834710743802pt;" aria-label="Buzzing (3.324 στοιχεία)">Buzzing</a> <a href="https://ipop.gr/tag/diy/" class="tag-cloud-link tag-link-72 tag-link-position-3" style="font-size: 15.694214876033pt;" aria-label="DIY (1.399 στοιχεία)">DIY</a> <a href="https://ipop.gr/tag/fitness/" class="tag-cloud-link tag-link-239 tag-link-position-4" style="font-size: 14.942148760331pt;" aria-label="fitness (1.057 στοιχεία)">fitness</a> <a href="https://ipop.gr/tag/flashback/" class="tag-cloud-link tag-link-412 tag-link-position-5" style="font-size: 9.9090909090909pt;" aria-label="Flashback (139 στοιχεία)">Flashback</a> <a href="https://ipop.gr/tag/hotontheweb/" class="tag-cloud-link tag-link-415 tag-link-position-6" style="font-size: 14.01652892562pt;" aria-label="Hot on the web (721 στοιχεία)">Hot on the web</a> <a href="https://ipop.gr/tag/humor/" class="tag-cloud-link tag-link-197 tag-link-position-7" style="font-size: 12.801652892562pt;" aria-label="humor (446 στοιχεία)">humor</a> <a href="https://ipop.gr/tag/masterchef/" class="tag-cloud-link tag-link-949 tag-link-position-8" style="font-size: 8.404958677686pt;" aria-label="MasterChef (76 στοιχεία)">MasterChef</a> <a href="https://ipop.gr/tag/pets/" class="tag-cloud-link tag-link-39 tag-link-position-9" style="font-size: 13.842975206612pt;" aria-label="pets (680 στοιχεία)">pets</a> <a href="https://ipop.gr/tag/photos/" class="tag-cloud-link tag-link-46 tag-link-position-10" style="font-size: 15.404958677686pt;" aria-label="photos (1.252 στοιχεία)">photos</a> <a href="https://ipop.gr/tag/sex/" class="tag-cloud-link tag-link-374 tag-link-position-11" style="font-size: 12.917355371901pt;" aria-label="sex (466 στοιχεία)">sex</a> <a href="https://ipop.gr/tag/test/" class="tag-cloud-link tag-link-346 tag-link-position-12" style="font-size: 12.743801652893pt;" aria-label="test (440 στοιχεία)">test</a> <a href="https://ipop.gr/tag/tips/" class="tag-cloud-link tag-link-106 tag-link-position-13" style="font-size: 15.809917355372pt;" aria-label="tips (1.474 στοιχεία)">tips</a> <a href="https://ipop.gr/tag/video/" class="tag-cloud-link tag-link-48 tag-link-position-14" style="font-size: 11.066115702479pt;" aria-label="video (221 στοιχεία)">video</a> <a href="https://ipop.gr/tag/videos/" class="tag-cloud-link tag-link-68 tag-link-position-15" style="font-size: 15.520661157025pt;" aria-label="videos (1.308 στοιχεία)">videos</a> <a href="https://ipop.gr/tag/wow/" class="tag-cloud-link tag-link-383 tag-link-position-16" style="font-size: 13.090909090909pt;" aria-label="wow (505 στοιχεία)">wow</a> <a href="https://ipop.gr/tag/yolo/" class="tag-cloud-link tag-link-443 tag-link-position-17" style="font-size: 9.0413223140496pt;" aria-label="yolo (98 στοιχεία)">yolo</a> <a href="https://ipop.gr/tag/athlitika/" class="tag-cloud-link tag-link-554 tag-link-position-18" style="font-size: 13.842975206612pt;" aria-label="Αθλητικά (679 στοιχεία)">Αθλητικά</a> <a href="https://ipop.gr/tag/alexis-tsipras/" class="tag-cloud-link tag-link-643 tag-link-position-19" style="font-size: 9.9669421487603pt;" aria-label="Αλέξης Τσίπρας (145 στοιχεία)">Αλέξης Τσίπρας</a> <a href="https://ipop.gr/tag/aptokinito/" class="tag-cloud-link tag-link-457 tag-link-position-20" style="font-size: 8.8677685950413pt;" aria-label="Απ το κινητό... (93 στοιχεία)">Απ το κινητό...</a> <a href="https://ipop.gr/tag/ellada/" class="tag-cloud-link tag-link-459 tag-link-position-21" style="font-size: 22pt;" aria-label="Ελλάδα (17.249 στοιχεία)">Ελλάδα</a> <a href="https://ipop.gr/tag/kairos/" class="tag-cloud-link tag-link-492 tag-link-position-22" style="font-size: 14.768595041322pt;" aria-label="Καιρός (978 στοιχεία)">Καιρός</a> <a href="https://ipop.gr/tag/kosmos/" class="tag-cloud-link tag-link-460 tag-link-position-23" style="font-size: 20.727272727273pt;" aria-label="Κόσμος (10.461 στοιχεία)">Κόσμος</a> <a href="https://ipop.gr/tag/moda/" class="tag-cloud-link tag-link-92 tag-link-position-24" style="font-size: 14.363636363636pt;" aria-label="Μόδα (825 στοιχεία)">Μόδα</a> <a href="https://ipop.gr/tag/pgdm/" class="tag-cloud-link tag-link-871 tag-link-position-25" style="font-size: 8.1735537190083pt;" aria-label="ΠΓΔΜ (69 στοιχεία)">ΠΓΔΜ</a> <a href="https://ipop.gr/tag/reportaz/" class="tag-cloud-link tag-link-407 tag-link-position-26" style="font-size: 8.3471074380165pt;" aria-label="Ρεπορτάζ (74 στοιχεία)">Ρεπορτάζ</a> <a href="https://ipop.gr/tag/apopsi/" class="tag-cloud-link tag-link-177 tag-link-position-27" style="font-size: 11.413223140496pt;" aria-label="άποψη (255 στοιχεία)">άποψη</a> <a href="https://ipop.gr/tag/ereuna/" class="tag-cloud-link tag-link-71 tag-link-position-28" style="font-size: 10.95041322314pt;" aria-label="έρευνα (215 στοιχεία)">έρευνα</a> <a href="https://ipop.gr/tag/ereunes/" class="tag-cloud-link tag-link-43 tag-link-position-29" style="font-size: 15.520661157025pt;" aria-label="έρευνες (1.328 στοιχεία)">έρευνες</a> <a href="https://ipop.gr/tag/g-axiologisi/" class="tag-cloud-link tag-link-602 tag-link-position-30" style="font-size: 8.3471074380165pt;" aria-label="γ αξιολόγηση (74 στοιχεία)">γ αξιολόγηση</a> <a href="https://ipop.gr/tag/diaskedasi/" class="tag-cloud-link tag-link-323 tag-link-position-31" style="font-size: 15.347107438017pt;" aria-label="διασκέδαση (1.231 στοιχεία)">διασκέδαση</a> <a href="https://ipop.gr/tag/zodia/" class="tag-cloud-link tag-link-232 tag-link-position-32" style="font-size: 15.578512396694pt;" aria-label="ζώδια (1.339 στοιχεία)">ζώδια</a> <a href="https://ipop.gr/tag/omorfia/" class="tag-cloud-link tag-link-105 tag-link-position-33" style="font-size: 15.925619834711pt;" aria-label="ομορφιά (1.540 στοιχεία)">ομορφιά</a> <a href="https://ipop.gr/tag/prosopa/" class="tag-cloud-link tag-link-164 tag-link-position-34" style="font-size: 12.743801652893pt;" aria-label="πρόσωπα (432 στοιχεία)">πρόσωπα</a> <a href="https://ipop.gr/tag/sex-2/" class="tag-cloud-link tag-link-94 tag-link-position-35" style="font-size: 13.438016528926pt;" aria-label="σεξ (578 στοιχεία)">σεξ</a> <a href="https://ipop.gr/tag/sinvoules/" class="tag-cloud-link tag-link-148 tag-link-position-36" style="font-size: 8pt;" aria-label="συμβουλές (65 στοιχεία)">συμβουλές</a> <a href="https://ipop.gr/tag/sinenteuksi/" class="tag-cloud-link tag-link-163 tag-link-position-37" style="font-size: 12.743801652893pt;" aria-label="συνέντευξη (436 στοιχεία)">συνέντευξη</a> <a href="https://ipop.gr/tag/sintages-2/" class="tag-cloud-link tag-link-53 tag-link-position-38" style="font-size: 16.099173553719pt;" aria-label="συνταγές (1.650 στοιχεία)">συνταγές</a> <a href="https://ipop.gr/tag/sxeseis/" class="tag-cloud-link tag-link-49 tag-link-position-39" style="font-size: 15.115702479339pt;" aria-label="σχέσεις (1.118 στοιχεία)">σχέσεις</a> <a href="https://ipop.gr/tag/test-2/" class="tag-cloud-link tag-link-150 tag-link-position-40" style="font-size: 12.512396694215pt;" aria-label="τεστ (401 στοιχεία)">τεστ</a> <a href="https://ipop.gr/tag/texnologia/" class="tag-cloud-link tag-link-69 tag-link-position-41" style="font-size: 16.157024793388pt;" aria-label="τεχνολογία (1.712 στοιχεία)">τεχνολογία</a> <a href="https://ipop.gr/tag/igia/" class="tag-cloud-link tag-link-95 tag-link-position-42" style="font-size: 14.652892561983pt;" aria-label="υγεία (942 στοιχεία)">υγεία</a> <a href="https://ipop.gr/tag/xioumor/" class="tag-cloud-link tag-link-134 tag-link-position-43" style="font-size: 8.5785123966942pt;" aria-label="χιούμορ (82 στοιχεία)">χιούμορ</a> <a href="https://ipop.gr/tag/xrisimes-simvoules/" class="tag-cloud-link tag-link-153 tag-link-position-44" style="font-size: 9.2148760330579pt;" aria-label="χρήσιμες συμβουλές (106 στοιχεία)">χρήσιμες συμβουλές</a> <a href="https://ipop.gr/tag/psyxologia/" class="tag-cloud-link tag-link-66 tag-link-position-45" style="font-size: 14.190082644628pt;" aria-label="ψυχολογία (770 στοιχεία)">ψυχολογία</a></div></div><div id="custom_html-6" class="widget_text footercol widget widget_custom_html"><h3>ADV (adsense)</h3><div class="textwidget custom-html-widget"> <ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-1406699112692215" data-ad-slot="3862002165"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div></div><style type="text/css">div#custom_html-6>h3{display:none}</style></aside></footer><div id="ipopcopyright">Copyright © iPop 2012 - 2017 | All rights reserved</div> <script type='text/javascript'>/* <![CDATA[ */ var cnArgs = {"ajaxurl":"https:\/\/ipop.gr\/wp-admin\/admin-ajax.php","hideEffect":"fade","onScroll":"no","onScrollOffset":"100","cookieName":"cookie_notice_accepted","cookieValue":"TRUE","cookieTime":"2592000","cookiePath":"\/","cookieDomain":"","redirection":"","cache":"1"}; /* ]]> */</script> <div id="cookie-notice" role="banner" class="cn-bottom wp-default" style="color: #fff; background-color: #93cfda;"><div class="cookie-notice-container"><span id="cn-notice-text">Για να σας εξασφαλίσουμε μια κορυφαία εμπειρία, στο site μας χρησιμοποιούμε cookies. Επιλέξτε «Αποδοχή Cookies» για να συνεχίσετε ή «Περισσότερες Πληροφορίες» για να δείτε λεπτομερείς περιγραφές των τύπων cookies ή να επιλέξετε ποια θα αποδεχθείτε.</span><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie button wp-default">Αποδοχή Cookies</a><a href="https://ipop.gr/cookies/" target="_blank" id="cn-more-info" class="cn-more-info button wp-default">Περισσότερες Πληροφορίες</a></div></div><script>(function(w, d){
	var b = d.getElementsByTagName("body")[0];
	var s = d.createElement("script"); s.async = true;
	var v = !("IntersectionObserver" in w) ? "8.5.2" : "10.3.5";
	s.src = "https://ipop.gr/wp-content/plugins/wp-rocket/inc/front/js/lazyload-" + v + ".min.js";
	w.lazyLoadOptions = {
		elements_selector: "img, iframe",
		data_src: "lazy-src",
		data_srcset: "lazy-srcset",
		skip_invisible: false,
		class_loading: "lazyloading",
		class_loaded: "lazyloaded",
		threshold: 300,
		callback_load: function(element) {
			if ( element.tagName === "IFRAME" && element.dataset.rocketLazyload == "fitvidscompatible" ) {
				if (element.classList.contains("lazyloaded") ) {
					if (typeof window.jQuery != "undefined") {
						if (jQuery.fn.fitVids) {
							jQuery(element).parent().fitVids();
						}
					}
				}
			}
		}
	}; // Your options here. See "recipes" for more information about async.
	b.appendChild(s);
}(window, document));

// Listen to the Initialized event
window.addEventListener('LazyLoad::Initialized', function (e) {
    // Get the instance and puts it in the lazyLoadInstance variable
	var lazyLoadInstance = e.detail.instance;

	var observer = new MutationObserver(function(mutations) {
		mutations.forEach(function(mutation) {
			lazyLoadInstance.update();
		} );
	} );
	
	var b      = document.getElementsByTagName("body")[0];
	var config = { childList: true, subtree: true };
	
	observer.observe(b, config);
}, false);</script><script src="https://ipop.gr/wp-content/cache/min/1/f6a1eaae7c04fc224e9b667547862f22.js" data-minify="1"></script></body></html>
