<!DOCTYPE html><html lang="el" class="no-js no-svg"><head><meta charset="UTF-8"><meta name="viewport" content="width=device-width, initial-scale=1"><link rel="profile" href="https://gmpg.org/xfn/11"><link rel="preload" type="text/css" href="https://cdnjs.cloudflare.com/ajax/libs/normalize/7.0.0/normalize.min.css" as="style" onload="this.onload=null;this.rel='stylesheet'"><title>Τελικά πόσο κακό μπορεί να κάνει το αλκοόλ στο δέρμα σου;</title><style id="rocket-critical-css">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</style><meta name="description" content="Πολλά έχουν ακουστεί, όμως τελικά πόσο κακό κάνει το αλκοόλ στο δέρμα; Πόση ποσότητα βλάπτει σημαντικά την επιδερμίδα σου..."/><meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/><link rel="canonical" href="https://ipop.gr/omorfia/pos-epireazei-to-alkool-to-derma-soy/" /><meta property="og:locale" content="el_GR" /><meta property="og:type" content="article" /><meta property="og:title" content="Πώς επηρεάζει το αλκοόλ το δέρμα σου;" /><meta property="og:description" content="Πολλά έχουν ακουστεί, όμως τελικά πόσο κακό κάνει το αλκοόλ στο δέρμα; Πόση ποσότητα βλάπτει σημαντικά την επιδερμίδα σου..." /><meta property="og:url" content="https://ipop.gr/omorfia/pos-epireazei-to-alkool-to-derma-soy/" /><meta property="og:site_name" content="iPop" /><meta property="article:publisher" content="https://www.facebook.com/ipopgr" /><meta property="article:tag" content="ομορφιά" /><meta property="article:section" content="Ομορφιά" /><meta property="article:published_time" content="2020-05-23T09:50:38+00:00" /><meta property="article:modified_time" content="2020-05-23T13:11:19+00:00" /><meta property="og:updated_time" content="2020-05-23T13:11:19+00:00" /><meta property="fb:app_id" content="272607586236029" /><meta property="og:image" content="https://ipop.gr/wp-content/uploads/2020/05/poto.jpeg" /><meta property="og:image:secure_url" content="https://ipop.gr/wp-content/uploads/2020/05/poto.jpeg" /><meta property="og:image:width" content="1880" /><meta property="og:image:height" content="1254" /><meta name="twitter:card" content="summary" /><meta name="twitter:description" content="Πολλά έχουν ακουστεί, όμως τελικά πόσο κακό κάνει το αλκοόλ στο δέρμα; Πόση ποσότητα βλάπτει σημαντικά την επιδερμίδα σου..." /><meta name="twitter:title" content="Πώς επηρεάζει το αλκοόλ το δέρμα σου;" /><meta name="twitter:site" content="@ipopgr" /><meta name="twitter:image" content="https://ipop.gr/wp-content/uploads/2020/05/poto.jpeg" /><meta name="twitter:creator" content="@ipopgr" /> <script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://ipop.gr/#website","url":"https://ipop.gr/","name":"iPop","inLanguage":"el","description":"\u0391\u03c0\u03cc \u03c4\u03b7\u03bd \u03a0\u03cc\u03c0\u03b7 \u03a4\u03c3\u03b1\u03c0\u03b1\u03bd\u03af\u03b4\u03bf\u03c5","potentialAction":[{"@type":"SearchAction","target":"https://ipop.gr/?s={search_term_string}","query-input":"required name=search_term_string"}]},{"@type":"ImageObject","@id":"https://ipop.gr/omorfia/pos-epireazei-to-alkool-to-derma-soy/#primaryimage","inLanguage":"el","url":"https://ipop.gr/wp-content/uploads/2020/05/poto.jpeg","width":1880,"height":1254,"caption":"\u03b1\u03bb\u03ba\u03bf\u03cc\u03bb \u03c3\u03c4\u03bf \u03b4\u03ad\u03c1\u03bc\u03b1"},{"@type":"WebPage","@id":"https://ipop.gr/omorfia/pos-epireazei-to-alkool-to-derma-soy/#webpage","url":"https://ipop.gr/omorfia/pos-epireazei-to-alkool-to-derma-soy/","name":"\u03a4\u03b5\u03bb\u03b9\u03ba\u03ac \u03c0\u03cc\u03c3\u03bf \u03ba\u03b1\u03ba\u03cc \u03bc\u03c0\u03bf\u03c1\u03b5\u03af \u03bd\u03b1 \u03ba\u03ac\u03bd\u03b5\u03b9 \u03c4\u03bf \u03b1\u03bb\u03ba\u03bf\u03cc\u03bb \u03c3\u03c4\u03bf \u03b4\u03ad\u03c1\u03bc\u03b1 \u03c3\u03bf\u03c5;","isPartOf":{"@id":"https://ipop.gr/#website"},"inLanguage":"el","primaryImageOfPage":{"@id":"https://ipop.gr/omorfia/pos-epireazei-to-alkool-to-derma-soy/#primaryimage"},"datePublished":"2020-05-23T09:50:38+00:00","dateModified":"2020-05-23T13:11:19+00:00","description":"\u03a0\u03bf\u03bb\u03bb\u03ac \u03ad\u03c7\u03bf\u03c5\u03bd \u03b1\u03ba\u03bf\u03c5\u03c3\u03c4\u03b5\u03af, \u03cc\u03bc\u03c9\u03c2 \u03c4\u03b5\u03bb\u03b9\u03ba\u03ac \u03c0\u03cc\u03c3\u03bf \u03ba\u03b1\u03ba\u03cc \u03ba\u03ac\u03bd\u03b5\u03b9 \u03c4\u03bf \u03b1\u03bb\u03ba\u03bf\u03cc\u03bb \u03c3\u03c4\u03bf \u03b4\u03ad\u03c1\u03bc\u03b1; \u03a0\u03cc\u03c3\u03b7 \u03c0\u03bf\u03c3\u03cc\u03c4\u03b7\u03c4\u03b1 \u03b2\u03bb\u03ac\u03c0\u03c4\u03b5\u03b9 \u03c3\u03b7\u03bc\u03b1\u03bd\u03c4\u03b9\u03ba\u03ac \u03c4\u03b7\u03bd \u03b5\u03c0\u03b9\u03b4\u03b5\u03c1\u03bc\u03af\u03b4\u03b1 \u03c3\u03bf\u03c5...","breadcrumb":{"@id":"https://ipop.gr/omorfia/pos-epireazei-to-alkool-to-derma-soy/#breadcrumb"},"potentialAction":[{"@type":"ReadAction","target":["https://ipop.gr/omorfia/pos-epireazei-to-alkool-to-derma-soy/"]}]},{"@type":"BreadcrumbList","@id":"https://ipop.gr/omorfia/pos-epireazei-to-alkool-to-derma-soy/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://ipop.gr/","url":"https://ipop.gr/","name":"\u0391\u03c1\u03c7\u03b9\u03ba\u03ae"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://ipop.gr/category/omorfia/","url":"https://ipop.gr/category/omorfia/","name":"\u039f\u03bc\u03bf\u03c1\u03c6\u03b9\u03ac"}},{"@type":"ListItem","position":3,"item":{"@type":"WebPage","@id":"https://ipop.gr/omorfia/pos-epireazei-to-alkool-to-derma-soy/","url":"https://ipop.gr/omorfia/pos-epireazei-to-alkool-to-derma-soy/","name":"\u03a0\u03ce\u03c2 \u03b5\u03c0\u03b7\u03c1\u03b5\u03ac\u03b6\u03b5\u03b9 \u03c4\u03bf \u03b1\u03bb\u03ba\u03bf\u03cc\u03bb \u03c4\u03bf \u03b4\u03ad\u03c1\u03bc\u03b1 \u03c3\u03bf\u03c5;"}}]},{"@type":"NewsArticle","@id":"https://ipop.gr/omorfia/pos-epireazei-to-alkool-to-derma-soy/#article","isPartOf":{"@id":"https://ipop.gr/omorfia/pos-epireazei-to-alkool-to-derma-soy/#webpage"},"author":{"@id":"https://ipop.gr/#/schema/person/751f18eda651ad75f73b85ce446f709b"},"headline":"\u03a0\u03ce\u03c2 \u03b5\u03c0\u03b7\u03c1\u03b5\u03ac\u03b6\u03b5\u03b9 \u03c4\u03bf \u03b1\u03bb\u03ba\u03bf\u03cc\u03bb \u03c4\u03bf \u03b4\u03ad\u03c1\u03bc\u03b1 \u03c3\u03bf\u03c5;","datePublished":"2020-05-23T09:50:38+00:00","dateModified":"2020-05-23T13:11:19+00:00","commentCount":0,"mainEntityOfPage":{"@id":"https://ipop.gr/omorfia/pos-epireazei-to-alkool-to-derma-soy/#webpage"},"image":{"@id":"https://ipop.gr/omorfia/pos-epireazei-to-alkool-to-derma-soy/#primaryimage"},"keywords":"\u03bf\u03bc\u03bf\u03c1\u03c6\u03b9\u03ac","articleSection":"\u039f\u03bc\u03bf\u03c1\u03c6\u03b9\u03ac","inLanguage":"el","potentialAction":[{"@type":"CommentAction","name":"Comment","target":["https://ipop.gr/omorfia/pos-epireazei-to-alkool-to-derma-soy/#respond"]}],"copyrightYear":"2020","copyrightHolder":{"@id":"https://ipop.gr/#organization"}},{"@type":["Person"],"@id":"https://ipop.gr/#/schema/person/751f18eda651ad75f73b85ce446f709b","name":"ipop team","image":{"@type":"ImageObject","@id":"https://ipop.gr/#authorlogo","inLanguage":"el","url":"https://ipop.gr/wp-content/uploads/2017/09/ipopteam.png","caption":"ipop team"},"sameAs":[]}]}</script> <link rel='dns-prefetch' href='//cdnjs.cloudflare.com' /><link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel='dns-prefetch' href='//s2.adform.net' /><link rel='dns-prefetch' href='//pagead2.googlesyndication.com' /><link rel='dns-prefetch' href='//connect.facebook.net' /><link rel='dns-prefetch' href='//tpc.googlesyndication.com' /><link rel='dns-prefetch' href='//a2.adform.net' /><link rel='dns-prefetch' href='//assets.pinterest.com' /><link rel="alternate" type="application/rss+xml" title="Ροή RSS &raquo; iPop" href="https://ipop.gr/feed/" /><link rel="alternate" type="application/rss+xml" title="Ροή Σχολίων &raquo; iPop" href="https://ipop.gr/comments/feed/" /><link rel="alternate" type="application/rss+xml" title="Ροή Σχολίων Πώς επηρεάζει το αλκοόλ το δέρμα σου; &raquo; iPop" href="https://ipop.gr/omorfia/pos-epireazei-to-alkool-to-derma-soy/feed/" /><style type="text/css">img.wp-smiley,img.emoji{display:inline!important;border:none!important;box-shadow:none!important;height:1em!important;width:1em!important;margin:0 .07em!important;vertical-align:-0.1em!important;background:none!important;padding:0!important}</style><link rel='preload' id='wp-block-library-css' href='https://ipop.gr/wp-includes/css/dist/block-library/style.min.css' as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' /><link rel='preload' id='font-awesome-css' href='//cdnjs.cloudflare.com/ajax/libs/font-awesome/4.7.0/css/font-awesome.min.css?ver=4.7.0' as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' /><link data-minify="1" rel='preload' id='ipop-style-css' href='https://ipop.gr/wp-content/cache/min/1/wp-content/themes/ipop/style-68f19594b0f5caa94d3ed222c3ae8d51.css' as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' /><link rel='preload' id='ipop-font-css' href='//fonts.googleapis.com/css?family=Open+Sans%3A400%2C400i%2C700%2C700i&#038;subset=greek&#038;ver=all&#038;display=swap' as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' /><link rel='preload' id='dashicons-css' href='https://ipop.gr/wp-includes/css/dashicons.min.css' as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' /> <script type='text/javascript' src='https://ipop.gr/wp-content/cache/busting/1/wp-includes/js/jquery/jquery-1.12.4-wp.js'></script> <script type='text/javascript' src='https://ipop.gr/wp-content/cache/busting/1/wp-includes/js/jquery/jquery-migrate.min-1.4.1.js' defer></script> <link rel='https://api.w.org/' href='https://ipop.gr/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://ipop.gr/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://ipop.gr/wp-includes/wlwmanifest.xml" /><meta name="generator" content="WordPress 5.4.1" /><link rel='shortlink' href='https://ipop.gr/?p=308773' /><link rel="alternate" type="application/json+oembed" href="https://ipop.gr/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fipop.gr%2Fomorfia%2Fpos-epireazei-to-alkool-to-derma-soy%2F" /><link rel="alternate" type="text/xml+oembed" href="https://ipop.gr/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fipop.gr%2Fomorfia%2Fpos-epireazei-to-alkool-to-derma-soy%2F&#038;format=xml" /><meta name="onesignal" content="wordpress-plugin"/> <script>window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://ipop.gr");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = 'b68cfd88-abea-4e87-8d65-3690fc7254d4';
oneSignal_options['httpPermissionRequest'] = { };
oneSignal_options['httpPermissionRequest']['enable'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "iPop.gr";
oneSignal_options['welcomeNotification']['message'] = "Ευχαριστούμε για την εγγραφή!";
oneSignal_options['welcomeNotification']['url'] = "https://ipop.gr";
oneSignal_options['path'] = "https://ipop.gr/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.0f5ba526-5606-4a7b-90fa-69fc66b30a70";
oneSignal_options['persistNotification'] = false;
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = 'Θα θέλατε να λαμβάνετε ειδοποιήσεις για ό,τι νέο συμβαίνει στο iPop.gr;';
oneSignal_options['promptOptions']['acceptButtonText'] = 'ΝΑΙ, ΘΑ ΗΘΕΛΑ!';
oneSignal_options['promptOptions']['cancelButtonText'] = 'ΟΧΙ, ΕΥΧΑΡΙΣΤΩ';
oneSignal_options['promptOptions']['siteName'] = 'https://ipop.gr';
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-left';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'medium';
oneSignal_options['notifyButton']['showCredit'] = false;
oneSignal_options['notifyButton']['text'] = {};
oneSignal_options['notifyButton']['text']['tip.state.unsubscribed'] = 'Εγγραφή στις ειδοποιήσεις';
oneSignal_options['notifyButton']['text']['tip.state.subscribed'] = 'Οι ειδοποιήσεις είναι ενεργές';
oneSignal_options['notifyButton']['text']['tip.state.blocked'] = 'Έχετε αποκλείσει τις ειδοποιήσεις';
oneSignal_options['notifyButton']['text']['message.action.subscribed'] = 'Ευχαριστούμε για την εγγραφή!';
oneSignal_options['notifyButton']['text']['message.action.resubscribed'] = 'Έχετε κάνει εγγραφή στις ειδοποιήσεις';
oneSignal_options['notifyButton']['text']['message.action.unsubscribed'] = 'Δεν θα λάβετε ειδοποιήσεις ξανά';
oneSignal_options['notifyButton']['text']['dialog.main.title'] = 'Διαχειριστείτε τις ειδοποιήσεις που θα λαμβάνετε';
oneSignal_options['notifyButton']['text']['dialog.main.button.subscribe'] = 'ΕΓΓΡΑΦΗ';
oneSignal_options['notifyButton']['text']['dialog.main.button.unsubscribe'] = 'ΔΙΑΓΡΑΦΗ ΕΙΔΟΠΟΙΗΣΕΩΝ';
oneSignal_options['notifyButton']['text']['dialog.blocked.title'] = 'Ενεργοποίηση ειδοποιήσεων';
oneSignal_options['notifyButton']['text']['dialog.blocked.message'] = 'Ακολουθήστε τις οδηγίες για να ενεργοποιήσετε τις ειδοποιήσεις';
oneSignal_options['notifyButton']['colors'] = {};
oneSignal_options['notifyButton']['offset'] = {};
                OneSignal.init(window._oneSignalInitOptions);
                OneSignal.showSlidedownPrompt();      });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }</script> <link rel="icon" href="https://ipop.gr/wp-content/uploads/2017/08/favicon-60x60.png" sizes="32x32" /><link rel="icon" href="https://ipop.gr/wp-content/uploads/2017/08/favicon.png" sizes="192x192" /><link rel="apple-touch-icon" href="https://ipop.gr/wp-content/uploads/2017/08/favicon.png" /><meta name="msapplication-TileImage" content="https://ipop.gr/wp-content/uploads/2017/08/favicon.png" /> <noscript><style id="rocket-lazyload-nojs-css">.rll-youtube-player,[data-lazy-src]{display:none!important}</style></noscript><script>/*! loadCSS rel=preload polyfill. [c]2017 Filament Group, Inc. MIT License */
(function(w){"use strict";if(!w.loadCSS){w.loadCSS=function(){}}
var rp=loadCSS.relpreload={};rp.support=(function(){var ret;try{ret=w.document.createElement("link").relList.supports("preload")}catch(e){ret=!1}
return function(){return ret}})();rp.bindMediaToggle=function(link){var finalMedia=link.media||"all";function enableStylesheet(){link.media=finalMedia}
if(link.addEventListener){link.addEventListener("load",enableStylesheet)}else if(link.attachEvent){link.attachEvent("onload",enableStylesheet)}
setTimeout(function(){link.rel="stylesheet";link.media="only x"});setTimeout(enableStylesheet,3000)};rp.poly=function(){if(rp.support()){return}
var links=w.document.getElementsByTagName("link");for(var i=0;i<links.length;i++){var link=links[i];if(link.rel==="preload"&&link.getAttribute("as")==="style"&&!link.getAttribute("data-loadcss")){link.setAttribute("data-loadcss",!0);rp.bindMediaToggle(link)}}};if(!rp.support()){rp.poly();var run=w.setInterval(rp.poly,500);if(w.addEventListener){w.addEventListener("load",function(){rp.poly();w.clearInterval(run)})}else if(w.attachEvent){w.attachEvent("onload",function(){rp.poly();w.clearInterval(run)})}}
if(typeof exports!=="undefined"){exports.loadCSS=loadCSS}
else{w.loadCSS=loadCSS}}(typeof global!=="undefined"?global:this))</script>  <script type="application/javascript" src="https://ced.sascdn.com/tag/3433/smart.js" async></script> <script type="application/javascript">var sas = sas || {};
    sas.cmd = sas.cmd || [];
    sas.cmd.push(function() {
        sas.setup({ networkid: 3433, domain: "https://www8.smartadserver.com", async: true });
    });
    sas.cmd.push(function() {
        sas.call("onecall", {
            siteId: 306945,
            pageId: 1113891,
            formats: [
                 { id: 80261 }
                ,{ id: 80264 }
                ,{ id: 80265 }
                ,{ id: 80695 }
                ,{ id: 80650 }
                ,{ id: 80263 }
                ,{ id: 80262 }
                ,{ id: 80268 }
                ,{ id: 80266 }
                ,{ id: 81171 }
            ],
            target: ''
        });
    });</script>   <script data-no-minify="1" async src="https://ipop.gr/wp-content/cache/busting/1/gtm-10daca75d4a7043ec1ad28c771d4eeb5.js"></script> <script>window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-44508564-2');</script>   <script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script>   <script>window.strossle=window.strossle||function(){(strossle.q=strossle.q||[]).push(arguments)};
strossle('4610fbaa-0d2b-4703-b7e5-752c2899d39e', '.strossle-widget');</script> <script async src="https://assets.strossle.com/strossle-widget-sdk/1/strossle-widget-sdk.js"></script>  <script type="text/javascript" id="quantx-embed-tag" src="https://cdn.elasticad.net/native/serve/js/quantx/nativeEmbed.gz.js" defer></script> </head><body class="post-template-default single single-post postid-308773 single-format-standard"><div id="fb-root"></div> <script async defer crossorigin="anonymous" src="https://connect.facebook.net/el_GR/sdk.js#xfbml=1&version=v6.0&appId=272607586236029"></script> <div id="page" class="site"><div id="menufixed"><div id="menucontainer"><nav class="kentriko-menu"><ul class="proto-ul"><li class="mobilemainmenu"><a class="cd-nav-trigger mobilemainmenu" href="#cd-primary-nav"><span></span></a><span class="mobilemainmenu">Μενού</span></li><li class="sitelogo"><a href="/"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="https://ipop.gr/wp-content/uploads/2017/09/ipop-logo.png" /><noscript><img src="https://ipop.gr/wp-content/uploads/2017/09/ipop-logo.png" /></noscript></a></li><li class="dropdown normalitem"> <a href="#" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="false">ΕΙΔΗΣΕΙΣ</a><ul class="dropdown-menu"><li class="has-children"><a href="https://ipop.gr/tag/ellada">Ελλάδα</a></li><li class="has-children"><a href="https://ipop.gr/tag/kosmos">Κόσμος</a></li><li class="has-children"><a href="https://ipop.gr/tag/athlitika">Αθλητικά</a></li><li class="has-children"><a href="https://ipop.gr/tag/astynomiko-reportaz/">Αστυνομικό Ρεπορτάζ</a></li></ul></li></li></li></li></li><li class="dropdown normalitem"> <a href="#" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="false">ΖΩΗ</a><ul class="dropdown-menu"><li class="has-children"><a href="https://ipop.gr/category/travel/">Travel</a></li><li class="has-children"><a href="https://ipop.gr/tag/sxeseis/">Σχέσεις</a></li><li class="has-children"><a href="https://ipop.gr/tag/family/">Family Life</a></li><li class="has-children"><a href="https://ipop.gr/tag/diaskedasi/">Διασκέδαση</a></li><li class="has-children"><a href="https://ipop.gr/tag/diy/">DIY</a></li><li class="has-children"><a href="https://ipop.gr/tag/tips/">Tips</a></li><li class="has-children"><a href="https://ipop.gr/tag/zodia/">Ζώδια</a></li><li class="has-children"><a href="https://ipop.gr/tag/pets/">Pets</a></li></ul></li></li></li></li></li></li></li></li></li><li class="stillfirst normalitem"> <a href="https://ipop.gr/tag/texnologia">ΤΕΧΝΟΛΟΓΙΑ</a></li><li class="dropdown normalitem"> <a href="#" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="false">WELLNESS</a><ul class="dropdown-menu"><li class="has-children"><a href="https://ipop.gr/tag/psyxologia/">Ψυχολογία</a></li><li class="has-children"><a href="https://ipop.gr/tag/igia/">Υγεία</a></li><li class="has-children"><a href="https://ipop.gr/tag/ereunes/">Έρευνες</a></li><li class="has-children"><a href="https://ipop.gr/tag/fitness/">Fitness</a></li></ul></li></li></li></li></li><li class="dropdown normalitem"> <a href="#" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="false">STYLISTICS</a><ul class="dropdown-menu"><li class="has-children"><a href="https://ipop.gr/tag/moda/">Μόδα</a></li><li class="has-children"><a href="https://ipop.gr/tag/omorfia/">Ομορφιά</a></li></ul></li></li></li><li class="dropdown normalitem"> <a href="#" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="false">VIRAL</a><ul class="dropdown-menu"><li class="has-children"><a href="https://ipop.gr/tag/reportaz/">Ρεπορτάζ</a></li><li class="has-children"><a href="https://ipop.gr/tag/buzzing/">Buzzing</a></li><li class="has-children"><a href="https://ipop.gr/tag/humor/">Humor</a></li><li class="has-children"><a href="https://ipop.gr/tag/videos/">Videos</a></li><li class="has-children"><a href="https://ipop.gr/tag/test/">Test</a></li><li class="has-children"><a href="https://ipop.gr/tag/photos/">photos</a></li></ul></li></li></li></li></li></li></li><li class="stillfirst normalitem"> <a href="https://ipop.gr/tag/sinenteuksi/">ΣΥΝΕΝΤΕΥΞΕΙΣ</a></li><li class="stillfirst normalitem"> <a href="https://ipop.gr/tag/sintages-2/">ΣΥΝΤΑΓΕΣ</a></li><li class="mobilesearch"><a class="cd-search-trigger" href="#cd-search">Search<span></span></a></li><li class="sidebarmenunav"><a class="cd-nav-trigger sidebarmenunav" href="#cd-primary-nav">Menu<span></span></a></li></ul></nav></div><div class="ipop-search"><form role="search" method="get" id="searchform" action="https://ipop.gr/"> <input type="search" placeholder="Αναζήτηση..." name="s" id="s"></form></div></div><div id="mobilesidemenu"><nav class="kentriko-menu"><ul class="proto-ul"><li class="dropdown normalitem"> <a href="#" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="false">ΕΙΔΗΣΕΙΣ</a><ul class="dropdown-menu"><li class="has-children"><a href="https://ipop.gr/tag/ellada">Ελλάδα</a></li><li class="has-children"><a href="https://ipop.gr/tag/kosmos">Κόσμος</a></li><li class="has-children"><a href="https://ipop.gr/tag/athlitika">Αθλητικά</a></li><li class="has-children"><a href="https://ipop.gr/tag/astynomiko-reportaz/">Αστυνομικό Ρεπορτάζ</a></li></ul></li></li></li></li></li><li class="dropdown normalitem"> <a href="#" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="false">ΖΩΗ</a><ul class="dropdown-menu"><li class="has-children"><a href="https://ipop.gr/category/travel/">Travel</a></li><li class="has-children"><a href="https://ipop.gr/tag/sxeseis/">Σχέσεις</a></li><li class="has-children"><a href="https://ipop.gr/tag/family/">Family Life</a></li><li class="has-children"><a href="https://ipop.gr/tag/diaskedasi/">Διασκέδαση</a></li><li class="has-children"><a href="https://ipop.gr/tag/diy/">DIY</a></li><li class="has-children"><a href="https://ipop.gr/tag/tips/">Tips</a></li><li class="has-children"><a href="https://ipop.gr/tag/zodia/">Ζώδια</a></li><li class="has-children"><a href="https://ipop.gr/tag/pets/">Pets</a></li></ul></li></li></li></li></li></li></li></li></li><li class="stillfirst normalitem"> <a href="https://ipop.gr/tag/texnologia">ΤΕΧΝΟΛΟΓΙΑ</a></li><li class="dropdown normalitem"> <a href="#" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="false">WELLNESS</a><ul class="dropdown-menu"><li class="has-children"><a href="https://ipop.gr/tag/psyxologia/">Ψυχολογία</a></li><li class="has-children"><a href="https://ipop.gr/tag/igia/">Υγεία</a></li><li class="has-children"><a href="https://ipop.gr/tag/ereunes/">Έρευνες</a></li><li class="has-children"><a href="https://ipop.gr/tag/fitness/">Fitness</a></li></ul></li></li></li></li></li><li class="dropdown normalitem"> <a href="#" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="false">STYLISTICS</a><ul class="dropdown-menu"><li class="has-children"><a href="https://ipop.gr/tag/moda/">Μόδα</a></li><li class="has-children"><a href="https://ipop.gr/tag/omorfia/">Ομορφιά</a></li></ul></li></li></li><li class="dropdown normalitem"> <a href="#" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="false">VIRAL</a><ul class="dropdown-menu"><li class="has-children"><a href="https://ipop.gr/tag/reportaz/">Ρεπορτάζ</a></li><li class="has-children"><a href="https://ipop.gr/tag/buzzing/">Buzzing</a></li><li class="has-children"><a href="https://ipop.gr/tag/humor/">Humor</a></li><li class="has-children"><a href="https://ipop.gr/tag/videos/">Videos</a></li><li class="has-children"><a href="https://ipop.gr/tag/test/">Test</a></li><li class="has-children"><a href="https://ipop.gr/tag/photos/">photos</a></li></ul></li></li></li></li></li></li></li><li class="stillfirst normalitem"> <a href="https://ipop.gr/tag/sinenteuksi/">ΣΥΝΕΝΤΕΥΞΕΙΣ</a></li><li class="stillfirst normalitem"> <a href="https://ipop.gr/tag/sintages-2/">ΣΥΝΤΑΓΕΣ</a></li></ul></nav></div><div class="site-content-contain"><center><div id="ipophtml_widget-11" class="widget widget_ipophtml_widget"><div id="sas_80266"></div> <script type="application/javascript">sas.cmd.push(function() {
        sas.render("80266");  // Format : Skin (1x1) 1x1
    });</script></div><div id="ipophtml_widget-2" class="widget widget_ipophtml_widget"><div id="sas_80262"></div> <script type="application/javascript">sas.cmd.push(function() {
        sas.render("80262");  // Format : Billboard 970x250
    });</script></div><div id="ipophtml_widget-30" class="widget widget_ipophtml_widget"><div id="sas_81171"></div> <script type="application/javascript">sas.cmd.push(function() {
        sas.render("81171");  // Format : Webover / Overslide 300x250
    });</script></div></center><div id="content" class="site-content"><div id="ajax-load-more" class="ajax-load-more-wrap default" data-alm-id="" data-canonical-url="https://ipop.gr/omorfia/pos-epireazei-to-alkool-to-derma-soy/" data-slug="pos-epireazei-to-alkool-to-derma-soy" data-post-id="308773" data-localized="ajax_load_more_vars"><div aria-live="polite" aria-atomic="true" class="alm-listing alm-ajax almcontainer" data-single-post="true" data-single-post-id="308773" data-single-post-order="previous" data-single-post-taxonomy="category" data-single-post-title-template="" data-single-post-site-title="iPop" data-single-post-site-tagline="Από την Πόπη Τσαπανίδου" data-single-post-scroll="false" data-single-post-scrolltop="30" data-single-post-controls="1" data-single-post-progress-bar="top:5:9d1c1c" data-single-post-pageview="true" data-container-type="div" data-theme-repeater="content-main.php" data-post-type="post" data-order="DESC" data-orderby="date" data-offset="0" data-posts-per-page="1" data-scroll="true" data-scroll-distance="200" data-max-pages="0" data-pause-override="false" data-pause="false" data-button-label="Φόρτωση άρθρου" data-button-loading-label="Φόρτωση άρθρου" data-transition="none"><div class="alm-reveal alm-single-post post-308773" data-url="https://ipop.gr/omorfia/pos-epireazei-to-alkool-to-derma-soy/" data-title="Πώς επηρεάζει το αλκοόλ το δέρμα σου;" data-id="308773" data-page="0"><article id="post-308773" class="single-themata post-308773 post type-post status-publish format-standard has-post-thumbnail hentry category-omorfia tag-omorfia"><header class="entry-header"><h1>Πώς επηρεάζει το αλκοόλ το δέρμα σου;</h1><div id="sharearticlebefore"><div class="sharearticle"> <a class="fa fa-facebook-square" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fipop.gr%2Fomorfia%2Fpos-epireazei-to-alkool-to-derma-soy%2F" target="_blank"><span>SHARE</span></a><a class="fa fa-twitter" href="https://twitter.com/intent/tweet?text=Πώς%20επηρεάζει%20το%20αλκοόλ%20το%20δέρμα%20σου;&amp;url=https%3A%2F%2Fipop.gr%2Fomorfia%2Fpos-epireazei-to-alkool-to-derma-soy%2F&amp;hashtags=ipopgr&amp;via=iPop.gr" target="_blank"></a><a class="fa fa-pinterest" href="https://pinterest.com/pin/create/button/?url=https%3A%2F%2Fipop.gr%2Fomorfia%2Fpos-epireazei-to-alkool-to-derma-soy%2F&amp;media=https://ipop.gr/wp-content/uploads/2020/05/poto.jpeg&amp;description=Πώς%20επηρεάζει%20το%20αλκοόλ%20το%20δέρμα%20σου;" data-pin-custom="true" target="_blank"></a><a class="fa fa-whatsapp" href="whatsapp://send?text=Πώς%20επηρεάζει%20το%20αλκοόλ%20το%20δέρμα%20σου; https%3A%2F%2Fipop.gr%2Fomorfia%2Fpos-epireazei-to-alkool-to-derma-soy%2F" target="_blank"></a><a class="fa fa-linkedin" href="https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fipop.gr%2Fomorfia%2Fpos-epireazei-to-alkool-to-derma-soy%2F&amp;title=Πώς%20επηρεάζει%20το%20αλκοόλ%20το%20δέρμα%20σου;" target="_blank"></a></div><div class="sharecount"> <a href="https://twitter.com/share" class="twitter-share-button" data-text="Πώς επηρεάζει το αλκοόλ το δέρμα σου;" data-url="https://ipop.gr/omorfia/pos-epireazei-to-alkool-to-derma-soy/" data-via="ipopgr" data-hashtags="ipopgr" data-lang="en" data-show-count="false">Tweet</a>&nbsp;&nbsp;&nbsp;<a href="https://twitter.com/ipopgr" class="twitter-follow-button" data-lang="en" data-show-count="false">Follow @ipopgr</a><hr><div class="fb-like" data-href="https://ipop.gr/omorfia/pos-epireazei-to-alkool-to-derma-soy/" data-width="" data-layout="button_count" data-action="like" data-size="small" data-share="true"></div></div></div><div class="featured_image"> <img width="730" height="330" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20730%20330'%3E%3C/svg%3E" class="attachment-bigposts size-bigposts wp-post-image" alt="αλκοόλ στο δέρμα" data-lazy-src="https://ipop.gr/wp-content/uploads/2020/05/poto-730x330.jpeg" /><noscript><img width="730" height="330" src="https://ipop.gr/wp-content/uploads/2020/05/poto-730x330.jpeg" class="attachment-bigposts size-bigposts wp-post-image" alt="αλκοόλ στο δέρμα" /></noscript></div><div id="ipophtml_widget-17" class="widget widget widget_ipophtml_widget"><div id="sas_80263"></div> <script type="application/javascript">sas.cmd.push(function() {
        sas.render("80263");  // Format : 728x90_1 728x90
    });</script></div><div id="ipophtml_widget-33" class="widget widget widget_ipophtml_widget"><center><div id="sas_80268"></div> <script type="application/javascript">sas.cmd.push(function() {
        sas.render("80268");  // Format : In Read (1x1) 1x1
    });</script></center></div><p id="breadcrumbs"> Βρίσκεστε εδώ: <span><span><a href="https://ipop.gr/" >Αρχική</a> » <span><a href="https://ipop.gr/category/omorfia/" >Ομορφιά</a> » <span class="breadcrumb_last" aria-current="page">Πώς επηρεάζει το αλκοόλ το δέρμα σου;</span></span></span></span></p><div class="footer"><div class="authorcattag"> <a href="https://ipop.gr/author/ipop-team/" title="ipop team" target="_self" class="author"> <img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2040%2040'%3E%3C/svg%3E" width="40" height="40" alt="ipop team" class="avatar avatar-40 wp-user-avatar wp-user-avatar-40 alignnone photo" data-lazy-src="https://ipop.gr/wp-content/uploads/2017/09/ipopteam-60x60.png" /><noscript><img src="https://ipop.gr/wp-content/uploads/2017/09/ipopteam-60x60.png" width="40" height="40" alt="ipop team" class="avatar avatar-40 wp-user-avatar wp-user-avatar-40 alignnone photo" /></noscript> </a> <author> <a href="https://ipop.gr/author/ipop-team/" title="ipop team" target="_self" class="authortitle secondary-color"><h6>ipop team</h6> </a><div class="authosinfo"> <span>γράφει <a href="https://ipop.gr/tag/omorfia/" class="tag primary-color" target="_self">#ομορφιά</a></span></div> </author></div><div class="timedate"> <time class="publishtime"> <i class="fa fa-clock-o"><p>Τελευταία ενημέρωση: 23 Μαΐ - 16:11</p> Δημοσιεύτηκε στις: 23 Μαΐ - 12:50 </i> </time></div></div><div class="ipopfb"> <span>LIKE US ON FACEBOOK</span><div class="conteiner"><div class="fb-like" data-href="https://www.facebook.com/iPop.gr" data-width="" data-layout="standard" data-action="like" data-size="small" data-share="false"></div></div></div></header><div class="entry-content"><p><em><strong>Πολλά έχουν ακουστεί, όμως τελικά πόσο κακό κάνει το αλκοόλ στο δέρμα; Πόση ποσότητα βλάπτει σημαντικά την επιδερμίδα σου; </strong></em></p><div id="ipophtml_widget-34" class="widget widget widget_ipophtml_widget"><center><div id="sas_80695"></div> <script type="application/javascript">sas.cmd.push(function() {
        sas.render("80695");  // Format : 300x250_Inline_1 300x250
    });</script></center></div><p>Είναι γνωστό πως το <a href="https://ipop.gr/fitness/oi-pio-ygieines-epiloges-alkool-poy-mporeis-na-kaneis/" target="_blank" rel="noopener noreferrer">αλκοόλ</a> μόνο καλό δεν κάνει στην υγεία κι ειδικά στο συκώτι, όμως φαίνεται πως είναι στενά συνδεδεμένο και με την υγεία της επιδερμίδας σου. Το αλκοόλ ίσως είναι ένα απ’ τα χειρότερα πράγματα που μπορείς να κάνεις στο δέρμα σου. Φυσικά αυτό δεν συμβαίνει όταν πίνεις μια φορά στο τόσο, αλλά ίσως κι αυτές οι λίγες φορές που πίνεις να σταματήσουν μετά απ&#8217; όσα θα διαβάσεις.</p><h3>Τελικά πόσο κακό κάνει το αλκοόλ στο δέρμα σου;</h3><p><img class="alignnone size-full wp-image-308776" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20334%20501'%3E%3C/svg%3E" alt="αλκοόλ στο δέρμα " width="334" height="501" data-lazy-srcset="https://ipop.gr/wp-content/uploads/2020/05/gynaika.jpg 334w, https://ipop.gr/wp-content/uploads/2020/05/gynaika-200x300.jpg 200w" data-lazy-sizes="(max-width: 334px) 100vw, 334px" data-lazy-src="https://ipop.gr/wp-content/uploads/2020/05/gynaika.jpg" /><noscript><img class="alignnone size-full wp-image-308776" src="https://ipop.gr/wp-content/uploads/2020/05/gynaika.jpg" alt="αλκοόλ στο δέρμα " width="334" height="501" srcset="https://ipop.gr/wp-content/uploads/2020/05/gynaika.jpg 334w, https://ipop.gr/wp-content/uploads/2020/05/gynaika-200x300.jpg 200w" sizes="(max-width: 334px) 100vw, 334px" /></noscript></p><h6>Unsplash/ Nate Johnston</h6><ul><li><strong>Αφυδάτωση. </strong>Η κατανάλωση αλκοόλ αφυδατώνει σημαντικά το δέρμα σου, αφού λειτουργεί ως διουρητικό, ενώ εμποδίζει την παραγωγή της αγγειοπιεσίνης, της ορμόνης που βοηθά στην απορρόφηση του νερού.</li><li><strong>Φλεγμονή.</strong> Κυρίως η υπερβολική ζάχαρη του ποτού σου μπορεί να οδηγήσει σε φλεγμονή, που προκαλεί ρωγμές στο κολλαγόνο σου και εμποδίζει την κυτταρική ανανέωση. Επιπλέον, το αλάτι που περιέχεται στο ποτού σου μπορεί να οδηγήσει σε φούσκωμα.</li></ul><div class="tipone"><p style="text-align: center;"><a href="https://ipop.gr/omorfia/to-poto-poy-kanei-kalo-stin-epidermida-soy/" target="_blank" rel="noopener noreferrer"><strong>Το ποτό που κάνει καλό στην επιδερμίδα σου! </strong></a></p></div><ul><li><strong>Ακμή. </strong>Η υψηλή περιεκτικότητα των ποτών σε ζάχαρη και αλάτι μπορεί να διεγείρει την ορμόνη IGF-1, που προκαλεί υπερβολική παραγωγή ελαίου στο δέρμα. Αυτό σε συνδυασμό με τη φλεγμονή αυξάνει την πιθανότητα εμφάνισης ακμής.</li></ul><p>Αυτό έχει ως συνέπεια την <strong>πρόωρη γήρανση</strong> και τη <strong>δημιουργία ρυτίδων</strong> πιο νωρίς απ&#8217; ό,τι το περίμενες. Όταν πίνεις αλκοόλ, αυξάνονται οι πιθανότητες βλάβης των κυττάρων σου και γήρανσης του δέρματός σου.</p><div id="ipophtml_widget-35" class="widget widget widget_ipophtml_widget"><center><div id="sas_80696"></div> <script type="application/javascript">sas.cmd.push(function() {
        sas.render("80696");  // Format : 300x250_Inline_2 300x250
    });</script></center></div><p>Μην ξεχνάς πως το αλκοόλ βλάπτει και το ανοσοποιητικό σου σύστημα, μειώνει τα αποθέματα βιταμίνης Α στο ήπαρ, κάτι που επηρεάζει άμεσα και το δέρμα σου.</p><div class="tipone"><p style="text-align: center;"><strong><a href="https://news.google.com/publications/CAAqIAgKIhpDQklTRFFnTWFna0tCMmx3YjNBdVozSW9BQVAB?hl=el&amp;gl=GR&amp;ceid=GR%3Ael" target="_blank" rel="noopener noreferrer">Διάβασε πρώτος όλα τα θέματα του iPop.gr στο Google News</a></strong></p></div><h3>Διάβασε ακόμα:</h3><blockquote class="wp-embedded-content" data-secret="0d8vLkvjWe"><p><a href="https://ipop.gr/omorfia/imaste-afto-pou-trome-i-6-toxikes-gia-to-derma-mas-trofes/">Είμαστε αυτό που τρώμε: Οι 6 τοξικές για το δέρμα μας τροφές!</a></p></blockquote><p><iframe title="&#8220;Είμαστε αυτό που τρώμε: Οι 6 τοξικές για το δέρμα μας τροφές!&#8221; &#8212; iPop" class="wp-embedded-content" sandbox="allow-scripts" security="restricted" style="position: absolute; clip: rect(1px, 1px, 1px, 1px);" src="https://ipop.gr/omorfia/imaste-afto-pou-trome-i-6-toxikes-gia-to-derma-mas-trofes/embed/#?secret=0d8vLkvjWe" data-secret="0d8vLkvjWe" width="600" height="338" frameborder="0" marginwidth="0" marginheight="0" scrolling="no"></iframe></p><h6>Photo: Pexels</h6></p></div><div class="alm-disqus" data-disqus-shortname="ipop-gr"></div></article><div class="strossle-widget"></div> <br><br><br></div></div><div class="alm-btn-wrap" style="visibility: hidden;"><button class="alm-load-more-btn more almloadmore" rel="next">Φόρτωση άρθρου</button></div><div class="alm-no-results" style="display: none;">Δεν βρέθηκαν αποτελέσματα</div></div></div><aside id="secondary" class="widget-area fistsidebar" role="complementary"><div id="ipophtml_widget-29" class="widget widget_ipophtml_widget"><div id="sas_80261"></div> <script type="application/javascript">sas.cmd.push(function() {
        sas.render("80261");  // Format : 300x250_1 300x250
    });</script></div><div id="ipophtml_widget-9" class="widget widget_ipophtml_widget"><div id="sas_80264"></div> <script type="application/javascript">sas.cmd.push(function() {
        sas.render("80264");  // Format : 300x250_2 300x250
    });</script></div><div id="media_image-3" class="widget widget_media_image"><a href="http://www.actionaid.gr/enhmerwsou/nea/mazi-afinoume-piso-ton-covid19/"><img width="300" height="250" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20300%20250'%3E%3C/svg%3E" class="image wp-image-308306 attachment-full size-full" alt="" style="max-width: 100%; height: auto;" data-lazy-src="https://ipop.gr/wp-content/uploads/2020/05/action-aid.gif" /><noscript><img width="300" height="250" src="https://ipop.gr/wp-content/uploads/2020/05/action-aid.gif" class="image wp-image-308306 attachment-full size-full" alt="" style="max-width: 100%; height: auto;" /></noscript></a></div><div id="media_image-2" class="widget widget_media_image"><h3>Photo of the day</h3><img width="375" height="500" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20375%20500'%3E%3C/svg%3E" class="image wp-image-308668 attachment-full size-full" alt="glamping" style="max-width: 100%; height: auto;" title="Photo of the day" data-lazy-srcset="https://ipop.gr/wp-content/uploads/2020/05/glamping2.jpg 375w, https://ipop.gr/wp-content/uploads/2020/05/glamping2-225x300.jpg 225w" data-lazy-sizes="(max-width: 375px) 100vw, 375px" data-lazy-src="https://ipop.gr/wp-content/uploads/2020/05/glamping2.jpg" /><noscript><img width="375" height="500" src="https://ipop.gr/wp-content/uploads/2020/05/glamping2.jpg" class="image wp-image-308668 attachment-full size-full" alt="glamping" style="max-width: 100%; height: auto;" title="Photo of the day" srcset="https://ipop.gr/wp-content/uploads/2020/05/glamping2.jpg 375w, https://ipop.gr/wp-content/uploads/2020/05/glamping2-225x300.jpg 225w" sizes="(max-width: 375px) 100vw, 375px" /></noscript></div><div id="ipophtml_widget-10" class="widget widget_ipophtml_widget"><div id="sas_80265"></div> <script type="application/javascript">sas.cmd.push(function() {
        sas.render("80265");  // Format : 300x250_3 300x250
    });</script></div><div id="ipop_widget-3" class="widget widget_ipop_widget"><h3>Latest Updates</h3><div class="sidebarpostcontent sidebarfeed"><article id="post-308778" class="post-308778 post type-post status-publish format-standard has-post-thumbnail hentry category-test tag-ipop"><div class="feedcontent"> <span class="time">16:10</span> <a href="https://ipop.gr/test/eisai-pragmatiki-fashionista-apodeixe-to/" title="Είσαι πραγματική fashionista; Απόδειξέ το!" class="title"><h2 lang='el' class="title">Είσαι πραγματική fashionista; Απόδειξέ το!</h2><div class="entry-content"> Νομίζεις πως έχεις αρκετές γνώσεις στη μόδα; Κάτι μου λέει ότι όσο όμορφα και...</div> </a></div><div class="feedimg"> <a href="https://ipop.gr/test/eisai-pragmatiki-fashionista-apodeixe-to/" title="Είσαι πραγματική fashionista; Απόδειξέ το!"> <img class="wp-post-image" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="https://ipop.gr/wp-content/uploads/2020/01/moda-2-60x60.jpg" /><noscript><img class="wp-post-image" src="https://ipop.gr/wp-content/uploads/2020/01/moda-2-60x60.jpg" /></noscript> </a></div></article><article id="post-308787" class="post-308787 post type-post status-publish format-standard has-post-thumbnail hentry category-ereunes tag-update"><div class="feedcontent"> <span class="time">15:32</span> <a href="https://ipop.gr/ereunes/nea-ereyna-1-toys-6-astheneis-poy-anerrose-ap-ton-koronoio-vgike-xana-thetikos/" title="Νέα έρευνα: 1 στους 6 ασθενείς που ανέρρωσε απ&#8217; τον κορονοϊό βγήκε ξανά θετικός" class="title"><h2 lang='el' class="title">Νέα έρευνα: 1 στους 6 ασθενείς που ανέρρωσε απ&#8217; τον κορονοϊό βγήκε ξανά θετικός</h2><div class="entry-content"> Κι ενώ η πανδημία του κορονοϊού συνεχίζεται, νέα δεδομένα προκύπτουν συνεχώς. Νέα κινεζική μελέτη...</div> </a></div><div class="feedimg"> <a href="https://ipop.gr/ereunes/nea-ereyna-1-toys-6-astheneis-poy-anerrose-ap-ton-koronoio-vgike-xana-thetikos/" title="Νέα έρευνα: 1 στους 6 ασθενείς που ανέρρωσε απ&#8217; τον κορονοϊό βγήκε ξανά θετικός"> <img class="wp-post-image" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="https://ipop.gr/wp-content/uploads/2020/03/gynaika-me-maska-60x60.jpg" /><noscript><img class="wp-post-image" src="https://ipop.gr/wp-content/uploads/2020/03/gynaika-me-maska-60x60.jpg" /></noscript> </a></div></article><article id="post-308783" class="post-308783 post type-post status-publish format-video has-post-thumbnail hentry category-texnologia tag-update post_format-post-format-video"><div class="feedcontent"> <span class="time">14:50</span> <a href="https://ipop.gr/texnologia/ta-messenger-rooms-tora-kai-sto-instagram-pos-tha-ta-chrisimopoiiseis/" title="Τα Messenger Rooms τώρα και στο Instagram! Πώς θα τα χρησιμοποιήσεις;" class="title"><h2 lang='el' class="title">Τα Messenger Rooms τώρα και στο Instagram! Πώς θα τα χρησιμοποιήσεις;</h2><div class="entry-content"> Πριν λίγο καιρό το Facebook ανακοίνωσε τη νέα δωρεάν εφαρμογή βιντεοδιασκέψεων, που πλέον είναι...</div> </a></div><div class="feedimg"> <a href="https://ipop.gr/texnologia/ta-messenger-rooms-tora-kai-sto-instagram-pos-tha-ta-chrisimopoiiseis/" title="Τα Messenger Rooms τώρα και στο Instagram! Πώς θα τα χρησιμοποιήσεις;"> <img class="wp-post-image" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="https://ipop.gr/wp-content/uploads/2020/05/messenger-rooms-60x60.png" /><noscript><img class="wp-post-image" src="https://ipop.gr/wp-content/uploads/2020/05/messenger-rooms-60x60.png" /></noscript> </a></div></article><article id="post-308780" class="post-308780 post type-post status-publish format-video has-post-thumbnail hentry category-buzzing tag-buzzing tag-vaso-laskaraki tag-eleni-menegaki tag-iliana-papageorgioy post_format-post-format-video"><div class="feedcontent"> <span class="time">14:10</span> <a href="https://ipop.gr/buzzing/chamos-ston-alpha-i-iliana-papageorgioy-pairnei-ti-thesi-tis-elenis-menegaki/" title="Χαμός στον Alpha: Η Ηλιάνα Παπαγεωργίου παίρνει τη θέση της Ελένης Μενεγάκη;" class="title"><h2 lang='el' class="title">Χαμός στον Alpha: Η Ηλιάνα Παπαγεωργίου παίρνει τη θέση της Ελένης Μενεγάκη;</h2><div class="entry-content"> Τι θα κάνει η Ηλιάνα Παπαγεωργίου στον Alpha; Ποια εκπομπή θα παρουσιάσει; Μήπως τα...</div> </a></div><div class="feedimg"> <a href="https://ipop.gr/buzzing/chamos-ston-alpha-i-iliana-papageorgioy-pairnei-ti-thesi-tis-elenis-menegaki/" title="Χαμός στον Alpha: Η Ηλιάνα Παπαγεωργίου παίρνει τη θέση της Ελένης Μενεγάκη;"> <img class="wp-post-image" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="https://ipop.gr/wp-content/uploads/2019/10/iliana-papageorgiou-60x60.png" /><noscript><img class="wp-post-image" src="https://ipop.gr/wp-content/uploads/2019/10/iliana-papageorgiou-60x60.png" /></noscript> </a></div></article><article id="post-308763" class="post-308763 post type-post status-publish format-standard has-post-thumbnail hentry category-glika category-sintages tag-glyka tag-sintages-2"><div class="feedcontent"> <span class="time">13:30</span> <a href="https://ipop.gr/sintages/i-pio-eykoli-kai-grigori-pasta-flora-me-kerasi/" title="Η πιο εύκολη και γρήγορη πάστα φλώρα με κεράσι!" class="title"><h2 lang='el' class="title">Η πιο εύκολη και γρήγορη πάστα φλώρα με κεράσι!</h2><div class="entry-content"> Πάστα φλώρα, ένα νόστιμο και γρήγορο γλυκό που όλοι θα λατρέψουν, ειδικά αν το...</div> </a></div><div class="feedimg"> <a href="https://ipop.gr/sintages/i-pio-eykoli-kai-grigori-pasta-flora-me-kerasi/" title="Η πιο εύκολη και γρήγορη πάστα φλώρα με κεράσι!"> <img class="wp-post-image" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="https://ipop.gr/wp-content/uploads/2020/05/pasta-flora-60x60.jpg" /><noscript><img class="wp-post-image" src="https://ipop.gr/wp-content/uploads/2020/05/pasta-flora-60x60.jpg" /></noscript> </a></div></article><article id="post-308773" class="post-308773 post type-post status-publish format-standard has-post-thumbnail hentry category-omorfia tag-omorfia"><div class="feedcontent"> <span class="time">12:50</span> <a href="https://ipop.gr/omorfia/pos-epireazei-to-alkool-to-derma-soy/" title="Πώς επηρεάζει το αλκοόλ το δέρμα σου;" class="title"><h2 lang='el' class="title">Πώς επηρεάζει το αλκοόλ το δέρμα σου;</h2><div class="entry-content"> Πολλά έχουν ακουστεί, όμως τελικά πόσο κακό κάνει το αλκοόλ στο δέρμα; Πόση ποσότητα...</div> </a></div><div class="feedimg"> <a href="https://ipop.gr/omorfia/pos-epireazei-to-alkool-to-derma-soy/" title="Πώς επηρεάζει το αλκοόλ το δέρμα σου;"> <img class="wp-post-image" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="https://ipop.gr/wp-content/uploads/2020/05/poto-60x60.jpeg" /><noscript><img class="wp-post-image" src="https://ipop.gr/wp-content/uploads/2020/05/poto-60x60.jpeg" /></noscript> </a></div></article><article id="post-308769" class="post-308769 post type-post status-publish format-video has-post-thumbnail hentry category-buzzing tag-buzzing tag-masterchef tag-tileorasi post_format-post-format-video"><div class="feedcontent"> <span class="time">12:14</span> <a href="https://ipop.gr/buzzing/masterchef-4-to-episimo-spoiler-toy-panoy-ioannidi-gia-ton-teliko/" title="MasterChef 4: Το επίσημο spoiler του Πάνου Ιωαννίδη για τον τελικό" class="title"><h2 lang='el' class="title">MasterChef 4: Το επίσημο spoiler του Πάνου Ιωαννίδη για τον τελικό</h2><div class="entry-content"> Ο τελικός του MasterChef 4 δεν είναι και τόσο μακριά. Τι δήλωσε, όμως, ο...</div> </a></div><div class="feedimg"> <a href="https://ipop.gr/buzzing/masterchef-4-to-episimo-spoiler-toy-panoy-ioannidi-gia-ton-teliko/" title="MasterChef 4: Το επίσημο spoiler του Πάνου Ιωαννίδη για τον τελικό"> <img class="wp-post-image" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="https://ipop.gr/wp-content/uploads/2020/04/Πάνος-Ιωαννίδης-60x60.png" /><noscript><img class="wp-post-image" src="https://ipop.gr/wp-content/uploads/2020/04/Πάνος-Ιωαννίδης-60x60.png" /></noscript> </a></div></article><article id="post-308768" class="post-308768 post type-post status-publish format-standard has-post-thumbnail hentry category-eidisis category-ellada tag-ellada"><div class="feedcontent"> <span class="time">11:32</span> <a href="https://ipop.gr/eidisis/arsi-metron-apo-deytera-eleytheri-metakinisi-sta-nisia-kai-anoigma-estiasis/" title="Άρση μέτρων: Από Δευτέρα ελεύθερη μετακίνηση στα νησιά και άνοιγμα εστίασης" class="title"><h2 lang='el' class="title">Άρση μέτρων: Από Δευτέρα ελεύθερη μετακίνηση στα νησιά και άνοιγμα εστίασης</h2><div class="entry-content"> Κι ενώ τα νέα κρούσματα έχουν μειωθεί, η άρση μέτρων συνεχίζεται. Τι αλλάζει από...</div> </a></div><div class="feedimg"> <a href="https://ipop.gr/eidisis/arsi-metron-apo-deytera-eleytheri-metakinisi-sta-nisia-kai-anoigma-estiasis/" title="Άρση μέτρων: Από Δευτέρα ελεύθερη μετακίνηση στα νησιά και άνοιγμα εστίασης"> <img class="wp-post-image" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="https://ipop.gr/wp-content/uploads/2020/05/estiatorio-60x60.jpeg" /><noscript><img class="wp-post-image" src="https://ipop.gr/wp-content/uploads/2020/05/estiatorio-60x60.jpeg" /></noscript> </a></div></article><article id="post-308767" class="post-308767 post type-post status-publish format-standard has-post-thumbnail hentry category-eidisis category-ellada tag-lucky-day"><div class="feedcontent"> <span class="time">11:02</span> <a href="https://ipop.gr/eidisis/o-kostas-konstantinidis-analyei-toys-agones-tis-bundesliga/" title="Ο Κώστας Κωνσταντινίδης αναλύει τους αγώνες της Bundesliga" class="title"><h2 lang='el' class="title">Ο Κώστας Κωνσταντινίδης αναλύει τους αγώνες της Bundesliga</h2><div class="entry-content"> Ο Κώστας Κωνσταντινίδης αναλύει τους αγώνες της Bundesliga. Οι απόψεις του τεχνικού διευθυντή των Εθνικών...</div> </a></div><div class="feedimg"> <a href="https://ipop.gr/eidisis/o-kostas-konstantinidis-analyei-toys-agones-tis-bundesliga/" title="Ο Κώστας Κωνσταντινίδης αναλύει τους αγώνες της Bundesliga"> <img class="wp-post-image" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="https://ipop.gr/wp-content/uploads/2019/08/bundesliga-60x60.jpg" /><noscript><img class="wp-post-image" src="https://ipop.gr/wp-content/uploads/2019/08/bundesliga-60x60.jpg" /></noscript> </a></div></article><article id="post-306147" class="post-306147 post type-post status-publish format-standard has-post-thumbnail hentry category-fitness tag-fitness"><div class="feedcontent"> <span class="time">10:40</span> <a href="https://ipop.gr/fitness/posa-set-sanidas-chreiazesai-gia-na-deis-apotelesma/" title="Πόσα σετ σανίδας χρειάζεσαι για να δεις αποτέλεσμα;" class="title"><h2 lang='el' class="title">Πόσα σετ σανίδας χρειάζεσαι για να δεις αποτέλεσμα;</h2><div class="entry-content"> Η σανίδα είναι η άσκηση που αγαπάμε να μισούμε αλλά πάντα την κάνουμε γιατί...</div> </a></div><div class="feedimg"> <a href="https://ipop.gr/fitness/posa-set-sanidas-chreiazesai-gia-na-deis-apotelesma/" title="Πόσα σετ σανίδας χρειάζεσαι για να δεις αποτέλεσμα;"> <img class="wp-post-image" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="https://ipop.gr/wp-content/uploads/2020/03/gym-1-60x60.jpg" /><noscript><img class="wp-post-image" src="https://ipop.gr/wp-content/uploads/2020/03/gym-1-60x60.jpg" /></noscript> </a></div></article><article id="post-308762" class="post-308762 post type-post status-publish format-standard has-post-thumbnail hentry category-zodia tag-zodia"><div class="feedcontent"> <span class="time">09:00</span> <a href="https://ipop.gr/zodia/ti-lene-t-astra-kai-ta-zodia-23-5-2020/" title="Τι λένε τ’ άστρα και τα ζώδια (23/5/2020)" class="title"><h2 lang='el' class="title">Τι λένε τ’ άστρα και τα ζώδια (23/5/2020)</h2><div class="entry-content"> Θέλεις να μάθεις τι σε περιμένει σήμερα στη ζωή σου; Αρκεί να ρίξεις μια ματιά...</div> </a></div><div class="feedimg"> <a href="https://ipop.gr/zodia/ti-lene-t-astra-kai-ta-zodia-23-5-2020/" title="Τι λένε τ’ άστρα και τα ζώδια (23/5/2020)"> <img class="wp-post-image" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="https://ipop.gr/wp-content/uploads/2014/06/zodia-1-ipopgr.jpg" /><noscript><img class="wp-post-image" src="https://ipop.gr/wp-content/uploads/2014/06/zodia-1-ipopgr.jpg" /></noscript> </a></div></article><article id="post-308759" class="post-308759 post type-post status-publish format-standard has-post-thumbnail hentry category-psychologia tag-psyxologia"><div class="feedcontent"> <span class="time">20:45</span> <a href="https://ipop.gr/psychologia/kardia-vs-myalo-esy-ti-epilegeis/" title="Καρδιά vs μυαλό: Εσύ τι επιλέγεις;" class="title"><h2 lang='el' class="title">Καρδιά vs μυαλό: Εσύ τι επιλέγεις;</h2><div class="entry-content"> Καρδιά ή μυαλό; Άλλοι ακολουθούν την καρδιά, κι άλλοι επιλέγουν τη λογική. Εσύ με...</div> </a></div><div class="feedimg"> <a href="https://ipop.gr/psychologia/kardia-vs-myalo-esy-ti-epilegeis/" title="Καρδιά vs μυαλό: Εσύ τι επιλέγεις;"> <img class="wp-post-image" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="https://ipop.gr/wp-content/uploads/2020/05/gynaika-1-60x60.jpeg" /><noscript><img class="wp-post-image" src="https://ipop.gr/wp-content/uploads/2020/05/gynaika-1-60x60.jpeg" /></noscript> </a></div></article><article id="post-308756" class="post-308756 post type-post status-publish format-video has-post-thumbnail hentry category-buzzing tag-buzzing post_format-post-format-video"><div class="feedcontent"> <span class="time">20:08</span> <a href="https://ipop.gr/buzzing/i-aspa-tsina-apochorei-apo-to-j2us-tha-synechisei-o-marios-priamos/" title="Η Άσπα Τσίνα αποχωρεί από το J2US | Θα συνεχίσει ο Μάριος Πρίαμος;" class="title"><h2 lang='el' class="title">Η Άσπα Τσίνα αποχωρεί από το J2US | Θα συνεχίσει ο Μάριος Πρίαμος;</h2><div class="entry-content"> Αποχωρεί η Άσπα Τσίνα από το J2US, όχι όμως για τον λόγο που ίσως...</div> </a></div><div class="feedimg"> <a href="https://ipop.gr/buzzing/i-aspa-tsina-apochorei-apo-to-j2us-tha-synechisei-o-marios-priamos/" title="Η Άσπα Τσίνα αποχωρεί από το J2US | Θα συνεχίσει ο Μάριος Πρίαμος;"> <img class="wp-post-image" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="https://ipop.gr/wp-content/uploads/2020/05/aspa-tsina-60x60.png" /><noscript><img class="wp-post-image" src="https://ipop.gr/wp-content/uploads/2020/05/aspa-tsina-60x60.png" /></noscript> </a></div></article><article id="post-308755" class="post-308755 post type-post status-publish format-standard has-post-thumbnail hentry category-ugeia tag-igia"><div class="feedcontent"> <span class="time">19:30</span> <a href="https://ipop.gr/ugeia/osteoporosi-pos-tha-tin-prolaveis/" title="Οστεοπόρωση: Πώς θα την προλάβεις;" class="title"><h2 lang='el' class="title">Οστεοπόρωση: Πώς θα την προλάβεις;</h2><div class="entry-content"> Η οστεοπόρωση είναι μία πάθηση που εκδηλώνεται σε προχωρημένη ηλικία και αφορά και τα...</div> </a></div><div class="feedimg"> <a href="https://ipop.gr/ugeia/osteoporosi-pos-tha-tin-prolaveis/" title="Οστεοπόρωση: Πώς θα την προλάβεις;"> <img class="wp-post-image" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="https://ipop.gr/wp-content/uploads/2020/02/derma-60x60.jpg" /><noscript><img class="wp-post-image" src="https://ipop.gr/wp-content/uploads/2020/02/derma-60x60.jpg" /></noscript> </a></div></article><article id="post-308750" class="post-308750 post type-post status-publish format-standard has-post-thumbnail hentry category-eidisis category-ellada tag-ellada"><div class="feedcontent"> <span class="time">18:56</span> <a href="https://ipop.gr/eidisis/koronoios-ta-nea-kroysmata-ki-i-poreia-toy-ioy-stin-ellada/" title="Κορονοϊός: Τα νέα κρούσματα κι η πορεία του ιού στην Ελλάδα" class="title"><h2 lang='el' class="title">Κορονοϊός: Τα νέα κρούσματα κι η πορεία του ιού στην Ελλάδα</h2><div class="entry-content"> Η πανδημία του κορονοϊού δεν έχει τελειώσει ακόμα, παρ&#8217; όλο που τα νέα κρούσματα...</div> </a></div><div class="feedimg"> <a href="https://ipop.gr/eidisis/koronoios-ta-nea-kroysmata-ki-i-poreia-toy-ioy-stin-ellada/" title="Κορονοϊός: Τα νέα κρούσματα κι η πορεία του ιού στην Ελλάδα"> <img class="wp-post-image" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="https://ipop.gr/wp-content/uploads/2020/04/ios-60x60.jpg" /><noscript><img class="wp-post-image" src="https://ipop.gr/wp-content/uploads/2020/04/ios-60x60.jpg" /></noscript> </a></div></article><article id="post-308745" class="post-308745 post type-post status-publish format-video has-post-thumbnail hentry category-buzzing tag-buzzing post_format-post-format-video"><div class="feedcontent"> <span class="time">18:25</span> <a href="https://ipop.gr/buzzing/i-charaktiristiki-dilosi-toy-gkoyntara-gia-tin-menegaki-kai-tin-apochorisi-tis-video/" title="Η χαρακτηριστική δήλωση του Γκουντάρα για την Μενεγάκη και την αποχώρησή της (Video)" class="title"><h2 lang='el' class="title">Η χαρακτηριστική δήλωση του Γκουντάρα για την Μενεγάκη και την αποχώρησή της (Video)</h2><div class="entry-content"> Η Ελένη Μενεγάκη ανακοίνωσε την Πέμπτη την αποχώρησή της απ&#8217; τον Alpha και την...</div> </a></div><div class="feedimg"> <a href="https://ipop.gr/buzzing/i-charaktiristiki-dilosi-toy-gkoyntara-gia-tin-menegaki-kai-tin-apochorisi-tis-video/" title="Η χαρακτηριστική δήλωση του Γκουντάρα για την Μενεγάκη και την αποχώρησή της (Video)"> <img class="wp-post-image" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="https://ipop.gr/wp-content/uploads/2019/10/menegaki-gountaras-60x60.jpg" /><noscript><img class="wp-post-image" src="https://ipop.gr/wp-content/uploads/2019/10/menegaki-gountaras-60x60.jpg" /></noscript> </a></div></article><article id="post-308707" class="post-308707 post type-post status-publish format-standard has-post-thumbnail hentry category-multimedia category-photos tag-photos"><div class="feedcontent"> <span class="time">17:45</span> <a href="https://ipop.gr/multimedia/anthropoi-ap-olo-ton-kosmo-deichnoyn-diaforetikes-ptyches-tis-anoixis-photos/" title="Άνθρωποι απ&#8217; όλο τον κόσμο δείχνουν διαφορετικές πτυχές της Άνοιξης! (Photos)" class="title"><h2 lang='el' class="title">Άνθρωποι απ&#8217; όλο τον κόσμο δείχνουν διαφορετικές πτυχές της Άνοιξης! (Photos)</h2><div class="entry-content"> Λίγο πριν έρθει το Καλοκαίρι και τρέξεις στις παραλίες ρίξε μια ματιά στον πώς...</div> </a></div><div class="feedimg"> <a href="https://ipop.gr/multimedia/anthropoi-ap-olo-ton-kosmo-deichnoyn-diaforetikes-ptyches-tis-anoixis-photos/" title="Άνθρωποι απ&#8217; όλο τον κόσμο δείχνουν διαφορετικές πτυχές της Άνοιξης! (Photos)"> <img class="wp-post-image" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="https://ipop.gr/wp-content/uploads/2020/05/skylos-60x60.png" /><noscript><img class="wp-post-image" src="https://ipop.gr/wp-content/uploads/2020/05/skylos-60x60.png" /></noscript> </a></div></article><article id="post-308734" class="post-308734 post type-post status-publish format-standard has-post-thumbnail hentry category-diaskedasi tag-diagonismos-ipop-gr tag-diaskedasi"><div class="feedcontent"> <span class="time">17:15</span> <a href="https://ipop.gr/diaskedasi/oi-diathikes-kane-diko-soy-to-pagkosmio-ekdotiko-fainomeno/" title="Οι Διαθήκες: Κάνε δικό σου το παγκόσμιο εκδοτικό φαινόμενο" class="title"><h2 lang='el' class="title">Οι Διαθήκες: Κάνε δικό σου το παγκόσμιο εκδοτικό φαινόμενο</h2><div class="entry-content"> Το παγκόσμιο εκδοτικό φαινόμενο μπορεί να γίνει δικό σου! Οι Διαθήκες της Margaret Atwood...</div> </a></div><div class="feedimg"> <a href="https://ipop.gr/diaskedasi/oi-diathikes-kane-diko-soy-to-pagkosmio-ekdotiko-fainomeno/" title="Οι Διαθήκες: Κάνε δικό σου το παγκόσμιο εκδοτικό φαινόμενο"> <img class="wp-post-image" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="https://ipop.gr/wp-content/uploads/2020/05/diathikes-60x60.png" /><noscript><img class="wp-post-image" src="https://ipop.gr/wp-content/uploads/2020/05/diathikes-60x60.png" /></noscript> </a></div></article><article id="post-308735" class="post-308735 post type-post status-publish format-standard has-post-thumbnail hentry category-eidisis category-ellada tag-lucky-day"><div class="feedcontent"> <span class="time">17:13</span> <a href="https://ipop.gr/eidisis/opap-game-time-ta-mystika-tis-bundesliga-apo-ton-kosta-konstantinidi/" title="ΟΠΑΠ Game Time: Τα μυστικά της Bundesliga από τον Κώστα Κωνσταντινίδη" class="title"><h2 lang='el' class="title">ΟΠΑΠ Game Time: Τα μυστικά της Bundesliga από τον Κώστα Κωνσταντινίδη</h2><div class="entry-content"> H Bundesliga συνεχίζει να μονοπωλεί το ενδιαφέρον των φίλων του ποδοσφαίρου και το Game Time του ΟΠΑΠ...</div> </a></div><div class="feedimg"> <a href="https://ipop.gr/eidisis/opap-game-time-ta-mystika-tis-bundesliga-apo-ton-kosta-konstantinidi/" title="ΟΠΑΠ Game Time: Τα μυστικά της Bundesliga από τον Κώστα Κωνσταντινίδη"> <img class="wp-post-image" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="https://ipop.gr/wp-content/uploads/2020/05/1-60x60.png" /><noscript><img class="wp-post-image" src="https://ipop.gr/wp-content/uploads/2020/05/1-60x60.png" /></noscript> </a></div></article><article id="post-308733" class="post-308733 post type-post status-publish format-standard has-post-thumbnail hentry category-athlitika category-eidisis tag-lucky-day"><div class="feedcontent"> <span class="time">16:50</span> <a href="https://ipop.gr/eidisis/ola-ta-vlemmata-kai-pali-stin-bundesliga/" title="Όλα τα βλέμματα και πάλι στην Bundesliga" class="title"><h2 lang='el' class="title">Όλα τα βλέμματα και πάλι στην Bundesliga</h2><div class="entry-content"> Πολλά ειδικά στοιχήματα και κουπόνι για τα κόρνερ από το Πάμε Στοίχημα στα πρακτορεία...</div> </a></div><div class="feedimg"> <a href="https://ipop.gr/eidisis/ola-ta-vlemmata-kai-pali-stin-bundesliga/" title="Όλα τα βλέμματα και πάλι στην Bundesliga"> <img class="wp-post-image" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="https://ipop.gr/wp-content/uploads/2019/08/bundesliga-60x60.jpg" /><noscript><img class="wp-post-image" src="https://ipop.gr/wp-content/uploads/2019/08/bundesliga-60x60.jpg" /></noscript> </a></div></article></div></div><div id="ipophtml_widget-28" class="widget widget_ipophtml_widget"><a href="https://run247.gr/" target="_blank"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" style="width:100%;height:auto" data-lazy-src="https://ipop.gr/wp-content/uploads/2019/05/run247.jpg"/><noscript><img src="https://ipop.gr/wp-content/uploads/2019/05/run247.jpg" style="width:100%;height:auto"/></noscript></a></div></aside><aside id="secondary" class="widget-area secondsidebar" role="complementary"></aside></div></div> <a href="#" class="ipopScrollTop"><i class="fa fa-arrow-up" aria-hidden="true"></i></a><footer id="sitefooter"><aside id="sitefooter"><div id="nav_menu-2" class="footercol widget widget_nav_menu"><h3>Δείτε επίσης</h3><div class="menu-menoy-yposelidoy-container"><ul id="menu-menoy-yposelidoy" class="menu"><li id="menu-item-234402" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-234402"><a href="https://ipop.gr">iPop Αρχική</a></li><li id="menu-item-234403" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-234403"><a href="https://ipop.gr/terms/">Όροι Χρήσης</a></li><li id="menu-item-234404" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-234404"><a href="https://ipop.gr/cookies/">Cookies</a></li></ul></div></div><div id="custom_html-13" class="widget_text footercol widget widget_custom_html"><div class="textwidget custom-html-widget"></div></div><style type="text/css">div#custom_html-13>h3{display:none}</style><div id="custom_html-24" class="widget_text footercol widget widget_custom_html"><h3>Στήριξε το Μαζί για το Παιδί</h3><div class="textwidget custom-html-widget"><a href="https://mazigiatopaidi.gr/" target="_blank" rel="noopener noreferrer"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="https://ipop.gr/wp-content/uploads/2019/05/Mazi_giatoPaidi_Logo_FinalJPG-1.jpg" /><noscript><img src="https://ipop.gr/wp-content/uploads/2019/05/Mazi_giatoPaidi_Logo_FinalJPG-1.jpg" /></noscript></a></div></div></aside></footer><div id="ipopcopyright">Copyright © iPop 2012 - 2020 | All rights reserved</div> <script type='text/javascript'>/* <![CDATA[ */ var countVars = {"disqusShortname":"ipop-gr"}; /* ]]> */</script> <script data-minify="1" type='text/javascript' src='https://ipop.gr/wp-content/cache/min/1/wp-content/plugins/disqus-comment-system/public/js/comment_count-79ef5d62c9999bbdecf16d706bcaacb2.js' defer></script> <script type='text/javascript'>/* <![CDATA[ */ var embedVars = {"disqusConfig":{"integration":"wordpress 3.0.17"},"disqusIdentifier":"308773 https:\/\/ipop.gr\/?p=308773","disqusShortname":"ipop-gr","disqusTitle":"\u03a0\u03ce\u03c2 \u03b5\u03c0\u03b7\u03c1\u03b5\u03ac\u03b6\u03b5\u03b9 \u03c4\u03bf \u03b1\u03bb\u03ba\u03bf\u03cc\u03bb \u03c4\u03bf \u03b4\u03ad\u03c1\u03bc\u03b1 \u03c3\u03bf\u03c5;","disqusUrl":"https:\/\/ipop.gr\/omorfia\/pos-epireazei-to-alkool-to-derma-soy\/","postId":"308773"}; /* ]]> */</script> <script data-minify="1" type='text/javascript' src='https://ipop.gr/wp-content/cache/min/1/wp-content/plugins/disqus-comment-system/public/js/comment_embed-087e8cebd233f262f69d26e1494b7b74.js' defer></script> <script type='text/javascript' src='https://ipop.gr/wp-content/cache/busting/1/wp-content/themes/ipop/js/ipop.min-1587170937.js' defer></script> <script type='text/javascript' src='https://ipop.gr/wp-includes/js/wp-embed.min.js' defer></script> <script type='text/javascript' src='https://cdn.onesignal.com/sdks/OneSignalSDK.js?ver=5.4.1' async='async'></script> <script type='text/javascript'>/* <![CDATA[ */ var alm_localize = {"ajaxurl":"https:\/\/ipop.gr\/wp-admin\/admin-ajax.php","alm_nonce":"bf27bb1509","pluginurl":"https:\/\/ipop.gr\/wp-content\/plugins\/ajax-load-more","scrolltop":"false","speed":"200","ga_debug":"false","results_text":"Viewing {post_count} of {total_posts} results.","no_results_text":"No results found.","alm_debug":""};
var ajax_load_more_vars = {"id":"ajax-load-more"}; /* ]]> */</script> <script type='text/javascript' src='https://ipop.gr/wp-content/cache/busting/1/wp-content/plugins/ajax-load-more/core/dist/js/ajax-load-more.min-5.2.0.js' defer></script> <script type='text/javascript' src='https://ipop.gr/wp-content/cache/busting/1/wp-content/plugins/ajax-load-more-pro/pro/ajax-load-more-previous-post/js/alm-single-posts.min-1.4.3.js' defer></script> <script>window.lazyLoadOptions={elements_selector:"img[data-lazy-src],.rocket-lazyload",data_src:"lazy-src",data_srcset:"lazy-srcset",data_sizes:"lazy-sizes",class_loading:"lazyloading",class_loaded:"lazyloaded",threshold:300,callback_loaded:function(element){if(element.tagName==="IFRAME"&&element.dataset.rocketLazyload=="fitvidscompatible"){if(element.classList.contains("lazyloaded")){if(typeof window.jQuery!="undefined"){if(jQuery.fn.fitVids){jQuery(element).parent().fitVids()}}}}}};window.addEventListener('LazyLoad::Initialized',function(e){var lazyLoadInstance=e.detail.instance;if(window.MutationObserver){var observer=new MutationObserver(function(mutations){var image_count=0;var iframe_count=0;var rocketlazy_count=0;mutations.forEach(function(mutation){for(i=0;i<mutation.addedNodes.length;i++){if(typeof mutation.addedNodes[i].getElementsByTagName!=='function'){return}
if(typeof mutation.addedNodes[i].getElementsByClassName!=='function'){return}
images=mutation.addedNodes[i].getElementsByTagName('img');is_image=mutation.addedNodes[i].tagName=="IMG";iframes=mutation.addedNodes[i].getElementsByTagName('iframe');is_iframe=mutation.addedNodes[i].tagName=="IFRAME";rocket_lazy=mutation.addedNodes[i].getElementsByClassName('rocket-lazyload');image_count+=images.length;iframe_count+=iframes.length;rocketlazy_count+=rocket_lazy.length;if(is_image){image_count+=1}
if(is_iframe){iframe_count+=1}}});if(image_count>0||iframe_count>0||rocketlazy_count>0){lazyLoadInstance.update()}});var b=document.getElementsByTagName("body")[0];var config={childList:!0,subtree:!0};observer.observe(b,config)}},!1)</script><script data-no-minify="1" async src="https://ipop.gr/wp-content/plugins/wp-rocket/assets/js/lazyload/12.0/lazyload.min.js"></script> <script type="text/javascript" async=true>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</script> <style>.qc-cmp-button{background-color:#91d0d9!important;border-color:#91d0d9!important}.qc-cmp-button:hover{background-color:transparent!important;border-color:#91d0d9!important}.qc-cmp-alt-action,.qc-cmp-link{color:#91d0d9!important}.qc-cmp-button.qc-cmp-secondary-button:hover{border-color:transparent!important;background-color:#91d0d9!important}.qc-cmp-button{color:#2d3133!important}.qc-cmp-button.qc-cmp-secondary-button{color:#ffffff!important}.qc-cmp-button.qc-cmp-button.qc-cmp-secondary-button:hover{color:#ffffff!important}.qc-cmp-button.qc-cmp-secondary-button{border-color:#2d3133!important;background-color:#2d3133!important}</style> <script>window.almComplete = function(alm){
      FB.XFBML.parse();
      twttr.widgets.load();
    };</script> <noscript><link rel="stylesheet" type="text/css" href="https://cdnjs.cloudflare.com/ajax/libs/normalize/7.0.0/normalize.min.css"></noscript><noscript><link rel='stylesheet' id='wp-block-library-css' href='https://ipop.gr/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' /></noscript><noscript><link rel='stylesheet' id='font-awesome-css' href='//cdnjs.cloudflare.com/ajax/libs/font-awesome/4.7.0/css/font-awesome.min.css?ver=4.7.0' type='text/css' media='all' /></noscript><noscript><link data-minify="1" rel='stylesheet' id='ipop-style-css' href='https://ipop.gr/wp-content/cache/min/1/wp-content/themes/ipop/style-68f19594b0f5caa94d3ed222c3ae8d51.css' type='text/css' media='all' /></noscript><noscript><link rel='stylesheet' id='ipop-font-css' href='//fonts.googleapis.com/css?family=Open+Sans%3A400%2C400i%2C700%2C700i&#038;subset=greek&#038;ver=all&#038;display=swap' type='text/css' media='all' /></noscript><noscript><link rel='stylesheet' id='dashicons-css' href='https://ipop.gr/wp-includes/css/dashicons.min.css' type='text/css' media='all' /></noscript></body></html>
<!-- This website is like a Rocket, isn't it? Performance optimized by WP Rocket. Learn more: https://wp-rocket.me -->