<!DOCTYPE html>
<html lang="en-US">
<head>
	<meta charset="UTF-8"/>
	<meta http-equiv="X-UA-Compatible" content="IE=edge">
	<meta name="viewport" content="width=device-width, initial-scale=1.0">
	<link rel="profile" href="http://gmpg.org/xfn/11"/>
	<link rel="pingback" href="https://ipop.gr/xmlrpc.php"/>
	<title>Όλες οι αργίες και τα τριήμερα του 2021 που θέλεις να γνωρίζεις από νωρίς</title>

<!-- This site is optimized with the Yoast SEO Premium plugin v13.5 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Με την ελπίδα ότι το 2021 δε θα είναι όπως το 2020 αυτές είναι οι αργίες και τα τριήμερα του 2021 που κι εσύ θες να γνωρίζεις από νωρίς σε περίπτωση..."/>
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://ipop.gr/news/oles-oi-argies-kai-ta-triimera-toy-2021-poy/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Όλες οι αργίες και τα τριήμερα του 2021 που θέλεις να γνωρίζεις από νωρίς" />
<meta property="og:description" content="Με την ελπίδα ότι το 2021 δε θα είναι όπως το 2020 αυτές είναι οι αργίες και τα τριήμερα του 2021 που κι εσύ θες να γνωρίζεις από νωρίς σε περίπτωση..." />
<meta property="og:url" content="https://ipop.gr/news/oles-oi-argies-kai-ta-triimera-toy-2021-poy/" />
<meta property="og:site_name" content="iPop" />
<meta property="article:publisher" content="https://www.facebook.com/ipopgr" />
<meta property="article:tag" content="Stay_updated" />
<meta property="article:section" content="News" />
<meta property="article:published_time" content="2021-01-01T15:45:00+00:00" />
<meta property="article:modified_time" content="2021-01-01T13:32:30+00:00" />
<meta property="og:updated_time" content="2021-01-01T13:32:30+00:00" />
<meta property="fb:app_id" content="272607586236029" />
<meta property="og:image" content="https://ipop.gr/wp-content/uploads/2021/01/KAFES.jpg" />
<meta property="og:image:secure_url" content="https://ipop.gr/wp-content/uploads/2021/01/KAFES.jpg" />
<meta property="og:image:width" content="1920" />
<meta property="og:image:height" content="1371" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Με την ελπίδα ότι το 2021 δε θα είναι όπως το 2020 αυτές είναι οι αργίες και τα τριήμερα του 2021 που κι εσύ θες να γνωρίζεις από νωρίς σε περίπτωση..." />
<meta name="twitter:title" content="Όλες οι αργίες και τα τριήμερα του 2021 που θέλεις να γνωρίζεις από νωρίς" />
<meta name="twitter:site" content="@ipopgr" />
<meta name="twitter:image" content="https://ipop.gr/wp-content/uploads/2021/01/KAFES.jpg" />
<meta name="twitter:creator" content="@ipopgr" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>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</script>
<!-- / Yoast SEO Premium plugin. -->

<link rel='dns-prefetch' href='//www.google.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="iPop &raquo; Feed" href="https://ipop.gr/feed/" />
<link rel="alternate" type="application/rss+xml" title="iPop &raquo; Comments Feed" href="https://ipop.gr/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="iPop &raquo; Όλες οι αργίες και τα τριήμερα του 2021 που θέλεις να γνωρίζεις από νωρίς Comments Feed" href="https://ipop.gr/news/oles-oi-argies-kai-ta-triimera-toy-2021-poy/feed/" />
<link rel="apple-touch-icon" href="https://ipop.gr/wp-content/uploads/2020/09/ios_bookmarklet_white.jpg" /><meta name="msapplication-TileColor" content="#ffffff"><meta name="msapplication-TileImage" content="https://ipop.gr/wp-content/uploads/2020/09/metro_bookmarklet.png" />		<script>
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/ipop.gr\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.4.4"}};
			/*! This file is auto-generated */
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style>
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='look_ruby_plugin_core_style-css'  href='https://ipop.gr/wp-content/plugins/look-ruby-core/assets/core.css?ver=5.3' media='all' />
<link rel='stylesheet' id='sb_instagram_styles-css'  href='https://ipop.gr/wp-content/plugins/instagram-feed/css/sb-instagram-2-2.min.css?ver=2.4.7' media='all' />
<link rel='stylesheet' id='google-font-themes-css'  href='//fonts.googleapis.com/css?family=Roboto+Slab%3A400%2C700%2C600%7CRaleway%3A400&#038;font-display=swap&#038;ver=5.3' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://ipop.gr/wp-includes/css/dist/block-library/style.min.css?ver=5.4.4' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://ipop.gr/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.2.2' media='all' />
<link rel='stylesheet' id='qc-choice-css'  href='https://ipop.gr/wp-content/plugins/quantcast-choice/public/css/style.min.css?ver=2.0.2' media='all' />
<link rel='stylesheet' id='rs-plugin-settings-css'  href='https://ipop.gr/wp-content/plugins/revslider/public/assets/css/rs6.css?ver=6.2.23' media='all' />
<style id='rs-plugin-settings-inline-css'>
#rs-demo-id {}
</style>
<link rel='stylesheet' id='look_ruby_external_style-css'  href='https://ipop.gr/wp-content/themes/look/assets/external/external-style.css?ver=5.3' media='all' />
<link rel='stylesheet' id='look_ruby_main_style-css'  href='https://ipop.gr/wp-content/themes/look/assets/css/theme-style.css?ver=5.3' media='all' />
<link rel='stylesheet' id='look_ruby_responsive_style-css'  href='https://ipop.gr/wp-content/themes/look/assets/css/theme-responsive.css?ver=5.3' media='all' />
<style id='look_ruby_responsive_style-inline-css'>
h1, h2, h3, h4, h5, h6,.post-counter, .logo-text, .banner-content-wrap, .post-review-score,.woocommerce .price, blockquote{ font-family :Roboto Slab;font-weight :700;}input, textarea, h3.comment-reply-title, .comment-title h3,.counter-element-right, .pagination-wrap{ font-family :Raleway;}.post-title.is-big-title{ font-size: 32px; }.post-title.is-medium-title{ font-size: 26px; }.post-title.is-small-title, .post-title.is-mini-title{ font-size: 14px; }.single .post-title.single-title{ font-size: 38px; }.post-excerpt { font-size: 14px; }.entry { line-height:22px;}.main-nav-inner > li > a , .header-style-2 .nav-search-outer {line-height: 60px;height: 60px;}.header-style-2 .logo-image img {max-height: 60px;height: 60px;}.post-review-score, .score-bar { background-color: #ff7171;}.ruby-container
{
	max-width: 1300px
}
.header-banner-wrap
{
	padding: 10px 40px 0px 40px;
}
.ruby-is-stick .main-nav-wrap
{
	border-color: transparent;
    /*background-image: url(https://ipop.gr/wp-content/uploads/2020/09/logo_3_web_150.png);*/
    background-image: url(https://ipop.gr/wp-content/uploads/2020/12/logo_3_xmas_web_150.png);
    background-repeat: no-repeat;
    background-size: contain;
}
.single-author-wrap
{
    display:none;
}
.post-widget-inner.style-2 > *
{
    margin-bottom:33px;
}
/*.sidebar-wrap
{
    padding-left: 67px;
}*/
.block-title, .widget-title, section.products > h2
{
    text-align:center;
}
.block-title:after
{
        margin-top: 0px;
        height: 1px;
        background-color: #ccc;
}
.block-title h3
{
    padding: 0 15px 0 15px;  
}
.block-title
{
    margin-bottom:60px;
}
.main-nav-wrap, .off-canvas-nav-wrap
{
    letter-spacing: 0px;
    
}
.main-nav-inner > li > a
{
    padding: 0 14px;
}
.main-nav-inner > li.menu-item-has-children > a:after, .top-bar-menu-inner > li.menu-item-has-children > a:after
{
    display:none;
}
.post-meta-info, .share-bar-total, .block-view-more, .single-tag-wrap, .author-job, .nav-arrow, .comment-metadata time, .comment-list .reply, .edit-link
{
    font-family: Roboto Slab !important;
    text-transform: inherit !important;
    font-size: 13px !important;
}
.post-cat-info
{
    text-transform: inherit;
    font-size: 13px;
}
.post-header-meta > .post-cat-info, .post-header-meta > .post-meta-info
{
    display:none;
}
/*.meta-info-el
{
    display:none;
}*/
.entry a:not(.button), .excerpt a
{
    color:#2a56c1;
}
</style>
<link rel='stylesheet' id='look_ruby_default_style-css'  href='https://ipop.gr/wp-content/themes/look/style.css?ver=5.3' media='all' />
<link rel='stylesheet' id='redux-google-fonts-look_ruby_theme_options-css'  href='https://fonts.googleapis.com/css?family=Roboto+Slab%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CRaleway%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%2C100italic%2C200italic%2C300italic%2C400italic%2C500italic%2C600italic%2C700italic%2C800italic%2C900italic&#038;subset=latin&#038;font-display=swap&#038;ver=1607791748' media='all' />
<script src='https://ipop.gr/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script src='https://ipop.gr/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script>
var sb_instagram_js_options = {"font_method":"svg","resized_url":"https:\/\/ipop.gr\/wp-content\/uploads\/sb-instagram-feed-images\/","placeholder":"https:\/\/ipop.gr\/wp-content\/plugins\/instagram-feed\/img\/placeholder.png"};
</script>
<script src='https://ipop.gr/wp-content/plugins/instagram-feed/js/sb-instagram-2-2.min.js?ver=2.4.7'></script>
<script>
var choice_cmp_config = {"utid":"Ld7aAYZsQAquL","enabled":"all","ccpa":"","datalayer":""};
</script>
<script async="async" src='https://ipop.gr/wp-content/plugins/quantcast-choice/public/js/script.min.js?ver=2.0.2'></script>
<script src='https://ipop.gr/wp-content/plugins/revslider/public/assets/js/rbtools.min.js?ver=6.2.23'></script>
<script src='https://ipop.gr/wp-content/plugins/revslider/public/assets/js/rs6.min.js?ver=6.2.23'></script>
<!--[if lt IE 9]>
<script src='https://ipop.gr/wp-content/themes/look/assets/external/html5.js?ver=3.7.3'></script>
<![endif]-->
<link rel='https://api.w.org/' href='https://ipop.gr/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://ipop.gr/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://ipop.gr/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.4.4" />
<link rel='shortlink' href='https://ipop.gr/?p=325194' />
<link rel="alternate" type="application/json+oembed" href="https://ipop.gr/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fipop.gr%2Fnews%2Foles-oi-argies-kai-ta-triimera-toy-2021-poy%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://ipop.gr/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fipop.gr%2Fnews%2Foles-oi-argies-kai-ta-triimera-toy-2021-poy%2F&#038;format=xml" />

		<!-- GA Google Analytics @ https://m0n.co/ga -->
		<script async src="https://www.googletagmanager.com/gtag/js?id=UA-44508564-2"></script>
		<script>
			window.dataLayer = window.dataLayer || [];
			function gtag(){dataLayer.push(arguments);}
			gtag('js', new Date());
			gtag('config', 'UA-44508564-2');
		</script>

	      <meta name="onesignal" content="wordpress-plugin"/>
            <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://ipop.gr");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = 'b68cfd88-abea-4e87-8d65-3690fc7254d4';
oneSignal_options['httpPermissionRequest'] = { };
oneSignal_options['httpPermissionRequest']['enable'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "iPop.gr";
oneSignal_options['welcomeNotification']['message'] = "Ευχαριστούμε για την εγγραφή!";
oneSignal_options['welcomeNotification']['url'] = "https://ipop.gr";
oneSignal_options['path'] = "https://ipop.gr/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.0f5ba526-5606-4a7b-90fa-69fc66b30a70";
oneSignal_options['persistNotification'] = false;
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = 'Θα θέλατε να λαμβάνετε ειδοποιήσεις για ό,τι νέο συμβαίνει στο iPop.gr;';
oneSignal_options['promptOptions']['acceptButtonText'] = 'ΝΑΙ, ΘΑ ΗΘΕΛΑ!';
oneSignal_options['promptOptions']['cancelButtonText'] = 'ΟΧΙ, ΕΥΧΑΡΙΣΤΩ';
oneSignal_options['promptOptions']['siteName'] = 'https://ipop.gr';
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-left';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'medium';
oneSignal_options['notifyButton']['showCredit'] = false;
oneSignal_options['notifyButton']['text'] = {};
oneSignal_options['notifyButton']['text']['tip.state.unsubscribed'] = 'Εγγραφή στις ειδοποιήσεις';
oneSignal_options['notifyButton']['text']['tip.state.subscribed'] = 'Οι ειδοποιήσεις είναι ενεργές';
oneSignal_options['notifyButton']['text']['tip.state.blocked'] = 'Έχετε αποκλείσει τις ειδοποιήσεις';
oneSignal_options['notifyButton']['text']['message.action.subscribed'] = 'Ευχαριστούμε για την εγγραφή!';
oneSignal_options['notifyButton']['text']['message.action.resubscribed'] = 'Έχετε κάνει εγγραφή στις ειδοποιήσεις';
oneSignal_options['notifyButton']['text']['message.action.unsubscribed'] = 'Δεν θα λάβετε ειδοποιήσεις ξανά';
oneSignal_options['notifyButton']['text']['dialog.main.title'] = 'Διαχειριστείτε τις ειδοποιήσεις που θα λαμβάνετε';
oneSignal_options['notifyButton']['text']['dialog.main.button.subscribe'] = 'ΕΓΓΡΑΦΗ';
oneSignal_options['notifyButton']['text']['dialog.main.button.unsubscribe'] = 'ΔΙΑΓΡΑΦΗ ΕΙΔΟΠΟΙΗΣΕΩΝ';
oneSignal_options['notifyButton']['text']['dialog.blocked.title'] = 'Ενεργοποίηση ειδοποιήσεων';
oneSignal_options['notifyButton']['text']['dialog.blocked.message'] = 'Ακολουθήστε τις οδηγίες για να ενεργοποιήσετε τις ειδοποιήσεις';
oneSignal_options['notifyButton']['colors'] = {};
oneSignal_options['notifyButton']['offset'] = {};
                OneSignal.init(window._oneSignalInitOptions);
                OneSignal.showSlidedownPrompt();      });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>
<meta name="generator" content="Powered by Slider Revolution 6.2.23 - responsive, Mobile-Friendly Slider Plugin for WordPress with comfortable drag and drop interface." />
<link rel="icon" href="https://ipop.gr/wp-content/uploads/2020/09/favicon_p.png" sizes="32x32" />
<link rel="icon" href="https://ipop.gr/wp-content/uploads/2020/09/favicon_p.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://ipop.gr/wp-content/uploads/2020/09/favicon_p.png" />
<meta name="msapplication-TileImage" content="https://ipop.gr/wp-content/uploads/2020/09/favicon_p.png" />
<script type="text/javascript">function setREVStartSize(e){
			//window.requestAnimationFrame(function() {				 
				window.RSIW = window.RSIW===undefined ? window.innerWidth : window.RSIW;	
				window.RSIH = window.RSIH===undefined ? window.innerHeight : window.RSIH;	
				try {								
					var pw = document.getElementById(e.c).parentNode.offsetWidth,
						newh;
					pw = pw===0 || isNaN(pw) ? window.RSIW : pw;
					e.tabw = e.tabw===undefined ? 0 : parseInt(e.tabw);
					e.thumbw = e.thumbw===undefined ? 0 : parseInt(e.thumbw);
					e.tabh = e.tabh===undefined ? 0 : parseInt(e.tabh);
					e.thumbh = e.thumbh===undefined ? 0 : parseInt(e.thumbh);
					e.tabhide = e.tabhide===undefined ? 0 : parseInt(e.tabhide);
					e.thumbhide = e.thumbhide===undefined ? 0 : parseInt(e.thumbhide);
					e.mh = e.mh===undefined || e.mh=="" || e.mh==="auto" ? 0 : parseInt(e.mh,0);		
					if(e.layout==="fullscreen" || e.l==="fullscreen") 						
						newh = Math.max(e.mh,window.RSIH);					
					else{					
						e.gw = Array.isArray(e.gw) ? e.gw : [e.gw];
						for (var i in e.rl) if (e.gw[i]===undefined || e.gw[i]===0) e.gw[i] = e.gw[i-1];					
						e.gh = e.el===undefined || e.el==="" || (Array.isArray(e.el) && e.el.length==0)? e.gh : e.el;
						e.gh = Array.isArray(e.gh) ? e.gh : [e.gh];
						for (var i in e.rl) if (e.gh[i]===undefined || e.gh[i]===0) e.gh[i] = e.gh[i-1];
											
						var nl = new Array(e.rl.length),
							ix = 0,						
							sl;					
						e.tabw = e.tabhide>=pw ? 0 : e.tabw;
						e.thumbw = e.thumbhide>=pw ? 0 : e.thumbw;
						e.tabh = e.tabhide>=pw ? 0 : e.tabh;
						e.thumbh = e.thumbhide>=pw ? 0 : e.thumbh;					
						for (var i in e.rl) nl[i] = e.rl[i]<window.RSIW ? 0 : e.rl[i];
						sl = nl[0];									
						for (var i in nl) if (sl>nl[i] && nl[i]>0) { sl = nl[i]; ix=i;}															
						var m = pw>(e.gw[ix]+e.tabw+e.thumbw) ? 1 : (pw-(e.tabw+e.thumbw)) / (e.gw[ix]);					
						newh =  (e.gh[ix] * m) + (e.tabh + e.thumbh);
					}				
					if(window.rs_init_css===undefined) window.rs_init_css = document.head.appendChild(document.createElement("style"));					
					document.getElementById(e.c).height = newh+"px";
					window.rs_init_css.innerHTML += "#"+e.c+"_wrapper { height: "+newh+"px }";				
				} catch(e){
					console.log("Failure at Presize of Slider:" + e)
				}					   
			//});
		  };</script>
<style type="text/css" title="dynamic-css" class="options-output">.header-banner-wrap{background-color:#fff;background-repeat:repeat;background-size:inherit;background-attachment:fixed;background-position:center center;}.footer-inner{background-color:#111;background-repeat:no-repeat;background-size:cover;background-attachment:fixed;background-position:center center;}body{font-family:"Roboto Slab";line-height:22px;font-weight:400;font-style:normal;color:#242424;font-size:16px;}.post-title,.product_title,.widget_recent_entries li{font-family:"Roboto Slab";text-transform:inherit;font-weight:700;font-style:normal;color:#111;}.post-cat-info{font-family:"Roboto Slab";text-transform:inherit;font-weight:normal;font-style:normal;color:#111;font-size:13px;}.post-meta-info,.share-bar-total,.block-view-more,.single-tag-wrap,.author-job,.nav-arrow,.comment-metadata time,.comment-list .reply,.edit-link{font-family:Raleway;text-transform:uppercase;font-weight:400;font-style:normal;color:#bbbbbb;font-size:11px;}.main-nav-wrap,.off-canvas-nav-wrap{font-family:"Roboto Slab";text-transform:uppercase;letter-spacing:1px;font-weight:600;font-style:normal;font-size:14px;}.top-bar-menu{font-family:"Roboto Slab";text-transform:uppercase;letter-spacing:1px;font-weight:600;font-style:normal;font-size:11px;}.block-title,.widget-title,section.products > h2{font-family:"Roboto Slab";text-transform:uppercase;letter-spacing:1px;font-weight:700;font-style:normal;color:#111;font-size:12px;}</style><!-- Adserver By Adweb -->
<script type="application/javascript" src="https://ced.sascdn.com/tag/3433/smart.js" async></script>
<script type="text/javascript" src="https://tagmanager.smartadserver.com/3433/306945/smart.prebid.js" async></script>
<script type="application/javascript">
    var sas = sas || {};
    sas.cmd = sas.cmd || [];
    sas.cmd.push(function() {
        sas.setup({ networkid: 3433, domain: "https://www8.smartadserver.com", async: true, renderMode: 2 });
    });
    sas.cmd.push(function() {
        sas.call("onecall", {
            siteId: 306945,
            pageId: 1113893,
            formats: [
                 { id: 80261 }
                ,{ id: 80264 }
                ,{ id: 81983 }
                ,{ id: 80265 }
                ,{ id: 81985 }
                ,{ id: 80695 }
                ,{ id: 80696 }
                ,{ id: 80650 }
                ,{ id: 80263 }
                ,{ id: 80262 }
                ,{ id: 80268 }
                ,{ id: 80266 }
                ,{ id: 80652 }
                ,{ id: 81171 }
            ],
            target: ''
        });
    });
</script>
<!-- Native Ads-->
<script type="text/javascript" id="quantx-embed-tag" src="https://cdn.elasticad.net/native/serve/js/quantx/nativeEmbed.gz.js"></script> 
<!-- End of native ads -->
<!-- Adwebone -->
<link rel="dns-prefetch" href="https://tag.adwebone.com">
<link rel="dns-prefetch" href="https://onetag-sys.com">
<script data-cfasync="false">
  (function(a,p,e,i,r,o,n){
    if(a.apeiron) return;
    n = function(a,b){ b = p.createElement(e); b.async = true; b.src = a; p.head.appendChild(b) };
    r = a.apeiron = function(){ r.cmd.push(arguments) }; r.cmd = [];
    n("https://tag.adwebone.com/apeiron.js");
    n("https://onetag-sys.com/main.js");
  }(window, document, "script"));
  apeiron("init", { pubId:"57625602b0e48f0" });
  window.__tcfapi = window.__tcfapi || function() { window.__tcfapi.onetag.cmd.push(arguments) };
  window.__tcfapi.onetag = { cmd: [] };
</script>
<!-- End of Adwebone --> 
<!-- Audience Targeting -->
<script type="application/javascript" async src="https://apps-cdn.relevant-digital.com/static/tags/1136307449545314311.js"></script>
<!-- End of audience Targeting -->
<!-- Strossle SDK -->
<script>
  window.strossle=window.strossle||function(){(strossle.q=strossle.q||[]).push(arguments)};
  strossle('4610fbaa-0d2b-4703-b7e5-752c2899d39e', '.strossle-widget-posts');
  strossle('98331189-5d70-439d-8d95-eb91de218453', '.strossle-widget-home');	
</script>
<script async src="https://assets.strossle.com/strossle-widget-sdk/1/strossle-widget-sdk.js"></script>
<!-- End Strossle SDK -->
<!-- Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->
<script type="text/javascript" async=true>
(function() {
  var host = window.location.hostname;
  var element = document.createElement('script');
  var firstScript = document.getElementsByTagName('script')[0];
  var url = 'https://quantcast.mgr.consensu.org'
    .concat('/choice/', 'Ld7aAYZsQAquL', '/', host, '/choice.js')
  var uspTries = 0;
  var uspTriesLimit = 3;
  element.async = true;
  element.type = 'text/javascript';
  element.src = url;

  firstScript.parentNode.insertBefore(element, firstScript);

  function makeStub() {
    var TCF_LOCATOR_NAME = '__tcfapiLocator';
    var queue = [];
    var win = window;
    var cmpFrame;

    function addFrame() {
      var doc = win.document;
      var otherCMP = !!(win.frames[TCF_LOCATOR_NAME]);

      if (!otherCMP) {
        if (doc.body) {
          var iframe = doc.createElement('iframe');

          iframe.style.cssText = 'display:none';
          iframe.name = TCF_LOCATOR_NAME;
          doc.body.appendChild(iframe);
        } else {
          setTimeout(addFrame, 5);
        }
      }
      return !otherCMP;
    }

    function tcfAPIHandler() {
      var gdprApplies;
      var args = arguments;

      if (!args.length) {
        return queue;
      } else if (args[0] === 'setGdprApplies') {
        if (
          args.length > 3 &&
          args[2] === 2 &&
          typeof args[3] === 'boolean'
        ) {
          gdprApplies = args[3];
          if (typeof args[2] === 'function') {
            args[2]('set', true);
          }
        }
      } else if (args[0] === 'ping') {
        var retr = {
          gdprApplies: gdprApplies,
          cmpLoaded: false,
          cmpStatus: 'stub'
        };

        if (typeof args[2] === 'function') {
          args[2](retr);
        }
      } else {
        queue.push(args);
      }
    }

    function postMessageEventHandler(event) {
      var msgIsString = typeof event.data === 'string';
      var json = {};

      try {
        if (msgIsString) {
          json = JSON.parse(event.data);
        } else {
          json = event.data;
        }
      } catch (ignore) {}

      var payload = json.__tcfapiCall;

      if (payload) {
        window.__tcfapi(
          payload.command,
          payload.version,
          function(retValue, success) {
            var returnMsg = {
              __tcfapiReturn: {
                returnValue: retValue,
                success: success,
                callId: payload.callId
              }
            };
            if (msgIsString) {
              returnMsg = JSON.stringify(returnMsg);
            }
            event.source.postMessage(returnMsg, '*');
          },
          payload.parameter
        );
      }
    }

    while (win) {
      try {
        if (win.frames[TCF_LOCATOR_NAME]) {
          cmpFrame = win;
          break;
        }
      } catch (ignore) {}

      if (win === window.top) {
        break;
      }
      win = win.parent;
    }
    if (!cmpFrame) {
      addFrame();
      win.__tcfapi = tcfAPIHandler;
      win.addEventListener('message', postMessageEventHandler, false);
    }
  };

  makeStub();

  var uspStubFunction = function() {
    var arg = arguments;
    if (typeof window.__uspapi !== uspStubFunction) {
      setTimeout(function() {
        if (typeof window.__uspapi !== 'undefined') {
          window.__uspapi.apply(window.__uspapi, arg);
        }
      }, 500);
    }
  };

  var checkIfUspIsReady = function() {
    uspTries++;
    if (window.__uspapi === uspStubFunction && uspTries < uspTriesLimit) {
      console.warn('USP is not accessible');
    } else {
      clearInterval(uspInterval);
    }
  };

  if (typeof window.__uspapi === 'undefined') {
    window.__uspapi = uspStubFunction;
    var uspInterval = setInterval(checkIfUspIsReady, 6000);
  }
})();
</script>
<!-- End Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->
</head>
<div id="sas_81171"></div>
<script type="application/javascript">
    sas.cmd.push(function() {
        sas.render("81171");  // Format : Webover / Overslide 300x250
    });
</script>
<body class="post-template-default single single-post postid-325194 single-format-standard ruby-body is-full-width is-sticky-nav is-site-smooth-display is-social-tooltip is-hide-sidebar">
<div class="off-canvas-wrap is-dark-text">
	<div class="off-canvas-inner">

		<a href="#" id="ruby-off-canvas-close-btn"><i class="ruby-close-btn" aria-hidden="true"></i></a>

												<div class="social-link-info clearfix off-canvas-social-wrap"><a class="color-instagram" title="Instagram" href="https://www.instagram.com/ipopgr/" target="_blank"><i class="fa fa-instagram"></i></a><a class="color-facebook" title="Facebook" href="https://www.facebook.com/iPop.gr/" target="_blank"><i class="fa fa-facebook"></i></a><a class="color-twitter" title="Twitter" href="https://twitter.com/ipopgr" target="_blank"><i class="fa fa-twitter"></i></a><a class="color-pinterest" title="Pinterest" href="https://gr.pinterest.com/ipopgr/" target="_blank"><i class="fa fa-pinterest"></i></a></div>					
		<div id="off-canvas-navigation" class="off-canvas-nav-wrap">
			<ul id="menu-main-menu" class="off-canvas-nav-inner"><li id="menu-item-318285" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-318285"><a href="https://ipop.gr/">Home</a></li>
<li id="menu-item-318286" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-318286"><a>Style</a>
<ul class="sub-menu">
	<li id="menu-item-318287" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-318287 is-category-1401"><a href="https://ipop.gr/category/beauty/">Beauty</a></li>
	<li id="menu-item-318288" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-318288 is-category-1402"><a href="https://ipop.gr/category/fashion/">Fashion</a></li>
</ul>
</li>
<li id="menu-item-318309" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-318309"><a>Life</a>
<ul class="sub-menu">
	<li id="menu-item-318312" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-318312 is-category-1404"><a href="https://ipop.gr/category/lifestyle/">Lifestyle</a></li>
	<li id="menu-item-318313" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-318313 is-category-1405"><a href="https://ipop.gr/category/news/">News</a></li>
	<li id="menu-item-318315" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-318315 is-category-1408"><a href="https://ipop.gr/category/relationships/">Relationships</a></li>
	<li id="menu-item-318311" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-318311 is-category-1406"><a href="https://ipop.gr/category/culture/">Culture</a></li>
	<li id="menu-item-318317" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-318317 is-category-1335"><a href="https://ipop.gr/category/travel/">Travel</a></li>
	<li id="menu-item-318314" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-318314 is-category-591"><a href="https://ipop.gr/category/pets/">Pets</a></li>
	<li id="menu-item-318316" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-318316 is-category-1410"><a href="https://ipop.gr/category/tech/">Tech</a></li>
	<li id="menu-item-318310" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-318310 is-category-1409"><a href="https://ipop.gr/category/astrology/">Astrology</a></li>
</ul>
</li>
<li id="menu-item-318318" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-318318"><a>Wellness</a>
<ul class="sub-menu">
	<li id="menu-item-318321" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-318321 is-category-1411"><a href="https://ipop.gr/category/health/">Health</a></li>
	<li id="menu-item-318319" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-318319 is-category-592"><a href="https://ipop.gr/category/fitness/">Fitness</a></li>
	<li id="menu-item-318320" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-318320 is-category-1403"><a href="https://ipop.gr/category/food/">Food</a></li>
</ul>
</li>
<li id="menu-item-318322" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-318322"><a>Mind</a>
<ul class="sub-menu">
	<li id="menu-item-318323" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-318323 is-category-1412"><a href="https://ipop.gr/category/inspiration/">Inspiration</a></li>
	<li id="menu-item-318324" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-318324 is-category-1413"><a href="https://ipop.gr/category/mentoring/">Mentoring</a></li>
	<li id="menu-item-318325" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-318325 is-category-1414"><a href="https://ipop.gr/category/mind/">Mind</a></li>
</ul>
</li>
<li id="menu-item-318326" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-318326"><a>Family</a>
<ul class="sub-menu">
	<li id="menu-item-318329" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-318329 is-category-1415"><a href="https://ipop.gr/category/parenting/">Parenting</a></li>
	<li id="menu-item-318328" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-318328 is-category-1416"><a href="https://ipop.gr/category/kids/">Kids</a></li>
	<li id="menu-item-318327" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-318327 is-category-1417"><a href="https://ipop.gr/category/enjoy/">Enjoy</a></li>
</ul>
</li>
</ul>		</div>

					<div class="off-canvas-widget-section-wrap sidebar-wrap">
				<div class="sidebar-inner">
											<section id="search-1" class="widget widget_search"><form  method="get" action="https://ipop.gr/">
	<div class="ruby-search">
		<span class="ruby-search-input"><input type="text" class="field" placeholder="Search and hit enter" value="" name="s" title="Search for:"/></span>
		<span class="ruby-search-submit"><input type="submit" value="" /><i class="fa-rb fa-search"></i></span>
	</div>
</form>
</section><section id="look_ruby_sb_widget_post-7" class="widget sb-widget-post"><div class="widget-title block-title"><h3>latest posts</h3></div><div class="post-widget-inner style-5"><article itemscope itemtype="https://schema.org/Article" class="post-wrap post-grid is-center ruby-animated-image ruby-fade post-319246 post type-post status-publish format-standard has-post-thumbnail hentry category-health tag-feature">
			<div class="post-thumb-outer">
			<div class=" post-thumb is-image ruby-holder"><a href="https://ipop.gr/health/soypa-olo-to-chrono-41-pragmata-poy-pro/" title="Σούπα όλο το χρόνο; 4+1 πράγματα που προκαλεί στον οργανισμό σου και πρέπει να μάθεις" rel="bookmark"><span class="thumbnail-resize"><img width="360" height="250" src="https://ipop.gr/wp-content/uploads/2020/10/Soupa-360x250.jpg" class="attachment-look_ruby_360_250 size-look_ruby_360_250 wp-post-image" alt="κατανάλωση σούπας" /></span></a></div>								</div>
		<div class="post-header">
		<div class="post-cat-info is-relative"><a class="cat-info-el is-cat-1411" href="https://ipop.gr/category/health/" rel="category tag">Health</a></div>		<header class="entry-header">
			<h6 class="post-title is-medium-title" itemprop="headline"><a href="https://ipop.gr/health/soypa-olo-to-chrono-41-pragmata-poy-pro/" title="Σούπα όλο το χρόνο; 4+1 πράγματα που προκαλεί στον οργανισμό σου και πρέπει να μάθεις">Σούπα όλο το χρόνο; 4+1 πράγματα που προκαλεί στον οργανισμό σου και πρέπει να μάθεις</a></h6>		</header>
		<div class="post-meta-info"></div>	</div>
	<footer class="article-footer">
			</footer>
	<aside class="post-meta hidden">
	<meta itemprop="mainEntityOfPage" content="https://ipop.gr/health/soypa-olo-to-chrono-41-pragmata-poy-pro/">
	<span class="vcard author" itemprop="author" content="ipop team"><span class="fn">ipop team</span></span>
	<time class="date published entry-date" datetime="2021-01-01T20:15:00+00:00" content="2021-01-01T20:15:00+00:00" itemprop="datePublished">1 January 2021</time>
	<meta class="updated" itemprop="dateModified" content="2021-01-01T10:17:06+00:00">
	<span itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
		<meta itemprop="name" content="iPop">
		<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
		<meta itemprop="url" content="https://ipop.gr/wp-content/uploads/2020/12/logo_3_xmas_web_230.png">
		</span>
	</span>
		<span itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
		<meta itemprop="url" content="https://ipop.gr/wp-content/uploads/2020/10/Soupa.jpg">
		<meta itemprop="width" content="1500">
		<meta itemprop="height" content="950">
	</span>
	</aside>
</article>
<article itemscope itemtype="https://schema.org/Article" class="post-wrap post-grid is-center ruby-animated-image ruby-fade post-325198 post type-post status-publish format-standard has-post-thumbnail hentry category-lifestyle tag-feature">
			<div class="post-thumb-outer">
			<div class=" post-thumb is-image ruby-holder"><a href="https://ipop.gr/lifestyle/oi-xenoi-celebrities-ekanan-revegion-allios-kai/" title="Οι ξένοι celebrities έκαναν ρεβεγιόν αλλιώς και το ζήσανε στα άκρα στο Instagram" rel="bookmark"><span class="thumbnail-resize"><img width="360" height="250" src="https://ipop.gr/wp-content/uploads/2021/01/katy-perry-e1609517637239-360x250.jpg" class="attachment-look_ruby_360_250 size-look_ruby_360_250 wp-post-image" alt="ρεβεγιόν" /></span></a></div>								</div>
		<div class="post-header">
		<div class="post-cat-info is-relative"><a class="cat-info-el is-cat-1404" href="https://ipop.gr/category/lifestyle/" rel="category tag">Lifestyle</a></div>		<header class="entry-header">
			<h6 class="post-title is-medium-title" itemprop="headline"><a href="https://ipop.gr/lifestyle/oi-xenoi-celebrities-ekanan-revegion-allios-kai/" title="Οι ξένοι celebrities έκαναν ρεβεγιόν αλλιώς και το ζήσανε στα άκρα στο Instagram">Οι ξένοι celebrities έκαναν ρεβεγιόν αλλιώς και το ζήσανε στα άκρα στο Instagram</a></h6>		</header>
		<div class="post-meta-info"></div>	</div>
	<footer class="article-footer">
			</footer>
	<aside class="post-meta hidden">
	<meta itemprop="mainEntityOfPage" content="https://ipop.gr/lifestyle/oi-xenoi-celebrities-ekanan-revegion-allios-kai/">
	<span class="vcard author" itemprop="author" content="ipop team"><span class="fn">ipop team</span></span>
	<time class="date published entry-date" datetime="2021-01-01T18:55:00+00:00" content="2021-01-01T18:55:00+00:00" itemprop="datePublished">1 January 2021</time>
	<meta class="updated" itemprop="dateModified" content="2021-01-01T18:14:37+00:00">
	<span itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
		<meta itemprop="name" content="iPop">
		<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
		<meta itemprop="url" content="https://ipop.gr/wp-content/uploads/2020/12/logo_3_xmas_web_230.png">
		</span>
	</span>
		<span itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
		<meta itemprop="url" content="https://ipop.gr/wp-content/uploads/2021/01/katy-perry-e1609517637239.jpg">
		<meta itemprop="width" content="1080">
		<meta itemprop="height" content="1124">
	</span>
	</aside>
</article>
<article itemscope itemtype="https://schema.org/Article" class="post-wrap post-grid is-center ruby-animated-image ruby-fade post-325194 post type-post status-publish format-standard has-post-thumbnail hentry category-news tag-stay_updated">
			<div class="post-thumb-outer">
			<div class=" post-thumb is-image ruby-holder"><a href="https://ipop.gr/news/oles-oi-argies-kai-ta-triimera-toy-2021-poy/" title="Όλες οι αργίες και τα τριήμερα του 2021 που θέλεις να γνωρίζεις από νωρίς" rel="bookmark"><span class="thumbnail-resize"><img width="360" height="250" src="https://ipop.gr/wp-content/uploads/2021/01/KAFES-360x250.jpg" class="attachment-look_ruby_360_250 size-look_ruby_360_250 wp-post-image" alt="αργίες και τα τριήμερα του 2021" /></span></a></div>								</div>
		<div class="post-header">
		<div class="post-cat-info is-relative"><a class="cat-info-el is-cat-1405" href="https://ipop.gr/category/news/" rel="category tag">News</a></div>		<header class="entry-header">
			<h6 class="post-title is-medium-title" itemprop="headline"><a href="https://ipop.gr/news/oles-oi-argies-kai-ta-triimera-toy-2021-poy/" title="Όλες οι αργίες και τα τριήμερα του 2021 που θέλεις να γνωρίζεις από νωρίς">Όλες οι αργίες και τα τριήμερα του 2021 που θέλεις να γνωρίζεις από νωρίς</a></h6>		</header>
		<div class="post-meta-info"></div>	</div>
	<footer class="article-footer">
			</footer>
	<aside class="post-meta hidden">
	<meta itemprop="mainEntityOfPage" content="https://ipop.gr/news/oles-oi-argies-kai-ta-triimera-toy-2021-poy/">
	<span class="vcard author" itemprop="author" content="ipop team"><span class="fn">ipop team</span></span>
	<time class="date published entry-date" datetime="2021-01-01T17:45:00+00:00" content="2021-01-01T17:45:00+00:00" itemprop="datePublished">1 January 2021</time>
	<meta class="updated" itemprop="dateModified" content="2021-01-01T15:32:30+00:00">
	<span itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
		<meta itemprop="name" content="iPop">
		<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
		<meta itemprop="url" content="https://ipop.gr/wp-content/uploads/2020/12/logo_3_xmas_web_230.png">
		</span>
	</span>
		<span itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
		<meta itemprop="url" content="https://ipop.gr/wp-content/uploads/2021/01/KAFES.jpg">
		<meta itemprop="width" content="1920">
		<meta itemprop="height" content="1371">
	</span>
	</aside>
</article>
<article itemscope itemtype="https://schema.org/Article" class="post-wrap post-grid is-center ruby-animated-image ruby-fade post-325196 post type-post status-publish format-standard has-post-thumbnail hentry category-food tag-snacks">
			<div class="post-thumb-outer">
			<div class=" post-thumb is-image ruby-holder"><a href="https://ipop.gr/food/kane-kariokes-ta-glyka-poy-perissepsan/" title="Κάνε καριόκες τα γλυκά που περίσσεψαν από το γιορτινό τραπέζι" rel="bookmark"><span class="thumbnail-resize"><img width="360" height="250" src="https://ipop.gr/wp-content/uploads/2021/01/kariokes-360x250.jpg" class="attachment-look_ruby_360_250 size-look_ruby_360_250 wp-post-image" alt="καριόκες" /></span></a></div>								</div>
		<div class="post-header">
		<div class="post-cat-info is-relative"><a class="cat-info-el is-cat-1403" href="https://ipop.gr/category/food/" rel="category tag">Food</a></div>		<header class="entry-header">
			<h6 class="post-title is-medium-title" itemprop="headline"><a href="https://ipop.gr/food/kane-kariokes-ta-glyka-poy-perissepsan/" title="Κάνε καριόκες τα γλυκά που περίσσεψαν από το γιορτινό τραπέζι">Κάνε καριόκες τα γλυκά που περίσσεψαν από το γιορτινό τραπέζι</a></h6>		</header>
		<div class="post-meta-info"></div>	</div>
	<footer class="article-footer">
			</footer>
	<aside class="post-meta hidden">
	<meta itemprop="mainEntityOfPage" content="https://ipop.gr/food/kane-kariokes-ta-glyka-poy-perissepsan/">
	<span class="vcard author" itemprop="author" content="iPop chefs"><span class="fn">iPop chefs</span></span>
	<time class="date published entry-date" datetime="2021-01-01T16:30:59+00:00" content="2021-01-01T16:30:59+00:00" itemprop="datePublished">1 January 2021</time>
	<meta class="updated" itemprop="dateModified" content="2021-01-01T15:31:53+00:00">
	<span itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
		<meta itemprop="name" content="iPop">
		<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
		<meta itemprop="url" content="https://ipop.gr/wp-content/uploads/2020/12/logo_3_xmas_web_230.png">
		</span>
	</span>
		<span itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
		<meta itemprop="url" content="https://ipop.gr/wp-content/uploads/2021/01/kariokes.jpg">
		<meta itemprop="width" content="1000">
		<meta itemprop="height" content="665">
	</span>
	</aside>
</article>
</div></section>									</div>
			</div>
			</div>
</div><div class="main-site-outer">
	<div class="header-outer header-style-1">
	<div class="top-bar-wrap clearfix">
	<div class="ruby-container">
		<div class="top-bar-inner clearfix">
			<div class="top-bar-menu">
						</div>
			<div class="top-bar-right">
																								<div class="top-bar-social-wrap">
							<div class="social-link-info clearfix top-bar-social-inner"><a class="color-instagram" title="Instagram" href="https://www.instagram.com/ipopgr/" target="_blank"><i class="fa fa-instagram"></i></a><a class="color-facebook" title="Facebook" href="https://www.facebook.com/iPop.gr/" target="_blank"><i class="fa fa-facebook"></i></a><a class="color-twitter" title="Twitter" href="https://twitter.com/ipopgr" target="_blank"><i class="fa fa-twitter"></i></a><a class="color-pinterest" title="Pinterest" href="https://gr.pinterest.com/ipopgr/" target="_blank"><i class="fa fa-pinterest"></i></a></div>						</div>
																</div>
		</div>
	</div>
</div>
	
				<div class="header-wrap">
			
<div class="header-banner-wrap clearfix">
			<div class="off-canvas-btn-wrap">
	<div class="off-canvas-btn">
		<a href="#" class="ruby-trigger" title="off canvas button">
			<span class="icon-wrap"></span>
		</a>
	</div>
</div>
		<div class="header-social-wrap">
			<div class="social-link-info clearfix header-social-inner"><a class="color-instagram" title="Instagram" href="https://www.instagram.com/ipopgr/" target="_blank"><i class="fa fa-instagram"></i></a><a class="color-facebook" title="Facebook" href="https://www.facebook.com/iPop.gr/" target="_blank"><i class="fa fa-facebook"></i></a><a class="color-twitter" title="Twitter" href="https://twitter.com/ipopgr" target="_blank"><i class="fa fa-twitter"></i></a><a class="color-pinterest" title="Pinterest" href="https://gr.pinterest.com/ipopgr/" target="_blank"><i class="fa fa-pinterest"></i></a></div>				<div class="banner-search-wrap">
<a href="#" id="ruby-banner-search" data-mfp-src="#ruby-banner-search-form" data-effect="mpf-ruby-effect" title="search" class="banner-search-icon">
	<i class="fa-rb fa-search"></i>
</a>
</div>	</div>
	<div class="header-logo-wrap"  itemscope  itemtype="https://schema.org/Organization" ><a class="logo-image" href="https://ipop.gr"><img class="logo-img-data" src="https://ipop.gr/wp-content/uploads/2020/12/logo_3_xmas_web_230.png" srcset="https://ipop.gr/wp-content/uploads/2020/12/logo_3_xmas_web_230.png 1x, https://ipop.gr/wp-content/uploads/2020/12/logo_3_xmas_web_230.png 2x" src="https://ipop.gr/wp-content/uploads/2020/12/logo_3_xmas_web_230.png" alt="iPop" style="max-height: 130px" height="130" width="230"/></a></div></div>
<div class="header-nav-wrap clearfix">
	<div class="header-nav-inner">
		<div class="ruby-container">
			<div class="header-nav-holder clearfix">
				<div class="off-canvas-btn-wrap">
	<div class="off-canvas-btn">
		<a href="#" class="ruby-trigger" title="off canvas button">
			<span class="icon-wrap"></span>
		</a>
	</div>
</div>
				<nav id="navigation" class="main-nav-wrap"  role="navigation"  itemscope  itemtype="https://schema.org/SiteNavigationElement" >
					<ul id="main-navigation" class="main-nav-inner"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-318285"><a href="https://ipop.gr/">Home</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-318286"><a>Style</a><div class="sub-menu-wrap is-sub-menu"><ul class="sub-menu-inner">	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-318287 is-category-1401"><a href="https://ipop.gr/category/beauty/">Beauty</a></li>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-318288 is-category-1402"><a href="https://ipop.gr/category/fashion/">Fashion</a></li></ul></div></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-318309"><a>Life</a><div class="sub-menu-wrap is-sub-menu"><ul class="sub-menu-inner">	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-318312 is-category-1404"><a href="https://ipop.gr/category/lifestyle/">Lifestyle</a></li>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-318313 is-category-1405"><a href="https://ipop.gr/category/news/">News</a></li>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-318315 is-category-1408"><a href="https://ipop.gr/category/relationships/">Relationships</a></li>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-318311 is-category-1406"><a href="https://ipop.gr/category/culture/">Culture</a></li>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-318317 is-category-1335"><a href="https://ipop.gr/category/travel/">Travel</a></li>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-318314 is-category-591"><a href="https://ipop.gr/category/pets/">Pets</a></li>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-318316 is-category-1410"><a href="https://ipop.gr/category/tech/">Tech</a></li>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-318310 is-category-1409"><a href="https://ipop.gr/category/astrology/">Astrology</a></li></ul></div></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-318318"><a>Wellness</a><div class="sub-menu-wrap is-sub-menu"><ul class="sub-menu-inner">	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-318321 is-category-1411"><a href="https://ipop.gr/category/health/">Health</a></li>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-318319 is-category-592"><a href="https://ipop.gr/category/fitness/">Fitness</a></li>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-318320 is-category-1403"><a href="https://ipop.gr/category/food/">Food</a></li></ul></div></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-318322"><a>Mind</a><div class="sub-menu-wrap is-sub-menu"><ul class="sub-menu-inner">	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-318323 is-category-1412"><a href="https://ipop.gr/category/inspiration/">Inspiration</a></li>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-318324 is-category-1413"><a href="https://ipop.gr/category/mentoring/">Mentoring</a></li>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-318325 is-category-1414"><a href="https://ipop.gr/category/mind/">Mind</a></li></ul></div></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-318326"><a>Family</a><div class="sub-menu-wrap is-sub-menu"><ul class="sub-menu-inner">	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-318329 is-category-1415"><a href="https://ipop.gr/category/parenting/">Parenting</a></li>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-318328 is-category-1416"><a href="https://ipop.gr/category/kids/">Kids</a></li>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-318327 is-category-1417"><a href="https://ipop.gr/category/enjoy/">Enjoy</a></li></ul></div></li></ul>				</nav>
				<div class="header-logo-mobile-wrap"><a class="logo-image-mobile" href="https://ipop.gr"><img class="logo-img-data" src="https://ipop.gr/wp-content/uploads/2020/12/logo_3_xmas_web_230.png" alt="iPop" height="130" width="230"></a></div>				<div class="nav-search-wrap">
	<a href="#" id="ruby-nav-search" data-mfp-src="#ruby-banner-search-form" data-effect="mpf-ruby-effect" title="search" class="banner-search-icon">
		<i class="fa-rb fa-search"></i>
	</a>
</div>			</div>
		</div>
	</div>
</div>
		</div>
		
	
	<div id="ruby-banner-search-form" class="banner-search-form-wrap mfp-hide mfp-animation">
		<div class="banner-search-form-inner">
			<form  method="get" action="https://ipop.gr/">
	<div class="ruby-search">
		<span class="ruby-search-input"><input type="text" class="field" placeholder="Search and hit enter" value="" name="s" title="Search for:"/></span>
		<span class="ruby-search-submit"><input type="submit" value="" /><i class="fa-rb fa-search"></i></span>
	</div>
</form>
		</div>
	</div>

</div>
	<div class="main-site-wrap">
		<div class="main-site-mask"></div>
		<div id="ruby-site-content" class="main-site-content-wrap clearfix">

<div id="single-post-infinite" data-next_post_id="325196" class="clearfix"><div class='code-block code-block-1' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<div id="sas_80262"></div>
<script type="application/javascript">
    sas.cmd.push(function() {
        sas.render("80262");  // Format : Billboard 970x250
    });
</script></div>
<div class="single-post-outer clearfix" data-post_url="https://ipop.gr/news/oles-oi-argies-kai-ta-triimera-toy-2021-poy/" data-post_id ="325194" data-url="https://ipop.gr/news/oles-oi-argies-kai-ta-triimera-toy-2021-poy/"><div class="ruby-page-wrap ruby-section row single-wrap single-style-4 is-sidebar-right ruby-container"><div class="ruby-content-wrap single-inner col-sm-8 col-xs-12 content-with-sidebar clearfix">	<article id="post-325194" itemscope itemtype="https://schema.org/Article"  class="post-wrap post-325194 post type-post status-publish format-standard has-post-thumbnail hentry category-news tag-stay_updated">
		<div class="single-header is-left"><div class="post-cat-info is-relative"><a class="cat-info-el is-cat-1405" href="https://ipop.gr/category/news/" rel="category tag">News</a></div><header class="entry-header single-title post-title is-big-title "><h1 class="entry-title" itemprop="headline">Όλες οι αργίες και τα τριήμερα του 2021 που θέλεις να γνωρίζεις από νωρίς</h1><div class="single-subtitle"><h3>Αναλυτικά όλες οι αργίες και τα τριήμερα του 2021</h3></div></header><div class="post-thumb-outer single-thumb-outer"><div class="post-thumb is-image is-image-single ruby-holder"><a href="https://ipop.gr/wp-content/uploads/2021/01/KAFES.jpg" title="Όλες οι αργίες και τα τριήμερα του 2021 που θέλεις να γνωρίζεις από νωρίς" rel="bookmark"><span class="thumbnail-resize"><img width="760" height="510" src="https://ipop.gr/wp-content/uploads/2021/01/KAFES-760x510.jpg" class="attachment-look_ruby_760_510 size-look_ruby_760_510 wp-post-image" alt="αργίες και τα τριήμερα του 2021" /></span></a><span class="thumb-caption">Vaishnav Chogale/Unsplash</span></div></div><div class="single-meta-info-bar clearfix"><div class="post-meta-info"><span class="meta-info-el meta-info-author">
	<span class="meta-info-author-thumb">
			<img src="https://ipop.gr/wp-content/uploads/2017/09/ipopteam-60x60.png" width="50" height="50" alt="ipop team" class="avatar avatar-50 wp-user-avatar wp-user-avatar-50 alignnone photo" />		</span>
	<a href="https://ipop.gr/author/ipop-team/" rel="author" title="Post by ipop team" >
		ipop team	</a>
</span>
<span class="meta-info-el meta-info-date">
					<span class="meta-date">7 hours ago</span>
	</span>

	<span class="meta-info-el meta-info-tag">
							<a href="https://ipop.gr/tag/stay_updated/" rel="tag">Stay_updated</a>
		</span>
</div><div class="single-share-bar clearfix"><span class="single-share-bar-total share-bar-total">0 <span class="share-bar-total-text">shares</span></span><div class="single-share-bar-inner"><a class="share-bar-el icon-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fipop.gr%2Fnews%2Foles-oi-argies-kai-ta-triimera-toy-2021-poy%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="fa-rb fa-facebook color-facebook"></i></a><a class="share-bar-el icon-twitter" href="https://twitter.com/intent/tweet?text=%CE%8C%CE%BB%CE%B5%CF%82+%CE%BF%CE%B9+%CE%B1%CF%81%CE%B3%CE%AF%CE%B5%CF%82+%CE%BA%CE%B1%CE%B9+%CF%84%CE%B1+%CF%84%CF%81%CE%B9%CE%AE%CE%BC%CE%B5%CF%81%CE%B1+%CF%84%CE%BF%CF%85+2021+%CF%80%CE%BF%CF%85+%CE%B8%CE%AD%CE%BB%CE%B5%CE%B9%CF%82+%CE%BD%CE%B1+%CE%B3%CE%BD%CF%89%CF%81%CE%AF%CE%B6%CE%B5%CE%B9%CF%82+%CE%B1%CF%80%CF%8C+%CE%BD%CF%89%CF%81%CE%AF%CF%82&amp;url=https%3A%2F%2Fipop.gr%2Fnews%2Foles-oi-argies-kai-ta-triimera-toy-2021-poy%2F&amp;via=ipopgr"><i class="fa-rb fa-twitter color-twitter"></i><script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></a><a class="share-bar-el icon-pinterest" href="https://pinterest.com/pin/create/button/?url=https%3A%2F%2Fipop.gr%2Fnews%2Foles-oi-argies-kai-ta-triimera-toy-2021-poy%2F&amp;media=https://ipop.gr/wp-content/uploads/2021/01/KAFES.jpg&description=%CE%8C%CE%BB%CE%B5%CF%82+%CE%BF%CE%B9+%CE%B1%CF%81%CE%B3%CE%AF%CE%B5%CF%82+%CE%BA%CE%B1%CE%B9+%CF%84%CE%B1+%CF%84%CF%81%CE%B9%CE%AE%CE%BC%CE%B5%CF%81%CE%B1+%CF%84%CE%BF%CF%85+2021+%CF%80%CE%BF%CF%85+%CE%B8%CE%AD%CE%BB%CE%B5%CE%B9%CF%82+%CE%BD%CE%B1+%CE%B3%CE%BD%CF%89%CF%81%CE%AF%CE%B6%CE%B5%CE%B9%CF%82+%CE%B1%CF%80%CF%8C+%CE%BD%CF%89%CF%81%CE%AF%CF%82" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="fa-rb fa-pinterest"></i></a><a class="share-bar-el icon-linkedin" href="https://linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fipop.gr%2Fnews%2Foles-oi-argies-kai-ta-triimera-toy-2021-poy%2F&amp;title=%CE%8C%CE%BB%CE%B5%CF%82+%CE%BF%CE%B9+%CE%B1%CF%81%CE%B3%CE%AF%CE%B5%CF%82+%CE%BA%CE%B1%CE%B9+%CF%84%CE%B1+%CF%84%CF%81%CE%B9%CE%AE%CE%BC%CE%B5%CF%81%CE%B1+%CF%84%CE%BF%CF%85+2021+%CF%80%CE%BF%CF%85+%CE%B8%CE%AD%CE%BB%CE%B5%CE%B9%CF%82+%CE%BD%CE%B1+%CE%B3%CE%BD%CF%89%CF%81%CE%AF%CE%B6%CE%B5%CE%B9%CF%82+%CE%B1%CF%80%CF%8C+%CE%BD%CF%89%CF%81%CE%AF%CF%82" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="fa-rb fa-linkedin"></i></a><a class="share-bar-el icon-email" href="mailto:?subject=Όλες οι αργίες και τα τριήμερα του 2021 που θέλεις να γνωρίζεις από νωρίς&amp;BODY=I found this article interesting and thought of sharing it with you. Check it out:https%3A%2F%2Fipop.gr%2Fnews%2Foles-oi-argies-kai-ta-triimera-toy-2021-poy%2F"><i class="fa-rb fa-envelope-o"></i></a><a class="share-bar-el icon-whatsapp" href="whatsapp://send?text=Όλες οι αργίες και τα τριήμερα του 2021 που θέλεις να γνωρίζεις από νωρίς - https://ipop.gr/news/oles-oi-argies-kai-ta-triimera-toy-2021-poy/" ><i class="fa-rb fa-whatsapp"></i></a></div></div></div></div><div class="entry post-content entry-content single-entry" itemprop="articleBody">
<div class='code-block code-block-3' style='margin: 8px 0; clear: both;'>
<div id="sas_80268"></div>
<script type="application/javascript">
    sas.cmd.push(function() {
        sas.render("80268");  // Format : In Read (1x1) 1x1
    });
</script></div>
<p><strong><em>Με την ελπίδα ότι το 2021 δε θα είναι όπως το 2020 αυτές είναι οι αργίες και τα τριήμερα του 2021 που κι εσύ θες να γνωρίζεις από νωρίς σε περίπτωση που καταφέρεις να πας και κανένα ταξιδάκι!</em></strong></p>



<p>Το εμβόλιο κατά τον κορονοϊό έχει ήδη κάνει τα πρώτα του βήματα και αυτό σε κάνει να αναθαρρεύεις λίγο περισσότερο για όλα τα <a href="https://ipop.gr/travel/oi-taseis-sta-taxidia-meta-ton-koronoi/" target="_blank" rel="noreferrer noopener">ταξίδια</a> και τις εκδρομές που στερήθηκες το 2020. Το 2021 ελπίζεις και εσύ όπως και όλοι μας ότι θα περάσει η πανδημία και θα την αφήσουμε πολύ πίσω μας ως μία ανάμνηση. Αν όλα πάνε καλά θα μπορέσεις να πας όπου τραβάει η ψυχή σου καθώς τριήμερα θα υπάρχουν ώστε να αποδράσεις έστω και για λίγο από την καθημερινότητα. <a href="https://ipop.gr/travel/to-epomeno-taxidi-poy-tha-kleiseis-online-kanto-sosta-ayta-einai-ola-ta-tips-poy-chreiazesai/" target="_blank" rel="noreferrer noopener">Μπορείς να οργανώσεις τα ταξίδια σου</a> και να κάνεις τον προϋπολογισμό σου από νωρίς θέτοντας στόχους που μπορεί να υλοποιήσεις φέτος. Μία χώρα που δεν έχεις ακόμα επισκεφθεί ή και περισσότερες! </p>



<h3>Όλες οι αργίες και τα τριήμερα του 2021</h3>



<ul><li>Πρωτοχρονιά: Παρασκευή 1η Ιανουαρίου 2021</li><li>Θεοφάνεια: Τετάρτη 6 Ιανουαρίου 2021</li><li>Καθαρά Δευτέρα: Δευτέρα 15 Μαρτίου 2021</li><li>Ευαγγελισμός της Θεοτόκου: Πέμπτη 25 Μαρτίου 2021</li><li>Μεγάλη Παρασκευή: Παρασκευή 30 Απριλίου 2021</li><li>Μεγάλο Σάββατο: Σάββατο 1η Μαΐου 2021</li><li>Εργατική Πρωτομαγιά: Σάββατο 1η Μαΐου 2021</li><li>Κυριακή του Πάσχα: Κυριακή 2 Μαΐου 2021</li><li>Δευτέρα του Πάσχα: Δευτέρα 3 Μαΐου 2021</li><li>Πεντηκοστή: Κυριακή 20 Ιουνίου 2021</li><li>Αγίου Πνεύματος: Δευτέρα 21 Ιουνίου 2021</li><li>Κοίμηση της Θεοτόκου: Κυριακή 15 Αυγούστου 2021</li><li>Ημέρα του ΟΧΙ: Πέμπτη 28 Οκτωβρίου 2021</li><li>Χριστούγεννα: Σάββατο 25 Δεκεμβρίου 2021</li><li>Σύναξη της Θεοτόκου: Κυριακή 26 Δεκεμβρίου 2021.</li></ul>



<p class="has-text-align-center"><a rel="noreferrer noopener" href="https://news.google.com/publications/CAAqIAgKIhpDQklTRFFnTWFna0tCMmx3YjNBdVozSW9BQVAB?hl=el&amp;gl=GR&amp;ceid=GR%3Ael" target="_blank"><strong>Διάβασε πρώτος όλα τα θέματα του iPop.gr στο Google News</strong></a></p><div class='code-block code-block-2' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<div id="sas_80264"></div>
<script type="application/javascript">
    sas.cmd.push(function() {
        sas.render("80264");  // Format : 300x250_2 300x250
    });
</script></div>

<div class='code-block code-block-6' style='margin: 8px 0; clear: both;'>
<div class="strossle-widget-posts"></div></div>
<!-- AI CONTENT END 1 -->
<div class="clearfix"></div><footer class="article-footer">	<div class="single-tag-wrap">
		<span class="tag-title">Tags :</span>
		<a href="https://ipop.gr/tag/stay_updated/" rel="tag">Stay_updated</a>	</div>
</footer><aside class="post-meta hidden">
	<meta itemprop="mainEntityOfPage" content="https://ipop.gr/news/oles-oi-argies-kai-ta-triimera-toy-2021-poy/">
	<span class="vcard author" itemprop="author" content="ipop team"><span class="fn">ipop team</span></span>
	<time class="date published entry-date" datetime="2021-01-01T17:45:00+00:00" content="2021-01-01T17:45:00+00:00" itemprop="datePublished">1 January 2021</time>
	<meta class="updated" itemprop="dateModified" content="2021-01-01T15:32:30+00:00">
	<span itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
		<meta itemprop="name" content="iPop">
		<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
		<meta itemprop="url" content="https://ipop.gr/wp-content/uploads/2020/12/logo_3_xmas_web_230.png">
		</span>
	</span>
		<span itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
		<meta itemprop="url" content="https://ipop.gr/wp-content/uploads/2021/01/KAFES.jpg">
		<meta itemprop="width" content="1920">
		<meta itemprop="height" content="1371">
	</span>
	</aside>
<div class="clearfix"></div></div>	</article>
<div class="single-nav single-box row" role="navigation">
			<div class="col-sm-6 col-xs-12 nav-el nav-left">
			<div class="nav-arrow">
				<i class="fa-rb fa-angle-left"></i>
				<span class="nav-sub-title">previous article</span>
			</div>
			<h3 class="post-title is-small-title">
				<a href="https://ipop.gr/food/kane-kariokes-ta-glyka-poy-perissepsan/" rel="prev">
				Κάνε καριόκες τα γλυκά που περίσσεψαν από το γιορτινό τραπέζι				</a>
			</h3>
		</div>
	
			<div class="col-sm-6 col-xs-12 nav-el nav-right">
			<div class="nav-arrow">
				<span class="nav-sub-title">next article</span>
				<i class="fa-rb fa-angle-right"></i>
			</div>
			<h3 class="post-title is-small-title">
				<a href="https://ipop.gr/lifestyle/oi-xenoi-celebrities-ekanan-revegion-allios-kai/" rel="next">
					Οι ξένοι celebrities έκαναν ρεβεγιόν αλλιώς και το ζήσανε στα άκρα στο Instagram				</a>
			</h3>
		</div>
	</div>
	<div class="single-related-wrap single-box">
		<div class="single-related-header block-title">
			<h3>you might also like</h3>
		</div>
		<div class="single-related-content row">
            <div class="col-sm-4 col-xs-6"><article itemscope itemtype="https://schema.org/Article" class="post-wrap post-grid-small-s ruby-animated-image ruby-fade post-325186 post type-post status-publish format-standard has-post-thumbnail hentry category-news tag-stay_updated">
			<div class="post-thumb-outer">
			<div class=" post-thumb is-image ruby-holder"><a href="https://ipop.gr/news/kali-chronia-ap-tin-omada-toy-ipop-gr-charoym/" title="Καλή χρονιά απ’ την ομάδα του iPop.gr! Χαρούμενο το 2021 με υγεία πάνω απ&#8217; όλα!" rel="bookmark"><span class="thumbnail-resize"><img width="300" height="270" src="https://ipop.gr/wp-content/uploads/2021/01/neos-xronos-300x270.jpg" class="attachment-look_ruby_300_270 size-look_ruby_300_270 wp-post-image" alt="2021" /></span></a></div>								</div>
		<div class="post-header">
		<header class="entry-header">
			<h3 class="post-title is-small-title" itemprop="headline"><a href="https://ipop.gr/news/kali-chronia-ap-tin-omada-toy-ipop-gr-charoym/" title="Καλή χρονιά απ’ την ομάδα του iPop.gr! Χαρούμενο το 2021 με υγεία πάνω απ&#8217; όλα!">Καλή χρονιά απ’ την ομάδα του iPop.gr! Χαρούμενο το 2021 με υγεία πάνω απ&#8217; όλα!</a></h3>		</header>
		<div class="post-meta-info"><span class="meta-info-el meta-info-date">
					<span class="meta-date">13 hours ago</span>
	</span>

</div>		<aside class="post-meta hidden">
	<meta itemprop="mainEntityOfPage" content="https://ipop.gr/news/kali-chronia-ap-tin-omada-toy-ipop-gr-charoym/">
	<span class="vcard author" itemprop="author" content="ipop team"><span class="fn">ipop team</span></span>
	<time class="date published entry-date" datetime="2021-01-01T11:37:00+00:00" content="2021-01-01T11:37:00+00:00" itemprop="datePublished">1 January 2021</time>
	<meta class="updated" itemprop="dateModified" content="2021-01-01T11:43:37+00:00">
	<span itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
		<meta itemprop="name" content="iPop">
		<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
		<meta itemprop="url" content="https://ipop.gr/wp-content/uploads/2020/12/logo_3_xmas_web_230.png">
		</span>
	</span>
		<span itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
		<meta itemprop="url" content="https://ipop.gr/wp-content/uploads/2021/01/neos-xronos.jpg">
		<meta itemprop="width" content="1920">
		<meta itemprop="height" content="1406">
	</span>
	</aside>
	</div>
</article>
</div><div class="col-sm-4 col-xs-6"><article itemscope itemtype="https://schema.org/Article" class="post-wrap post-grid-small-s ruby-animated-image ruby-fade post-325134 post type-post status-publish format-standard has-post-thumbnail hentry category-news tag-stay_updated tag-koronoios">
			<div class="post-thumb-outer">
			<div class=" post-thumb is-image ruby-holder"><a href="https://ipop.gr/news/paramoni-protochronias-me-lockdown-ta-metra-p/" title="Παραμονή Πρωτοχρονιάς με lockdown: Τα μέτρα που ισχύουν και το ωράριο των καταστημάτων" rel="bookmark"><span class="thumbnail-resize"><img width="300" height="270" src="https://ipop.gr/wp-content/uploads/2020/12/eortastiko-oratrio-300x270.jpg" class="attachment-look_ruby_300_270 size-look_ruby_300_270 wp-post-image" alt="μέτρα για την παραμονή Πρωτοχρονιάς" /></span></a></div>								</div>
		<div class="post-header">
		<header class="entry-header">
			<h3 class="post-title is-small-title" itemprop="headline"><a href="https://ipop.gr/news/paramoni-protochronias-me-lockdown-ta-metra-p/" title="Παραμονή Πρωτοχρονιάς με lockdown: Τα μέτρα που ισχύουν και το ωράριο των καταστημάτων">Παραμονή Πρωτοχρονιάς με lockdown: Τα μέτρα που ισχύουν και το ωράριο των καταστημάτων</a></h3>		</header>
		<div class="post-meta-info"><span class="meta-info-el meta-info-date">
					<span class="meta-date">2 days ago</span>
	</span>

</div>		<aside class="post-meta hidden">
	<meta itemprop="mainEntityOfPage" content="https://ipop.gr/news/paramoni-protochronias-me-lockdown-ta-metra-p/">
	<span class="vcard author" itemprop="author" content="The Newsroom"><span class="fn">The Newsroom</span></span>
	<time class="date published entry-date" datetime="2020-12-31T10:57:00+00:00" content="2020-12-31T10:57:00+00:00" itemprop="datePublished">31 December 2020</time>
	<meta class="updated" itemprop="dateModified" content="2020-12-31T11:57:45+00:00">
	<span itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
		<meta itemprop="name" content="iPop">
		<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
		<meta itemprop="url" content="https://ipop.gr/wp-content/uploads/2020/12/logo_3_xmas_web_230.png">
		</span>
	</span>
		<span itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
		<meta itemprop="url" content="https://ipop.gr/wp-content/uploads/2020/12/eortastiko-oratrio.jpg">
		<meta itemprop="width" content="771">
		<meta itemprop="height" content="500">
	</span>
	</aside>
	</div>
</article>
</div><div class="col-sm-4 col-xs-6"><article itemscope itemtype="https://schema.org/Article" class="post-wrap post-grid-small-s ruby-animated-image ruby-fade post-325109 post type-post status-publish format-standard has-post-thumbnail hentry category-news tag-stay_updated">
			<div class="post-thumb-outer">
			<div class=" post-thumb is-image ruby-holder"><a href="https://ipop.gr/news/i-anaskopisi-tis-chronias-poy-feygei-me/" title="Η ανασκόπηση της χρονιάς που φεύγει με τις εικόνες, τα πρόσωπα και τα γεγονότα που στιγμάτισαν το 2020" rel="bookmark"><span class="thumbnail-resize"><img width="300" height="270" src="https://ipop.gr/wp-content/uploads/2020/12/2020-2-300x270.jpg" class="attachment-look_ruby_300_270 size-look_ruby_300_270 wp-post-image" alt="τι έγινε το 2020" /></span></a></div>								</div>
		<div class="post-header">
		<header class="entry-header">
			<h3 class="post-title is-small-title" itemprop="headline"><a href="https://ipop.gr/news/i-anaskopisi-tis-chronias-poy-feygei-me/" title="Η ανασκόπηση της χρονιάς που φεύγει με τις εικόνες, τα πρόσωπα και τα γεγονότα που στιγμάτισαν το 2020">Η ανασκόπηση της χρονιάς που φεύγει με τις εικόνες, τα πρόσωπα και τα γεγονότα που στιγμάτισαν το 2020</a></h3>		</header>
		<div class="post-meta-info"><span class="meta-info-el meta-info-date">
					<span class="meta-date">2 days ago</span>
	</span>

</div>		<aside class="post-meta hidden">
	<meta itemprop="mainEntityOfPage" content="https://ipop.gr/news/i-anaskopisi-tis-chronias-poy-feygei-me/">
	<span class="vcard author" itemprop="author" content="ipop team"><span class="fn">ipop team</span></span>
	<time class="date published entry-date" datetime="2020-12-30T13:47:29+00:00" content="2020-12-30T13:47:29+00:00" itemprop="datePublished">30 December 2020</time>
	<meta class="updated" itemprop="dateModified" content="2020-12-30T15:18:54+00:00">
	<span itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
		<meta itemprop="name" content="iPop">
		<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
		<meta itemprop="url" content="https://ipop.gr/wp-content/uploads/2020/12/logo_3_xmas_web_230.png">
		</span>
	</span>
		<span itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
		<meta itemprop="url" content="https://ipop.gr/wp-content/uploads/2020/12/2020-2.jpg">
		<meta itemprop="width" content="1920">
		<meta itemprop="height" content="1280">
	</span>
	</aside>
	</div>
</article>
</div><div class="col-sm-4 col-xs-6"><article itemscope itemtype="https://schema.org/Article" class="post-wrap post-grid-small-s ruby-animated-image ruby-fade post-325067 post type-post status-publish format-standard has-post-thumbnail hentry category-news tag-stay_updated">
			<div class="post-thumb-outer">
			<div class=" post-thumb is-image ruby-holder"><a href="https://ipop.gr/news/to-2020-mesa-apo-fotografiko-fako-ton-giat/" title="Το 2020 μέσα από φωτογραφικό φακό των Γιατρών Χωρίς Σύνορα" rel="bookmark"><span class="thumbnail-resize"><img width="300" height="270" src="https://ipop.gr/wp-content/uploads/2020/12/msb21462-300x270.jpg" class="attachment-look_ruby_300_270 size-look_ruby_300_270 wp-post-image" alt="Γιατροί Χωρίς Σύνορα" /></span></a></div>								</div>
		<div class="post-header">
		<header class="entry-header">
			<h3 class="post-title is-small-title" itemprop="headline"><a href="https://ipop.gr/news/to-2020-mesa-apo-fotografiko-fako-ton-giat/" title="Το 2020 μέσα από φωτογραφικό φακό των Γιατρών Χωρίς Σύνορα">Το 2020 μέσα από φωτογραφικό φακό των Γιατρών Χωρίς Σύνορα</a></h3>		</header>
		<div class="post-meta-info"><span class="meta-info-el meta-info-date">
					<span class="meta-date">3 days ago</span>
	</span>

</div>		<aside class="post-meta hidden">
	<meta itemprop="mainEntityOfPage" content="https://ipop.gr/news/to-2020-mesa-apo-fotografiko-fako-ton-giat/">
	<span class="vcard author" itemprop="author" content="ipop team"><span class="fn">ipop team</span></span>
	<time class="date published entry-date" datetime="2020-12-29T18:15:05+00:00" content="2020-12-29T18:15:05+00:00" itemprop="datePublished">29 December 2020</time>
	<meta class="updated" itemprop="dateModified" content="2020-12-29T20:17:20+00:00">
	<span itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
		<meta itemprop="name" content="iPop">
		<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
		<meta itemprop="url" content="https://ipop.gr/wp-content/uploads/2020/12/logo_3_xmas_web_230.png">
		</span>
	</span>
		<span itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
		<meta itemprop="url" content="https://ipop.gr/wp-content/uploads/2020/12/msb21462.jpg">
		<meta itemprop="width" content="1000">
		<meta itemprop="height" content="667">
	</span>
	</aside>
	</div>
</article>
</div><div class="col-sm-4 col-xs-6"><article itemscope itemtype="https://schema.org/Article" class="post-wrap post-grid-small-s ruby-animated-image ruby-fade post-325016 post type-post status-publish format-standard has-post-thumbnail hentry category-news tag-stay_updated tag-koronoios">
			<div class="post-thumb-outer">
			<div class=" post-thumb is-image ruby-holder"><a href="https://ipop.gr/news/etsi-tha-kleinoyme-rantevoy-gia-emvoli/" title="Έτσι θα κλείνουμε ραντεβού για εμβόλιο κορονοϊού" rel="bookmark"><span class="thumbnail-resize"><img width="300" height="270" src="https://ipop.gr/wp-content/uploads/2020/10/emvolio-300x270.png" class="attachment-look_ruby_300_270 size-look_ruby_300_270 wp-post-image" alt="ραντεβού για εμβόλιο κορονοϊού" /></span></a></div>								</div>
		<div class="post-header">
		<header class="entry-header">
			<h3 class="post-title is-small-title" itemprop="headline"><a href="https://ipop.gr/news/etsi-tha-kleinoyme-rantevoy-gia-emvoli/" title="Έτσι θα κλείνουμε ραντεβού για εμβόλιο κορονοϊού">Έτσι θα κλείνουμε ραντεβού για εμβόλιο κορονοϊού</a></h3>		</header>
		<div class="post-meta-info"><span class="meta-info-el meta-info-date">
					<span class="meta-date">4 days ago</span>
	</span>

</div>		<aside class="post-meta hidden">
	<meta itemprop="mainEntityOfPage" content="https://ipop.gr/news/etsi-tha-kleinoyme-rantevoy-gia-emvoli/">
	<span class="vcard author" itemprop="author" content="ipop team"><span class="fn">ipop team</span></span>
	<time class="date published entry-date" datetime="2020-12-28T18:07:45+00:00" content="2020-12-28T18:07:45+00:00" itemprop="datePublished">28 December 2020</time>
	<meta class="updated" itemprop="dateModified" content="2020-12-28T21:32:21+00:00">
	<span itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
		<meta itemprop="name" content="iPop">
		<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
		<meta itemprop="url" content="https://ipop.gr/wp-content/uploads/2020/12/logo_3_xmas_web_230.png">
		</span>
	</span>
		<span itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
		<meta itemprop="url" content="https://ipop.gr/wp-content/uploads/2020/10/emvolio.png">
		<meta itemprop="width" content="924">
		<meta itemprop="height" content="618">
	</span>
	</aside>
	</div>
</article>
</div><div class="col-sm-4 col-xs-6"><article itemscope itemtype="https://schema.org/Article" class="post-wrap post-grid-small-s ruby-animated-image ruby-fade post-325015 post type-post status-publish format-standard has-post-thumbnail hentry category-news tag-lucky_day">
			<div class="post-thumb-outer">
			<div class=" post-thumb is-image ruby-holder"><a href="https://ipop.gr/news/omada-prosforas-opap-epta-dokimasies/" title="Ομάδα Προσφοράς ΟΠΑΠ: Επτά δοκιμασίες για χιλιάδες παιδικά χαμόγελα" rel="bookmark"><span class="thumbnail-resize"><img width="300" height="270" src="https://ipop.gr/wp-content/uploads/2020/12/opap_omada_prosforas-300x270.jpg" class="attachment-look_ruby_300_270 size-look_ruby_300_270 wp-post-image" alt="Ομάδα Προσφοράς ΟΠΑΠ" /></span></a></div>								</div>
		<div class="post-header">
		<header class="entry-header">
			<h3 class="post-title is-small-title" itemprop="headline"><a href="https://ipop.gr/news/omada-prosforas-opap-epta-dokimasies/" title="Ομάδα Προσφοράς ΟΠΑΠ: Επτά δοκιμασίες για χιλιάδες παιδικά χαμόγελα">Ομάδα Προσφοράς ΟΠΑΠ: Επτά δοκιμασίες για χιλιάδες παιδικά χαμόγελα</a></h3>		</header>
		<div class="post-meta-info"><span class="meta-info-el meta-info-date">
					<span class="meta-date">4 days ago</span>
	</span>

</div>		<aside class="post-meta hidden">
	<meta itemprop="mainEntityOfPage" content="https://ipop.gr/news/omada-prosforas-opap-epta-dokimasies/">
	<span class="vcard author" itemprop="author" content="ipop team"><span class="fn">ipop team</span></span>
	<time class="date published entry-date" datetime="2020-12-28T14:32:00+00:00" content="2020-12-28T14:32:00+00:00" itemprop="datePublished">28 December 2020</time>
	<meta class="updated" itemprop="dateModified" content="2020-12-28T17:54:36+00:00">
	<span itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
		<meta itemprop="name" content="iPop">
		<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
		<meta itemprop="url" content="https://ipop.gr/wp-content/uploads/2020/12/logo_3_xmas_web_230.png">
		</span>
	</span>
		<span itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
		<meta itemprop="url" content="https://ipop.gr/wp-content/uploads/2020/12/opap_omada_prosforas.jpg">
		<meta itemprop="width" content="2133">
		<meta itemprop="height" content="1200">
	</span>
	</aside>
	</div>
</article>
</div>		</div>
	</div>
</article></div><aside id="sidebar" class="sidebar-wrap ruby-sidebar-sticky col-sm-4 col-xs-12 clearfix"  role="complementary"  itemscope  itemtype="https://schema.org/WPSideBar" ><div class="sidebar-inner"><section id="ai_widget-2" class="widget ai_widget"><div class='code-block code-block-4' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<div id="sas_80261"></div>
<script type="application/javascript">
    sas.cmd.push(function() {
        sas.render("80261");  // Format : 300x250_1 300x250
    });
</script></div>
</section><section id="instagram-feed-widget-2" class="widget widget_instagram-feed-widget"><div class="widget-title block-title"><h3># Follow us on Instagram</h3></div>
<div id="sb_instagram" class="sbi sbi_col_4  sbi_width_resp sbi_disable_mobile" style="padding-bottom: 10px;width: 80%;" data-feedid="sbi_ipopgr#12" data-res="auto" data-cols="4" data-num="12" data-shortcode-atts="{&quot;width&quot;:&quot;80&quot;,&quot;disablemobile&quot;:&quot;true&quot;}" >
	
    <div id="sbi_images" style="padding: 5px;">
		<div class="sbi_item sbi_type_image sbi_new sbi_transition" id="sbi_17894398402746379" data-date="1609490624">
    <div class="sbi_photo_wrap">
        <a class="sbi_photo" href="https://www.instagram.com/p/CJfv-swlkb4/" target="_blank" rel="noopener nofollow" data-full-res="https://scontent-frx5-1.cdninstagram.com/v/t51.29350-15/135364362_255062216042629_844693683924871683_n.jpg?_nc_cat=105&#038;ccb=2&#038;_nc_sid=8ae9d6&#038;_nc_eui2=AeFuZsv6DPpAhxEda2SFTRPqw4BREN06Y5PDgFEQ3Tpjk1T8Zp5A_SjJeIDaNk4ZGbI&#038;_nc_ohc=cUE5aY-FLRMAX-R5TPC&#038;_nc_ht=scontent-frx5-1.cdninstagram.com&#038;oh=3d70350dd19b7a637e2e40ad95e25575&#038;oe=6013D23D" data-img-src-set="{&quot;d&quot;:&quot;https:\/\/scontent-frx5-1.cdninstagram.com\/v\/t51.29350-15\/135364362_255062216042629_844693683924871683_n.jpg?_nc_cat=105&amp;ccb=2&amp;_nc_sid=8ae9d6&amp;_nc_eui2=AeFuZsv6DPpAhxEda2SFTRPqw4BREN06Y5PDgFEQ3Tpjk1T8Zp5A_SjJeIDaNk4ZGbI&amp;_nc_ohc=cUE5aY-FLRMAX-R5TPC&amp;_nc_ht=scontent-frx5-1.cdninstagram.com&amp;oh=3d70350dd19b7a637e2e40ad95e25575&amp;oe=6013D23D&quot;,&quot;150&quot;:&quot;https:\/\/www.instagram.com\/p\/CJfv-swlkb4\/media\/?size=t&quot;,&quot;320&quot;:&quot;https:\/\/www.instagram.com\/p\/CJfv-swlkb4\/media\/?size=m&quot;,&quot;640&quot;:&quot;https:\/\/scontent-frx5-1.cdninstagram.com\/v\/t51.29350-15\/135364362_255062216042629_844693683924871683_n.jpg?_nc_cat=105&amp;ccb=2&amp;_nc_sid=8ae9d6&amp;_nc_eui2=AeFuZsv6DPpAhxEda2SFTRPqw4BREN06Y5PDgFEQ3Tpjk1T8Zp5A_SjJeIDaNk4ZGbI&amp;_nc_ohc=cUE5aY-FLRMAX-R5TPC&amp;_nc_ht=scontent-frx5-1.cdninstagram.com&amp;oh=3d70350dd19b7a637e2e40ad95e25575&amp;oe=6013D23D&quot;}">
            <span class="sbi-screenreader"></span>
            	                    <img src="https://ipop.gr/wp-content/plugins/instagram-feed/img/placeholder.png" alt="Welcome 2️⃣0️⃣2️⃣1️⃣ ! 
Από το 2021 θα ζητήσει ο καθένας τα πάντα και σίγουρα όσα μας στέρησε το 2020... Εάν θα μπορούσαμε όμως να συνοψίσουμε μερικές ευχές για το νέο έτος αυτές είναι σίγουρα για υγεία, αγάπη, χαμόγελα, αγκαλιές (πολλές), στιγμές με τους αγαπημένους μας, αυτο- βελτίωση, λιγότερο άγχος, περισσότερες όμορφες αναμνήσεις και ενσυναίσθηση! 🥂 Ποια είναι η πιο δυνατή ευχή σου για το 2021;
_____________
#ipopgr #2021 #2021goals #welcome2021 #happynewyear #happynewyear #newyeareve #newyearwishes">
        </a>
    </div>
</div><div class="sbi_item sbi_type_image sbi_new sbi_transition" id="sbi_17949986956397551" data-date="1609342885">
    <div class="sbi_photo_wrap">
        <a class="sbi_photo" href="https://www.instagram.com/p/CJbWMKilEjO/" target="_blank" rel="noopener nofollow" data-full-res="https://scontent-frt3-1.cdninstagram.com/v/t51.29350-15/133570189_849698969209842_7934964496846580996_n.jpg?_nc_cat=107&#038;ccb=2&#038;_nc_sid=8ae9d6&#038;_nc_eui2=AeFXtANkCKMqUlHx5MpZZgaQr5KjKGeZKdivkqMoZ5kp2NjbTngJnLkvzJlYbUWWP6k&#038;_nc_ohc=uqCRGNhDRa8AX94pNpC&#038;_nc_ht=scontent-frt3-1.cdninstagram.com&#038;oh=d6ca59050457c60f90c0afce9b0e0f12&#038;oe=6014AC69" data-img-src-set="{&quot;d&quot;:&quot;https:\/\/scontent-frt3-1.cdninstagram.com\/v\/t51.29350-15\/133570189_849698969209842_7934964496846580996_n.jpg?_nc_cat=107&amp;ccb=2&amp;_nc_sid=8ae9d6&amp;_nc_eui2=AeFXtANkCKMqUlHx5MpZZgaQr5KjKGeZKdivkqMoZ5kp2NjbTngJnLkvzJlYbUWWP6k&amp;_nc_ohc=uqCRGNhDRa8AX94pNpC&amp;_nc_ht=scontent-frt3-1.cdninstagram.com&amp;oh=d6ca59050457c60f90c0afce9b0e0f12&amp;oe=6014AC69&quot;,&quot;150&quot;:&quot;https:\/\/www.instagram.com\/p\/CJbWMKilEjO\/media\/?size=t&quot;,&quot;320&quot;:&quot;https:\/\/www.instagram.com\/p\/CJbWMKilEjO\/media\/?size=m&quot;,&quot;640&quot;:&quot;https:\/\/scontent-frt3-1.cdninstagram.com\/v\/t51.29350-15\/133570189_849698969209842_7934964496846580996_n.jpg?_nc_cat=107&amp;ccb=2&amp;_nc_sid=8ae9d6&amp;_nc_eui2=AeFXtANkCKMqUlHx5MpZZgaQr5KjKGeZKdivkqMoZ5kp2NjbTngJnLkvzJlYbUWWP6k&amp;_nc_ohc=uqCRGNhDRa8AX94pNpC&amp;_nc_ht=scontent-frt3-1.cdninstagram.com&amp;oh=d6ca59050457c60f90c0afce9b0e0f12&amp;oe=6014AC69&quot;}">
            <span class="sbi-screenreader"></span>
            	                    <img src="https://ipop.gr/wp-content/plugins/instagram-feed/img/placeholder.png" alt="❤ Λίγο πριν φύγει αυτή η χρονιά κι έρθει η επόμενη κάνε τον δικό σου απολογισμό και σκέψου όσα έζησες αυτούς τους 12 μήνες. Τι θα άλλαζες και τι θα κράταγες ίδιο; Ποιους ανθρώπους θες πραγματικά δίπλα σου το 2021; Σε αυτούς τους ανθρώπους πες ένα σ&#039;αγαπώ κι ένα ευχαριστώ, είτε με λόγια είτε με πράξεις. Και μην ξεχνάς πως το πιο σημαντικό δώρο που μπορείς να κάνεις σε κάποιον είναι η αγάπη σου! 
____________ 
#ipopgr #christmastime #newyeariscoming #2021iscoming #byebye2020 #love #lookingback">
        </a>
    </div>
</div><div class="sbi_item sbi_type_image sbi_new sbi_transition" id="sbi_18141121498140388" data-date="1609182823">
    <div class="sbi_photo_wrap">
        <a class="sbi_photo" href="https://www.instagram.com/p/CJWk5Yfl4N8/" target="_blank" rel="noopener nofollow" data-full-res="https://scontent-frx5-1.cdninstagram.com/v/t51.29350-15/133599070_885296518680768_3392192285847242802_n.jpg?_nc_cat=100&#038;ccb=2&#038;_nc_sid=8ae9d6&#038;_nc_eui2=AeGaBUiQbA-f0LG7CPgIU3ao24kjT4TuhLbbiSNPhO6EtniNvRzWm5bENg0XtfdKPxg&#038;_nc_ohc=SaCzNy-juNkAX94r31W&#038;_nc_ht=scontent-frx5-1.cdninstagram.com&#038;oh=4657275c71e6bed6612852e9fa2bdb4a&#038;oe=601463FF" data-img-src-set="{&quot;d&quot;:&quot;https:\/\/scontent-frx5-1.cdninstagram.com\/v\/t51.29350-15\/133599070_885296518680768_3392192285847242802_n.jpg?_nc_cat=100&amp;ccb=2&amp;_nc_sid=8ae9d6&amp;_nc_eui2=AeGaBUiQbA-f0LG7CPgIU3ao24kjT4TuhLbbiSNPhO6EtniNvRzWm5bENg0XtfdKPxg&amp;_nc_ohc=SaCzNy-juNkAX94r31W&amp;_nc_ht=scontent-frx5-1.cdninstagram.com&amp;oh=4657275c71e6bed6612852e9fa2bdb4a&amp;oe=601463FF&quot;,&quot;150&quot;:&quot;https:\/\/www.instagram.com\/p\/CJWk5Yfl4N8\/media\/?size=t&quot;,&quot;320&quot;:&quot;https:\/\/www.instagram.com\/p\/CJWk5Yfl4N8\/media\/?size=m&quot;,&quot;640&quot;:&quot;https:\/\/scontent-frx5-1.cdninstagram.com\/v\/t51.29350-15\/133599070_885296518680768_3392192285847242802_n.jpg?_nc_cat=100&amp;ccb=2&amp;_nc_sid=8ae9d6&amp;_nc_eui2=AeGaBUiQbA-f0LG7CPgIU3ao24kjT4TuhLbbiSNPhO6EtniNvRzWm5bENg0XtfdKPxg&amp;_nc_ohc=SaCzNy-juNkAX94r31W&amp;_nc_ht=scontent-frx5-1.cdninstagram.com&amp;oh=4657275c71e6bed6612852e9fa2bdb4a&amp;oe=601463FF&quot;}">
            <span class="sbi-screenreader"></span>
            	                    <img src="https://ipop.gr/wp-content/plugins/instagram-feed/img/placeholder.png" alt="💫 Φέρε τη μαγεία των Χριστουγέννων στην κουζίνα σου, φτιάχνοντας τις πιο γλυκές - ή και αλμυρές - δημιουργίες. Μπορεί οι γιορτές αυτές να είναι διαφορετικές, όμως μπορείς με τον τρόπο σου να τις κάνεις μοναδικές! Εσύ τι θα επιλέξεις να φτιάξεις; 
____________ 
#ipopgr #christmas #christmastime #christmasmood #baking #cookingathome #christmascookies">
        </a>
    </div>
</div><div class="sbi_item sbi_type_image sbi_new sbi_transition" id="sbi_17887585504881372" data-date="1608890384">
    <div class="sbi_photo_wrap">
        <a class="sbi_photo" href="https://www.instagram.com/p/CJN3HUZF0iI/" target="_blank" rel="noopener nofollow" data-full-res="https://scontent-frt3-1.cdninstagram.com/v/t51.29350-15/133550166_1289579714774858_38534009362695675_n.jpg?_nc_cat=108&#038;ccb=2&#038;_nc_sid=8ae9d6&#038;_nc_eui2=AeGUzIerBW7WBWKTrDxuFTQonBn5pb26KTecGfmlvbopN8kS5i3av_r8EdpDblvInGM&#038;_nc_ohc=50x76MdmJcMAX-eTJmG&#038;_nc_ht=scontent-frt3-1.cdninstagram.com&#038;oh=07db7ec89a10fa817c60daf0965b7ee7&#038;oe=6015D73E" data-img-src-set="{&quot;d&quot;:&quot;https:\/\/scontent-frt3-1.cdninstagram.com\/v\/t51.29350-15\/133550166_1289579714774858_38534009362695675_n.jpg?_nc_cat=108&amp;ccb=2&amp;_nc_sid=8ae9d6&amp;_nc_eui2=AeGUzIerBW7WBWKTrDxuFTQonBn5pb26KTecGfmlvbopN8kS5i3av_r8EdpDblvInGM&amp;_nc_ohc=50x76MdmJcMAX-eTJmG&amp;_nc_ht=scontent-frt3-1.cdninstagram.com&amp;oh=07db7ec89a10fa817c60daf0965b7ee7&amp;oe=6015D73E&quot;,&quot;150&quot;:&quot;https:\/\/www.instagram.com\/p\/CJN3HUZF0iI\/media\/?size=t&quot;,&quot;320&quot;:&quot;https:\/\/www.instagram.com\/p\/CJN3HUZF0iI\/media\/?size=m&quot;,&quot;640&quot;:&quot;https:\/\/scontent-frt3-1.cdninstagram.com\/v\/t51.29350-15\/133550166_1289579714774858_38534009362695675_n.jpg?_nc_cat=108&amp;ccb=2&amp;_nc_sid=8ae9d6&amp;_nc_eui2=AeGUzIerBW7WBWKTrDxuFTQonBn5pb26KTecGfmlvbopN8kS5i3av_r8EdpDblvInGM&amp;_nc_ohc=50x76MdmJcMAX-eTJmG&amp;_nc_ht=scontent-frt3-1.cdninstagram.com&amp;oh=07db7ec89a10fa817c60daf0965b7ee7&amp;oe=6015D73E&quot;}">
            <span class="sbi-screenreader">🎄 Χριστούγεννα θα πει αγάπ</span>
            	                    <img src="https://ipop.gr/wp-content/plugins/instagram-feed/img/placeholder.png" alt="🎄 Χριστούγεννα θα πει αγάπη και πολλά χαμόγελα! Μπορεί οι φετινές γιορτές να είναι διαφορετικές, όμως μην ξεχνάς να χαμογελάς και να είσαι ευγνώμων για όσα έχεις! Καλά Χριστούγεννα με αγάπη, υγεία, ευτυχία και όμορφες στιγμές που θα &#039;χεις να θυμάσαι για μια ζωή! ❤ 
_________________ 
#ipopgr #christmas #merrychristmas #xmas #christmastime #christmasmood #behappy #positivevibes">
        </a>
    </div>
</div><div class="sbi_item sbi_type_image sbi_new sbi_transition" id="sbi_17889010675822167" data-date="1608620358">
    <div class="sbi_photo_wrap">
        <a class="sbi_photo" href="https://www.instagram.com/p/CJF0FIOFKBQ/" target="_blank" rel="noopener nofollow" data-full-res="https://scontent-frt3-1.cdninstagram.com/v/t51.29350-15/132194502_124789459373663_4862968260812744765_n.jpg?_nc_cat=108&#038;ccb=2&#038;_nc_sid=8ae9d6&#038;_nc_eui2=AeE03VXaTxeT2Aj_JW3mYoA-HXIaq8t-1Vcdchqry37VV5c4i1id-earvO9WIEl_qY4&#038;_nc_ohc=_lLo3CgAz5MAX9_mhg0&#038;_nc_ht=scontent-frt3-1.cdninstagram.com&#038;oh=4f164d2517c5a7d49c812a4fab3a5271&#038;oe=6013D8F7" data-img-src-set="{&quot;d&quot;:&quot;https:\/\/scontent-frt3-1.cdninstagram.com\/v\/t51.29350-15\/132194502_124789459373663_4862968260812744765_n.jpg?_nc_cat=108&amp;ccb=2&amp;_nc_sid=8ae9d6&amp;_nc_eui2=AeE03VXaTxeT2Aj_JW3mYoA-HXIaq8t-1Vcdchqry37VV5c4i1id-earvO9WIEl_qY4&amp;_nc_ohc=_lLo3CgAz5MAX9_mhg0&amp;_nc_ht=scontent-frt3-1.cdninstagram.com&amp;oh=4f164d2517c5a7d49c812a4fab3a5271&amp;oe=6013D8F7&quot;,&quot;150&quot;:&quot;https:\/\/www.instagram.com\/p\/CJF0FIOFKBQ\/media\/?size=t&quot;,&quot;320&quot;:&quot;https:\/\/www.instagram.com\/p\/CJF0FIOFKBQ\/media\/?size=m&quot;,&quot;640&quot;:&quot;https:\/\/scontent-frt3-1.cdninstagram.com\/v\/t51.29350-15\/132194502_124789459373663_4862968260812744765_n.jpg?_nc_cat=108&amp;ccb=2&amp;_nc_sid=8ae9d6&amp;_nc_eui2=AeE03VXaTxeT2Aj_JW3mYoA-HXIaq8t-1Vcdchqry37VV5c4i1id-earvO9WIEl_qY4&amp;_nc_ohc=_lLo3CgAz5MAX9_mhg0&amp;_nc_ht=scontent-frt3-1.cdninstagram.com&amp;oh=4f164d2517c5a7d49c812a4fab3a5271&amp;oe=6013D8F7&quot;}">
            <span class="sbi-screenreader"></span>
            	                    <img src="https://ipop.gr/wp-content/plugins/instagram-feed/img/placeholder.png" alt="📚 Πώς έχουμε σκοπό να περάσουμε τι γιορτές φέτος.... Μπορεί να μην μπορέσουμε να κάνουμε όλα όσα θέλουμε, αλλά σίγουρα κάποια πράγματα που μπορούμε να κάνουμε για τον εαυτό μας δεν επηρεάζονται από τα περιοριστικά μέτρα. Ένα από αυτά είναι να χωθούμε μέσα στο αγαπημένο μας βιβλίο και να ξεχαστουμε στις σελίδες του! Ποια είναι η αγαπημένη σου συνήθεια στο σπίτι; 
__________
#ipopgr #quarantinelife #quarantinemood #lockdownlife #christmaslockdown #reading #bookstagram #booklover #bookaddict #homesweethome">
        </a>
    </div>
</div><div class="sbi_item sbi_type_image sbi_new sbi_transition" id="sbi_17870592665148406" data-date="1608390858">
    <div class="sbi_photo_wrap">
        <a class="sbi_photo" href="https://www.instagram.com/p/CI--V8-KpFV/" target="_blank" rel="noopener nofollow" data-full-res="https://scontent-frt3-1.cdninstagram.com/v/t51.2885-15/131981639_504482243855598_3536677529410897740_n.jpg?_nc_cat=108&#038;ccb=2&#038;_nc_sid=8ae9d6&#038;_nc_eui2=AeGO46KcpxvNa_ZiPCBfqSV6WhX6QKfNO_FaFfpAp8078ahi6tN1_DKFuClS-JFLpIk&#038;_nc_ohc=FZXi_ef4LRYAX9wC6_w&#038;_nc_ht=scontent-frt3-1.cdninstagram.com&#038;oh=06d88aa6bc75143c933ca4ef59f4bfa4&#038;oe=601520A3" data-img-src-set="{&quot;d&quot;:&quot;https:\/\/scontent-frt3-1.cdninstagram.com\/v\/t51.2885-15\/131981639_504482243855598_3536677529410897740_n.jpg?_nc_cat=108&amp;ccb=2&amp;_nc_sid=8ae9d6&amp;_nc_eui2=AeGO46KcpxvNa_ZiPCBfqSV6WhX6QKfNO_FaFfpAp8078ahi6tN1_DKFuClS-JFLpIk&amp;_nc_ohc=FZXi_ef4LRYAX9wC6_w&amp;_nc_ht=scontent-frt3-1.cdninstagram.com&amp;oh=06d88aa6bc75143c933ca4ef59f4bfa4&amp;oe=601520A3&quot;,&quot;150&quot;:&quot;https:\/\/www.instagram.com\/p\/CI--V8-KpFV\/media\/?size=t&quot;,&quot;320&quot;:&quot;https:\/\/www.instagram.com\/p\/CI--V8-KpFV\/media\/?size=m&quot;,&quot;640&quot;:&quot;https:\/\/scontent-frt3-1.cdninstagram.com\/v\/t51.2885-15\/131981639_504482243855598_3536677529410897740_n.jpg?_nc_cat=108&amp;ccb=2&amp;_nc_sid=8ae9d6&amp;_nc_eui2=AeGO46KcpxvNa_ZiPCBfqSV6WhX6QKfNO_FaFfpAp8078ahi6tN1_DKFuClS-JFLpIk&amp;_nc_ohc=FZXi_ef4LRYAX9wC6_w&amp;_nc_ht=scontent-frt3-1.cdninstagram.com&amp;oh=06d88aa6bc75143c933ca4ef59f4bfa4&amp;oe=601520A3&quot;}">
            <span class="sbi-screenreader">🎄Μεγάλος διαγωνισμός! To </span>
            	                    <img src="https://ipop.gr/wp-content/plugins/instagram-feed/img/placeholder.png" alt="🎄Μεγάλος διαγωνισμός! To #ipopgr και η @evelinabroumerphotographer ετοίμασαν για εσάς την καλύτερη χριστουγεννιάτικη έκπληξη! Ένα full xmas στούντιο με δέντρα, χιόνι, καρυοθραύστες και ό,τι άλλο μπορείτε να φανταστείτε, σας περιμενει για να ζήσετε μια ξεχωριστή φωτογραφική εμπειρία με τους αγαπημένους σας! 

💚20 τυχεροί θα κερδίσουν δώρο μια φωτογράφιση αξίας 150€ και μια χειροποίητη κάρτα με το πορτραίτο τους!🎁

🌟 Για να πάρετε μέρος στον διαγωνισμό:

1️⃣ Κάντε follow το account του iPop και της @evelinabroumerphotographer 
2️⃣Mention στα comment έναν φίλο σας

* Οι νικητές θα ενημερωθούν με προσωπικό μήνυμα.

ΥΓ: Η φωτογράφιση αφορά οικογένειες, ζευγάρια, παρέες ακόμα και κατοικίδια!
_______________
#christmas #christmasphotoshoot #christmasphotography #christmasmood #loft185 #evelinabroumerphotographer #studiophotography #evelinabroumerphotography #evelinabroumer #christmasgift">
        </a>
    </div>
</div><div class="sbi_item sbi_type_image sbi_new sbi_transition" id="sbi_17885229472843979" data-date="1608119507">
    <div class="sbi_photo_wrap">
        <a class="sbi_photo" href="https://www.instagram.com/p/CI24yEyKjTc/" target="_blank" rel="noopener nofollow" data-full-res="https://scontent-frt3-2.cdninstagram.com/v/t51.2885-15/131887985_724602615121782_8602893940052522740_n.jpg?_nc_cat=103&#038;ccb=2&#038;_nc_sid=8ae9d6&#038;_nc_eui2=AeEeirN7QuZz768kqhGZYFT8gMGok5JdeuSAwaiTkl165MzcX7DuiCZ6YmM2mOjnKz8&#038;_nc_ohc=x1wH-fxuUDgAX_xixzs&#038;_nc_ht=scontent-frt3-2.cdninstagram.com&#038;oh=d4eaab4431f80d8eb8e25e78d361c1fa&#038;oe=60136BF6" data-img-src-set="{&quot;d&quot;:&quot;https:\/\/scontent-frt3-2.cdninstagram.com\/v\/t51.2885-15\/131887985_724602615121782_8602893940052522740_n.jpg?_nc_cat=103&amp;ccb=2&amp;_nc_sid=8ae9d6&amp;_nc_eui2=AeEeirN7QuZz768kqhGZYFT8gMGok5JdeuSAwaiTkl165MzcX7DuiCZ6YmM2mOjnKz8&amp;_nc_ohc=x1wH-fxuUDgAX_xixzs&amp;_nc_ht=scontent-frt3-2.cdninstagram.com&amp;oh=d4eaab4431f80d8eb8e25e78d361c1fa&amp;oe=60136BF6&quot;,&quot;150&quot;:&quot;https:\/\/www.instagram.com\/p\/CI24yEyKjTc\/media\/?size=t&quot;,&quot;320&quot;:&quot;https:\/\/www.instagram.com\/p\/CI24yEyKjTc\/media\/?size=m&quot;,&quot;640&quot;:&quot;https:\/\/scontent-frt3-2.cdninstagram.com\/v\/t51.2885-15\/131887985_724602615121782_8602893940052522740_n.jpg?_nc_cat=103&amp;ccb=2&amp;_nc_sid=8ae9d6&amp;_nc_eui2=AeEeirN7QuZz768kqhGZYFT8gMGok5JdeuSAwaiTkl165MzcX7DuiCZ6YmM2mOjnKz8&amp;_nc_ohc=x1wH-fxuUDgAX_xixzs&amp;_nc_ht=scontent-frt3-2.cdninstagram.com&amp;oh=d4eaab4431f80d8eb8e25e78d361c1fa&amp;oe=60136BF6&quot;}">
            <span class="sbi-screenreader"></span>
            	                    <img src="https://ipop.gr/wp-content/plugins/instagram-feed/img/placeholder.png" alt="🎁 To #ipopgr σε συνεργασία με το @project.parenting σου κάνει ένα υπέροχο χριστουγεννιάτικο δώρο!
🎄 Με τον κωδικό ipopXmas παίρνεις αυτόματα 50% έκπτωση σε όλες τις συνδρομές στο Project Parenting Premium! 

Σ&#039; αυτή την πλατφόρμα, που είναι ειδικά διαμορφωμένη και απευθύνεται σε όλους τους γονείς, έχεις την ευκαιρία να ανθίσεις ως γονέας και ως άνθρωπος πλάι στο παιδί σου και να κατακτήσεις τις γνώσεις που εσύ θέλεις γύρω από τη γονεϊκότητα και την προσωπική σου ανάπτυξη!
-
*Ο κωδικός ισχύει μέχρι τις 23/12.
________________
#projectparenting #parenting #parentproblems #parenthood #positiveparenting #positiveparentingsolutions #childcare">
        </a>
    </div>
</div><div class="sbi_item sbi_type_image sbi_new sbi_transition" id="sbi_17941894423411001" data-date="1607967093">
    <div class="sbi_photo_wrap">
        <a class="sbi_photo" href="https://www.instagram.com/p/CIyWE5Clhax/" target="_blank" rel="noopener nofollow" data-full-res="https://scontent-frt3-2.cdninstagram.com/v/t51.29350-15/131004056_245667630320006_8980175281708208400_n.jpg?_nc_cat=101&#038;ccb=2&#038;_nc_sid=8ae9d6&#038;_nc_eui2=AeEwptleJKhOVSopvQ2T5hmyMxBGwWSYAhwzEEbBZJgCHC2M38DcEwpy1paag3vv8kM&#038;_nc_ohc=6EfcL1joeQgAX8h3r_P&#038;_nc_ht=scontent-frt3-2.cdninstagram.com&#038;oh=dcfac125ef91f6b5e0747da632cee3e8&#038;oe=6013FA67" data-img-src-set="{&quot;d&quot;:&quot;https:\/\/scontent-frt3-2.cdninstagram.com\/v\/t51.29350-15\/131004056_245667630320006_8980175281708208400_n.jpg?_nc_cat=101&amp;ccb=2&amp;_nc_sid=8ae9d6&amp;_nc_eui2=AeEwptleJKhOVSopvQ2T5hmyMxBGwWSYAhwzEEbBZJgCHC2M38DcEwpy1paag3vv8kM&amp;_nc_ohc=6EfcL1joeQgAX8h3r_P&amp;_nc_ht=scontent-frt3-2.cdninstagram.com&amp;oh=dcfac125ef91f6b5e0747da632cee3e8&amp;oe=6013FA67&quot;,&quot;150&quot;:&quot;https:\/\/www.instagram.com\/p\/CIyWE5Clhax\/media\/?size=t&quot;,&quot;320&quot;:&quot;https:\/\/www.instagram.com\/p\/CIyWE5Clhax\/media\/?size=m&quot;,&quot;640&quot;:&quot;https:\/\/scontent-frt3-2.cdninstagram.com\/v\/t51.29350-15\/131004056_245667630320006_8980175281708208400_n.jpg?_nc_cat=101&amp;ccb=2&amp;_nc_sid=8ae9d6&amp;_nc_eui2=AeEwptleJKhOVSopvQ2T5hmyMxBGwWSYAhwzEEbBZJgCHC2M38DcEwpy1paag3vv8kM&amp;_nc_ohc=6EfcL1joeQgAX8h3r_P&amp;_nc_ht=scontent-frt3-2.cdninstagram.com&amp;oh=dcfac125ef91f6b5e0747da632cee3e8&amp;oe=6013FA67&quot;}">
            <span class="sbi-screenreader"></span>
            	                    <img src="https://ipop.gr/wp-content/plugins/instagram-feed/img/placeholder.png" alt="❤ Ίσως να έχεις καιρό να αγκαλιάσεις κάποιον, όμως αυτό δεν σημαίνει πως δεν μπορείς και να του δείξεις την αγάπη σου. Ο κορονοϊός μας έχει απομονώσει και έχει αλλάξει την έννοια της αγάπης, όμως μην ξεχνάς πως η αγάπη είναι παντού, είναι μέσα σου! Όσο δύσκολο κι αν είναι αυτό που ζούμε, αγάπα! Τι καλύτερο έχεις να κάνεις;! 
___________ 
#ipopgr #globalloveday #love #loveday #coronavirus #lockdown #hugs">
        </a>
    </div>
</div><div class="sbi_item sbi_type_image sbi_new sbi_transition" id="sbi_18119101096163371" data-date="1607703246">
    <div class="sbi_photo_wrap">
        <a class="sbi_photo" href="https://www.instagram.com/p/CIqe06IqyVH/" target="_blank" rel="noopener nofollow" data-full-res="https://scontent-frt3-1.cdninstagram.com/v/t51.2885-15/130875873_387231355929593_8306233811080961358_n.jpg?_nc_cat=109&#038;ccb=2&#038;_nc_sid=8ae9d6&#038;_nc_eui2=AeHvdeJpcm1cXWiR-VMY_58AIQjFfrCqF2ohCMV-sKoXansJcirczm6zJGi_voxHTIQ&#038;_nc_ohc=loVHFfq4rHEAX8U0Rrs&#038;_nc_ht=scontent-frt3-1.cdninstagram.com&#038;oh=8ed07840875412b182e0974f6b588a91&#038;oe=60143648" data-img-src-set="{&quot;d&quot;:&quot;https:\/\/scontent-frt3-1.cdninstagram.com\/v\/t51.2885-15\/130875873_387231355929593_8306233811080961358_n.jpg?_nc_cat=109&amp;ccb=2&amp;_nc_sid=8ae9d6&amp;_nc_eui2=AeHvdeJpcm1cXWiR-VMY_58AIQjFfrCqF2ohCMV-sKoXansJcirczm6zJGi_voxHTIQ&amp;_nc_ohc=loVHFfq4rHEAX8U0Rrs&amp;_nc_ht=scontent-frt3-1.cdninstagram.com&amp;oh=8ed07840875412b182e0974f6b588a91&amp;oe=60143648&quot;,&quot;150&quot;:&quot;https:\/\/www.instagram.com\/p\/CIqe06IqyVH\/media\/?size=t&quot;,&quot;320&quot;:&quot;https:\/\/www.instagram.com\/p\/CIqe06IqyVH\/media\/?size=m&quot;,&quot;640&quot;:&quot;https:\/\/scontent-frt3-1.cdninstagram.com\/v\/t51.2885-15\/130875873_387231355929593_8306233811080961358_n.jpg?_nc_cat=109&amp;ccb=2&amp;_nc_sid=8ae9d6&amp;_nc_eui2=AeHvdeJpcm1cXWiR-VMY_58AIQjFfrCqF2ohCMV-sKoXansJcirczm6zJGi_voxHTIQ&amp;_nc_ohc=loVHFfq4rHEAX8U0Rrs&amp;_nc_ht=scontent-frt3-1.cdninstagram.com&amp;oh=8ed07840875412b182e0974f6b588a91&amp;oe=60143648&quot;}">
            <span class="sbi-screenreader">📣 Ο διαγωνισμός έχει ολοκλ</span>
            	                    <img src="https://ipop.gr/wp-content/plugins/instagram-feed/img/placeholder.png" alt="📣 Ο διαγωνισμός έχει ολοκληρωθεί!

Διαγωνισμός #ipopgr! Το διαβάσαμε, το λατρέψαμε απ&#039; την πρώτη σελίδα και αποφασίσαμε να σου δώσουμε την ευκαιρία να το κάνεις δικό σου! Το απόλυτα καθηλωτικό, ολοκαίνουργιο θρίλερ «Καλό μου παιδί» της @romyhausmann που κυκλοφορεί απ&#039; τις εκδόσεις Μεταίχμιο είναι το βιβλίο με το οποίο θα περάσεις τις γιορτές!

Για να πάρεις μέρος στον διαγωνισμό:

1️⃣ Κάνε follow το account του iPop και του @metaixmiobooks 
2️⃣ Κάνε like &amp; comment κάτω απ&#039; το post του διαγωνισμού

*Ο διαγωνισμός λήγει την Παρασκευή 18/12 και ο νικητής θα ενημερωθεί με προσωπικό μήνυμα.
_______________
#giveaway #giveaways #giveawaytime #instabooks #bookstagram #booklover #metaixmio #metaixmiobooks">
        </a>
    </div>
</div><div class="sbi_item sbi_type_image sbi_new sbi_transition" id="sbi_17933560840441139" data-date="1607599831">
    <div class="sbi_photo_wrap">
        <a class="sbi_photo" href="https://www.instagram.com/p/CInZlB_FhLJ/" target="_blank" rel="noopener nofollow" data-full-res="https://scontent-frt3-1.cdninstagram.com/v/t51.29350-15/130117391_736476090333434_4450997750994437027_n.jpg?_nc_cat=104&#038;ccb=2&#038;_nc_sid=8ae9d6&#038;_nc_eui2=AeHHFqxqGX_9L8ExgROHH6wYUTv5FTGPp_VRO_kVMY-n9cqhF_b7VWQI5LpkrFmlKUU&#038;_nc_ohc=jbvbuoKwrS4AX8l4yvX&#038;_nc_ht=scontent-frt3-1.cdninstagram.com&#038;oh=e4f53fb5c26201c690bfa0705c097ce1&#038;oe=60162A71" data-img-src-set="{&quot;d&quot;:&quot;https:\/\/scontent-frt3-1.cdninstagram.com\/v\/t51.29350-15\/130117391_736476090333434_4450997750994437027_n.jpg?_nc_cat=104&amp;ccb=2&amp;_nc_sid=8ae9d6&amp;_nc_eui2=AeHHFqxqGX_9L8ExgROHH6wYUTv5FTGPp_VRO_kVMY-n9cqhF_b7VWQI5LpkrFmlKUU&amp;_nc_ohc=jbvbuoKwrS4AX8l4yvX&amp;_nc_ht=scontent-frt3-1.cdninstagram.com&amp;oh=e4f53fb5c26201c690bfa0705c097ce1&amp;oe=60162A71&quot;,&quot;150&quot;:&quot;https:\/\/www.instagram.com\/p\/CInZlB_FhLJ\/media\/?size=t&quot;,&quot;320&quot;:&quot;https:\/\/www.instagram.com\/p\/CInZlB_FhLJ\/media\/?size=m&quot;,&quot;640&quot;:&quot;https:\/\/scontent-frt3-1.cdninstagram.com\/v\/t51.29350-15\/130117391_736476090333434_4450997750994437027_n.jpg?_nc_cat=104&amp;ccb=2&amp;_nc_sid=8ae9d6&amp;_nc_eui2=AeHHFqxqGX_9L8ExgROHH6wYUTv5FTGPp_VRO_kVMY-n9cqhF_b7VWQI5LpkrFmlKUU&amp;_nc_ohc=jbvbuoKwrS4AX8l4yvX&amp;_nc_ht=scontent-frt3-1.cdninstagram.com&amp;oh=e4f53fb5c26201c690bfa0705c097ce1&amp;oe=60162A71&quot;}">
            <span class="sbi-screenreader">🎄Πόσο μπορεί να αλλάξει τη</span>
            	                    <img src="https://ipop.gr/wp-content/plugins/instagram-feed/img/placeholder.png" alt="🎄Πόσο μπορεί να αλλάξει τη διάθεση μας ένα χριστουγεννιάτικο δέντρο; Φέτος όλοι στολίσαμε από νωρίς όχι γιατί θα έρθουν νωρίτερα τα Χριστούγεννα, αλλά γιατί θέλουμε να τα φέρουμε εμείς από νωρίς στο σπίτι μας, το οποίο φροντίζουμε περισσότερο από ποτέ! Εσύ τι αλλαγή έχεις κάνει σε αυτή την καραντίνα στον χώρο σου;
_____________
#ipopgr #christmasdecor #christmasmood #christmastree #christmaslockdown #quarantinelife #workfromhome">
        </a>
    </div>
</div><div class="sbi_item sbi_type_image sbi_new sbi_transition" id="sbi_17851841735381198" data-date="1607441419">
    <div class="sbi_photo_wrap">
        <a class="sbi_photo" href="https://www.instagram.com/p/CIirbnRlWwt/" target="_blank" rel="noopener nofollow" data-full-res="https://scontent-frt3-1.cdninstagram.com/v/t51.29350-15/129732278_412008609987182_109524729211544117_n.jpg?_nc_cat=108&#038;ccb=2&#038;_nc_sid=8ae9d6&#038;_nc_eui2=AeE0QsGH5AI5_FM3WJl2aasaaHMNSF76p41ocw1IXvqnjSNfG7Dno2ylh9ZNXxF0SZM&#038;_nc_ohc=ktpfWgya0q8AX9pe3ff&#038;_nc_ht=scontent-frt3-1.cdninstagram.com&#038;oh=0342a9b0947cd4706e78d06dfafd32bc&#038;oe=6014DDC8" data-img-src-set="{&quot;d&quot;:&quot;https:\/\/scontent-frt3-1.cdninstagram.com\/v\/t51.29350-15\/129732278_412008609987182_109524729211544117_n.jpg?_nc_cat=108&amp;ccb=2&amp;_nc_sid=8ae9d6&amp;_nc_eui2=AeE0QsGH5AI5_FM3WJl2aasaaHMNSF76p41ocw1IXvqnjSNfG7Dno2ylh9ZNXxF0SZM&amp;_nc_ohc=ktpfWgya0q8AX9pe3ff&amp;_nc_ht=scontent-frt3-1.cdninstagram.com&amp;oh=0342a9b0947cd4706e78d06dfafd32bc&amp;oe=6014DDC8&quot;,&quot;150&quot;:&quot;https:\/\/www.instagram.com\/p\/CIirbnRlWwt\/media\/?size=t&quot;,&quot;320&quot;:&quot;https:\/\/www.instagram.com\/p\/CIirbnRlWwt\/media\/?size=m&quot;,&quot;640&quot;:&quot;https:\/\/scontent-frt3-1.cdninstagram.com\/v\/t51.29350-15\/129732278_412008609987182_109524729211544117_n.jpg?_nc_cat=108&amp;ccb=2&amp;_nc_sid=8ae9d6&amp;_nc_eui2=AeE0QsGH5AI5_FM3WJl2aasaaHMNSF76p41ocw1IXvqnjSNfG7Dno2ylh9ZNXxF0SZM&amp;_nc_ohc=ktpfWgya0q8AX9pe3ff&amp;_nc_ht=scontent-frt3-1.cdninstagram.com&amp;oh=0342a9b0947cd4706e78d06dfafd32bc&amp;oe=6014DDC8&quot;}">
            <span class="sbi-screenreader"></span>
            	                    <img src="https://ipop.gr/wp-content/plugins/instagram-feed/img/placeholder.png" alt="Στους Ολυμπιακούς Αγώνες Παρίσι 2024 για πρώτη φορά στην ιστορία θα έχουμε ίσο αριθμό συμμετεχόντων ανδρών και γυναικών. Ένα μεγάλο βήμα προς την εδραίωση της ισότητας των δύο φύλων στον αθλητισμό 👏

#Repost @hellenic_olympic_committee
__________
#Paris2024 #OlympicGames #genderequality #TeamHellas #HellenicOlympic #ipopgr">
        </a>
    </div>
</div><div class="sbi_item sbi_type_carousel sbi_new sbi_transition" id="sbi_18133424446187052" data-date="1607101353">
    <div class="sbi_photo_wrap">
        <a class="sbi_photo" href="https://www.instagram.com/p/CIYizswq4Fk/" target="_blank" rel="noopener nofollow" data-full-res="https://scontent-frx5-1.cdninstagram.com/v/t51.2885-15/129732278_429391461573262_5141501911422867452_n.jpg?_nc_cat=110&#038;ccb=2&#038;_nc_sid=8ae9d6&#038;_nc_eui2=AeGZJsRJ2lkP8KmLhkAcBhsM0jhWHQevu2fSOFYdB6-7Z6I5Y10W1sfWwuVqMS3ZHf0&#038;_nc_ohc=dJDcz3REoUIAX8VhgjA&#038;_nc_ht=scontent-frx5-1.cdninstagram.com&#038;oh=2ecf4adedab74337cf336494baa11937&#038;oe=60151CD1" data-img-src-set="{&quot;d&quot;:&quot;https:\/\/scontent-frx5-1.cdninstagram.com\/v\/t51.2885-15\/129732278_429391461573262_5141501911422867452_n.jpg?_nc_cat=110&amp;ccb=2&amp;_nc_sid=8ae9d6&amp;_nc_eui2=AeGZJsRJ2lkP8KmLhkAcBhsM0jhWHQevu2fSOFYdB6-7Z6I5Y10W1sfWwuVqMS3ZHf0&amp;_nc_ohc=dJDcz3REoUIAX8VhgjA&amp;_nc_ht=scontent-frx5-1.cdninstagram.com&amp;oh=2ecf4adedab74337cf336494baa11937&amp;oe=60151CD1&quot;,&quot;150&quot;:&quot;https:\/\/www.instagram.com\/p\/CIYizswq4Fk\/media\/?size=t&quot;,&quot;320&quot;:&quot;https:\/\/www.instagram.com\/p\/CIYizswq4Fk\/media\/?size=m&quot;,&quot;640&quot;:&quot;https:\/\/www.instagram.com\/p\/CIYizswq4Fk\/media\/?size=l&quot;}">
            <span class="sbi-screenreader">📣 Διαγωνισμός #ipopgr! Ένα απ&#039; </span>
            <svg class="svg-inline--fa fa-clone fa-w-16 sbi_lightbox_carousel_icon" aria-hidden="true" aria-label="Clone" data-fa-proƒcessed="" data-prefix="far" data-icon="clone" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512">
	                <path fill="currentColor" d="M464 0H144c-26.51 0-48 21.49-48 48v48H48c-26.51 0-48 21.49-48 48v320c0 26.51 21.49 48 48 48h320c26.51 0 48-21.49 48-48v-48h48c26.51 0 48-21.49 48-48V48c0-26.51-21.49-48-48-48zM362 464H54a6 6 0 0 1-6-6V150a6 6 0 0 1 6-6h42v224c0 26.51 21.49 48 48 48h224v42a6 6 0 0 1-6 6zm96-96H150a6 6 0 0 1-6-6V54a6 6 0 0 1 6-6h308a6 6 0 0 1 6 6v308a6 6 0 0 1-6 6z"></path>
	            </svg>	                    <img src="https://ipop.gr/wp-content/plugins/instagram-feed/img/placeholder.png" alt="📣 Διαγωνισμός #ipopgr! Ένα απ&#039; αυτά τα φανταστικά επετειακά ημερολόγια απ&#039; το @lycshop_gr μπορεί να γίνει δικό σου! Με χιούμορ και έμπνευση απ&#039; το 1821, η LYCSAC δημιούργησε τα ημερολόγια που θα σε οργανώσουν για το νέο έτος 2️⃣0️⃣2️⃣1️⃣

Για να πάρεις μέρος στον διαγωνισμό:

1️⃣ Κάνε follow το account του iPop και του @lycshop_gr 
2️⃣ Κάνε like &amp; comment κάτω απ&#039; το post του διαγωνισμού

*Συνολικά θα κληρωθούν 4 ημερολόγια. Ο διαγωνισμός λήγει την Παρασκευή 11/12 και οι νικητές θα ανακοινωθούν με προσωπικό μήνυμα.
____________
#ipopgr #giveaway #giveaways #giveawaytime #calendar #calendar2021 #calendars #lycshop">
        </a>
    </div>
</div>    </div>

	<div id="sbi_load">

	
	    <span class="sbi_follow_btn sbi_custom">
        <a href="https://www.instagram.com/ipopgr/" style="background: rgb(255,255,255);color: rgb(0,0,0);" target="_blank" rel="noopener nofollow"><svg class="svg-inline--fa fa-instagram fa-w-14" aria-hidden="true" data-fa-processed="" aria-label="Instagram" data-prefix="fab" data-icon="instagram" role="img" viewBox="0 0 448 512">
	                <path fill="currentColor" d="M224.1 141c-63.6 0-114.9 51.3-114.9 114.9s51.3 114.9 114.9 114.9S339 319.5 339 255.9 287.7 141 224.1 141zm0 189.6c-41.1 0-74.7-33.5-74.7-74.7s33.5-74.7 74.7-74.7 74.7 33.5 74.7 74.7-33.6 74.7-74.7 74.7zm146.4-194.3c0 14.9-12 26.8-26.8 26.8-14.9 0-26.8-12-26.8-26.8s12-26.8 26.8-26.8 26.8 12 26.8 26.8zm76.1 27.2c-1.7-35.9-9.9-67.7-36.2-93.9-26.2-26.2-58-34.4-93.9-36.2-37-2.1-147.9-2.1-184.9 0-35.8 1.7-67.6 9.9-93.9 36.1s-34.4 58-36.2 93.9c-2.1 37-2.1 147.9 0 184.9 1.7 35.9 9.9 67.7 36.2 93.9s58 34.4 93.9 36.2c37 2.1 147.9 2.1 184.9 0 35.9-1.7 67.7-9.9 93.9-36.2 26.2-26.2 34.4-58 36.2-93.9 2.1-37 2.1-147.8 0-184.8zM398.8 388c-7.8 19.6-22.9 34.7-42.6 42.6-29.5 11.7-99.5 9-132.1 9s-102.7 2.6-132.1-9c-19.6-7.8-34.7-22.9-42.6-42.6-11.7-29.5-9-99.5-9-132.1s-2.6-102.7 9-132.1c7.8-19.6 22.9-34.7 42.6-42.6 29.5-11.7 99.5-9 132.1-9s102.7-2.6 132.1 9c19.6 7.8 34.7 22.9 42.6 42.6 11.7 29.5 9 99.5 9 132.1s2.7 102.7-9 132.1z"></path>
	            </svg>@ipopgr / #ipopgr</a>
    </span>
	
</div>
	    <span class="sbi_resized_image_data" data-feed-id="sbi_ipopgr#12" data-resized="{&quot;18133424446187052&quot;:{&quot;id&quot;:&quot;129732278_429391461573262_5141501911422867452_n&quot;,&quot;ratio&quot;:&quot;1.00&quot;,&quot;sizes&quot;:{&quot;full&quot;:640,&quot;low&quot;:320}},&quot;17851841735381198&quot;:{&quot;id&quot;:&quot;129732278_412008609987182_109524729211544117_n&quot;,&quot;ratio&quot;:&quot;1.73&quot;,&quot;sizes&quot;:{&quot;full&quot;:640,&quot;low&quot;:320}},&quot;17933560840441139&quot;:{&quot;id&quot;:&quot;130117391_736476090333434_4450997750994437027_n&quot;,&quot;ratio&quot;:&quot;1.00&quot;,&quot;sizes&quot;:{&quot;full&quot;:640,&quot;low&quot;:320}},&quot;18119101096163371&quot;:{&quot;id&quot;:&quot;130875873_387231355929593_8306233811080961358_n&quot;,&quot;ratio&quot;:&quot;1.00&quot;,&quot;sizes&quot;:{&quot;full&quot;:640,&quot;low&quot;:320}},&quot;17941894423411001&quot;:{&quot;id&quot;:&quot;131004056_245667630320006_8980175281708208400_n&quot;,&quot;ratio&quot;:&quot;0.99&quot;,&quot;sizes&quot;:{&quot;full&quot;:640,&quot;low&quot;:320}},&quot;17885229472843979&quot;:{&quot;id&quot;:&quot;131887985_724602615121782_8602893940052522740_n&quot;,&quot;ratio&quot;:&quot;1.00&quot;,&quot;sizes&quot;:{&quot;full&quot;:640,&quot;low&quot;:320}},&quot;17870592665148406&quot;:{&quot;id&quot;:&quot;131981639_504482243855598_3536677529410897740_n&quot;,&quot;ratio&quot;:&quot;1.50&quot;,&quot;sizes&quot;:{&quot;full&quot;:640,&quot;low&quot;:320}},&quot;17889010675822167&quot;:{&quot;id&quot;:&quot;132194502_124789459373663_4862968260812744765_n&quot;,&quot;ratio&quot;:&quot;1.00&quot;,&quot;sizes&quot;:{&quot;full&quot;:640,&quot;low&quot;:320}},&quot;17887585504881372&quot;:{&quot;id&quot;:&quot;133550166_1289579714774858_38534009362695675_n&quot;,&quot;ratio&quot;:&quot;1.00&quot;,&quot;sizes&quot;:{&quot;full&quot;:640,&quot;low&quot;:320}},&quot;18141121498140388&quot;:{&quot;id&quot;:&quot;133599070_885296518680768_3392192285847242802_n&quot;,&quot;ratio&quot;:&quot;1.00&quot;,&quot;sizes&quot;:{&quot;full&quot;:640,&quot;low&quot;:320}},&quot;17949986956397551&quot;:{&quot;id&quot;:&quot;133570189_849698969209842_7934964496846580996_n&quot;,&quot;ratio&quot;:&quot;1.00&quot;,&quot;sizes&quot;:{&quot;full&quot;:640,&quot;low&quot;:320}},&quot;17894398402746379&quot;:{&quot;id&quot;:&quot;135364362_255062216042629_844693683924871683_n&quot;,&quot;ratio&quot;:&quot;1.00&quot;,&quot;sizes&quot;:{&quot;full&quot;:640,&quot;low&quot;:320}}}">
	</span>
	</div>

<script type="text/javascript">var sb_instagram_js_options = {"font_method":"svg","placeholder":"https:\/\/ipop.gr\/wp-content\/plugins\/instagram-feed\/img\/placeholder.png","resized_url":"https:\/\/ipop.gr\/wp-content\/uploads\/sb-instagram-feed-images\/"};</script><script type='text/javascript' src='https://ipop.gr/wp-content/plugins/instagram-feed/js/sb-instagram.min.js?ver=2.4.7'></script></section><section id="look_ruby_sb_social_counter_widget-2" class="widget sb-widget-social-counter"><div class="widget-title block-title"><h3>stay connected</h3></div>			<div class="sb-social-counter social-counter-wrap">

									<div class="counter-element bg-facebook">
						<a target="_blank" href="https://facebook.com/iPop.gr" class="facebook" title="Facebook">
						<span class="counter-element-left">
							<i class="fa-rb fa-facebook"></i>
															<span class="num-count">37.2k</span>
														<span class="text-count">fans</span>
						</span>
							<span class="counter-element-right">like</span>
						</a>
					</div>
									<div class="counter-element bg-twitter">
						<a target="_blank" href="https://twitter.com/ipopgr" class="twitter" title="Twitter">
						<span class="counter-element-left">
							<i class="fa-rb fa-twitter"></i>
														<span class="text-count">followers</span>
						</span>
							<span class="counter-element-right">follow</span>
						</a>
					</div>
									<div class="counter-element bg-pinterest">
						<a target="_blank" href="https://pinterest.com/ipopgr" class="pinterest" title="Pinterest">
						<span class="counter-element-left">
						<i class="fa-rb fa-pinterest"></i>
													<span class="num-count">776</span>
												<span class="text-count">followers</span>
						</span>
							<span class="counter-element-right">pin</span>
						</a>
					</div>
				
			</div>

			</section><section id="ai_widget-3" class="widget ai_widget"><div class='code-block code-block-5' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<div id="sas_80265"></div>
<script type="application/javascript">
    sas.cmd.push(function() {
        sas.render("80265");  // Format : 300x250_3 300x250
    });
</script></div>
</section></div></aside></div></div></div><div id="infinite-scroll-holder" class="infinite-scroll clearfix"><i class="infinite-icon"></i></div></div>

<footer id="footer" class="footer-wrap is-light-text"  itemscope  itemtype="https://schema.org/WPFooter" >
	<div class="top-footer-wrap">
	<div class="top-footer-inner">
			</div>
</div>
	<div class="footer-inner">
			<div class="column-footer-wrap">
		<div class="ruby-container row">
			<div class="column-footer-inner">
				<div class="sidebar-footer sidebar-wrap col-sm-4 col-xs-12" role="complementary">
					<section id="media_image-5" class="widget widget_media_image"><a href="https://www.ipop.gr"><img width="180" height="91" src="https://ipop.gr/wp-content/uploads/2020/12/logo_footer_whte__xmas_ipop.png" class="image wp-image-324002  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" /></a></section><section id="search-2" class="widget widget_search"><form  method="get" action="https://ipop.gr/">
	<div class="ruby-search">
		<span class="ruby-search-input"><input type="text" class="field" placeholder="Search and hit enter" value="" name="s" title="Search for:"/></span>
		<span class="ruby-search-submit"><input type="submit" value="" /><i class="fa-rb fa-search"></i></span>
	</div>
</form>
</section>				</div>
				<div class="sidebar-footer sidebar-wrap col-sm-4 col-xs-12" role="complementary">
					<section id="text-4" class="widget widget_text">			<div class="textwidget"><h4 style="margin: 10px 10px 10px 10px;"><a style="color: white;" href="https://ipop.gr/contact/">Επικοινωνία</a></h4>
<h4 style="margin: 10px 10px 10px 10px;"><a style="color: white;" href="https://ipop.gr/terms/">Όροι χρήσης</a></h4>
</div>
		</section>				</div>
				<div class="sidebar-footer sidebar-wrap col-sm-4 col-xs-12" role="complementary">
									</div>
			</div>
		</div>
	</div>
			</div>
</footer></div>
</div>
<!-- Instagram Feed JS -->
<script type="text/javascript">
var sbiajaxurl = "https://ipop.gr/wp-admin/admin-ajax.php";
</script>
		<!-- Quantcast Tag -->
		<script type="text/javascript">
			var _qevents = _qevents || [];

			(function() {
				var elem = document.createElement('script');
				elem.src = (document.location.protocol == "https:" ? "https://secure" : "http://edge") + ".quantserve.com/quant.js";
				elem.async = true;
				elem.type = "text/javascript";
				var scpt = document.getElementsByTagName('script')[0];
				scpt.parentNode.insertBefore(elem, scpt);
			})();

			_qevents.push({
				qacct:"p-Ld7aAYZsQAquL",
				source:"wp"
			});
		</script>

		<noscript>
		<div style="display:none;">
			<img src="//pixel.quantserve.com/pixel/p-Ld7aAYZsQAquL.gif" border="0" height="1" width="1" alt="Quantcast"/>
		</div>
		</noscript>
		<!-- End Quantcast tag -->
		<script src='https://ipop.gr/wp-content/plugins/look-ruby-core/assets/core.js?ver=5.3'></script>
<script>
var wpcf7 = {"apiSettings":{"root":"https:\/\/ipop.gr\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};
</script>
<script src='https://ipop.gr/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.2.2'></script>
<script src='https://www.google.com/recaptcha/api.js?render=6LefLtsZAAAAAGPKyzY8GViW5GhA0VnNYAS5nxwm&#038;ver=3.0'></script>
<script>
var wpcf7_recaptcha = {"sitekey":"6LefLtsZAAAAAGPKyzY8GViW5GhA0VnNYAS5nxwm","actions":{"homepage":"homepage","contactform":"contactform"}};
</script>
<script src='https://ipop.gr/wp-content/plugins/contact-form-7/modules/recaptcha/script.js?ver=5.2.2'></script>
<script src='https://ipop.gr/wp-includes/js/comment-reply.min.js?ver=5.4.4'></script>
<script src='https://ipop.gr/wp-content/themes/look/assets/external/external-script.js?ver=5.3'></script>
<script>
var look_ruby_ajax_url = "https:\/\/ipop.gr\/wp-admin\/admin-ajax.php";
var look_ruby_to_top = "1";
var look_ruby_single_image_popup = "1";
</script>
<script src='https://ipop.gr/wp-content/themes/look/assets/js/theme-script.js?ver=5.3'></script>
<script src='https://ipop.gr/wp-includes/js/wp-embed.min.js?ver=5.4.4'></script>
<script src='https://cdn.onesignal.com/sdks/OneSignalSDK.js?ver=5.4.4' async='async'></script>
</body>
</html>