<!DOCTYPE html>
<html lang="en-US">
<head>
	<meta charset="UTF-8"/>
	<meta http-equiv="X-UA-Compatible" content="IE=edge">
	<meta name="viewport" content="width=device-width, initial-scale=1.0">
	<link rel="profile" href="https://gmpg.org/xfn/11"/>
	<link rel="pingback" href="https://ipop.gr/xmlrpc.php"/>
	<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

	<!-- This site is optimized with the Yoast SEO Premium plugin v18.8 (Yoast SEO v19.2) - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Εγκλωβισμένοι στον Έβρο - Δραματική η κατάσταση για 40 πρόσφυγες</title>
	<meta name="description" content="Εγκλωβισμένοι στον Έβρο ανατολικά του χωριού Κισσάριο είναι 40 μετανάστες που χρήζουν άμεσης ιατρικής περίθαλψης..." />
	<link rel="canonical" href="https://ipop.gr/news/evros-dramatikes-ores-gia-dekades-pro/" />
	<meta property="og:locale" content="en_US" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Έβρος: Δραματικές ώρες για δεκάδες πρόσφυγες που παραμένουν εγκλωβισμένοι στη νησίδα - Ανάμεσά τους ένα παιδί, που έχασε την ζωή του από τσίμπημα σκορπιού" />
	<meta property="og:description" content="Εγκλωβισμένοι στον Έβρο ανατολικά του χωριού Κισσάριο είναι 40 μετανάστες που χρήζουν άμεσης ιατρικής περίθαλψης..." />
	<meta property="og:url" content="https://ipop.gr/news/evros-dramatikes-ores-gia-dekades-pro/" />
	<meta property="og:site_name" content="iPop" />
	<meta property="article:publisher" content="https://www.facebook.com/ipopgr" />
	<meta property="article:published_time" content="2022-08-14T15:01:28+00:00" />
	<meta property="article:modified_time" content="2022-08-14T15:06:05+00:00" />
	<meta property="og:image" content="https://ipop.gr/wp-content/uploads/2022/08/prosfuges.jpg" />
	<meta property="og:image:width" content="1920" />
	<meta property="og:image:height" content="1280" />
	<meta property="og:image:type" content="image/jpeg" />
	<meta name="author" content="The Newsroom" />
	<meta name="twitter:card" content="summary" />
	<meta name="twitter:title" content="Έβρος: Δραματικές ώρες για δεκάδες πρόσφυγες που παραμένουν εγκλωβισμένοι στη νησίδα - Ανάμεσά τους ένα παιδί, που έχασε την ζωή του από τσίμπημα σκορπιού" />
	<meta name="twitter:creator" content="@ipopgr" />
	<meta name="twitter:site" content="@ipopgr" />
	<meta name="twitter:label1" content="Written by" />
	<meta name="twitter:data1" content="The Newsroom" />
	<meta name="twitter:label2" content="Est. reading time" />
	<meta name="twitter:data2" content="2 minutes" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://ipop.gr/#organization","name":"ipop.gr","url":"https://ipop.gr/","sameAs":["https://instagram.com/ipopgr","https://www.pinterest.com/ipopgr/","https://www.facebook.com/ipopgr","https://twitter.com/ipopgr"],"logo":{"@type":"ImageObject","inLanguage":"en-US","@id":"https://ipop.gr/#/schema/logo/image/","url":"https://ipop.gr/wp-content/uploads/2021/06/ipop_logo_2020_instagram-2.png","contentUrl":"https://ipop.gr/wp-content/uploads/2021/06/ipop_logo_2020_instagram-2.png","width":363,"height":191,"caption":"ipop.gr"},"image":{"@id":"https://ipop.gr/#/schema/logo/image/"}},{"@type":"WebSite","@id":"https://ipop.gr/#website","url":"https://ipop.gr/","name":"iPop","description":"Από την Πόπη Τσαπανίδου","publisher":{"@id":"https://ipop.gr/#organization"},"potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://ipop.gr/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"en-US"},{"@type":"ImageObject","inLanguage":"en-US","@id":"https://ipop.gr/news/evros-dramatikes-ores-gia-dekades-pro/#primaryimage","url":"https://ipop.gr/wp-content/uploads/2022/08/prosfuges.jpg","contentUrl":"https://ipop.gr/wp-content/uploads/2022/08/prosfuges.jpg","width":1920,"height":1280,"caption":"Unsplash"},{"@type":"WebPage","@id":"https://ipop.gr/news/evros-dramatikes-ores-gia-dekades-pro/#webpage","url":"https://ipop.gr/news/evros-dramatikes-ores-gia-dekades-pro/","name":"Εγκλωβισμένοι στον Έβρο - Δραματική η κατάσταση για 40 πρόσφυγες","isPartOf":{"@id":"https://ipop.gr/#website"},"primaryImageOfPage":{"@id":"https://ipop.gr/news/evros-dramatikes-ores-gia-dekades-pro/#primaryimage"},"datePublished":"2022-08-14T15:01:28+00:00","dateModified":"2022-08-14T15:06:05+00:00","description":"Εγκλωβισμένοι στον Έβρο ανατολικά του χωριού Κισσάριο είναι 40 μετανάστες που χρήζουν άμεσης ιατρικής περίθαλψης...","breadcrumb":{"@id":"https://ipop.gr/news/evros-dramatikes-ores-gia-dekades-pro/#breadcrumb"},"inLanguage":"en-US","potentialAction":[{"@type":"ReadAction","target":["https://ipop.gr/news/evros-dramatikes-ores-gia-dekades-pro/"]}]},{"@type":"BreadcrumbList","@id":"https://ipop.gr/news/evros-dramatikes-ores-gia-dekades-pro/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Αρχική","item":"https://ipop.gr/"},{"@type":"ListItem","position":2,"name":"Blog","item":"https://ipop.gr/blog/"},{"@type":"ListItem","position":3,"name":"News","item":"https://ipop.gr/category/news/"},{"@type":"ListItem","position":4,"name":"Έβρος: Δραματικές ώρες για δεκάδες πρόσφυγες που παραμένουν εγκλωβισμένοι στη νησίδα &#8211; Ανάμεσά τους ένα παιδί, που έχασε την ζωή του από τσίμπημα σκορπιού"}]},{"@type":"Article","@id":"https://ipop.gr/news/evros-dramatikes-ores-gia-dekades-pro/#article","isPartOf":{"@id":"https://ipop.gr/news/evros-dramatikes-ores-gia-dekades-pro/#webpage"},"author":{"name":"The Newsroom","@id":"https://ipop.gr/#/schema/person/f40fa9d7519329fa78935691aea47767"},"headline":"Έβρος: Δραματικές ώρες για δεκάδες πρόσφυγες που παραμένουν εγκλωβισμένοι στη νησίδα &#8211; Ανάμεσά τους ένα παιδί, που έχασε την ζωή του από τσίμπημα σκορπιού","datePublished":"2022-08-14T15:01:28+00:00","dateModified":"2022-08-14T15:06:05+00:00","mainEntityOfPage":{"@id":"https://ipop.gr/news/evros-dramatikes-ores-gia-dekades-pro/#webpage"},"wordCount":58,"commentCount":0,"publisher":{"@id":"https://ipop.gr/#organization"},"image":{"@id":"https://ipop.gr/news/evros-dramatikes-ores-gia-dekades-pro/#primaryimage"},"thumbnailUrl":"https://ipop.gr/wp-content/uploads/2022/08/prosfuges.jpg","keywords":["Feature","πρόσφυγες","προσφυγικό"],"articleSection":["News"],"inLanguage":"en-US","potentialAction":[{"@type":"CommentAction","name":"Comment","target":["https://ipop.gr/news/evros-dramatikes-ores-gia-dekades-pro/#respond"]}],"copyrightYear":"2022","copyrightHolder":{"@id":"https://ipop.gr/#organization"}},{"@type":"Person","@id":"https://ipop.gr/#/schema/person/f40fa9d7519329fa78935691aea47767","name":"The Newsroom","image":{"@type":"ImageObject","inLanguage":"en-US","@id":"https://ipop.gr/#/schema/person/image/","url":"https://ipop.gr/wp-content/uploads/2021/06/ipop_logo_2020_instagram-2-300x158.png","contentUrl":"https://ipop.gr/wp-content/uploads/2021/06/ipop_logo_2020_instagram-2-300x158.png","caption":"The Newsroom"},"sameAs":["https://ipop.gr"],"url":"https://ipop.gr/author/popi/"}]}</script>
	<!-- / Yoast SEO Premium plugin. -->


<link rel='dns-prefetch' href='//www.google.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="iPop &raquo; Feed" href="https://ipop.gr/feed/" />
<link rel="alternate" type="application/rss+xml" title="iPop &raquo; Comments Feed" href="https://ipop.gr/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="iPop &raquo; Έβρος: Δραματικές ώρες για δεκάδες πρόσφυγες που παραμένουν εγκλωβισμένοι στη νησίδα &#8211; Ανάμεσά τους ένα παιδί, που έχασε την ζωή του από τσίμπημα σκορπιού Comments Feed" href="https://ipop.gr/news/evros-dramatikes-ores-gia-dekades-pro/feed/" />
<link rel="apple-touch-icon" href="https://ipop.gr/wp-content/uploads/2020/09/ios_bookmarklet_white.jpg" /><meta name="msapplication-TileColor" content="#ffffff"><meta name="msapplication-TileImage" content="https://ipop.gr/wp-content/uploads/2020/09/metro_bookmarklet.png" /><script>
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/ipop.gr\/wp-includes\/js\/wp-emoji-release.min.js?ver=6.0.1"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode,e=(p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0),i.toDataURL());return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([129777,127995,8205,129778,127999],[129777,127995,8203,129778,127999])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(e=t.source||{}).concatemoji?c(e.concatemoji):e.wpemoji&&e.twemoji&&(c(e.twemoji),c(e.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style>
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='look_ruby_plugin_core_style-css'  href='https://ipop.gr/wp-content/plugins/look-ruby-core/assets/core.css?ver=5.3' media='all' />
<link rel='stylesheet' id='sb_instagram_styles-css'  href='https://ipop.gr/wp-content/plugins/instagram-feed/css/sbi-styles.min.css?ver=2.9.1' media='all' />
<link rel='stylesheet' id='google-font-themes-css'  href='//fonts.googleapis.com/css?family=Roboto+Slab%3A400%2C700%2C600%7CRaleway%3A400&#038;font-display=swap&#038;ver=5.3' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://ipop.gr/wp-includes/css/dist/block-library/style.min.css?ver=6.0.1' media='all' />
<style id='global-styles-inline-css'>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</style>
<link rel='stylesheet' id='contact-form-7-css'  href='https://ipop.gr/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.4.2' media='all' />
<link rel='stylesheet' id='keyword-target-css'  href='https://ipop.gr/wp-content/plugins/keyword-target_1.3/public/css/stm-keyword-public.css?ver=1.0.1' media='all' />
<link rel='stylesheet' id='rs-plugin-settings-css'  href='https://ipop.gr/wp-content/plugins/revslider/public/assets/css/rs6.css?ver=6.2.23' media='all' />
<style id='rs-plugin-settings-inline-css'>
#rs-demo-id {}
</style>
<link rel='stylesheet' id='ppress-frontend-css'  href='https://ipop.gr/wp-content/plugins/wp-user-avatar/assets/css/frontend.min.css?ver=3.1.12' media='all' />
<link rel='stylesheet' id='ppress-flatpickr-css'  href='https://ipop.gr/wp-content/plugins/wp-user-avatar/assets/flatpickr/flatpickr.min.css?ver=3.1.12' media='all' />
<link rel='stylesheet' id='ppress-select2-css'  href='https://ipop.gr/wp-content/plugins/wp-user-avatar/assets/select2/select2.min.css?ver=6.0.1' media='all' />
<link rel='stylesheet' id='look_ruby_external_style-css'  href='https://ipop.gr/wp-content/themes/look/assets/external/external-style.css?ver=5.3' media='all' />
<link rel='stylesheet' id='look_ruby_main_style-css'  href='https://ipop.gr/wp-content/themes/look/assets/css/theme-style.css?ver=5.3' media='all' />
<link rel='stylesheet' id='look_ruby_responsive_style-css'  href='https://ipop.gr/wp-content/themes/look/assets/css/theme-responsive.css?ver=5.3' media='all' />
<style id='look_ruby_responsive_style-inline-css'>
h1, h2, h3, h4, h5, h6,.post-counter, .logo-text, .banner-content-wrap, .post-review-score,.woocommerce .price, blockquote{ font-family :Roboto Slab;font-weight :700;}input, textarea, h3.comment-reply-title, .comment-title h3,.counter-element-right, .pagination-wrap{ font-family :Raleway;}.post-title.is-big-title{ font-size: 32px; }.post-title.is-medium-title{ font-size: 26px; }.post-title.is-small-title, .post-title.is-mini-title{ font-size: 14px; }.single .post-title.single-title{ font-size: 38px; }.post-excerpt { font-size: 14px; }.entry { line-height:22px;}.main-nav-inner > li > a , .header-style-2 .nav-search-outer {line-height: 60px;height: 60px;}.header-style-2 .logo-image img {max-height: 60px;height: 60px;}.post-review-score, .score-bar { background-color: #ff7171;}.ruby-container
{
	max-width: 1300px
}
.header-banner-wrap
{
	padding: 10px 40px 0px 40px;
}
.ruby-is-stick .main-nav-wrap
{
	border-color: transparent;
    /*background-image: url(https://ipop.gr/wp-content/uploads/2020/09/logo_3_web_150.png);*/
    background-image: url(https://ipop.gr/wp-content/uploads/2020/09/logo_3_web_150.png);
    background-repeat: no-repeat;
    background-size: contain;
}
.single-author-wrap
{
    display:none;
}
.post-widget-inner.style-2 > *
{
    margin-bottom:33px;
}
/*.sidebar-wrap
{
    padding-left: 67px;
}*/
.block-title, .widget-title, section.products > h2
{
    text-align:center;
}
.block-title:after
{
        margin-top: 0px;
        height: 1px;
        background-color: #ccc;
}
.block-title h3
{
    padding: 0 15px 0 15px;  
}
.block-title
{
    margin-bottom:60px;
}
.main-nav-wrap, .off-canvas-nav-wrap
{
    letter-spacing: 0px;
    
}
.main-nav-inner > li > a
{
    padding: 0 14px;
}
.main-nav-inner > li.menu-item-has-children > a:after, .top-bar-menu-inner > li.menu-item-has-children > a:after
{
    display:none;
}
.post-meta-info, .share-bar-total, .block-view-more, .single-tag-wrap, .author-job, .nav-arrow, .comment-metadata time, .comment-list .reply, .edit-link
{
    font-family: Roboto Slab !important;
    text-transform: inherit !important;
    font-size: 13px !important;
}
.post-cat-info
{
    text-transform: inherit;
    font-size: 13px;
}
.post-header-meta > .post-cat-info, .post-header-meta > .post-meta-info
{
    display:none;
}
/*.meta-info-el
{
    display:none;
}*/
.entry a:not(.button), .excerpt a
{
    color:#2a56c1;
}
.ruby-content-wrap
{
    padding-top:10px;
}
</style>
<link rel='stylesheet' id='look_ruby_default_style-css'  href='https://ipop.gr/wp-content/themes/look/style.css?ver=5.3' media='all' />
<link rel='stylesheet' id='redux-google-fonts-look_ruby_theme_options-css'  href='https://fonts.googleapis.com/css?family=Roboto+Slab%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CRaleway%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%2C100italic%2C200italic%2C300italic%2C400italic%2C500italic%2C600italic%2C700italic%2C800italic%2C900italic&#038;subset=latin&#038;font-display=swap&#038;ver=1657004297' media='all' />
<script src='https://ipop.gr/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script src='https://ipop.gr/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script id='sb_instagram_scripts-js-extra'>
var sb_instagram_js_options = {"font_method":"svg","resized_url":"https:\/\/ipop.gr\/wp-content\/uploads\/sb-instagram-feed-images\/","placeholder":"https:\/\/ipop.gr\/wp-content\/plugins\/instagram-feed\/img\/placeholder.png"};
</script>
<script src='https://ipop.gr/wp-content/plugins/instagram-feed/js/sbi-scripts.min.js?ver=2.9.1' id='sb_instagram_scripts-js'></script>
<script src='https://ipop.gr/wp-content/plugins/keyword-target_1.3/public/js/stm-keyword-public.js?ver=1.0.1' id='keyword-target-js'></script>
<script src='https://ipop.gr/wp-content/plugins/revslider/public/assets/js/rbtools.min.js?ver=6.2.23' id='tp-tools-js'></script>
<script src='https://ipop.gr/wp-content/plugins/revslider/public/assets/js/rs6.min.js?ver=6.2.23' id='revmin-js'></script>
<script src='https://ipop.gr/wp-content/plugins/wp-user-avatar/assets/flatpickr/flatpickr.min.js?ver=6.0.1' id='ppress-flatpickr-js'></script>
<script src='https://ipop.gr/wp-content/plugins/wp-user-avatar/assets/select2/select2.min.js?ver=6.0.1' id='ppress-select2-js'></script>
<!--[if lt IE 9]>
<script src='https://ipop.gr/wp-content/themes/look/assets/external/html5.js?ver=3.7.3' id='html5-js'></script>
<![endif]-->
<link rel="https://api.w.org/" href="https://ipop.gr/wp-json/" /><link rel="alternate" type="application/json" href="https://ipop.gr/wp-json/wp/v2/posts/356487" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://ipop.gr/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://ipop.gr/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 6.0.1" />
<link rel='shortlink' href='https://ipop.gr/?p=356487' />
<link rel="alternate" type="application/json+oembed" href="https://ipop.gr/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fipop.gr%2Fnews%2Fevros-dramatikes-ores-gia-dekades-pro%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://ipop.gr/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fipop.gr%2Fnews%2Fevros-dramatikes-ores-gia-dekades-pro%2F&#038;format=xml" />

		<!-- GA Google Analytics @ https://m0n.co/ga -->
		<script async src="https://www.googletagmanager.com/gtag/js?id=UA-44508564-2"></script>
		<script>
			window.dataLayer = window.dataLayer || [];
			function gtag(){dataLayer.push(arguments);}
			gtag('js', new Date());
			gtag('config', 'UA-44508564-2');
		</script>

	<!-- Start of Adwebone Implementation -->

<script async src="https://boot.pbstck.com/v1/tag/6ca9f126-37f7-4de6-b6f6-f4074e3e4d12"></script>
<script async src="https://cdn.optmn.cloud/hb/adwebgr-adapter.js"></script>
<script>
  (function(a,p,e,i,r,o,n){
    if(a.apeiron) return;
    n = function(a,b){ b = p.createElement(e); b.async = true; b.src = a; p.head.appendChild(b) };
    r = a.apeiron = function(){ r.cmd.push(arguments) }; r.cmd = [];
    n("https://tag.adwebone.com/apeiron.js");
    n("https://onetag-sys.com/main.js");
  }(window, document, "script"));
  apeiron("init", { pubId:"57625602b0e48f0" });
</script>

<script type="application/javascript" src="https://ced.sascdn.com/tag/3433/smart.js" async></script>
<script type="text/javascript" src="https://tagmanager.smartadserver.com/3433/306945/smart.prebid.js" async></script>
<script type="application/javascript">
    var sas = sas || {};
    sas.cmd = sas.cmd || [];
    sas.cmd.push(function() {
        sas.setup({ networkid: 3433, domain: "https://www8.smartadserver.com", async: true, renderMode: 2});
    });
sas.cmd.push(function () {
                sas.enableLazyLoading({
                fetchRatio: 0.5, 
                mobileFetchRatio: 0.8,
                formats: [80261, 80268]
            }); 
            });

    sas.cmd.push(function() {
        sas.call("onecall", {
            siteId: 306945,
            pageId: 1113893,
            formats: [
                 { id: 80261 }
                ,{ id: 80264 }
                ,{ id: 81983 }
                ,{ id: 80265 }
                ,{ id: 81985 }
                ,{ id: 80650 }
                ,{ id: 80263 }
                ,{ id: 80262 }
                ,{ id: 80268 }
                ,{ id: 80695 }
                ,{ id: 80696 }
                ,{ id: 80266 }
                ,{ id: 80652 }
                ,{ id: 81171 }
            ],
            target: 'type=post;id=356487;name=Έβρος: Δραματικές ώρες για δεκάδες πρόσφυγες που παραμένουν εγκλωβισμένοι στη νησίδα - Ανάμεσά τους ένα παιδί, που έχασε την ζωή του από τσίμπημα σκορπιού;category=News;tag=Feature;reporter=The Newsroom;gs_cat=gl_greek;gs_cat=gt_negative;gs_cat=gv_death_injury;gs_cat=gt_negative_fear;gs_cat=custom_neg_brand_suitability_cosmote;gs_cat=gt_negative_anger;gs_cat=gs_society;gs_cat=custom_neg_brand_suitability_athenian_brewery;t=7m;t=7h;' + ''
        });
    });
</script>

<!-- Native -->
<script type="text/javascript" id="quantx-embed-tag" src="https://cdn.elasticad.net/native/serve/js/quantx/nativeEmbed.gz.js"></script> 

<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-7761550982236898"
crossorigin="anonymous"></script>

<!-- Strossle SDK -->
<script>
  window.strossle=window.strossle||function(){(strossle.q=strossle.q||[]).push(arguments)};
  strossle('4610fbaa-0d2b-4703-b7e5-752c2899d39e', '.strossle-widget-posts');
  strossle('98331189-5d70-439d-8d95-eb91de218453', '.strossle-widget-home');	
</script>
<script async src="https://assets.strossle.com/strossle-widget-sdk/1/strossle-widget-sdk.js"></script>
<!-- End Strossle SDK --> 

<!-- End of Adwebone Implementation -->       <meta name="onesignal" content="wordpress-plugin"/>
            <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
                      OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
                      OneSignal.SERVICE_WORKER_PARAM = { scope: "/" };
        OneSignal.setDefaultNotificationUrl("https://ipop.gr");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = 'b68cfd88-abea-4e87-8d65-3690fc7254d4';
oneSignal_options['allowLocalhostAsSecureOrigin'] = true;
oneSignal_options['httpPermissionRequest'] = { };
oneSignal_options['httpPermissionRequest']['enable'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "iPop.gr";
oneSignal_options['welcomeNotification']['message'] = "Ευχαριστούμε για την εγγραφή!";
oneSignal_options['welcomeNotification']['url'] = "https://ipop.gr";
oneSignal_options['path'] = "https://ipop.gr/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.0f5ba526-5606-4a7b-90fa-69fc66b30a70";
oneSignal_options['persistNotification'] = false;
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = "Θα θέλατε να λαμβάνετε ειδοποιήσεις για ό,τι νέο συμβαίνει στο iPop.gr;";
oneSignal_options['promptOptions']['acceptButtonText'] = "ΝΑΙ, ΘΑ ΗΘΕΛΑ!";
oneSignal_options['promptOptions']['cancelButtonText'] = "ΟΧΙ, ΕΥΧΑΡΙΣΤΩ";
oneSignal_options['promptOptions']['siteName'] = "https://ipop.gr";
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-left';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'medium';
oneSignal_options['notifyButton']['showCredit'] = false;
oneSignal_options['notifyButton']['text'] = {};
oneSignal_options['notifyButton']['text']['tip.state.unsubscribed'] = 'Εγγραφή στις ειδοποιήσεις';
oneSignal_options['notifyButton']['text']['tip.state.subscribed'] = 'Οι ειδοποιήσεις είναι ενεργές';
oneSignal_options['notifyButton']['text']['tip.state.blocked'] = 'Έχετε αποκλείσει τις ειδοποιήσεις';
oneSignal_options['notifyButton']['text']['message.action.subscribed'] = 'Ευχαριστούμε για την εγγραφή!';
oneSignal_options['notifyButton']['text']['message.action.resubscribed'] = 'Έχετε κάνει εγγραφή στις ειδοποιήσεις';
oneSignal_options['notifyButton']['text']['message.action.unsubscribed'] = 'Δεν θα λάβετε ειδοποιήσεις ξανά';
oneSignal_options['notifyButton']['text']['dialog.main.title'] = 'Διαχειριστείτε τις ειδοποιήσεις που θα λαμβάνετε';
oneSignal_options['notifyButton']['text']['dialog.main.button.subscribe'] = 'ΕΓΓΡΑΦΗ';
oneSignal_options['notifyButton']['text']['dialog.main.button.unsubscribe'] = 'ΔΙΑΓΡΑΦΗ ΕΙΔΟΠΟΙΗΣΕΩΝ';
oneSignal_options['notifyButton']['text']['dialog.blocked.title'] = 'Ενεργοποίηση ειδοποιήσεων';
oneSignal_options['notifyButton']['text']['dialog.blocked.message'] = 'Ακολουθήστε τις οδηγίες για να ενεργοποιήσετε τις ειδοποιήσεις';
oneSignal_options['notifyButton']['colors'] = {};
oneSignal_options['notifyButton']['offset'] = {};
                OneSignal.init(window._oneSignalInitOptions);
                OneSignal.showSlidedownPrompt();      });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>
<meta name="generator" content="Powered by Slider Revolution 6.2.23 - responsive, Mobile-Friendly Slider Plugin for WordPress with comfortable drag and drop interface." />
<link rel="icon" href="https://ipop.gr/wp-content/uploads/2020/09/favicon_p.png" sizes="32x32" />
<link rel="icon" href="https://ipop.gr/wp-content/uploads/2020/09/favicon_p.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://ipop.gr/wp-content/uploads/2020/09/favicon_p.png" />
<meta name="msapplication-TileImage" content="https://ipop.gr/wp-content/uploads/2020/09/favicon_p.png" />
<script type="text/javascript">function setREVStartSize(e){
			//window.requestAnimationFrame(function() {				 
				window.RSIW = window.RSIW===undefined ? window.innerWidth : window.RSIW;	
				window.RSIH = window.RSIH===undefined ? window.innerHeight : window.RSIH;	
				try {								
					var pw = document.getElementById(e.c).parentNode.offsetWidth,
						newh;
					pw = pw===0 || isNaN(pw) ? window.RSIW : pw;
					e.tabw = e.tabw===undefined ? 0 : parseInt(e.tabw);
					e.thumbw = e.thumbw===undefined ? 0 : parseInt(e.thumbw);
					e.tabh = e.tabh===undefined ? 0 : parseInt(e.tabh);
					e.thumbh = e.thumbh===undefined ? 0 : parseInt(e.thumbh);
					e.tabhide = e.tabhide===undefined ? 0 : parseInt(e.tabhide);
					e.thumbhide = e.thumbhide===undefined ? 0 : parseInt(e.thumbhide);
					e.mh = e.mh===undefined || e.mh=="" || e.mh==="auto" ? 0 : parseInt(e.mh,0);		
					if(e.layout==="fullscreen" || e.l==="fullscreen") 						
						newh = Math.max(e.mh,window.RSIH);					
					else{					
						e.gw = Array.isArray(e.gw) ? e.gw : [e.gw];
						for (var i in e.rl) if (e.gw[i]===undefined || e.gw[i]===0) e.gw[i] = e.gw[i-1];					
						e.gh = e.el===undefined || e.el==="" || (Array.isArray(e.el) && e.el.length==0)? e.gh : e.el;
						e.gh = Array.isArray(e.gh) ? e.gh : [e.gh];
						for (var i in e.rl) if (e.gh[i]===undefined || e.gh[i]===0) e.gh[i] = e.gh[i-1];
											
						var nl = new Array(e.rl.length),
							ix = 0,						
							sl;					
						e.tabw = e.tabhide>=pw ? 0 : e.tabw;
						e.thumbw = e.thumbhide>=pw ? 0 : e.thumbw;
						e.tabh = e.tabhide>=pw ? 0 : e.tabh;
						e.thumbh = e.thumbhide>=pw ? 0 : e.thumbh;					
						for (var i in e.rl) nl[i] = e.rl[i]<window.RSIW ? 0 : e.rl[i];
						sl = nl[0];									
						for (var i in nl) if (sl>nl[i] && nl[i]>0) { sl = nl[i]; ix=i;}															
						var m = pw>(e.gw[ix]+e.tabw+e.thumbw) ? 1 : (pw-(e.tabw+e.thumbw)) / (e.gw[ix]);					
						newh =  (e.gh[ix] * m) + (e.tabh + e.thumbh);
					}				
					if(window.rs_init_css===undefined) window.rs_init_css = document.head.appendChild(document.createElement("style"));					
					document.getElementById(e.c).height = newh+"px";
					window.rs_init_css.innerHTML += "#"+e.c+"_wrapper { height: "+newh+"px }";				
				} catch(e){
					console.log("Failure at Presize of Slider:" + e)
				}					   
			//});
		  };</script>
<style type="text/css" title="dynamic-css" class="options-output">.header-banner-wrap{background-color:#fff;background-repeat:repeat;background-size:inherit;background-attachment:fixed;background-position:center center;}.footer-inner{background-color:#111;background-repeat:no-repeat;background-size:cover;background-attachment:fixed;background-position:center center;}body{font-family:"Roboto Slab";line-height:22px;font-weight:400;font-style:normal;color:#242424;font-size:16px;}.post-title,.product_title,.widget_recent_entries li{font-family:"Roboto Slab";text-transform:inherit;font-weight:700;font-style:normal;color:#111;}.post-cat-info{font-family:"Roboto Slab";text-transform:inherit;font-weight:normal;font-style:normal;color:#111;font-size:13px;}.post-meta-info,.share-bar-total,.block-view-more,.single-tag-wrap,.author-job,.nav-arrow,.comment-metadata time,.comment-list .reply,.edit-link{font-family:Raleway;text-transform:uppercase;font-weight:400;font-style:normal;color:#bbbbbb;font-size:11px;}.main-nav-wrap,.off-canvas-nav-wrap{font-family:"Roboto Slab";text-transform:uppercase;letter-spacing:1px;font-weight:600;font-style:normal;font-size:14px;}.top-bar-menu{font-family:"Roboto Slab";text-transform:uppercase;letter-spacing:1px;font-weight:600;font-style:normal;font-size:11px;}.block-title,.widget-title,section.products > h2{font-family:"Roboto Slab";text-transform:uppercase;letter-spacing:1px;font-weight:700;font-style:normal;color:#111;font-size:12px;}</style><!-- Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->
<script type="text/javascript" async=true>
(function() {
  var host = window.location.hostname;
  var element = document.createElement('script');
  var firstScript = document.getElementsByTagName('script')[0];
  var url = 'https://quantcast.mgr.consensu.org'
    .concat('/choice/', 'Ld7aAYZsQAquL', '/', host, '/choice.js')
  var uspTries = 0;
  var uspTriesLimit = 3;
  element.async = true;
  element.type = 'text/javascript';
  element.src = url;

  firstScript.parentNode.insertBefore(element, firstScript);

  function makeStub() {
    var TCF_LOCATOR_NAME = '__tcfapiLocator';
    var queue = [];
    var win = window;
    var cmpFrame;

    function addFrame() {
      var doc = win.document;
      var otherCMP = !!(win.frames[TCF_LOCATOR_NAME]);

      if (!otherCMP) {
        if (doc.body) {
          var iframe = doc.createElement('iframe');

          iframe.style.cssText = 'display:none';
          iframe.name = TCF_LOCATOR_NAME;
          doc.body.appendChild(iframe);
        } else {
          setTimeout(addFrame, 5);
        }
      }
      return !otherCMP;
    }

    function tcfAPIHandler() {
      var gdprApplies;
      var args = arguments;

      if (!args.length) {
        return queue;
      } else if (args[0] === 'setGdprApplies') {
        if (
          args.length > 3 &&
          args[2] === 2 &&
          typeof args[3] === 'boolean'
        ) {
          gdprApplies = args[3];
          if (typeof args[2] === 'function') {
            args[2]('set', true);
          }
        }
      } else if (args[0] === 'ping') {
        var retr = {
          gdprApplies: gdprApplies,
          cmpLoaded: false,
          cmpStatus: 'stub'
        };

        if (typeof args[2] === 'function') {
          args[2](retr);
        }
      } else {
        queue.push(args);
      }
    }

    function postMessageEventHandler(event) {
      var msgIsString = typeof event.data === 'string';
      var json = {};

      try {
        if (msgIsString) {
          json = JSON.parse(event.data);
        } else {
          json = event.data;
        }
      } catch (ignore) {}

      var payload = json.__tcfapiCall;

      if (payload) {
        window.__tcfapi(
          payload.command,
          payload.version,
          function(retValue, success) {
            var returnMsg = {
              __tcfapiReturn: {
                returnValue: retValue,
                success: success,
                callId: payload.callId
              }
            };
            if (msgIsString) {
              returnMsg = JSON.stringify(returnMsg);
            }
            event.source.postMessage(returnMsg, '*');
          },
          payload.parameter
        );
      }
    }

    while (win) {
      try {
        if (win.frames[TCF_LOCATOR_NAME]) {
          cmpFrame = win;
          break;
        }
      } catch (ignore) {}

      if (win === window.top) {
        break;
      }
      win = win.parent;
    }
    if (!cmpFrame) {
      addFrame();
      win.__tcfapi = tcfAPIHandler;
      win.addEventListener('message', postMessageEventHandler, false);
    }
  };

  makeStub();

  var uspStubFunction = function() {
    var arg = arguments;
    if (typeof window.__uspapi !== uspStubFunction) {
      setTimeout(function() {
        if (typeof window.__uspapi !== 'undefined') {
          window.__uspapi.apply(window.__uspapi, arg);
        }
      }, 500);
    }
  };

  var checkIfUspIsReady = function() {
    uspTries++;
    if (window.__uspapi === uspStubFunction && uspTries < uspTriesLimit) {
      console.warn('USP is not accessible');
    } else {
      clearInterval(uspInterval);
    }
  };

  if (typeof window.__uspapi === 'undefined') {
    window.__uspapi = uspStubFunction;
    var uspInterval = setInterval(checkIfUspIsReady, 6000);
  }
})();
</script>
<!-- End Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->

</head>
<div id="sas_81171"></div>
<script type="application/javascript">
    sas.cmd.push(function() {
        sas.render("81171");  // Format : Webover / Overslide 300x250
    });
</script>
<body data-rsssl=1 class="post-template-default single single-post postid-356487 single-format-standard ruby-body is-full-width is-sticky-nav is-site-smooth-display is-social-tooltip is-hide-sidebar">
<div class="off-canvas-wrap is-dark-text">
	<div class="off-canvas-inner">

		<a href="#" id="ruby-off-canvas-close-btn"><i class="ruby-close-btn" aria-hidden="true"></i></a>

												<div class="social-link-info clearfix off-canvas-social-wrap"><a class="color-instagram" title="Instagram" href="https://www.instagram.com/ipopgr/" target="_blank"><i class="fa fa-instagram"></i></a><a class="color-facebook" title="Facebook" href="https://www.facebook.com/iPop.gr/" target="_blank"><i class="fa fa-facebook"></i></a><a class="color-twitter" title="Twitter" href="https://twitter.com/ipopgr" target="_blank"><i class="fa fa-twitter"></i></a><a class="color-pinterest" title="Pinterest" href="https://gr.pinterest.com/ipopgr/" target="_blank"><i class="fa fa-pinterest"></i></a></div>					
		<div id="off-canvas-navigation" class="off-canvas-nav-wrap">
			<ul id="menu-main-menu" class="off-canvas-nav-inner"><li id="menu-item-318285" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-318285"><a href="https://ipop.gr/">Home</a></li>
<li id="menu-item-318286" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-318286"><a>Style</a>
<ul class="sub-menu">
	<li id="menu-item-318287" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-318287 is-category-1401"><a href="https://ipop.gr/category/beauty/">Beauty</a></li>
	<li id="menu-item-318288" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-318288 is-category-1402"><a href="https://ipop.gr/category/fashion/">Fashion</a></li>
</ul>
</li>
<li id="menu-item-318309" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-318309"><a>Life</a>
<ul class="sub-menu">
	<li id="menu-item-318312" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-318312 is-category-1404"><a href="https://ipop.gr/category/lifestyle/">Lifestyle</a></li>
	<li id="menu-item-318313" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-318313 is-category-1405"><a href="https://ipop.gr/category/news/">News</a></li>
	<li id="menu-item-318311" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-318311 is-category-1406"><a href="https://ipop.gr/category/culture/">Culture</a></li>
	<li id="menu-item-318314" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-318314 is-category-591"><a href="https://ipop.gr/category/pets/">Pets</a></li>
	<li id="menu-item-318316" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-318316 is-category-1410"><a href="https://ipop.gr/category/tech/">Tech</a></li>
	<li id="menu-item-318310" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-318310 is-category-1409"><a href="https://ipop.gr/category/astrology/">Astrology</a></li>
</ul>
</li>
<li id="menu-item-318318" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-318318"><a>Wellness</a>
<ul class="sub-menu">
	<li id="menu-item-318321" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-318321 is-category-1411"><a href="https://ipop.gr/category/health/">Health</a></li>
	<li id="menu-item-318319" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-318319 is-category-592"><a href="https://ipop.gr/category/fitness/">Fitness</a></li>
</ul>
</li>
<li id="menu-item-318322" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-318322"><a>Mind</a>
<ul class="sub-menu">
	<li id="menu-item-318323" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-318323 is-category-1412"><a href="https://ipop.gr/category/inspiration/">Inspiration</a></li>
	<li id="menu-item-318324" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-318324 is-category-1413"><a href="https://ipop.gr/category/mentoring/">Mentoring</a></li>
	<li id="menu-item-318325" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-318325 is-category-1414"><a href="https://ipop.gr/category/mind/">Mind</a></li>
</ul>
</li>
<li id="menu-item-318326" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-318326"><a>Family</a>
<ul class="sub-menu">
	<li id="menu-item-318329" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-318329 is-category-1415"><a href="https://ipop.gr/category/parenting/">Parenting</a></li>
	<li id="menu-item-318328" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-318328 is-category-1416"><a href="https://ipop.gr/category/kids/">Kids</a></li>
	<li id="menu-item-318327" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-318327 is-category-1417"><a href="https://ipop.gr/category/enjoy/">Enjoy</a></li>
</ul>
</li>
<li id="menu-item-318315" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-318315 is-category-1408"><a href="https://ipop.gr/category/relationships/">Relationships</a></li>
<li id="menu-item-318317" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-318317 is-category-1335"><a href="https://ipop.gr/category/travel/">Travel</a></li>
<li id="menu-item-318320" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-318320 is-category-1403"><a href="https://ipop.gr/category/food/">Food</a></li>
</ul>		</div>

					<div class="off-canvas-widget-section-wrap sidebar-wrap">
				<div class="sidebar-inner">
											<section id="search-1" class="widget widget_search"><form  method="get" action="https://ipop.gr/">
	<div class="ruby-search">
		<span class="ruby-search-input"><input type="text" class="field" placeholder="Search and hit enter" value="" name="s" title="Search for:"/></span>
		<span class="ruby-search-submit"><input type="submit" value="" /><i class="fa-rb fa-search"></i></span>
	</div>
</form>
</section><section id="look_ruby_sb_widget_post-7" class="widget sb-widget-post"><div class="widget-title block-title"><h3>latest posts</h3></div><div class="post-widget-inner style-5"><article itemscope itemtype="https://schema.org/Article" class="post-wrap post-grid is-center ruby-animated-image ruby-fade post-317930 post type-post status-publish format-standard has-post-thumbnail hentry category-mind tag-feature">
			<div class="post-thumb-outer">
			<div class=" post-thumb is-image ruby-holder"><a href="https://ipop.gr/mind/pos-tha-stamatiseis-na-chalas-ton-ypno/" title="Πώς θα σταματήσεις να «χαλάς» τον ύπνο σου μέσα στη μέση της νύχτας;" rel="bookmark"><span class="thumbnail-resize"><img width="659" height="500" src="https://ipop.gr/wp-content/uploads/2019/10/ora_organismos.jpg" class="attachment-look_ruby_360_250 size-look_ruby_360_250 wp-post-image" alt="κοιμάσαι χωρίς μαξιλάρι" loading="lazy" srcset="https://ipop.gr/wp-content/uploads/2019/10/ora_organismos.jpg 659w, https://ipop.gr/wp-content/uploads/2019/10/ora_organismos-300x228.jpg 300w" sizes="(max-width: 659px) 100vw, 659px" /></span></a></div>								</div>
		<div class="post-header">
		<div class="post-cat-info is-relative"><a class="cat-info-el is-cat-1414" href="https://ipop.gr/category/mind/" rel="category tag">Mind</a></div>		<header class="entry-header">
			<h6 class="post-title is-medium-title" itemprop="headline"><a href="https://ipop.gr/mind/pos-tha-stamatiseis-na-chalas-ton-ypno/" title="Πώς θα σταματήσεις να «χαλάς» τον ύπνο σου μέσα στη μέση της νύχτας;">Πώς θα σταματήσεις να «χαλάς» τον ύπνο σου μέσα στη μέση της νύχτας;</a></h6>		</header>
		<div class="post-meta-info"></div>	</div>
	<footer class="article-footer">
			</footer>
	<aside class="post-meta hidden">
	<meta itemprop="mainEntityOfPage" content="https://ipop.gr/mind/pos-tha-stamatiseis-na-chalas-ton-ypno/">
	<span class="vcard author" itemprop="author" content="Δημήτρης Μύτικας"><span class="fn">Δημήτρης Μύτικας</span></span>
	<time class="date published entry-date" datetime="2022-08-14T19:00:00+00:00" content="2022-08-14T19:00:00+00:00" itemprop="datePublished">14 August 2022</time>
	<meta class="updated" itemprop="dateModified" content="2022-08-12T15:41:41+00:00">
	<span itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
		<meta itemprop="name" content="iPop">
		<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
		<meta itemprop="url" content="https://ipop.gr/wp-content/uploads/2020/09/logo_3_web_230.png">
		</span>
	</span>
		<span itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
		<meta itemprop="url" content="https://ipop.gr/wp-content/uploads/2019/10/ora_organismos.jpg">
		<meta itemprop="width" content="659">
		<meta itemprop="height" content="500">
	</span>
	</aside>
</article>
<article itemscope itemtype="https://schema.org/Article" class="post-wrap post-grid is-center ruby-animated-image ruby-fade post-356487 post type-post status-publish format-standard has-post-thumbnail hentry category-news tag-feature tag-prosfyges tag-prosfygiko">
			<div class="post-thumb-outer">
			<div class=" post-thumb is-image ruby-holder"><a href="https://ipop.gr/news/evros-dramatikes-ores-gia-dekades-pro/" title="Έβρος: Δραματικές ώρες για δεκάδες πρόσφυγες που παραμένουν εγκλωβισμένοι στη νησίδα &#8211; Ανάμεσά τους ένα παιδί, που έχασε την ζωή του από τσίμπημα σκορπιού" rel="bookmark"><span class="thumbnail-resize"><img width="1280" height="819" src="https://ipop.gr/wp-content/uploads/2022/08/prosfuges-1280x819.jpg" class="attachment-look_ruby_360_250 size-look_ruby_360_250 wp-post-image" alt="" loading="lazy" /></span></a></div>								</div>
		<div class="post-header">
		<div class="post-cat-info is-relative"><a class="cat-info-el is-cat-1405" href="https://ipop.gr/category/news/" rel="category tag">News</a></div>		<header class="entry-header">
			<h6 class="post-title is-medium-title" itemprop="headline"><a href="https://ipop.gr/news/evros-dramatikes-ores-gia-dekades-pro/" title="Έβρος: Δραματικές ώρες για δεκάδες πρόσφυγες που παραμένουν εγκλωβισμένοι στη νησίδα &#8211; Ανάμεσά τους ένα παιδί, που έχασε την ζωή του από τσίμπημα σκορπιού">Έβρος: Δραματικές ώρες για δεκάδες πρόσφυγες που παραμένουν εγκλωβισμένοι στη νησίδα &#8211; Ανάμεσά τους ένα παιδί, που έχασε την ζωή του από τσίμπημα σκορπιού</a></h6>		</header>
		<div class="post-meta-info"></div>	</div>
	<footer class="article-footer">
			</footer>
	<aside class="post-meta hidden">
	<meta itemprop="mainEntityOfPage" content="https://ipop.gr/news/evros-dramatikes-ores-gia-dekades-pro/">
	<span class="vcard author" itemprop="author" content="The Newsroom"><span class="fn">The Newsroom</span></span>
	<time class="date published entry-date" datetime="2022-08-14T18:01:28+00:00" content="2022-08-14T18:01:28+00:00" itemprop="datePublished">14 August 2022</time>
	<meta class="updated" itemprop="dateModified" content="2022-08-14T18:06:05+00:00">
	<span itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
		<meta itemprop="name" content="iPop">
		<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
		<meta itemprop="url" content="https://ipop.gr/wp-content/uploads/2020/09/logo_3_web_230.png">
		</span>
	</span>
		<span itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
		<meta itemprop="url" content="https://ipop.gr/wp-content/uploads/2022/08/prosfuges.jpg">
		<meta itemprop="width" content="1920">
		<meta itemprop="height" content="1280">
	</span>
	</aside>
</article>
<article itemscope itemtype="https://schema.org/Article" class="post-wrap post-grid is-center ruby-animated-image ruby-fade post-356477 post type-post status-publish format-standard has-post-thumbnail hentry category-culture tag-feature">
			<div class="post-thumb-outer">
			<div class=" post-thumb is-image ruby-holder"><a href="https://ipop.gr/culture/o-15aygoystos-stin-athina-tha-se-vrei-sto-th/" title="Ο 15Αύγουστος στην Αθήνα θα σε βρει στο Θέατρο Χυτήριο παρέα με τα «Φτηνά Τσιγάρα» &#8211; Η ταινία ωδή στους ανεκπλήρωτους έρωτες και στα φιλιά που δεν δόθηκαν ποτέ" rel="bookmark"><span class="thumbnail-resize"><img width="1280" height="740" src="https://ipop.gr/wp-content/uploads/2022/08/xutirio-1280x740.png" class="attachment-look_ruby_360_250 size-look_ruby_360_250 wp-post-image" alt="Φτηνά Τσιγάρα" loading="lazy" /></span></a></div>								</div>
		<div class="post-header">
		<div class="post-cat-info is-relative"><a class="cat-info-el is-cat-1406" href="https://ipop.gr/category/culture/" rel="category tag">Culture</a></div>		<header class="entry-header">
			<h6 class="post-title is-medium-title" itemprop="headline"><a href="https://ipop.gr/culture/o-15aygoystos-stin-athina-tha-se-vrei-sto-th/" title="Ο 15Αύγουστος στην Αθήνα θα σε βρει στο Θέατρο Χυτήριο παρέα με τα «Φτηνά Τσιγάρα» &#8211; Η ταινία ωδή στους ανεκπλήρωτους έρωτες και στα φιλιά που δεν δόθηκαν ποτέ">Ο 15Αύγουστος στην Αθήνα θα σε βρει στο Θέατρο Χυτήριο παρέα με τα «Φτηνά Τσιγάρα» &#8211; Η ταινία ωδή στους ανεκπλήρωτους έρωτες και στα φιλιά που δεν δόθηκαν ποτέ</a></h6>		</header>
		<div class="post-meta-info"></div>	</div>
	<footer class="article-footer">
			</footer>
	<aside class="post-meta hidden">
	<meta itemprop="mainEntityOfPage" content="https://ipop.gr/culture/o-15aygoystos-stin-athina-tha-se-vrei-sto-th/">
	<span class="vcard author" itemprop="author" content="Φελίτσια Μακοβεϊ"><span class="fn">Φελίτσια Μακοβεϊ</span></span>
	<time class="date published entry-date" datetime="2022-08-14T17:01:13+00:00" content="2022-08-14T17:01:13+00:00" itemprop="datePublished">14 August 2022</time>
	<meta class="updated" itemprop="dateModified" content="2022-08-14T17:06:50+00:00">
	<span itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
		<meta itemprop="name" content="iPop">
		<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
		<meta itemprop="url" content="https://ipop.gr/wp-content/uploads/2020/09/logo_3_web_230.png">
		</span>
	</span>
		<span itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
		<meta itemprop="url" content="https://ipop.gr/wp-content/uploads/2022/08/xutirio.png">
		<meta itemprop="width" content="1437">
		<meta itemprop="height" content="740">
	</span>
	</aside>
</article>
<article itemscope itemtype="https://schema.org/Article" class="post-wrap post-grid is-center ruby-animated-image ruby-fade post-356131 post type-post status-publish format-standard has-post-thumbnail hentry category-relationships tag-feature">
			<div class="post-thumb-outer">
			<div class=" post-thumb is-image ruby-holder"><a href="https://ipop.gr/relationships/etoimazesai-na-gnoriseis-gia-proti-fo/" title="Ετοιμάζεσαι να γνωρίσεις για πρώτη φορά την οικογένεια του συντρόφου και έχεις φρικάρει; Όλα τα χρήσιμα tips για να «επιβιώσεις» ξεπερνώντας την αμηχανία" rel="bookmark"><span class="thumbnail-resize"><img width="1280" height="819" src="https://ipop.gr/wp-content/uploads/2022/08/oikogeneia-se-trapezi-1280x819.jpg" class="attachment-look_ruby_360_250 size-look_ruby_360_250 wp-post-image" alt="συνάντηση με τους γονείς του συντρόφου" loading="lazy" /></span></a></div>								</div>
		<div class="post-header">
		<div class="post-cat-info is-relative"><a class="cat-info-el is-cat-1408" href="https://ipop.gr/category/relationships/" rel="category tag">Relationships</a></div>		<header class="entry-header">
			<h6 class="post-title is-medium-title" itemprop="headline"><a href="https://ipop.gr/relationships/etoimazesai-na-gnoriseis-gia-proti-fo/" title="Ετοιμάζεσαι να γνωρίσεις για πρώτη φορά την οικογένεια του συντρόφου και έχεις φρικάρει; Όλα τα χρήσιμα tips για να «επιβιώσεις» ξεπερνώντας την αμηχανία">Ετοιμάζεσαι να γνωρίσεις για πρώτη φορά την οικογένεια του συντρόφου και έχεις φρικάρει; Όλα τα χρήσιμα tips για να «επιβιώσεις» ξεπερνώντας την αμηχανία</a></h6>		</header>
		<div class="post-meta-info"></div>	</div>
	<footer class="article-footer">
			</footer>
	<aside class="post-meta hidden">
	<meta itemprop="mainEntityOfPage" content="https://ipop.gr/relationships/etoimazesai-na-gnoriseis-gia-proti-fo/">
	<span class="vcard author" itemprop="author" content="Αγγελίνα Μάνου"><span class="fn">Αγγελίνα Μάνου</span></span>
	<time class="date published entry-date" datetime="2022-08-14T16:02:51+00:00" content="2022-08-14T16:02:51+00:00" itemprop="datePublished">14 August 2022</time>
	<meta class="updated" itemprop="dateModified" content="2022-08-14T16:02:53+00:00">
	<span itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
		<meta itemprop="name" content="iPop">
		<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
		<meta itemprop="url" content="https://ipop.gr/wp-content/uploads/2020/09/logo_3_web_230.png">
		</span>
	</span>
		<span itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
		<meta itemprop="url" content="https://ipop.gr/wp-content/uploads/2022/08/oikogeneia-se-trapezi.jpg">
		<meta itemprop="width" content="1500">
		<meta itemprop="height" content="998">
	</span>
	</aside>
</article>
</div></section>									</div>
			</div>
			</div>
</div><div class="main-site-outer">
	<div class="header-outer header-style-1">
	<div class="top-bar-wrap clearfix">
	<div class="ruby-container">
		<div class="top-bar-inner clearfix">
			<div class="top-bar-menu">
						</div>
			<div class="top-bar-right">
																								<div class="top-bar-social-wrap">
							<div class="social-link-info clearfix top-bar-social-inner"><a class="color-instagram" title="Instagram" href="https://www.instagram.com/ipopgr/" target="_blank"><i class="fa fa-instagram"></i></a><a class="color-facebook" title="Facebook" href="https://www.facebook.com/iPop.gr/" target="_blank"><i class="fa fa-facebook"></i></a><a class="color-twitter" title="Twitter" href="https://twitter.com/ipopgr" target="_blank"><i class="fa fa-twitter"></i></a><a class="color-pinterest" title="Pinterest" href="https://gr.pinterest.com/ipopgr/" target="_blank"><i class="fa fa-pinterest"></i></a></div>						</div>
																</div>
		</div>
	</div>
</div>
	
				<div class="header-wrap">
			
<div class="header-banner-wrap clearfix">
			<div class="off-canvas-btn-wrap">
	<div class="off-canvas-btn">
		<a href="#" class="ruby-trigger" title="off canvas button">
			<span class="icon-wrap"></span>
		</a>
	</div>
</div>
		<div class="header-social-wrap">
			<div class="social-link-info clearfix header-social-inner"><a class="color-instagram" title="Instagram" href="https://www.instagram.com/ipopgr/" target="_blank"><i class="fa fa-instagram"></i></a><a class="color-facebook" title="Facebook" href="https://www.facebook.com/iPop.gr/" target="_blank"><i class="fa fa-facebook"></i></a><a class="color-twitter" title="Twitter" href="https://twitter.com/ipopgr" target="_blank"><i class="fa fa-twitter"></i></a><a class="color-pinterest" title="Pinterest" href="https://gr.pinterest.com/ipopgr/" target="_blank"><i class="fa fa-pinterest"></i></a></div>				<div class="banner-search-wrap">
<a href="#" id="ruby-banner-search" data-mfp-src="#ruby-banner-search-form" data-effect="mpf-ruby-effect" title="search" class="banner-search-icon">
	<i class="fa-rb fa-search"></i>
</a>
</div>	</div>
	<div class="header-logo-wrap"  itemscope  itemtype="https://schema.org/Organization" ><a class="logo-image" href="https://ipop.gr"><img class="logo-img-data" src="https://ipop.gr/wp-content/uploads/2020/09/logo_3_web_230.png" srcset="https://ipop.gr/wp-content/uploads/2020/09/logo_3_web_230.png 1x, https://ipop.gr/wp-content/uploads/2020/09/logo_3_web_230.png 2x" src="https://ipop.gr/wp-content/uploads/2020/09/logo_3_web_230.png" alt="iPop" style="max-height: 130px" height="130" width="230"/></a></div></div>
<div class="header-nav-wrap clearfix">
	<div class="header-nav-inner">
		<div class="ruby-container">
			<div class="header-nav-holder clearfix">
				<div class="off-canvas-btn-wrap">
	<div class="off-canvas-btn">
		<a href="#" class="ruby-trigger" title="off canvas button">
			<span class="icon-wrap"></span>
		</a>
	</div>
</div>
				<nav id="navigation" class="main-nav-wrap"  role="navigation"  itemscope  itemtype="https://schema.org/SiteNavigationElement" >
					<ul id="main-navigation" class="main-nav-inner"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-318285"><a href="https://ipop.gr/">Home</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-318286"><a>Style</a><div class="sub-menu-wrap is-sub-menu"><ul class="sub-menu-inner">	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-318287 is-category-1401"><a href="https://ipop.gr/category/beauty/">Beauty</a></li>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-318288 is-category-1402"><a href="https://ipop.gr/category/fashion/">Fashion</a></li></ul></div></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-318309"><a>Life</a><div class="sub-menu-wrap is-sub-menu"><ul class="sub-menu-inner">	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-318312 is-category-1404"><a href="https://ipop.gr/category/lifestyle/">Lifestyle</a></li>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-318313 is-category-1405"><a href="https://ipop.gr/category/news/">News</a></li>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-318311 is-category-1406"><a href="https://ipop.gr/category/culture/">Culture</a></li>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-318314 is-category-591"><a href="https://ipop.gr/category/pets/">Pets</a></li>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-318316 is-category-1410"><a href="https://ipop.gr/category/tech/">Tech</a></li>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-318310 is-category-1409"><a href="https://ipop.gr/category/astrology/">Astrology</a></li></ul></div></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-318318"><a>Wellness</a><div class="sub-menu-wrap is-sub-menu"><ul class="sub-menu-inner">	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-318321 is-category-1411"><a href="https://ipop.gr/category/health/">Health</a></li>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-318319 is-category-592"><a href="https://ipop.gr/category/fitness/">Fitness</a></li></ul></div></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-318322"><a>Mind</a><div class="sub-menu-wrap is-sub-menu"><ul class="sub-menu-inner">	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-318323 is-category-1412"><a href="https://ipop.gr/category/inspiration/">Inspiration</a></li>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-318324 is-category-1413"><a href="https://ipop.gr/category/mentoring/">Mentoring</a></li>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-318325 is-category-1414"><a href="https://ipop.gr/category/mind/">Mind</a></li></ul></div></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-318326"><a>Family</a><div class="sub-menu-wrap is-sub-menu"><ul class="sub-menu-inner">	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-318329 is-category-1415"><a href="https://ipop.gr/category/parenting/">Parenting</a></li>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-318328 is-category-1416"><a href="https://ipop.gr/category/kids/">Kids</a></li>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-318327 is-category-1417"><a href="https://ipop.gr/category/enjoy/">Enjoy</a></li></ul></div></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-318315 is-category-1408"><a href="https://ipop.gr/category/relationships/">Relationships</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-318317 is-category-1335"><a href="https://ipop.gr/category/travel/">Travel</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-318320 is-category-1403"><a href="https://ipop.gr/category/food/">Food</a></li></ul>				</nav>
				<div class="header-logo-mobile-wrap"><a class="logo-image-mobile" href="https://ipop.gr"><img class="logo-img-data" src="https://ipop.gr/wp-content/uploads/2020/09/logo_3_web_230.png" alt="iPop" height="130" width="230"></a></div>				<div class="nav-search-wrap">
	<a href="#" id="ruby-nav-search" data-mfp-src="#ruby-banner-search-form" data-effect="mpf-ruby-effect" title="search" class="banner-search-icon">
		<i class="fa-rb fa-search"></i>
	</a>
</div>			</div>
		</div>
	</div>
</div>
		</div>
		
	
	<div id="ruby-banner-search-form" class="banner-search-form-wrap mfp-hide mfp-animation">
		<div class="banner-search-form-inner">
			<form  method="get" action="https://ipop.gr/">
	<div class="ruby-search">
		<span class="ruby-search-input"><input type="text" class="field" placeholder="Search and hit enter" value="" name="s" title="Search for:"/></span>
		<span class="ruby-search-submit"><input type="submit" value="" /><i class="fa-rb fa-search"></i></span>
	</div>
</form>
		</div>
	</div>

</div>
	<div class="main-site-wrap">
		<div class="main-site-mask"></div>
		<div id="ruby-site-content" class="main-site-content-wrap clearfix">

<div id="single-post-infinite" data-next_post_id="356477" class="clearfix"><div class="single-post-outer clearfix" data-post_url="https://ipop.gr/news/evros-dramatikes-ores-gia-dekades-pro/" data-post_id ="356487" data-url="https://ipop.gr/news/evros-dramatikes-ores-gia-dekades-pro/"><div class="ruby-page-wrap ruby-section row single-wrap single-style-4 is-sidebar-right ruby-container"><div class="ruby-content-wrap single-inner col-sm-8 col-xs-12 content-with-sidebar clearfix">	<article id="post-356487" itemscope itemtype="https://schema.org/Article"  class="post-wrap post-356487 post type-post status-publish format-standard has-post-thumbnail hentry category-news tag-feature tag-prosfyges tag-prosfygiko">
		<div class="single-header is-left"><div class="post-cat-info is-relative"><a class="cat-info-el is-cat-1405" href="https://ipop.gr/category/news/" rel="category tag">News</a></div><header class="entry-header single-title post-title is-big-title "><h1 class="entry-title" itemprop="headline">Έβρος: Δραματικές ώρες για δεκάδες πρόσφυγες που παραμένουν εγκλωβισμένοι στη νησίδα &#8211; Ανάμεσά τους ένα παιδί, που έχασε την ζωή του από τσίμπημα σκορπιού</h1><div class="single-subtitle"><h3>Τι αναφέρει η ανακοίνωση της αστυνομίας για τους μετανάστες που έχουν εγκλωβιστεί σε νησίδα του Έβρου</h3></div></header><div class="post-thumb-outer single-thumb-outer"><div class="post-thumb is-image is-image-single ruby-holder"><a href="https://ipop.gr/wp-content/uploads/2022/08/prosfuges.jpg" title="Έβρος: Δραματικές ώρες για δεκάδες πρόσφυγες που παραμένουν εγκλωβισμένοι στη νησίδα &#8211; Ανάμεσά τους ένα παιδί, που έχασε την ζωή του από τσίμπημα σκορπιού" rel="bookmark"><span class="thumbnail-resize"><img width="760" height="510" src="https://ipop.gr/wp-content/uploads/2022/08/prosfuges-760x510.jpg" class="attachment-look_ruby_760_510 size-look_ruby_760_510 wp-post-image" alt="" srcset="https://ipop.gr/wp-content/uploads/2022/08/prosfuges-760x510.jpg 760w, https://ipop.gr/wp-content/uploads/2022/08/prosfuges-300x200.jpg 300w" sizes="(max-width: 760px) 100vw, 760px" /></span></a><span class="thumb-caption">Unsplash</span></div></div><div class="single-meta-info-bar clearfix"><div class="post-meta-info"><span class="meta-info-el meta-info-author">
	<span class="meta-info-author-thumb">
			<img data-del="avatar" alt='The Newsroom' src='https://ipop.gr/wp-content/uploads/2021/06/ipop_logo_2020_instagram-2-300x158.png' class='avatar pp-user-avatar avatar-50 photo ' height='50' width='50'/>		</span>
	<a href="https://ipop.gr/author/popi/" rel="author" title="Post by The Newsroom" >
		The Newsroom	</a>
</span>
<span class="meta-info-el meta-info-date">
					<span class="meta-date">1 hour ago</span>
	</span>

	<span class="meta-info-el meta-info-tag">
							<a href="https://ipop.gr/tag/feature/" rel="tag">Feature</a>
							<a href="https://ipop.gr/tag/prosfyges/" rel="tag">πρόσφυγες</a>
							<a href="https://ipop.gr/tag/prosfygiko/" rel="tag">προσφυγικό</a>
		</span>
</div><div class="single-share-bar clearfix"><span class="single-share-bar-total share-bar-total">0 <span class="share-bar-total-text">shares</span></span><div class="single-share-bar-inner"><a class="share-bar-el icon-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fipop.gr%2Fnews%2Fevros-dramatikes-ores-gia-dekades-pro%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="fa-rb fa-facebook color-facebook"></i></a><a class="share-bar-el icon-twitter" href="https://twitter.com/intent/tweet?text=%CE%88%CE%B2%CF%81%CE%BF%CF%82%3A+%CE%94%CF%81%CE%B1%CE%BC%CE%B1%CF%84%CE%B9%CE%BA%CE%AD%CF%82+%CF%8E%CF%81%CE%B5%CF%82+%CE%B3%CE%B9%CE%B1+%CE%B4%CE%B5%CE%BA%CE%AC%CE%B4%CE%B5%CF%82+%CF%80%CF%81%CF%8C%CF%83%CF%86%CF%85%CE%B3%CE%B5%CF%82+%CF%80%CE%BF%CF%85+%CF%80%CE%B1%CF%81%CE%B1%CE%BC%CE%AD%CE%BD%CE%BF%CF%85%CE%BD+%CE%B5%CE%B3%CE%BA%CE%BB%CF%89%CE%B2%CE%B9%CF%83%CE%BC%CE%AD%CE%BD%CE%BF%CE%B9+%CF%83%CF%84%CE%B7+%CE%BD%CE%B7%CF%83%CE%AF%CE%B4%CE%B1+%E2%80%93+%CE%91%CE%BD%CE%AC%CE%BC%CE%B5%CF%83%CE%AC+%CF%84%CE%BF%CF%85%CF%82+%CE%AD%CE%BD%CE%B1+%CF%80%CE%B1%CE%B9%CE%B4%CE%AF%2C+%CF%80%CE%BF%CF%85+%CE%AD%CF%87%CE%B1%CF%83%CE%B5+%CF%84%CE%B7%CE%BD+%CE%B6%CF%89%CE%AE+%CF%84%CE%BF%CF%85+%CE%B1%CF%80%CF%8C+%CF%84%CF%83%CE%AF%CE%BC%CF%80%CE%B7%CE%BC%CE%B1+%CF%83%CE%BA%CE%BF%CF%81%CF%80%CE%B9%CE%BF%CF%8D&amp;url=https%3A%2F%2Fipop.gr%2Fnews%2Fevros-dramatikes-ores-gia-dekades-pro%2F&amp;via=ipopgr"><i class="fa-rb fa-twitter color-twitter"></i><script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></a><a class="share-bar-el icon-pinterest" href="https://pinterest.com/pin/create/button/?url=https%3A%2F%2Fipop.gr%2Fnews%2Fevros-dramatikes-ores-gia-dekades-pro%2F&amp;media=https://ipop.gr/wp-content/uploads/2022/08/prosfuges.jpg&description=%CE%88%CE%B2%CF%81%CE%BF%CF%82%3A+%CE%94%CF%81%CE%B1%CE%BC%CE%B1%CF%84%CE%B9%CE%BA%CE%AD%CF%82+%CF%8E%CF%81%CE%B5%CF%82+%CE%B3%CE%B9%CE%B1+%CE%B4%CE%B5%CE%BA%CE%AC%CE%B4%CE%B5%CF%82+%CF%80%CF%81%CF%8C%CF%83%CF%86%CF%85%CE%B3%CE%B5%CF%82+%CF%80%CE%BF%CF%85+%CF%80%CE%B1%CF%81%CE%B1%CE%BC%CE%AD%CE%BD%CE%BF%CF%85%CE%BD+%CE%B5%CE%B3%CE%BA%CE%BB%CF%89%CE%B2%CE%B9%CF%83%CE%BC%CE%AD%CE%BD%CE%BF%CE%B9+%CF%83%CF%84%CE%B7+%CE%BD%CE%B7%CF%83%CE%AF%CE%B4%CE%B1+%E2%80%93+%CE%91%CE%BD%CE%AC%CE%BC%CE%B5%CF%83%CE%AC+%CF%84%CE%BF%CF%85%CF%82+%CE%AD%CE%BD%CE%B1+%CF%80%CE%B1%CE%B9%CE%B4%CE%AF%2C+%CF%80%CE%BF%CF%85+%CE%AD%CF%87%CE%B1%CF%83%CE%B5+%CF%84%CE%B7%CE%BD+%CE%B6%CF%89%CE%AE+%CF%84%CE%BF%CF%85+%CE%B1%CF%80%CF%8C+%CF%84%CF%83%CE%AF%CE%BC%CF%80%CE%B7%CE%BC%CE%B1+%CF%83%CE%BA%CE%BF%CF%81%CF%80%CE%B9%CE%BF%CF%8D" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="fa-rb fa-pinterest"></i></a><a class="share-bar-el icon-linkedin" href="https://linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fipop.gr%2Fnews%2Fevros-dramatikes-ores-gia-dekades-pro%2F&amp;title=%CE%88%CE%B2%CF%81%CE%BF%CF%82%3A+%CE%94%CF%81%CE%B1%CE%BC%CE%B1%CF%84%CE%B9%CE%BA%CE%AD%CF%82+%CF%8E%CF%81%CE%B5%CF%82+%CE%B3%CE%B9%CE%B1+%CE%B4%CE%B5%CE%BA%CE%AC%CE%B4%CE%B5%CF%82+%CF%80%CF%81%CF%8C%CF%83%CF%86%CF%85%CE%B3%CE%B5%CF%82+%CF%80%CE%BF%CF%85+%CF%80%CE%B1%CF%81%CE%B1%CE%BC%CE%AD%CE%BD%CE%BF%CF%85%CE%BD+%CE%B5%CE%B3%CE%BA%CE%BB%CF%89%CE%B2%CE%B9%CF%83%CE%BC%CE%AD%CE%BD%CE%BF%CE%B9+%CF%83%CF%84%CE%B7+%CE%BD%CE%B7%CF%83%CE%AF%CE%B4%CE%B1+%E2%80%93+%CE%91%CE%BD%CE%AC%CE%BC%CE%B5%CF%83%CE%AC+%CF%84%CE%BF%CF%85%CF%82+%CE%AD%CE%BD%CE%B1+%CF%80%CE%B1%CE%B9%CE%B4%CE%AF%2C+%CF%80%CE%BF%CF%85+%CE%AD%CF%87%CE%B1%CF%83%CE%B5+%CF%84%CE%B7%CE%BD+%CE%B6%CF%89%CE%AE+%CF%84%CE%BF%CF%85+%CE%B1%CF%80%CF%8C+%CF%84%CF%83%CE%AF%CE%BC%CF%80%CE%B7%CE%BC%CE%B1+%CF%83%CE%BA%CE%BF%CF%81%CF%80%CE%B9%CE%BF%CF%8D" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="fa-rb fa-linkedin"></i></a><a class="share-bar-el icon-email" href="mailto:?subject=Έβρος: Δραματικές ώρες για δεκάδες πρόσφυγες που παραμένουν εγκλωβισμένοι στη νησίδα &#8211; Ανάμεσά τους ένα παιδί, που έχασε την ζωή του από τσίμπημα σκορπιού&amp;BODY=I found this article interesting and thought of sharing it with you. Check it out:https%3A%2F%2Fipop.gr%2Fnews%2Fevros-dramatikes-ores-gia-dekades-pro%2F"><i class="fa-rb fa-envelope-o"></i></a><a class="share-bar-el icon-whatsapp" href="whatsapp://send?text=Έβρος: Δραματικές ώρες για δεκάδες πρόσφυγες που παραμένουν εγκλωβισμένοι στη νησίδα &#8211; Ανάμεσά τους ένα παιδί, που έχασε την ζωή του από τσίμπημα σκορπιού - https://ipop.gr/news/evros-dramatikes-ores-gia-dekades-pro/" ><i class="fa-rb fa-whatsapp"></i></a></div></div></div></div><div class="entry post-content entry-content single-entry" itemprop="articleBody">
<p><strong><em>Εγκλωβισμένοι στον Έβρο ανατολικά του χωριού Κισσάριο είναι 40 μετανάστες που χρήζουν άμεσης ιατρικής περίθαλψης, ενώ ένα πεντάχρονο κορίτσι έχει πεθάνει από τσίμπημα σκορπιού.</em></strong></p><div class='code-block code-block-3' style='margin: 8px 0; clear: both;'>
<div id="sas_80268"></div>
<script type="application/javascript">
    sas.cmd.push(function() {
        sas.render("80268");  // Format : In Read (1x1) 1x1
    });
</script></div>
<div class='code-block code-block-1' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<div id="sas_80262"></div>
<script type="application/javascript">
    sas.cmd.push(function() {
        sas.render("80262");  // Format : Billboard 970x250
    });
</script></div>




<p><em>«Συνεχίζουμε να ανησυχούμε σοβαρά για την ασφάλεια και την ευημερία περίπου 40 ανθρώπων που φέρονται να έχουν εγκλωβιστεί σε μια νησίδα στα σύνορα Ελλάδας-Τουρκίας. Σύμφωνα με τις αναφορές που λάβαμε, ένα παιδί έχει ήδη βρει τραγικό θάνατο. Εάν δεν ληφθούν επείγοντα μέτρα, φοβόμαστε ότι κινδυνεύουν και άλλες ζωές»</em> ανέφερε χαρακτηριστικά η υπηρεσία του ΟΗΕ.</p><div class='code-block code-block-7' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<div id="sas_80695"></div>

<script type="application/javascript">

    sas.cmd.push(function() {

        sas.render("80695");  // Format : 300x250_Inline_1 300x250

    });

</script></div>




<blockquote class="twitter-tweet"><p lang="en" dir="ltr">We continue to be gravely concerned for the safety and wellbeing of some 40 people allegedly stranded on an islet at the Greece-Türkiye border.⁰According to reports received a child has tragically already died. Unless urgent action is taken, we fear further lives remain at stake</p>— UNHCR News (@RefugeesMedia) <a href="https://twitter.com/RefugeesMedia/status/1558363463168233473?ref_src=twsrc%5Etfw">August 13, 2022</a></blockquote> <script async="" src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>



<div class='code-block code-block-8' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<figure class="wp-block-image aligncenter size-full"><a href="https://www.dioptra.gr/category/to-top-ten-psyxologias/?utm_source=ipop.gr&amp;utm_medium=banner&amp;utm_campaign=psyxologia-ipop.gr" target="_blank" rel=" noreferrer noopener"><img src="https://ipop.gr/wp-content/uploads/2022/08/300x300_SELF-HELP_AUGUST_2022-1.gif" alt="" class="wp-image-355896"/></a></figure></div>
<p>Σύμφωνα με πληροφορίες της Εφημερίδας των Συντακτών, έθαψαν τελικά στη νησίδα&nbsp;το άψυχο κορμί της πεντάχρονης Μαρίας, η οποία βρήκε τραγικό θάνατο από δάγκωμα σκορπιού το βράδυ της Δευτέρας 08/08, αφού τις προηγούμενες μέρες οι γονείς της προσπαθούσαν να το συντηρήσουν στα κρύα νερά του ποταμού.</p><div class='code-block code-block-2' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<div id="sas_80264"></div>
<script type="application/javascript">
    sas.cmd.push(function() {
        sas.render("80264");  // Format : 300x250_2 300x250
    });
</script></div>




<p>Οι ανθρωπιστικές οργανώσεις κάνουν έκκληση για να λάβουν οι εγκλωβισμένοι άνθρωποι την απαραίτητη βοήθεια, ωστόσο οι ελληνικές αρχές έχουν αναφέρει πως η νησίδα στην οποία βρίσκονται οι πρόσφυγες δεν βρίσκεται στην ελληνική επικράτεια. Αντίστοιχα οι Τουρκικές αρχές υποστηρίζουν το αντίθετο.&nbsp;</p>



<p><a href="https://ipop.gr/eidisis/emeis-fovomaste-toys-prosfyges-i-oi-prosfyges-fovoyntai-emas/" target="_blank" rel="noreferrer noopener"><em>Εμείς φοβόμαστε τους πρόσφυγες ή οι πρόσφυγες φοβούνται εμάς;</em></a></p>



<h3 class="has-text-align-center" id="h-εγκλωβισμένοι-στον-έβρο-αναλυτικά-η-ανακοίνωση-της-ελας">Εγκλωβισμένοι στον Έβρο: Αναλυτικά η ανακοίνωση της ΕΛΑΣ</h3>



<p><em>«Με αφορμή δημοσιεύματα για την παρουσία μεταναστών σε νησίδα στον Έβρο από το Αρχηγείο της Ελληνικής Αστυνομίας διευκρινίζονται τα εξής: Από την πρώτη στιγμή που υπήρξε πληροφόρηση για ενδεχόμενη παρουσία μεταναστών σε νησίδα στον Έβρο, η Ελληνική Αστυνομία έκανε αλλεπάλληλες έρευνες, καθώς και με κάθε πρόσφορο τεχνικό μέσο, χωρίς να εντοπιστεί ανθρώπινη παρουσία.</em></p>



<p><em>Ταυτόχρονα, δόθηκαν οι συντεταγμένες στις αρμόδιες υπηρεσίες των Ενόπλων Δυνάμεων, οι οποίες επισήμαναν ότι πρόκειται για σημείο εκτός της ελληνικής επικράτειας.</em></p>



<p><em>Εν συνέχεια η ΕΛΑΣ προέβη σε δυο ενημερώσεις των αρχών της Τουρκίας στο Καπετάν Αντρέεβο, στο σημείο της τριεθνούς συνεργασίας.</em></p>



<p><em>Επισημαίνεται ότι, καθημερινά και ανά πάσα στιγμή οι δυνάμεις της ΕΛΑΣ προστατεύουν τα ελληνικά και ευρωπαϊκά σύνορα και ασφαλώς την ανθρώπινη ζωή, που αποτελεί πρώτιστη αξία».</em></p>



<p class="has-text-align-center"><strong><a href="https://news.google.com/publications/CAAqIAgKIhpDQklTRFFnTWFna0tCMmx3YjNBdVozSW9BQVAB?hl=el&amp;gl=GR&amp;ceid=GR%3Ael" target="_blank" rel="noreferrer noopener">Διάβασε πρώτος όλα τα θέματα του iPop.gr στο Google News</a></strong></p>
<div class='code-block code-block-6' style='margin: 8px 0; clear: both;'>
<div class="strossle-widget-posts"></div></div>
<!-- AI CONTENT END 1 -->
<div class="clearfix"></div><footer class="article-footer">	<div class="single-tag-wrap">
		<span class="tag-title">Tags :</span>
		<a href="https://ipop.gr/tag/feature/" rel="tag">Feature</a><a href="https://ipop.gr/tag/prosfyges/" rel="tag">πρόσφυγες</a><a href="https://ipop.gr/tag/prosfygiko/" rel="tag">προσφυγικό</a>	</div>
</footer><aside class="post-meta hidden">
	<meta itemprop="mainEntityOfPage" content="https://ipop.gr/news/evros-dramatikes-ores-gia-dekades-pro/">
	<span class="vcard author" itemprop="author" content="The Newsroom"><span class="fn">The Newsroom</span></span>
	<time class="date published entry-date" datetime="2022-08-14T18:01:28+00:00" content="2022-08-14T18:01:28+00:00" itemprop="datePublished">14 August 2022</time>
	<meta class="updated" itemprop="dateModified" content="2022-08-14T18:06:05+00:00">
	<span itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
		<meta itemprop="name" content="iPop">
		<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
		<meta itemprop="url" content="https://ipop.gr/wp-content/uploads/2020/09/logo_3_web_230.png">
		</span>
	</span>
		<span itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
		<meta itemprop="url" content="https://ipop.gr/wp-content/uploads/2022/08/prosfuges.jpg">
		<meta itemprop="width" content="1920">
		<meta itemprop="height" content="1280">
	</span>
	</aside>
<div class="clearfix"></div></div>	</article>
<div class="single-nav single-box row" role="navigation">
			<div class="col-sm-6 col-xs-12 nav-el nav-left">
			<div class="nav-arrow">
				<i class="fa-rb fa-angle-left"></i>
				<span class="nav-sub-title">previous article</span>
			</div>
			<h3 class="post-title is-small-title">
				<a href="https://ipop.gr/culture/o-15aygoystos-stin-athina-tha-se-vrei-sto-th/" rel="prev">
				Ο 15Αύγουστος στην Αθήνα θα σε βρει στο Θέατρο Χυτήριο παρέα με τα «Φτηνά Τσιγάρα» &#8211; Η ταινία ωδή στους ανεκπλήρωτους έρωτες και στα φιλιά που δεν δόθηκαν ποτέ				</a>
			</h3>
		</div>
	
			<div class="col-sm-6 col-xs-12 nav-el nav-right">
			<div class="nav-arrow">
				<span class="nav-sub-title">next article</span>
				<i class="fa-rb fa-angle-right"></i>
			</div>
			<h3 class="post-title is-small-title">
				<a href="https://ipop.gr/mind/pos-tha-stamatiseis-na-chalas-ton-ypno/" rel="next">
					Πώς θα σταματήσεις να «χαλάς» τον ύπνο σου μέσα στη μέση της νύχτας;				</a>
			</h3>
		</div>
	</div>
<div class="single-author-wrap single-box">
	<div class="single-author-inner clearfix">
		<div class="author-thumb-wrap">
			<img data-del="avatar" alt='The Newsroom' src='https://ipop.gr/wp-content/uploads/2021/06/ipop_logo_2020_instagram-2-300x158.png' class='avatar pp-user-avatar avatar-140 photo ' height='140' width='140'/>		</div>
		<div class="author-content-wrap">
			<div class="author-title">
				<a href="https://ipop.gr/author/popi/">
					<h3>The Newsroom</h3></a>
							</div>
										<div class="author-social"><div class="social-link-info clearfix"><a class="color-website" title="Website" href="https://ipop.gr" target="_blank"><i class="fa fa-link"></i></a></div></div>
					</div>
	</div>
</div>
	<div class="single-related-wrap single-box">
		<div class="single-related-header block-title">
			<h3>you might also like</h3>
		</div>
		<div class="single-related-content row">
            <div class="col-sm-4 col-xs-6"><article itemscope itemtype="https://schema.org/Article" class="post-wrap post-grid-small-s ruby-animated-image ruby-fade post-317930 post type-post status-publish format-standard has-post-thumbnail hentry category-mind tag-feature">
			<div class="post-thumb-outer">
			<div class=" post-thumb is-image ruby-holder"><a href="https://ipop.gr/mind/pos-tha-stamatiseis-na-chalas-ton-ypno/" title="Πώς θα σταματήσεις να «χαλάς» τον ύπνο σου μέσα στη μέση της νύχτας;" rel="bookmark"><span class="thumbnail-resize"><img width="300" height="228" src="https://ipop.gr/wp-content/uploads/2019/10/ora_organismos.jpg" class="attachment-look_ruby_300_270 size-look_ruby_300_270 wp-post-image" alt="κοιμάσαι χωρίς μαξιλάρι" loading="lazy" srcset="https://ipop.gr/wp-content/uploads/2019/10/ora_organismos.jpg 659w, https://ipop.gr/wp-content/uploads/2019/10/ora_organismos-300x228.jpg 300w" sizes="(max-width: 300px) 100vw, 300px" /></span></a></div>								</div>
		<div class="post-header">
		<header class="entry-header">
			<h3 class="post-title is-small-title" itemprop="headline"><a href="https://ipop.gr/mind/pos-tha-stamatiseis-na-chalas-ton-ypno/" title="Πώς θα σταματήσεις να «χαλάς» τον ύπνο σου μέσα στη μέση της νύχτας;">Πώς θα σταματήσεις να «χαλάς» τον ύπνο σου μέσα στη μέση της νύχτας;</a></h3>		</header>
		<div class="post-meta-info"><span class="meta-info-el meta-info-date">
					<span class="meta-date">10 mins ago</span>
	</span>

</div>		<aside class="post-meta hidden">
	<meta itemprop="mainEntityOfPage" content="https://ipop.gr/mind/pos-tha-stamatiseis-na-chalas-ton-ypno/">
	<span class="vcard author" itemprop="author" content="Δημήτρης Μύτικας"><span class="fn">Δημήτρης Μύτικας</span></span>
	<time class="date published entry-date" datetime="2022-08-14T19:00:00+00:00" content="2022-08-14T19:00:00+00:00" itemprop="datePublished">14 August 2022</time>
	<meta class="updated" itemprop="dateModified" content="2022-08-12T15:41:41+00:00">
	<span itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
		<meta itemprop="name" content="iPop">
		<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
		<meta itemprop="url" content="https://ipop.gr/wp-content/uploads/2020/09/logo_3_web_230.png">
		</span>
	</span>
		<span itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
		<meta itemprop="url" content="https://ipop.gr/wp-content/uploads/2019/10/ora_organismos.jpg">
		<meta itemprop="width" content="659">
		<meta itemprop="height" content="500">
	</span>
	</aside>
	</div>
</article>
</div><div class="col-sm-4 col-xs-6"><article itemscope itemtype="https://schema.org/Article" class="post-wrap post-grid-small-s ruby-animated-image ruby-fade post-356477 post type-post status-publish format-standard has-post-thumbnail hentry category-culture tag-feature">
			<div class="post-thumb-outer">
			<div class=" post-thumb is-image ruby-holder"><a href="https://ipop.gr/culture/o-15aygoystos-stin-athina-tha-se-vrei-sto-th/" title="Ο 15Αύγουστος στην Αθήνα θα σε βρει στο Θέατρο Χυτήριο παρέα με τα «Φτηνά Τσιγάρα» &#8211; Η ταινία ωδή στους ανεκπλήρωτους έρωτες και στα φιλιά που δεν δόθηκαν ποτέ" rel="bookmark"><span class="thumbnail-resize"><img width="300" height="270" src="https://ipop.gr/wp-content/uploads/2022/08/xutirio-300x270.png" class="attachment-look_ruby_300_270 size-look_ruby_300_270 wp-post-image" alt="Φτηνά Τσιγάρα" loading="lazy" /></span></a></div>								</div>
		<div class="post-header">
		<header class="entry-header">
			<h3 class="post-title is-small-title" itemprop="headline"><a href="https://ipop.gr/culture/o-15aygoystos-stin-athina-tha-se-vrei-sto-th/" title="Ο 15Αύγουστος στην Αθήνα θα σε βρει στο Θέατρο Χυτήριο παρέα με τα «Φτηνά Τσιγάρα» &#8211; Η ταινία ωδή στους ανεκπλήρωτους έρωτες και στα φιλιά που δεν δόθηκαν ποτέ">Ο 15Αύγουστος στην Αθήνα θα σε βρει στο Θέατρο Χυτήριο παρέα με τα «Φτηνά Τσιγάρα» &#8211; Η ταινία ωδή στους ανεκπλήρωτους έρωτες και στα φιλιά που δεν δόθηκαν ποτέ</a></h3>		</header>
		<div class="post-meta-info"><span class="meta-info-el meta-info-date">
					<span class="meta-date">2 hours ago</span>
	</span>

</div>		<aside class="post-meta hidden">
	<meta itemprop="mainEntityOfPage" content="https://ipop.gr/culture/o-15aygoystos-stin-athina-tha-se-vrei-sto-th/">
	<span class="vcard author" itemprop="author" content="Φελίτσια Μακοβεϊ"><span class="fn">Φελίτσια Μακοβεϊ</span></span>
	<time class="date published entry-date" datetime="2022-08-14T17:01:13+00:00" content="2022-08-14T17:01:13+00:00" itemprop="datePublished">14 August 2022</time>
	<meta class="updated" itemprop="dateModified" content="2022-08-14T17:06:50+00:00">
	<span itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
		<meta itemprop="name" content="iPop">
		<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
		<meta itemprop="url" content="https://ipop.gr/wp-content/uploads/2020/09/logo_3_web_230.png">
		</span>
	</span>
		<span itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
		<meta itemprop="url" content="https://ipop.gr/wp-content/uploads/2022/08/xutirio.png">
		<meta itemprop="width" content="1437">
		<meta itemprop="height" content="740">
	</span>
	</aside>
	</div>
</article>
</div><div class="col-sm-4 col-xs-6"><article itemscope itemtype="https://schema.org/Article" class="post-wrap post-grid-small-s ruby-animated-image ruby-fade post-356131 post type-post status-publish format-standard has-post-thumbnail hentry category-relationships tag-feature">
			<div class="post-thumb-outer">
			<div class=" post-thumb is-image ruby-holder"><a href="https://ipop.gr/relationships/etoimazesai-na-gnoriseis-gia-proti-fo/" title="Ετοιμάζεσαι να γνωρίσεις για πρώτη φορά την οικογένεια του συντρόφου και έχεις φρικάρει; Όλα τα χρήσιμα tips για να «επιβιώσεις» ξεπερνώντας την αμηχανία" rel="bookmark"><span class="thumbnail-resize"><img width="300" height="270" src="https://ipop.gr/wp-content/uploads/2022/08/oikogeneia-se-trapezi-300x270.jpg" class="attachment-look_ruby_300_270 size-look_ruby_300_270 wp-post-image" alt="συνάντηση με τους γονείς του συντρόφου" loading="lazy" /></span></a></div>								</div>
		<div class="post-header">
		<header class="entry-header">
			<h3 class="post-title is-small-title" itemprop="headline"><a href="https://ipop.gr/relationships/etoimazesai-na-gnoriseis-gia-proti-fo/" title="Ετοιμάζεσαι να γνωρίσεις για πρώτη φορά την οικογένεια του συντρόφου και έχεις φρικάρει; Όλα τα χρήσιμα tips για να «επιβιώσεις» ξεπερνώντας την αμηχανία">Ετοιμάζεσαι να γνωρίσεις για πρώτη φορά την οικογένεια του συντρόφου και έχεις φρικάρει; Όλα τα χρήσιμα tips για να «επιβιώσεις» ξεπερνώντας την αμηχανία</a></h3>		</header>
		<div class="post-meta-info"><span class="meta-info-el meta-info-date">
					<span class="meta-date">3 hours ago</span>
	</span>

</div>		<aside class="post-meta hidden">
	<meta itemprop="mainEntityOfPage" content="https://ipop.gr/relationships/etoimazesai-na-gnoriseis-gia-proti-fo/">
	<span class="vcard author" itemprop="author" content="Αγγελίνα Μάνου"><span class="fn">Αγγελίνα Μάνου</span></span>
	<time class="date published entry-date" datetime="2022-08-14T16:02:51+00:00" content="2022-08-14T16:02:51+00:00" itemprop="datePublished">14 August 2022</time>
	<meta class="updated" itemprop="dateModified" content="2022-08-14T16:02:53+00:00">
	<span itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
		<meta itemprop="name" content="iPop">
		<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
		<meta itemprop="url" content="https://ipop.gr/wp-content/uploads/2020/09/logo_3_web_230.png">
		</span>
	</span>
		<span itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
		<meta itemprop="url" content="https://ipop.gr/wp-content/uploads/2022/08/oikogeneia-se-trapezi.jpg">
		<meta itemprop="width" content="1500">
		<meta itemprop="height" content="998">
	</span>
	</aside>
	</div>
</article>
</div><div class="col-sm-4 col-xs-6"><article itemscope itemtype="https://schema.org/Article" class="post-wrap post-grid-small-s ruby-animated-image ruby-fade post-356480 post type-post status-publish format-standard has-post-thumbnail hentry category-news tag-stay_updated">
			<div class="post-thumb-outer">
			<div class=" post-thumb is-image ruby-holder"><a href="https://ipop.gr/news/i-empneysi-tis-imeras-92chronos-apo-ti-ro/" title="Η έμπνευση της ημέρας: 92χρονος από τη Ρόδο κάνει θεαματική βουτιά από βατήρα και γίνεται viral &#8211; Τα «παράδοξα» μυστικά της μακροζωίας του" rel="bookmark"><span class="thumbnail-resize"><img width="300" height="270" src="https://ipop.gr/wp-content/uploads/2022/08/antras-sti-thalassa-300x270.jpg" class="attachment-look_ruby_300_270 size-look_ruby_300_270 wp-post-image" alt="92χρονος από τη Ρόδο" loading="lazy" /></span></a></div>								</div>
		<div class="post-header">
		<header class="entry-header">
			<h3 class="post-title is-small-title" itemprop="headline"><a href="https://ipop.gr/news/i-empneysi-tis-imeras-92chronos-apo-ti-ro/" title="Η έμπνευση της ημέρας: 92χρονος από τη Ρόδο κάνει θεαματική βουτιά από βατήρα και γίνεται viral &#8211; Τα «παράδοξα» μυστικά της μακροζωίας του">Η έμπνευση της ημέρας: 92χρονος από τη Ρόδο κάνει θεαματική βουτιά από βατήρα και γίνεται viral &#8211; Τα «παράδοξα» μυστικά της μακροζωίας του</a></h3>		</header>
		<div class="post-meta-info"><span class="meta-info-el meta-info-date">
					<span class="meta-date">4 hours ago</span>
	</span>

</div>		<aside class="post-meta hidden">
	<meta itemprop="mainEntityOfPage" content="https://ipop.gr/news/i-empneysi-tis-imeras-92chronos-apo-ti-ro/">
	<span class="vcard author" itemprop="author" content="Φελίτσια Μακοβεϊ"><span class="fn">Φελίτσια Μακοβεϊ</span></span>
	<time class="date published entry-date" datetime="2022-08-14T15:06:28+00:00" content="2022-08-14T15:06:28+00:00" itemprop="datePublished">14 August 2022</time>
	<meta class="updated" itemprop="dateModified" content="2022-08-14T18:06:57+00:00">
	<span itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
		<meta itemprop="name" content="iPop">
		<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
		<meta itemprop="url" content="https://ipop.gr/wp-content/uploads/2020/09/logo_3_web_230.png">
		</span>
	</span>
		<span itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
		<meta itemprop="url" content="https://ipop.gr/wp-content/uploads/2022/08/antras-sti-thalassa.jpg">
		<meta itemprop="width" content="1500">
		<meta itemprop="height" content="1000">
	</span>
	</aside>
	</div>
</article>
</div><div class="col-sm-4 col-xs-6"><article itemscope itemtype="https://schema.org/Article" class="post-wrap post-grid-small-s ruby-animated-image ruby-fade post-356464 post type-post status-publish format-standard has-post-thumbnail hentry category-news tag-stay_updated tag-pyrkagies">
			<div class="post-thumb-outer">
			<div class=" post-thumb is-image ruby-holder"><a href="https://ipop.gr/news/ta-dasi-mas-kindyneyoyn-rekor-kamen/" title="«Τα δάση μας κινδυνεύουν»: Ρεκόρ καμένων εκτάσεων φέτος στην Ευρώπη &#8211; Έχουν καεί περισσότερα από 6,6 εκατ. στρέμματα" rel="bookmark"><span class="thumbnail-resize"><img width="300" height="270" src="https://ipop.gr/wp-content/uploads/2022/07/fwtia-sto-dasos-300x270.jpg" class="attachment-look_ruby_300_270 size-look_ruby_300_270 wp-post-image" alt="" loading="lazy" /></span></a></div>								</div>
		<div class="post-header">
		<header class="entry-header">
			<h3 class="post-title is-small-title" itemprop="headline"><a href="https://ipop.gr/news/ta-dasi-mas-kindyneyoyn-rekor-kamen/" title="«Τα δάση μας κινδυνεύουν»: Ρεκόρ καμένων εκτάσεων φέτος στην Ευρώπη &#8211; Έχουν καεί περισσότερα από 6,6 εκατ. στρέμματα">«Τα δάση μας κινδυνεύουν»: Ρεκόρ καμένων εκτάσεων φέτος στην Ευρώπη &#8211; Έχουν καεί περισσότερα από 6,6 εκατ. στρέμματα</a></h3>		</header>
		<div class="post-meta-info"><span class="meta-info-el meta-info-date">
					<span class="meta-date">8 hours ago</span>
	</span>

</div>		<aside class="post-meta hidden">
	<meta itemprop="mainEntityOfPage" content="https://ipop.gr/news/ta-dasi-mas-kindyneyoyn-rekor-kamen/">
	<span class="vcard author" itemprop="author" content="The Newsroom"><span class="fn">The Newsroom</span></span>
	<time class="date published entry-date" datetime="2022-08-14T10:50:29+00:00" content="2022-08-14T10:50:29+00:00" itemprop="datePublished">14 August 2022</time>
	<meta class="updated" itemprop="dateModified" content="2022-08-14T13:27:57+00:00">
	<span itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
		<meta itemprop="name" content="iPop">
		<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
		<meta itemprop="url" content="https://ipop.gr/wp-content/uploads/2020/09/logo_3_web_230.png">
		</span>
	</span>
		<span itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
		<meta itemprop="url" content="https://ipop.gr/wp-content/uploads/2022/07/fwtia-sto-dasos-scaled.jpg">
		<meta itemprop="width" content="2560">
		<meta itemprop="height" content="1672">
	</span>
	</aside>
	</div>
</article>
</div><div class="col-sm-4 col-xs-6"><article itemscope itemtype="https://schema.org/Article" class="post-wrap post-grid-small-s ruby-animated-image ruby-fade post-356452 post type-post status-publish format-standard has-post-thumbnail hentry category-news tag-stay_updated">
			<div class="post-thumb-outer">
			<div class=" post-thumb is-image ruby-holder"><a href="https://ipop.gr/news/to-skliro-prosopo-ton-talimpan-dialyo/" title="Το σκληρό πρόσωπο των Ταλιμπάν: Διαλύουν με βίαιο τρόπο διαδήλωση Αφγανών γυναικών στην Καμπούλ &#8211; Η γενναία διαμαρτυρία με σύνθημα «Ψωμί, δουλειά και ελευθερία»" rel="bookmark"><span class="thumbnail-resize"><img width="300" height="270" src="https://ipop.gr/wp-content/uploads/2022/08/gunaikes-me-hijab-300x270.jpg" class="attachment-look_ruby_300_270 size-look_ruby_300_270 wp-post-image" alt="διαδήλωση Αφγανών γυναικών" loading="lazy" /></span></a></div>								</div>
		<div class="post-header">
		<header class="entry-header">
			<h3 class="post-title is-small-title" itemprop="headline"><a href="https://ipop.gr/news/to-skliro-prosopo-ton-talimpan-dialyo/" title="Το σκληρό πρόσωπο των Ταλιμπάν: Διαλύουν με βίαιο τρόπο διαδήλωση Αφγανών γυναικών στην Καμπούλ &#8211; Η γενναία διαμαρτυρία με σύνθημα «Ψωμί, δουλειά και ελευθερία»">Το σκληρό πρόσωπο των Ταλιμπάν: Διαλύουν με βίαιο τρόπο διαδήλωση Αφγανών γυναικών στην Καμπούλ &#8211; Η γενναία διαμαρτυρία με σύνθημα «Ψωμί, δουλειά και ελευθερία»</a></h3>		</header>
		<div class="post-meta-info"><span class="meta-info-el meta-info-date">
					<span class="meta-date">1 day ago</span>
	</span>

</div>		<aside class="post-meta hidden">
	<meta itemprop="mainEntityOfPage" content="https://ipop.gr/news/to-skliro-prosopo-ton-talimpan-dialyo/">
	<span class="vcard author" itemprop="author" content="The Newsroom"><span class="fn">The Newsroom</span></span>
	<time class="date published entry-date" datetime="2022-08-13T18:02:31+00:00" content="2022-08-13T18:02:31+00:00" itemprop="datePublished">13 August 2022</time>
	<meta class="updated" itemprop="dateModified" content="2022-08-14T10:51:00+00:00">
	<span itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
		<meta itemprop="name" content="iPop">
		<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
		<meta itemprop="url" content="https://ipop.gr/wp-content/uploads/2020/09/logo_3_web_230.png">
		</span>
	</span>
		<span itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
		<meta itemprop="url" content="https://ipop.gr/wp-content/uploads/2022/08/gunaikes-me-hijab.jpg">
		<meta itemprop="width" content="1920">
		<meta itemprop="height" content="1280">
	</span>
	</aside>
	</div>
</article>
</div>		</div>
	</div>
</article></div><aside id="sidebar" class="sidebar-wrap ruby-sidebar-sticky col-sm-4 col-xs-12 clearfix"  role="complementary"  itemscope  itemtype="https://schema.org/WPSideBar" ><div class="sidebar-inner"><section id="ai_widget-2" class="widget ai_widget"><div class='code-block code-block-4' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<div id="sas_80261"></div>
<script type="application/javascript">
    sas.cmd.push(function() {
        sas.render("80261");  // Format : 300x250_1 300x250
    });
</script></div>
</section><section id="instagram-feed-widget-2" class="widget widget_instagram-feed-widget"><div class="widget-title block-title"><h3># Follow us on Instagram</h3></div>
<div id="sb_instagram" class="sbi sbi_col_4  sbi_width_resp sbi_disable_mobile" style="padding-bottom: 10px;width: 80%;" data-feedid="sbi_ipopgr#12" data-res="auto" data-cols="4" data-num="12" data-shortcode-atts="{&quot;width&quot;:&quot;80&quot;,&quot;disablemobile&quot;:&quot;true&quot;}"  data-postid="356487">
	
    <div id="sbi_images" style="padding: 5px;">
		<div class="sbi_item sbi_type_image sbi_new sbi_transition" id="sbi_18004482280432886" data-date="1660312631">
    <div class="sbi_photo_wrap">
        <a class="sbi_photo" href="https://www.instagram.com/p/ChKXRBsohCg/" target="_blank" rel="noopener nofollow" data-full-res="https://scontent-frx5-1.cdninstagram.com/v/t51.29350-15/298708396_470405924901011_2242041868657114178_n.webp?stp=dst-jpg&#038;_nc_cat=105&#038;ccb=1-7&#038;_nc_sid=8ae9d6&#038;_nc_eui2=AeGP4qNkv8Ix3jTBe-WCViEOdvEREq6_dVt28RESrr91WxLr-ZmmTZZyLJuk0ObYA1A&#038;_nc_ohc=t9fO8EWsEP4AX_fd6Af&#038;_nc_oc=AQnsovPEmmahD9550xi0-ydWRHhbSwC1qjoFtrSi4c5Ax6KEYs0DE9aCfBgo8wXr3ejQ4_E2nKFKFcTIdujpwTwk&#038;_nc_ht=scontent-frx5-1.cdninstagram.com&#038;edm=AM6HXa8EAAAA&#038;oh=00_AT9lv6EE7m29yPVNBVwEiKoz3sjyDH80Mk7bE1MH4mTAMQ&#038;oe=62FE3FBB" data-img-src-set="{&quot;d&quot;:&quot;https:\/\/scontent-frx5-1.cdninstagram.com\/v\/t51.29350-15\/298708396_470405924901011_2242041868657114178_n.webp?stp=dst-jpg&amp;_nc_cat=105&amp;ccb=1-7&amp;_nc_sid=8ae9d6&amp;_nc_eui2=AeGP4qNkv8Ix3jTBe-WCViEOdvEREq6_dVt28RESrr91WxLr-ZmmTZZyLJuk0ObYA1A&amp;_nc_ohc=t9fO8EWsEP4AX_fd6Af&amp;_nc_oc=AQnsovPEmmahD9550xi0-ydWRHhbSwC1qjoFtrSi4c5Ax6KEYs0DE9aCfBgo8wXr3ejQ4_E2nKFKFcTIdujpwTwk&amp;_nc_ht=scontent-frx5-1.cdninstagram.com&amp;edm=AM6HXa8EAAAA&amp;oh=00_AT9lv6EE7m29yPVNBVwEiKoz3sjyDH80Mk7bE1MH4mTAMQ&amp;oe=62FE3FBB&quot;,&quot;150&quot;:&quot;https:\/\/scontent-frx5-1.cdninstagram.com\/v\/t51.29350-15\/298708396_470405924901011_2242041868657114178_n.webp?stp=dst-jpg&amp;_nc_cat=105&amp;ccb=1-7&amp;_nc_sid=8ae9d6&amp;_nc_eui2=AeGP4qNkv8Ix3jTBe-WCViEOdvEREq6_dVt28RESrr91WxLr-ZmmTZZyLJuk0ObYA1A&amp;_nc_ohc=t9fO8EWsEP4AX_fd6Af&amp;_nc_oc=AQnsovPEmmahD9550xi0-ydWRHhbSwC1qjoFtrSi4c5Ax6KEYs0DE9aCfBgo8wXr3ejQ4_E2nKFKFcTIdujpwTwk&amp;_nc_ht=scontent-frx5-1.cdninstagram.com&amp;edm=AM6HXa8EAAAA&amp;oh=00_AT9lv6EE7m29yPVNBVwEiKoz3sjyDH80Mk7bE1MH4mTAMQ&amp;oe=62FE3FBB&quot;,&quot;320&quot;:&quot;https:\/\/scontent-frx5-1.cdninstagram.com\/v\/t51.29350-15\/298708396_470405924901011_2242041868657114178_n.webp?stp=dst-jpg&amp;_nc_cat=105&amp;ccb=1-7&amp;_nc_sid=8ae9d6&amp;_nc_eui2=AeGP4qNkv8Ix3jTBe-WCViEOdvEREq6_dVt28RESrr91WxLr-ZmmTZZyLJuk0ObYA1A&amp;_nc_ohc=t9fO8EWsEP4AX_fd6Af&amp;_nc_oc=AQnsovPEmmahD9550xi0-ydWRHhbSwC1qjoFtrSi4c5Ax6KEYs0DE9aCfBgo8wXr3ejQ4_E2nKFKFcTIdujpwTwk&amp;_nc_ht=scontent-frx5-1.cdninstagram.com&amp;edm=AM6HXa8EAAAA&amp;oh=00_AT9lv6EE7m29yPVNBVwEiKoz3sjyDH80Mk7bE1MH4mTAMQ&amp;oe=62FE3FBB&quot;,&quot;640&quot;:&quot;https:\/\/scontent-frx5-1.cdninstagram.com\/v\/t51.29350-15\/298708396_470405924901011_2242041868657114178_n.webp?stp=dst-jpg&amp;_nc_cat=105&amp;ccb=1-7&amp;_nc_sid=8ae9d6&amp;_nc_eui2=AeGP4qNkv8Ix3jTBe-WCViEOdvEREq6_dVt28RESrr91WxLr-ZmmTZZyLJuk0ObYA1A&amp;_nc_ohc=t9fO8EWsEP4AX_fd6Af&amp;_nc_oc=AQnsovPEmmahD9550xi0-ydWRHhbSwC1qjoFtrSi4c5Ax6KEYs0DE9aCfBgo8wXr3ejQ4_E2nKFKFcTIdujpwTwk&amp;_nc_ht=scontent-frx5-1.cdninstagram.com&amp;edm=AM6HXa8EAAAA&amp;oh=00_AT9lv6EE7m29yPVNBVwEiKoz3sjyDH80Mk7bE1MH4mTAMQ&amp;oe=62FE3FBB&quot;}">
            <span class="sbi-screenreader">Θ-έρως💙
_________
#ipopgr #couplegoals #co</span>
            	                    <img src="https://ipop.gr/wp-content/plugins/instagram-feed/img/placeholder.png" alt="Θ-έρως💙
_________
#ipopgr #couplegoals #couplephotography #visitkythira #kythiraisland #visitgreece">
        </a>
    </div>
</div><div class="sbi_item sbi_type_image sbi_new sbi_transition" id="sbi_17930969390289991" data-date="1660222298">
    <div class="sbi_photo_wrap">
        <a class="sbi_photo" href="https://www.instagram.com/p/ChHq-GxoN6o/" target="_blank" rel="noopener nofollow" data-full-res="https://scontent-frx5-2.cdninstagram.com/v/t51.29350-15/298523270_1700883223609858_4674394482465221837_n.webp?stp=dst-jpg&#038;_nc_cat=103&#038;ccb=1-7&#038;_nc_sid=8ae9d6&#038;_nc_eui2=AeHdA6RyIDicZvzNrOK7o_b334wKoPO-w7vfjAqg877Du5qeAL5QYi3H0rUvTAnkqnk&#038;_nc_ohc=lHiOHBj3kAkAX_YJXCP&#038;_nc_ht=scontent-frx5-2.cdninstagram.com&#038;edm=AM6HXa8EAAAA&#038;oh=00_AT_f8_6OGlW4ziUdhWwyI8PHPgMm-JGw508SKJrIUlf4mw&#038;oe=62FEEC90" data-img-src-set="{&quot;d&quot;:&quot;https:\/\/scontent-frx5-2.cdninstagram.com\/v\/t51.29350-15\/298523270_1700883223609858_4674394482465221837_n.webp?stp=dst-jpg&amp;_nc_cat=103&amp;ccb=1-7&amp;_nc_sid=8ae9d6&amp;_nc_eui2=AeHdA6RyIDicZvzNrOK7o_b334wKoPO-w7vfjAqg877Du5qeAL5QYi3H0rUvTAnkqnk&amp;_nc_ohc=lHiOHBj3kAkAX_YJXCP&amp;_nc_ht=scontent-frx5-2.cdninstagram.com&amp;edm=AM6HXa8EAAAA&amp;oh=00_AT_f8_6OGlW4ziUdhWwyI8PHPgMm-JGw508SKJrIUlf4mw&amp;oe=62FEEC90&quot;,&quot;150&quot;:&quot;https:\/\/scontent-frx5-2.cdninstagram.com\/v\/t51.29350-15\/298523270_1700883223609858_4674394482465221837_n.webp?stp=dst-jpg&amp;_nc_cat=103&amp;ccb=1-7&amp;_nc_sid=8ae9d6&amp;_nc_eui2=AeHdA6RyIDicZvzNrOK7o_b334wKoPO-w7vfjAqg877Du5qeAL5QYi3H0rUvTAnkqnk&amp;_nc_ohc=lHiOHBj3kAkAX_YJXCP&amp;_nc_ht=scontent-frx5-2.cdninstagram.com&amp;edm=AM6HXa8EAAAA&amp;oh=00_AT_f8_6OGlW4ziUdhWwyI8PHPgMm-JGw508SKJrIUlf4mw&amp;oe=62FEEC90&quot;,&quot;320&quot;:&quot;https:\/\/scontent-frx5-2.cdninstagram.com\/v\/t51.29350-15\/298523270_1700883223609858_4674394482465221837_n.webp?stp=dst-jpg&amp;_nc_cat=103&amp;ccb=1-7&amp;_nc_sid=8ae9d6&amp;_nc_eui2=AeHdA6RyIDicZvzNrOK7o_b334wKoPO-w7vfjAqg877Du5qeAL5QYi3H0rUvTAnkqnk&amp;_nc_ohc=lHiOHBj3kAkAX_YJXCP&amp;_nc_ht=scontent-frx5-2.cdninstagram.com&amp;edm=AM6HXa8EAAAA&amp;oh=00_AT_f8_6OGlW4ziUdhWwyI8PHPgMm-JGw508SKJrIUlf4mw&amp;oe=62FEEC90&quot;,&quot;640&quot;:&quot;https:\/\/scontent-frx5-2.cdninstagram.com\/v\/t51.29350-15\/298523270_1700883223609858_4674394482465221837_n.webp?stp=dst-jpg&amp;_nc_cat=103&amp;ccb=1-7&amp;_nc_sid=8ae9d6&amp;_nc_eui2=AeHdA6RyIDicZvzNrOK7o_b334wKoPO-w7vfjAqg877Du5qeAL5QYi3H0rUvTAnkqnk&amp;_nc_ohc=lHiOHBj3kAkAX_YJXCP&amp;_nc_ht=scontent-frx5-2.cdninstagram.com&amp;edm=AM6HXa8EAAAA&amp;oh=00_AT_f8_6OGlW4ziUdhWwyI8PHPgMm-JGw508SKJrIUlf4mw&amp;oe=62FEEC90&quot;}">
            <span class="sbi-screenreader">Αυγουστιάτικος μπλε παράδε</span>
            	                    <img src="https://ipop.gr/wp-content/plugins/instagram-feed/img/placeholder.png" alt="Αυγουστιάτικος μπλε παράδεισος 💙
_________
#ipopgr #greecestagram #greekislands #cyclades_addicted #cycladesislands">
        </a>
    </div>
</div><div class="sbi_item sbi_type_image sbi_new sbi_transition" id="sbi_17950388876099988" data-date="1659868549">
    <div class="sbi_photo_wrap">
        <a class="sbi_photo" href="https://www.instagram.com/p/Cg9IPwnqw7e/" target="_blank" rel="noopener nofollow" data-full-res="https://scontent-frx5-1.cdninstagram.com/v/t51.2885-15/297603224_617047753465679_7087762505448255459_n.jpg?_nc_cat=111&#038;ccb=1-7&#038;_nc_sid=8ae9d6&#038;_nc_eui2=AeHw3gSAQUsg2YHMqjbjnr8Igneynx7Vy5SCd7KfHtXLlMmrT6QBoZzRsWmNVTJLlYI&#038;_nc_ohc=85SEqHI6fPgAX9FlnYd&#038;_nc_ht=scontent-frx5-1.cdninstagram.com&#038;edm=AM6HXa8EAAAA&#038;oh=00_AT8pls4jNAmCuRutODa9F8QJ2taKDVvmNYi0d-VtCG1K2A&#038;oe=62FECF9D" data-img-src-set="{&quot;d&quot;:&quot;https:\/\/scontent-frx5-1.cdninstagram.com\/v\/t51.2885-15\/297603224_617047753465679_7087762505448255459_n.jpg?_nc_cat=111&amp;ccb=1-7&amp;_nc_sid=8ae9d6&amp;_nc_eui2=AeHw3gSAQUsg2YHMqjbjnr8Igneynx7Vy5SCd7KfHtXLlMmrT6QBoZzRsWmNVTJLlYI&amp;_nc_ohc=85SEqHI6fPgAX9FlnYd&amp;_nc_ht=scontent-frx5-1.cdninstagram.com&amp;edm=AM6HXa8EAAAA&amp;oh=00_AT8pls4jNAmCuRutODa9F8QJ2taKDVvmNYi0d-VtCG1K2A&amp;oe=62FECF9D&quot;,&quot;150&quot;:&quot;https:\/\/scontent-frx5-1.cdninstagram.com\/v\/t51.2885-15\/297603224_617047753465679_7087762505448255459_n.jpg?_nc_cat=111&amp;ccb=1-7&amp;_nc_sid=8ae9d6&amp;_nc_eui2=AeHw3gSAQUsg2YHMqjbjnr8Igneynx7Vy5SCd7KfHtXLlMmrT6QBoZzRsWmNVTJLlYI&amp;_nc_ohc=85SEqHI6fPgAX9FlnYd&amp;_nc_ht=scontent-frx5-1.cdninstagram.com&amp;edm=AM6HXa8EAAAA&amp;oh=00_AT8pls4jNAmCuRutODa9F8QJ2taKDVvmNYi0d-VtCG1K2A&amp;oe=62FECF9D&quot;,&quot;320&quot;:&quot;https:\/\/scontent-frx5-1.cdninstagram.com\/v\/t51.2885-15\/297603224_617047753465679_7087762505448255459_n.jpg?_nc_cat=111&amp;ccb=1-7&amp;_nc_sid=8ae9d6&amp;_nc_eui2=AeHw3gSAQUsg2YHMqjbjnr8Igneynx7Vy5SCd7KfHtXLlMmrT6QBoZzRsWmNVTJLlYI&amp;_nc_ohc=85SEqHI6fPgAX9FlnYd&amp;_nc_ht=scontent-frx5-1.cdninstagram.com&amp;edm=AM6HXa8EAAAA&amp;oh=00_AT8pls4jNAmCuRutODa9F8QJ2taKDVvmNYi0d-VtCG1K2A&amp;oe=62FECF9D&quot;,&quot;640&quot;:&quot;https:\/\/scontent-frx5-1.cdninstagram.com\/v\/t51.2885-15\/297603224_617047753465679_7087762505448255459_n.jpg?_nc_cat=111&amp;ccb=1-7&amp;_nc_sid=8ae9d6&amp;_nc_eui2=AeHw3gSAQUsg2YHMqjbjnr8Igneynx7Vy5SCd7KfHtXLlMmrT6QBoZzRsWmNVTJLlYI&amp;_nc_ohc=85SEqHI6fPgAX9FlnYd&amp;_nc_ht=scontent-frx5-1.cdninstagram.com&amp;edm=AM6HXa8EAAAA&amp;oh=00_AT8pls4jNAmCuRutODa9F8QJ2taKDVvmNYi0d-VtCG1K2A&amp;oe=62FECF9D&quot;}">
            <span class="sbi-screenreader"></span>
            	                    <img src="https://ipop.gr/wp-content/plugins/instagram-feed/img/placeholder.png" alt="☀️ διακοπές &lt; περίοδος πολυήμερης διακοπής της εργασίας ή των μαθημάτων για ξεκούραση και ψυχαγωγία, που συνδυάζεται συνήθως με ταξίδια αναψυχής ☀️
__________
#ipopgr #summervibes #vacationmode #summergreece #summertime">
        </a>
    </div>
</div><div class="sbi_item sbi_type_image sbi_new sbi_transition" id="sbi_17987822002534067" data-date="1659540494">
    <div class="sbi_photo_wrap">
        <a class="sbi_photo" href="https://www.instagram.com/p/CgzWh_moWFQ/" target="_blank" rel="noopener nofollow" data-full-res="https://scontent-frx5-1.cdninstagram.com/v/t51.29350-15/297120908_765719474770003_3944959477992546140_n.webp?stp=dst-jpg&#038;_nc_cat=111&#038;ccb=1-7&#038;_nc_sid=8ae9d6&#038;_nc_eui2=AeHsb0pmaTtQQEeVYJvWLJF_OTY-xkctLv05Nj7GRy0u_bp4nQN87yaL_8QCQ_liu3s&#038;_nc_ohc=hDD2t6NuJvoAX-tWte5&#038;_nc_ht=scontent-frx5-1.cdninstagram.com&#038;edm=AM6HXa8EAAAA&#038;oh=00_AT-1Ijl8cBk7kTWrd6Ig6VBoYRxQn8gbodJnbby9eZLSJg&#038;oe=62FD40DF" data-img-src-set="{&quot;d&quot;:&quot;https:\/\/scontent-frx5-1.cdninstagram.com\/v\/t51.29350-15\/297120908_765719474770003_3944959477992546140_n.webp?stp=dst-jpg&amp;_nc_cat=111&amp;ccb=1-7&amp;_nc_sid=8ae9d6&amp;_nc_eui2=AeHsb0pmaTtQQEeVYJvWLJF_OTY-xkctLv05Nj7GRy0u_bp4nQN87yaL_8QCQ_liu3s&amp;_nc_ohc=hDD2t6NuJvoAX-tWte5&amp;_nc_ht=scontent-frx5-1.cdninstagram.com&amp;edm=AM6HXa8EAAAA&amp;oh=00_AT-1Ijl8cBk7kTWrd6Ig6VBoYRxQn8gbodJnbby9eZLSJg&amp;oe=62FD40DF&quot;,&quot;150&quot;:&quot;https:\/\/scontent-frx5-1.cdninstagram.com\/v\/t51.29350-15\/297120908_765719474770003_3944959477992546140_n.webp?stp=dst-jpg&amp;_nc_cat=111&amp;ccb=1-7&amp;_nc_sid=8ae9d6&amp;_nc_eui2=AeHsb0pmaTtQQEeVYJvWLJF_OTY-xkctLv05Nj7GRy0u_bp4nQN87yaL_8QCQ_liu3s&amp;_nc_ohc=hDD2t6NuJvoAX-tWte5&amp;_nc_ht=scontent-frx5-1.cdninstagram.com&amp;edm=AM6HXa8EAAAA&amp;oh=00_AT-1Ijl8cBk7kTWrd6Ig6VBoYRxQn8gbodJnbby9eZLSJg&amp;oe=62FD40DF&quot;,&quot;320&quot;:&quot;https:\/\/scontent-frx5-1.cdninstagram.com\/v\/t51.29350-15\/297120908_765719474770003_3944959477992546140_n.webp?stp=dst-jpg&amp;_nc_cat=111&amp;ccb=1-7&amp;_nc_sid=8ae9d6&amp;_nc_eui2=AeHsb0pmaTtQQEeVYJvWLJF_OTY-xkctLv05Nj7GRy0u_bp4nQN87yaL_8QCQ_liu3s&amp;_nc_ohc=hDD2t6NuJvoAX-tWte5&amp;_nc_ht=scontent-frx5-1.cdninstagram.com&amp;edm=AM6HXa8EAAAA&amp;oh=00_AT-1Ijl8cBk7kTWrd6Ig6VBoYRxQn8gbodJnbby9eZLSJg&amp;oe=62FD40DF&quot;,&quot;640&quot;:&quot;https:\/\/scontent-frx5-1.cdninstagram.com\/v\/t51.29350-15\/297120908_765719474770003_3944959477992546140_n.webp?stp=dst-jpg&amp;_nc_cat=111&amp;ccb=1-7&amp;_nc_sid=8ae9d6&amp;_nc_eui2=AeHsb0pmaTtQQEeVYJvWLJF_OTY-xkctLv05Nj7GRy0u_bp4nQN87yaL_8QCQ_liu3s&amp;_nc_ohc=hDD2t6NuJvoAX-tWte5&amp;_nc_ht=scontent-frx5-1.cdninstagram.com&amp;edm=AM6HXa8EAAAA&amp;oh=00_AT-1Ijl8cBk7kTWrd6Ig6VBoYRxQn8gbodJnbby9eZLSJg&amp;oe=62FD40DF&quot;}">
            <span class="sbi-screenreader">Διακοπές σημαίνει χαλαρώνω</span>
            	                    <img src="https://ipop.gr/wp-content/plugins/instagram-feed/img/placeholder.png" alt="Διακοπές σημαίνει χαλαρώνω. Ξεκουράζομαι. Αποφορτίζομαι. Κάνω πράγματα για εμένα και βγαίνω από την καθημερινή μου ρουτίνα.

Θα διαβάσεις πολλά άρθρα εκεί έξω (εννοείται και στο iPop) για το πώς να βιώσεις την απόλυτη χαλάρωση στις διακοπές σου και να κλείσεις τους διακόπτες.

Αν δεν το καταφέρνεις, όμως, θέλω να σου πω ότι σε καταλαβαίνω. Όσο κάποιοι είμαστε διακοπές, η ελληνική κοινωνία βιώνει για μια ακόμα φορά μεγάλα πλήγματα. Μέσα σε λίγες ημέρες 3 οικογένειες έχασαν τα κορίτσια τους. Άδικα. Επειδή κάποιος αποφάσισε ότι έχει το δικαίωμα να αφαιρέσει τη ζωή της συζύγου/ συντρόφου του. Και την ίδια στιγμή, παρακολουθούμε σοκαρισμένοι την υπόθεση βιασμού ανήλικης στη Μυτιλήνη. 

Τι να πεις σε αυτούς τους ανθρώπους; Τα λόγια στερεύουν και μένει το συναίσθημα της παγωμάρας και της θλίψης. 

Εύχομαι πραγματικά εσύ που διαβάζεις αυτή την ανάρτηση να είσαι κάπου όμορφα με αγαπημένους σου ανθρώπους. Κι αν το μυαλό σου είναι (και) στα όσα συμβαίνουν, δεν θα σου πω να προσπαθήσεις να μην σκέφτεσαι. Μόνο όλοι μαζί μπορούμε να κάνουμε την αλλαγή. Έχουμε πολλά βήματα μπροστά μας. Αλλά δεν χωρούν άλλες καθυστερήσεις. Θέλουμε να είμαστε όλες εδώ! 

-

#ipopgr">
        </a>
    </div>
</div><div class="sbi_item sbi_type_image sbi_new sbi_transition" id="sbi_17961468058853482" data-date="1659332816">
    <div class="sbi_photo_wrap">
        <a class="sbi_photo" href="https://www.instagram.com/p/CgtKavxoyvo/" target="_blank" rel="noopener nofollow" data-full-res="https://scontent-frt3-1.cdninstagram.com/v/t51.29350-15/296603703_123849837038985_575099554650759277_n.webp?stp=dst-jpg&#038;_nc_cat=102&#038;ccb=1-7&#038;_nc_sid=8ae9d6&#038;_nc_eui2=AeHaVGQqkoRJoV3SQNMv_74bkZxOpDBIhGyRnE6kMEiEbGzuumSdxV_3XaE-MZK-5os&#038;_nc_ohc=C2qCRq0Yq-sAX8WomI-&#038;_nc_ht=scontent-frt3-1.cdninstagram.com&#038;edm=AM6HXa8EAAAA&#038;oh=00_AT8Txhrqi_FMwMb6wkdjFAduSr9Xncc7cxz0pAch7ZkPeA&#038;oe=62FE6ED9" data-img-src-set="{&quot;d&quot;:&quot;https:\/\/scontent-frt3-1.cdninstagram.com\/v\/t51.29350-15\/296603703_123849837038985_575099554650759277_n.webp?stp=dst-jpg&amp;_nc_cat=102&amp;ccb=1-7&amp;_nc_sid=8ae9d6&amp;_nc_eui2=AeHaVGQqkoRJoV3SQNMv_74bkZxOpDBIhGyRnE6kMEiEbGzuumSdxV_3XaE-MZK-5os&amp;_nc_ohc=C2qCRq0Yq-sAX8WomI-&amp;_nc_ht=scontent-frt3-1.cdninstagram.com&amp;edm=AM6HXa8EAAAA&amp;oh=00_AT8Txhrqi_FMwMb6wkdjFAduSr9Xncc7cxz0pAch7ZkPeA&amp;oe=62FE6ED9&quot;,&quot;150&quot;:&quot;https:\/\/scontent-frt3-1.cdninstagram.com\/v\/t51.29350-15\/296603703_123849837038985_575099554650759277_n.webp?stp=dst-jpg&amp;_nc_cat=102&amp;ccb=1-7&amp;_nc_sid=8ae9d6&amp;_nc_eui2=AeHaVGQqkoRJoV3SQNMv_74bkZxOpDBIhGyRnE6kMEiEbGzuumSdxV_3XaE-MZK-5os&amp;_nc_ohc=C2qCRq0Yq-sAX8WomI-&amp;_nc_ht=scontent-frt3-1.cdninstagram.com&amp;edm=AM6HXa8EAAAA&amp;oh=00_AT8Txhrqi_FMwMb6wkdjFAduSr9Xncc7cxz0pAch7ZkPeA&amp;oe=62FE6ED9&quot;,&quot;320&quot;:&quot;https:\/\/scontent-frt3-1.cdninstagram.com\/v\/t51.29350-15\/296603703_123849837038985_575099554650759277_n.webp?stp=dst-jpg&amp;_nc_cat=102&amp;ccb=1-7&amp;_nc_sid=8ae9d6&amp;_nc_eui2=AeHaVGQqkoRJoV3SQNMv_74bkZxOpDBIhGyRnE6kMEiEbGzuumSdxV_3XaE-MZK-5os&amp;_nc_ohc=C2qCRq0Yq-sAX8WomI-&amp;_nc_ht=scontent-frt3-1.cdninstagram.com&amp;edm=AM6HXa8EAAAA&amp;oh=00_AT8Txhrqi_FMwMb6wkdjFAduSr9Xncc7cxz0pAch7ZkPeA&amp;oe=62FE6ED9&quot;,&quot;640&quot;:&quot;https:\/\/scontent-frt3-1.cdninstagram.com\/v\/t51.29350-15\/296603703_123849837038985_575099554650759277_n.webp?stp=dst-jpg&amp;_nc_cat=102&amp;ccb=1-7&amp;_nc_sid=8ae9d6&amp;_nc_eui2=AeHaVGQqkoRJoV3SQNMv_74bkZxOpDBIhGyRnE6kMEiEbGzuumSdxV_3XaE-MZK-5os&amp;_nc_ohc=C2qCRq0Yq-sAX8WomI-&amp;_nc_ht=scontent-frt3-1.cdninstagram.com&amp;edm=AM6HXa8EAAAA&amp;oh=00_AT8Txhrqi_FMwMb6wkdjFAduSr9Xncc7cxz0pAch7ZkPeA&amp;oe=62FE6ED9&quot;}">
            <span class="sbi-screenreader"></span>
            	                    <img src="https://ipop.gr/wp-content/plugins/instagram-feed/img/placeholder.png" alt="Καλό μήνα! 💙
Ο μήνας των διακοπών, της χαλάρωσης, της ξεγνοιασιάς και του απέραντου μπλε! 
________
#ipopgr #welcomeaugust #summervibes #cycladesislands #cyclades_addicted #visitgreece #greekislands #milos #milosisland #milosgreece">
        </a>
    </div>
</div><div class="sbi_item sbi_type_image sbi_new sbi_transition" id="sbi_17940109052195664" data-date="1659181391">
    <div class="sbi_photo_wrap">
        <a class="sbi_photo" href="https://www.instagram.com/p/CgopmN2K2sd/" target="_blank" rel="noopener nofollow" data-full-res="https://scontent-frt3-1.cdninstagram.com/v/t51.2885-15/296151567_829420895156895_2227382335864730054_n.jpg?_nc_cat=104&#038;ccb=1-7&#038;_nc_sid=8ae9d6&#038;_nc_eui2=AeHWn3sxgtxMqJ8q1NH3nMcHeCPMqQ6zakR4I8ypDrNqRFQFZBpe8ehmjlCQ4mWIjLU&#038;_nc_ohc=vfmY1vsXthwAX9eupLu&#038;_nc_oc=AQkQRwtSf_6kCMPidw6OQmzU6XbYPwNp4GP1jd1tE4kUXavhHr8wsYZRdzaHmr51QSF8bLEBRPTxy_90mcXOaYTi&#038;_nc_ht=scontent-frt3-1.cdninstagram.com&#038;edm=AM6HXa8EAAAA&#038;oh=00_AT9cxIR1NvgiqjkNuoDhe3P6V-N1sSc1Qc2RIsve9_oC5Q&#038;oe=62FE1635" data-img-src-set="{&quot;d&quot;:&quot;https:\/\/scontent-frt3-1.cdninstagram.com\/v\/t51.2885-15\/296151567_829420895156895_2227382335864730054_n.jpg?_nc_cat=104&amp;ccb=1-7&amp;_nc_sid=8ae9d6&amp;_nc_eui2=AeHWn3sxgtxMqJ8q1NH3nMcHeCPMqQ6zakR4I8ypDrNqRFQFZBpe8ehmjlCQ4mWIjLU&amp;_nc_ohc=vfmY1vsXthwAX9eupLu&amp;_nc_oc=AQkQRwtSf_6kCMPidw6OQmzU6XbYPwNp4GP1jd1tE4kUXavhHr8wsYZRdzaHmr51QSF8bLEBRPTxy_90mcXOaYTi&amp;_nc_ht=scontent-frt3-1.cdninstagram.com&amp;edm=AM6HXa8EAAAA&amp;oh=00_AT9cxIR1NvgiqjkNuoDhe3P6V-N1sSc1Qc2RIsve9_oC5Q&amp;oe=62FE1635&quot;,&quot;150&quot;:&quot;https:\/\/scontent-frt3-1.cdninstagram.com\/v\/t51.2885-15\/296151567_829420895156895_2227382335864730054_n.jpg?_nc_cat=104&amp;ccb=1-7&amp;_nc_sid=8ae9d6&amp;_nc_eui2=AeHWn3sxgtxMqJ8q1NH3nMcHeCPMqQ6zakR4I8ypDrNqRFQFZBpe8ehmjlCQ4mWIjLU&amp;_nc_ohc=vfmY1vsXthwAX9eupLu&amp;_nc_oc=AQkQRwtSf_6kCMPidw6OQmzU6XbYPwNp4GP1jd1tE4kUXavhHr8wsYZRdzaHmr51QSF8bLEBRPTxy_90mcXOaYTi&amp;_nc_ht=scontent-frt3-1.cdninstagram.com&amp;edm=AM6HXa8EAAAA&amp;oh=00_AT9cxIR1NvgiqjkNuoDhe3P6V-N1sSc1Qc2RIsve9_oC5Q&amp;oe=62FE1635&quot;,&quot;320&quot;:&quot;https:\/\/scontent-frt3-1.cdninstagram.com\/v\/t51.2885-15\/296151567_829420895156895_2227382335864730054_n.jpg?_nc_cat=104&amp;ccb=1-7&amp;_nc_sid=8ae9d6&amp;_nc_eui2=AeHWn3sxgtxMqJ8q1NH3nMcHeCPMqQ6zakR4I8ypDrNqRFQFZBpe8ehmjlCQ4mWIjLU&amp;_nc_ohc=vfmY1vsXthwAX9eupLu&amp;_nc_oc=AQkQRwtSf_6kCMPidw6OQmzU6XbYPwNp4GP1jd1tE4kUXavhHr8wsYZRdzaHmr51QSF8bLEBRPTxy_90mcXOaYTi&amp;_nc_ht=scontent-frt3-1.cdninstagram.com&amp;edm=AM6HXa8EAAAA&amp;oh=00_AT9cxIR1NvgiqjkNuoDhe3P6V-N1sSc1Qc2RIsve9_oC5Q&amp;oe=62FE1635&quot;,&quot;640&quot;:&quot;https:\/\/scontent-frt3-1.cdninstagram.com\/v\/t51.2885-15\/296151567_829420895156895_2227382335864730054_n.jpg?_nc_cat=104&amp;ccb=1-7&amp;_nc_sid=8ae9d6&amp;_nc_eui2=AeHWn3sxgtxMqJ8q1NH3nMcHeCPMqQ6zakR4I8ypDrNqRFQFZBpe8ehmjlCQ4mWIjLU&amp;_nc_ohc=vfmY1vsXthwAX9eupLu&amp;_nc_oc=AQkQRwtSf_6kCMPidw6OQmzU6XbYPwNp4GP1jd1tE4kUXavhHr8wsYZRdzaHmr51QSF8bLEBRPTxy_90mcXOaYTi&amp;_nc_ht=scontent-frt3-1.cdninstagram.com&amp;edm=AM6HXa8EAAAA&amp;oh=00_AT9cxIR1NvgiqjkNuoDhe3P6V-N1sSc1Qc2RIsve9_oC5Q&amp;oe=62FE1635&quot;}">
            <span class="sbi-screenreader">🍉 Να τι σημαίνει διακοπές
_</span>
            	                    <img src="https://ipop.gr/wp-content/plugins/instagram-feed/img/placeholder.png" alt="🍉 Να τι σημαίνει διακοπές
_______
#ipopgr #summervibes #summertime #beachvibes">
        </a>
    </div>
</div><div class="sbi_item sbi_type_image sbi_new sbi_transition" id="sbi_17993797723501277" data-date="1658860011">
    <div class="sbi_photo_wrap">
        <a class="sbi_photo" href="https://www.instagram.com/p/CgfEnOrLlkE/" target="_blank" rel="noopener nofollow" data-full-res="https://scontent-frt3-1.cdninstagram.com/v/t51.29350-15/295626335_5549831985079375_423938123870130439_n.webp?stp=dst-jpg&#038;_nc_cat=102&#038;ccb=1-7&#038;_nc_sid=8ae9d6&#038;_nc_eui2=AeH6qo53Oz_NJRwpwZyGZIBOvFpK4z--Vuq8WkrjP75W6jRVphusn_sV-bi6h_Nji0c&#038;_nc_ohc=MePGxpQ13I0AX8kvh0l&#038;_nc_ht=scontent-frt3-1.cdninstagram.com&#038;edm=AM6HXa8EAAAA&#038;oh=00_AT_CcXP5NA_CzZY6AXVJsDHU78IfY1Scymeg4PzpUyK1wg&#038;oe=62FD4C2F" data-img-src-set="{&quot;d&quot;:&quot;https:\/\/scontent-frt3-1.cdninstagram.com\/v\/t51.29350-15\/295626335_5549831985079375_423938123870130439_n.webp?stp=dst-jpg&amp;_nc_cat=102&amp;ccb=1-7&amp;_nc_sid=8ae9d6&amp;_nc_eui2=AeH6qo53Oz_NJRwpwZyGZIBOvFpK4z--Vuq8WkrjP75W6jRVphusn_sV-bi6h_Nji0c&amp;_nc_ohc=MePGxpQ13I0AX8kvh0l&amp;_nc_ht=scontent-frt3-1.cdninstagram.com&amp;edm=AM6HXa8EAAAA&amp;oh=00_AT_CcXP5NA_CzZY6AXVJsDHU78IfY1Scymeg4PzpUyK1wg&amp;oe=62FD4C2F&quot;,&quot;150&quot;:&quot;https:\/\/scontent-frt3-1.cdninstagram.com\/v\/t51.29350-15\/295626335_5549831985079375_423938123870130439_n.webp?stp=dst-jpg&amp;_nc_cat=102&amp;ccb=1-7&amp;_nc_sid=8ae9d6&amp;_nc_eui2=AeH6qo53Oz_NJRwpwZyGZIBOvFpK4z--Vuq8WkrjP75W6jRVphusn_sV-bi6h_Nji0c&amp;_nc_ohc=MePGxpQ13I0AX8kvh0l&amp;_nc_ht=scontent-frt3-1.cdninstagram.com&amp;edm=AM6HXa8EAAAA&amp;oh=00_AT_CcXP5NA_CzZY6AXVJsDHU78IfY1Scymeg4PzpUyK1wg&amp;oe=62FD4C2F&quot;,&quot;320&quot;:&quot;https:\/\/scontent-frt3-1.cdninstagram.com\/v\/t51.29350-15\/295626335_5549831985079375_423938123870130439_n.webp?stp=dst-jpg&amp;_nc_cat=102&amp;ccb=1-7&amp;_nc_sid=8ae9d6&amp;_nc_eui2=AeH6qo53Oz_NJRwpwZyGZIBOvFpK4z--Vuq8WkrjP75W6jRVphusn_sV-bi6h_Nji0c&amp;_nc_ohc=MePGxpQ13I0AX8kvh0l&amp;_nc_ht=scontent-frt3-1.cdninstagram.com&amp;edm=AM6HXa8EAAAA&amp;oh=00_AT_CcXP5NA_CzZY6AXVJsDHU78IfY1Scymeg4PzpUyK1wg&amp;oe=62FD4C2F&quot;,&quot;640&quot;:&quot;https:\/\/scontent-frt3-1.cdninstagram.com\/v\/t51.29350-15\/295626335_5549831985079375_423938123870130439_n.webp?stp=dst-jpg&amp;_nc_cat=102&amp;ccb=1-7&amp;_nc_sid=8ae9d6&amp;_nc_eui2=AeH6qo53Oz_NJRwpwZyGZIBOvFpK4z--Vuq8WkrjP75W6jRVphusn_sV-bi6h_Nji0c&amp;_nc_ohc=MePGxpQ13I0AX8kvh0l&amp;_nc_ht=scontent-frt3-1.cdninstagram.com&amp;edm=AM6HXa8EAAAA&amp;oh=00_AT_CcXP5NA_CzZY6AXVJsDHU78IfY1Scymeg4PzpUyK1wg&amp;oe=62FD4C2F&quot;}">
            <span class="sbi-screenreader"></span>
            	                    <img src="https://ipop.gr/wp-content/plugins/instagram-feed/img/placeholder.png" alt="Η απόλυτη χαλάρωση.
Μια σκηνή, το ταίρι σου και η φύση.
Πού θα ήθελες να βρίσκεσαι; 
__________
#ipopgr #freecamping #campinglife #summerlife">
        </a>
    </div>
</div><div class="sbi_item sbi_type_image sbi_new sbi_transition" id="sbi_17937535469482598" data-date="1658572522">
    <div class="sbi_photo_wrap">
        <a class="sbi_photo" href="https://www.instagram.com/p/CgWgRZHLiDV/" target="_blank" rel="noopener nofollow" data-full-res="https://scontent-frt3-1.cdninstagram.com/v/t51.29350-15/295811339_169845042209570_2588920237406533122_n.webp?stp=dst-jpg&#038;_nc_cat=106&#038;ccb=1-7&#038;_nc_sid=8ae9d6&#038;_nc_eui2=AeFDnP3U6Xlf_gszHM5yIzWJ5PRgMtz4r83k9GAy3PivzRvDPEYE-7TkmLUR4s6Rkss&#038;_nc_ohc=ekPDGQjf0PIAX8W0n-e&#038;_nc_ht=scontent-frt3-1.cdninstagram.com&#038;edm=AM6HXa8EAAAA&#038;oh=00_AT83DfGpebwmbDes7Zcd3Dh5S2p1VHcXkjWSICbt3h-QIw&#038;oe=62FE121C" data-img-src-set="{&quot;d&quot;:&quot;https:\/\/scontent-frt3-1.cdninstagram.com\/v\/t51.29350-15\/295811339_169845042209570_2588920237406533122_n.webp?stp=dst-jpg&amp;_nc_cat=106&amp;ccb=1-7&amp;_nc_sid=8ae9d6&amp;_nc_eui2=AeFDnP3U6Xlf_gszHM5yIzWJ5PRgMtz4r83k9GAy3PivzRvDPEYE-7TkmLUR4s6Rkss&amp;_nc_ohc=ekPDGQjf0PIAX8W0n-e&amp;_nc_ht=scontent-frt3-1.cdninstagram.com&amp;edm=AM6HXa8EAAAA&amp;oh=00_AT83DfGpebwmbDes7Zcd3Dh5S2p1VHcXkjWSICbt3h-QIw&amp;oe=62FE121C&quot;,&quot;150&quot;:&quot;https:\/\/scontent-frt3-1.cdninstagram.com\/v\/t51.29350-15\/295811339_169845042209570_2588920237406533122_n.webp?stp=dst-jpg&amp;_nc_cat=106&amp;ccb=1-7&amp;_nc_sid=8ae9d6&amp;_nc_eui2=AeFDnP3U6Xlf_gszHM5yIzWJ5PRgMtz4r83k9GAy3PivzRvDPEYE-7TkmLUR4s6Rkss&amp;_nc_ohc=ekPDGQjf0PIAX8W0n-e&amp;_nc_ht=scontent-frt3-1.cdninstagram.com&amp;edm=AM6HXa8EAAAA&amp;oh=00_AT83DfGpebwmbDes7Zcd3Dh5S2p1VHcXkjWSICbt3h-QIw&amp;oe=62FE121C&quot;,&quot;320&quot;:&quot;https:\/\/scontent-frt3-1.cdninstagram.com\/v\/t51.29350-15\/295811339_169845042209570_2588920237406533122_n.webp?stp=dst-jpg&amp;_nc_cat=106&amp;ccb=1-7&amp;_nc_sid=8ae9d6&amp;_nc_eui2=AeFDnP3U6Xlf_gszHM5yIzWJ5PRgMtz4r83k9GAy3PivzRvDPEYE-7TkmLUR4s6Rkss&amp;_nc_ohc=ekPDGQjf0PIAX8W0n-e&amp;_nc_ht=scontent-frt3-1.cdninstagram.com&amp;edm=AM6HXa8EAAAA&amp;oh=00_AT83DfGpebwmbDes7Zcd3Dh5S2p1VHcXkjWSICbt3h-QIw&amp;oe=62FE121C&quot;,&quot;640&quot;:&quot;https:\/\/scontent-frt3-1.cdninstagram.com\/v\/t51.29350-15\/295811339_169845042209570_2588920237406533122_n.webp?stp=dst-jpg&amp;_nc_cat=106&amp;ccb=1-7&amp;_nc_sid=8ae9d6&amp;_nc_eui2=AeFDnP3U6Xlf_gszHM5yIzWJ5PRgMtz4r83k9GAy3PivzRvDPEYE-7TkmLUR4s6Rkss&amp;_nc_ohc=ekPDGQjf0PIAX8W0n-e&amp;_nc_ht=scontent-frt3-1.cdninstagram.com&amp;edm=AM6HXa8EAAAA&amp;oh=00_AT83DfGpebwmbDes7Zcd3Dh5S2p1VHcXkjWSICbt3h-QIw&amp;oe=62FE121C&quot;}">
            <span class="sbi-screenreader"></span>
            	                    <img src="https://ipop.gr/wp-content/plugins/instagram-feed/img/placeholder.png" alt="Τα Σαββατοκύριακα στην Ελλάδα 💙
________
#ipopgr #greecestagram #messiniagreece #bookstagram #beachvibes">
        </a>
    </div>
</div><div class="sbi_item sbi_type_image sbi_new sbi_transition" id="sbi_17928071903413309" data-date="1658300574">
    <div class="sbi_photo_wrap">
        <a class="sbi_photo" href="https://www.instagram.com/p/CgOZklDoFc0/" target="_blank" rel="noopener nofollow" data-full-res="https://scontent-frt3-1.cdninstagram.com/v/t51.29350-15/294443683_629949211480890_685858087577870037_n.webp?stp=dst-jpg&#038;_nc_cat=102&#038;ccb=1-7&#038;_nc_sid=8ae9d6&#038;_nc_eui2=AeHrFytjjbZ8JtPp-a3yxTgwPMaoahzYp7c8xqhqHNint1ha1hx0ter95Ek03hvCZ5M&#038;_nc_ohc=5qDoCPLUikAAX9zPe1J&#038;_nc_oc=AQmyWBfy2azUfaNureoOB8jWFQXpARRA1vO_YYUBZIZZfjQNNKzAQ37kvcqHt20aoX4eEx-J3TSH89UQvByrlP_s&#038;_nc_ht=scontent-frt3-1.cdninstagram.com&#038;edm=AM6HXa8EAAAA&#038;oh=00_AT81XjFR1cEXXMB1PwvHBofmW7v-wKRpWj-HJL6So5Aq7g&#038;oe=62FDCA17" data-img-src-set="{&quot;d&quot;:&quot;https:\/\/scontent-frt3-1.cdninstagram.com\/v\/t51.29350-15\/294443683_629949211480890_685858087577870037_n.webp?stp=dst-jpg&amp;_nc_cat=102&amp;ccb=1-7&amp;_nc_sid=8ae9d6&amp;_nc_eui2=AeHrFytjjbZ8JtPp-a3yxTgwPMaoahzYp7c8xqhqHNint1ha1hx0ter95Ek03hvCZ5M&amp;_nc_ohc=5qDoCPLUikAAX9zPe1J&amp;_nc_oc=AQmyWBfy2azUfaNureoOB8jWFQXpARRA1vO_YYUBZIZZfjQNNKzAQ37kvcqHt20aoX4eEx-J3TSH89UQvByrlP_s&amp;_nc_ht=scontent-frt3-1.cdninstagram.com&amp;edm=AM6HXa8EAAAA&amp;oh=00_AT81XjFR1cEXXMB1PwvHBofmW7v-wKRpWj-HJL6So5Aq7g&amp;oe=62FDCA17&quot;,&quot;150&quot;:&quot;https:\/\/scontent-frt3-1.cdninstagram.com\/v\/t51.29350-15\/294443683_629949211480890_685858087577870037_n.webp?stp=dst-jpg&amp;_nc_cat=102&amp;ccb=1-7&amp;_nc_sid=8ae9d6&amp;_nc_eui2=AeHrFytjjbZ8JtPp-a3yxTgwPMaoahzYp7c8xqhqHNint1ha1hx0ter95Ek03hvCZ5M&amp;_nc_ohc=5qDoCPLUikAAX9zPe1J&amp;_nc_oc=AQmyWBfy2azUfaNureoOB8jWFQXpARRA1vO_YYUBZIZZfjQNNKzAQ37kvcqHt20aoX4eEx-J3TSH89UQvByrlP_s&amp;_nc_ht=scontent-frt3-1.cdninstagram.com&amp;edm=AM6HXa8EAAAA&amp;oh=00_AT81XjFR1cEXXMB1PwvHBofmW7v-wKRpWj-HJL6So5Aq7g&amp;oe=62FDCA17&quot;,&quot;320&quot;:&quot;https:\/\/scontent-frt3-1.cdninstagram.com\/v\/t51.29350-15\/294443683_629949211480890_685858087577870037_n.webp?stp=dst-jpg&amp;_nc_cat=102&amp;ccb=1-7&amp;_nc_sid=8ae9d6&amp;_nc_eui2=AeHrFytjjbZ8JtPp-a3yxTgwPMaoahzYp7c8xqhqHNint1ha1hx0ter95Ek03hvCZ5M&amp;_nc_ohc=5qDoCPLUikAAX9zPe1J&amp;_nc_oc=AQmyWBfy2azUfaNureoOB8jWFQXpARRA1vO_YYUBZIZZfjQNNKzAQ37kvcqHt20aoX4eEx-J3TSH89UQvByrlP_s&amp;_nc_ht=scontent-frt3-1.cdninstagram.com&amp;edm=AM6HXa8EAAAA&amp;oh=00_AT81XjFR1cEXXMB1PwvHBofmW7v-wKRpWj-HJL6So5Aq7g&amp;oe=62FDCA17&quot;,&quot;640&quot;:&quot;https:\/\/scontent-frt3-1.cdninstagram.com\/v\/t51.29350-15\/294443683_629949211480890_685858087577870037_n.webp?stp=dst-jpg&amp;_nc_cat=102&amp;ccb=1-7&amp;_nc_sid=8ae9d6&amp;_nc_eui2=AeHrFytjjbZ8JtPp-a3yxTgwPMaoahzYp7c8xqhqHNint1ha1hx0ter95Ek03hvCZ5M&amp;_nc_ohc=5qDoCPLUikAAX9zPe1J&amp;_nc_oc=AQmyWBfy2azUfaNureoOB8jWFQXpARRA1vO_YYUBZIZZfjQNNKzAQ37kvcqHt20aoX4eEx-J3TSH89UQvByrlP_s&amp;_nc_ht=scontent-frt3-1.cdninstagram.com&amp;edm=AM6HXa8EAAAA&amp;oh=00_AT81XjFR1cEXXMB1PwvHBofmW7v-wKRpWj-HJL6So5Aq7g&amp;oe=62FDCA17&quot;}">
            <span class="sbi-screenreader">Δεν υπάρχουν λόγια να περιγ</span>
            	                    <img src="https://ipop.gr/wp-content/plugins/instagram-feed/img/placeholder.png" alt="Δεν υπάρχουν λόγια να περιγράψουν τα συναισθήματα αυτές τις ώρες. 

Να μην συνηθίσουμε να ζούμε τέτοιες καταστάσεις.
__________
#ipopgr #φωτιά #φωτια #πυρκαγια #wildfire">
        </a>
    </div>
</div><div class="sbi_item sbi_type_image sbi_new sbi_transition" id="sbi_17899607264559474" data-date="1658127408">
    <div class="sbi_photo_wrap">
        <a class="sbi_photo" href="https://www.instagram.com/p/CgJPSO9oTLl/" target="_blank" rel="noopener nofollow" data-full-res="https://scontent-frt3-1.cdninstagram.com/v/t51.29350-15/294111957_410756364347675_392513828260520986_n.webp?stp=dst-jpg&#038;_nc_cat=102&#038;ccb=1-7&#038;_nc_sid=8ae9d6&#038;_nc_eui2=AeFDaT15vSQ1PFbRimwBiJluVfB4dLEJ8GhV8Hh0sQnwaHdHkNmJ9mMaIMIo9zQnxH4&#038;_nc_ohc=cd6C5XPxNCIAX-6yR6a&#038;_nc_ht=scontent-frt3-1.cdninstagram.com&#038;edm=AM6HXa8EAAAA&#038;oh=00_AT8Pkw5coV5r3pU02L4yqgPmx21yV1MCERF1FJ8CXf6Wng&#038;oe=62FEDBC6" data-img-src-set="{&quot;d&quot;:&quot;https:\/\/scontent-frt3-1.cdninstagram.com\/v\/t51.29350-15\/294111957_410756364347675_392513828260520986_n.webp?stp=dst-jpg&amp;_nc_cat=102&amp;ccb=1-7&amp;_nc_sid=8ae9d6&amp;_nc_eui2=AeFDaT15vSQ1PFbRimwBiJluVfB4dLEJ8GhV8Hh0sQnwaHdHkNmJ9mMaIMIo9zQnxH4&amp;_nc_ohc=cd6C5XPxNCIAX-6yR6a&amp;_nc_ht=scontent-frt3-1.cdninstagram.com&amp;edm=AM6HXa8EAAAA&amp;oh=00_AT8Pkw5coV5r3pU02L4yqgPmx21yV1MCERF1FJ8CXf6Wng&amp;oe=62FEDBC6&quot;,&quot;150&quot;:&quot;https:\/\/scontent-frt3-1.cdninstagram.com\/v\/t51.29350-15\/294111957_410756364347675_392513828260520986_n.webp?stp=dst-jpg&amp;_nc_cat=102&amp;ccb=1-7&amp;_nc_sid=8ae9d6&amp;_nc_eui2=AeFDaT15vSQ1PFbRimwBiJluVfB4dLEJ8GhV8Hh0sQnwaHdHkNmJ9mMaIMIo9zQnxH4&amp;_nc_ohc=cd6C5XPxNCIAX-6yR6a&amp;_nc_ht=scontent-frt3-1.cdninstagram.com&amp;edm=AM6HXa8EAAAA&amp;oh=00_AT8Pkw5coV5r3pU02L4yqgPmx21yV1MCERF1FJ8CXf6Wng&amp;oe=62FEDBC6&quot;,&quot;320&quot;:&quot;https:\/\/scontent-frt3-1.cdninstagram.com\/v\/t51.29350-15\/294111957_410756364347675_392513828260520986_n.webp?stp=dst-jpg&amp;_nc_cat=102&amp;ccb=1-7&amp;_nc_sid=8ae9d6&amp;_nc_eui2=AeFDaT15vSQ1PFbRimwBiJluVfB4dLEJ8GhV8Hh0sQnwaHdHkNmJ9mMaIMIo9zQnxH4&amp;_nc_ohc=cd6C5XPxNCIAX-6yR6a&amp;_nc_ht=scontent-frt3-1.cdninstagram.com&amp;edm=AM6HXa8EAAAA&amp;oh=00_AT8Pkw5coV5r3pU02L4yqgPmx21yV1MCERF1FJ8CXf6Wng&amp;oe=62FEDBC6&quot;,&quot;640&quot;:&quot;https:\/\/scontent-frt3-1.cdninstagram.com\/v\/t51.29350-15\/294111957_410756364347675_392513828260520986_n.webp?stp=dst-jpg&amp;_nc_cat=102&amp;ccb=1-7&amp;_nc_sid=8ae9d6&amp;_nc_eui2=AeFDaT15vSQ1PFbRimwBiJluVfB4dLEJ8GhV8Hh0sQnwaHdHkNmJ9mMaIMIo9zQnxH4&amp;_nc_ohc=cd6C5XPxNCIAX-6yR6a&amp;_nc_ht=scontent-frt3-1.cdninstagram.com&amp;edm=AM6HXa8EAAAA&amp;oh=00_AT8Pkw5coV5r3pU02L4yqgPmx21yV1MCERF1FJ8CXf6Wng&amp;oe=62FEDBC6&quot;}">
            <span class="sbi-screenreader">Summer goals 💙
________
#ipopgr #summermoments </span>
            	                    <img src="https://ipop.gr/wp-content/plugins/instagram-feed/img/placeholder.png" alt="Summer goals 💙
________
#ipopgr #summermoments #whereiwishiwas #summervibes #summergoals">
        </a>
    </div>
</div><div class="sbi_item sbi_type_image sbi_new sbi_transition" id="sbi_17927675588302632" data-date="1658053114">
    <div class="sbi_photo_wrap">
        <a class="sbi_photo" href="https://www.instagram.com/p/CgHBlJHL2o1/" target="_blank" rel="noopener nofollow" data-full-res="https://scontent-frx5-1.cdninstagram.com/v/t51.29350-15/293621989_436662901673710_2745246978580784211_n.webp?stp=dst-jpg&#038;_nc_cat=100&#038;ccb=1-7&#038;_nc_sid=8ae9d6&#038;_nc_eui2=AeFLdOd0cZ23PCtSHZ1VmQp3Xq1Ux5PqFXZerVTHk-oVdkuhJ8RhE2D5tcNfOQJCGj8&#038;_nc_ohc=4pz9CCvQdEMAX_ZUVDz&#038;_nc_ht=scontent-frx5-1.cdninstagram.com&#038;edm=AM6HXa8EAAAA&#038;oh=00_AT9DZcuKt5cU7ybegknsOFNXqJU3tGMnHHBg1v5ZRCi9lg&#038;oe=62FE44D5" data-img-src-set="{&quot;d&quot;:&quot;https:\/\/scontent-frx5-1.cdninstagram.com\/v\/t51.29350-15\/293621989_436662901673710_2745246978580784211_n.webp?stp=dst-jpg&amp;_nc_cat=100&amp;ccb=1-7&amp;_nc_sid=8ae9d6&amp;_nc_eui2=AeFLdOd0cZ23PCtSHZ1VmQp3Xq1Ux5PqFXZerVTHk-oVdkuhJ8RhE2D5tcNfOQJCGj8&amp;_nc_ohc=4pz9CCvQdEMAX_ZUVDz&amp;_nc_ht=scontent-frx5-1.cdninstagram.com&amp;edm=AM6HXa8EAAAA&amp;oh=00_AT9DZcuKt5cU7ybegknsOFNXqJU3tGMnHHBg1v5ZRCi9lg&amp;oe=62FE44D5&quot;,&quot;150&quot;:&quot;https:\/\/scontent-frx5-1.cdninstagram.com\/v\/t51.29350-15\/293621989_436662901673710_2745246978580784211_n.webp?stp=dst-jpg&amp;_nc_cat=100&amp;ccb=1-7&amp;_nc_sid=8ae9d6&amp;_nc_eui2=AeFLdOd0cZ23PCtSHZ1VmQp3Xq1Ux5PqFXZerVTHk-oVdkuhJ8RhE2D5tcNfOQJCGj8&amp;_nc_ohc=4pz9CCvQdEMAX_ZUVDz&amp;_nc_ht=scontent-frx5-1.cdninstagram.com&amp;edm=AM6HXa8EAAAA&amp;oh=00_AT9DZcuKt5cU7ybegknsOFNXqJU3tGMnHHBg1v5ZRCi9lg&amp;oe=62FE44D5&quot;,&quot;320&quot;:&quot;https:\/\/scontent-frx5-1.cdninstagram.com\/v\/t51.29350-15\/293621989_436662901673710_2745246978580784211_n.webp?stp=dst-jpg&amp;_nc_cat=100&amp;ccb=1-7&amp;_nc_sid=8ae9d6&amp;_nc_eui2=AeFLdOd0cZ23PCtSHZ1VmQp3Xq1Ux5PqFXZerVTHk-oVdkuhJ8RhE2D5tcNfOQJCGj8&amp;_nc_ohc=4pz9CCvQdEMAX_ZUVDz&amp;_nc_ht=scontent-frx5-1.cdninstagram.com&amp;edm=AM6HXa8EAAAA&amp;oh=00_AT9DZcuKt5cU7ybegknsOFNXqJU3tGMnHHBg1v5ZRCi9lg&amp;oe=62FE44D5&quot;,&quot;640&quot;:&quot;https:\/\/scontent-frx5-1.cdninstagram.com\/v\/t51.29350-15\/293621989_436662901673710_2745246978580784211_n.webp?stp=dst-jpg&amp;_nc_cat=100&amp;ccb=1-7&amp;_nc_sid=8ae9d6&amp;_nc_eui2=AeFLdOd0cZ23PCtSHZ1VmQp3Xq1Ux5PqFXZerVTHk-oVdkuhJ8RhE2D5tcNfOQJCGj8&amp;_nc_ohc=4pz9CCvQdEMAX_ZUVDz&amp;_nc_ht=scontent-frx5-1.cdninstagram.com&amp;edm=AM6HXa8EAAAA&amp;oh=00_AT9DZcuKt5cU7ybegknsOFNXqJU3tGMnHHBg1v5ZRCi9lg&amp;oe=62FE44D5&quot;}">
            <span class="sbi-screenreader"></span>
            	                    <img src="https://ipop.gr/wp-content/plugins/instagram-feed/img/placeholder.png" alt="Όταν φιλιόμαστε στις συναυλίες τα καλοκαίρια
_________
#ipopgr #summermoments #summerkiss #concertlife">
        </a>
    </div>
</div><div class="sbi_item sbi_type_image sbi_new sbi_transition" id="sbi_18207274003082700" data-date="1657728583">
    <div class="sbi_photo_wrap">
        <a class="sbi_photo" href="https://www.instagram.com/p/Cf9WlbfKAYo/" target="_blank" rel="noopener nofollow" data-full-res="https://scontent-frx5-1.cdninstagram.com/v/t51.2885-15/292983683_567163794897562_3444157023341135047_n.jpg?_nc_cat=111&#038;ccb=1-7&#038;_nc_sid=8ae9d6&#038;_nc_eui2=AeFgBvpum_TmT3VAsa-xnZICbd_8ZICrfPJt3_xkgKt88jrcqoXlf75c8jNdkSH9K1g&#038;_nc_ohc=3UVYsG3rInAAX8fWage&#038;_nc_ht=scontent-frx5-1.cdninstagram.com&#038;edm=AM6HXa8EAAAA&#038;oh=00_AT-dhPpsfDjWS8SWvVr4mea98xFHXy8EYjhxjmbpT7EV8g&#038;oe=62FE7813" data-img-src-set="{&quot;d&quot;:&quot;https:\/\/scontent-frx5-1.cdninstagram.com\/v\/t51.2885-15\/292983683_567163794897562_3444157023341135047_n.jpg?_nc_cat=111&amp;ccb=1-7&amp;_nc_sid=8ae9d6&amp;_nc_eui2=AeFgBvpum_TmT3VAsa-xnZICbd_8ZICrfPJt3_xkgKt88jrcqoXlf75c8jNdkSH9K1g&amp;_nc_ohc=3UVYsG3rInAAX8fWage&amp;_nc_ht=scontent-frx5-1.cdninstagram.com&amp;edm=AM6HXa8EAAAA&amp;oh=00_AT-dhPpsfDjWS8SWvVr4mea98xFHXy8EYjhxjmbpT7EV8g&amp;oe=62FE7813&quot;,&quot;150&quot;:&quot;https:\/\/scontent-frx5-1.cdninstagram.com\/v\/t51.2885-15\/292983683_567163794897562_3444157023341135047_n.jpg?_nc_cat=111&amp;ccb=1-7&amp;_nc_sid=8ae9d6&amp;_nc_eui2=AeFgBvpum_TmT3VAsa-xnZICbd_8ZICrfPJt3_xkgKt88jrcqoXlf75c8jNdkSH9K1g&amp;_nc_ohc=3UVYsG3rInAAX8fWage&amp;_nc_ht=scontent-frx5-1.cdninstagram.com&amp;edm=AM6HXa8EAAAA&amp;oh=00_AT-dhPpsfDjWS8SWvVr4mea98xFHXy8EYjhxjmbpT7EV8g&amp;oe=62FE7813&quot;,&quot;320&quot;:&quot;https:\/\/scontent-frx5-1.cdninstagram.com\/v\/t51.2885-15\/292983683_567163794897562_3444157023341135047_n.jpg?_nc_cat=111&amp;ccb=1-7&amp;_nc_sid=8ae9d6&amp;_nc_eui2=AeFgBvpum_TmT3VAsa-xnZICbd_8ZICrfPJt3_xkgKt88jrcqoXlf75c8jNdkSH9K1g&amp;_nc_ohc=3UVYsG3rInAAX8fWage&amp;_nc_ht=scontent-frx5-1.cdninstagram.com&amp;edm=AM6HXa8EAAAA&amp;oh=00_AT-dhPpsfDjWS8SWvVr4mea98xFHXy8EYjhxjmbpT7EV8g&amp;oe=62FE7813&quot;,&quot;640&quot;:&quot;https:\/\/scontent-frx5-1.cdninstagram.com\/v\/t51.2885-15\/292983683_567163794897562_3444157023341135047_n.jpg?_nc_cat=111&amp;ccb=1-7&amp;_nc_sid=8ae9d6&amp;_nc_eui2=AeFgBvpum_TmT3VAsa-xnZICbd_8ZICrfPJt3_xkgKt88jrcqoXlf75c8jNdkSH9K1g&amp;_nc_ohc=3UVYsG3rInAAX8fWage&amp;_nc_ht=scontent-frx5-1.cdninstagram.com&amp;edm=AM6HXa8EAAAA&amp;oh=00_AT-dhPpsfDjWS8SWvVr4mea98xFHXy8EYjhxjmbpT7EV8g&amp;oe=62FE7813&quot;}">
            <span class="sbi-screenreader">Σήμερα δεν γίνεται να είμασ</span>
            	                    <img src="https://ipop.gr/wp-content/plugins/instagram-feed/img/placeholder.png" alt="Σήμερα δεν γίνεται να είμαστε περήφανοι.
________
#ipopgr #λιγναδης #λιγνάδης #lignadis #justiceforvictims">
        </a>
    </div>
</div>    </div>

	<div id="sbi_load">

	
	    <span class="sbi_follow_btn sbi_custom">
        <a href="https://www.instagram.com/ipopgr/" style="background: rgb(255,255,255);color: rgb(0,0,0);" target="_blank" rel="noopener nofollow"><svg class="svg-inline--fa fa-instagram fa-w-14" aria-hidden="true" data-fa-processed="" aria-label="Instagram" data-prefix="fab" data-icon="instagram" role="img" viewBox="0 0 448 512">
	                <path fill="currentColor" d="M224.1 141c-63.6 0-114.9 51.3-114.9 114.9s51.3 114.9 114.9 114.9S339 319.5 339 255.9 287.7 141 224.1 141zm0 189.6c-41.1 0-74.7-33.5-74.7-74.7s33.5-74.7 74.7-74.7 74.7 33.5 74.7 74.7-33.6 74.7-74.7 74.7zm146.4-194.3c0 14.9-12 26.8-26.8 26.8-14.9 0-26.8-12-26.8-26.8s12-26.8 26.8-26.8 26.8 12 26.8 26.8zm76.1 27.2c-1.7-35.9-9.9-67.7-36.2-93.9-26.2-26.2-58-34.4-93.9-36.2-37-2.1-147.9-2.1-184.9 0-35.8 1.7-67.6 9.9-93.9 36.1s-34.4 58-36.2 93.9c-2.1 37-2.1 147.9 0 184.9 1.7 35.9 9.9 67.7 36.2 93.9s58 34.4 93.9 36.2c37 2.1 147.9 2.1 184.9 0 35.9-1.7 67.7-9.9 93.9-36.2 26.2-26.2 34.4-58 36.2-93.9 2.1-37 2.1-147.8 0-184.8zM398.8 388c-7.8 19.6-22.9 34.7-42.6 42.6-29.5 11.7-99.5 9-132.1 9s-102.7 2.6-132.1-9c-19.6-7.8-34.7-22.9-42.6-42.6-11.7-29.5-9-99.5-9-132.1s-2.6-102.7 9-132.1c7.8-19.6 22.9-34.7 42.6-42.6 29.5-11.7 99.5-9 132.1-9s102.7-2.6 132.1 9c19.6 7.8 34.7 22.9 42.6 42.6 11.7 29.5 9 99.5 9 132.1s2.7 102.7-9 132.1z"></path>
	            </svg>@ipopgr / #ipopgr</a>
    </span>
	
</div>
	    <span class="sbi_resized_image_data" data-feed-id="sbi_ipopgr#12" data-resized="{&quot;18207274003082700&quot;:{&quot;id&quot;:&quot;292983683_567163794897562_3444157023341135047_n&quot;,&quot;ratio&quot;:&quot;1.00&quot;,&quot;sizes&quot;:{&quot;full&quot;:640,&quot;low&quot;:320,&quot;thumb&quot;:150}},&quot;17927675588302632&quot;:{&quot;id&quot;:&quot;293621989_436662901673710_2745246978580784211_n.webp&quot;,&quot;ratio&quot;:&quot;1.50&quot;,&quot;sizes&quot;:{&quot;full&quot;:640,&quot;low&quot;:320,&quot;thumb&quot;:150}},&quot;17899607264559474&quot;:{&quot;id&quot;:&quot;294111957_410756364347675_392513828260520986_n.webp&quot;,&quot;ratio&quot;:&quot;1.00&quot;,&quot;sizes&quot;:{&quot;full&quot;:640,&quot;low&quot;:320,&quot;thumb&quot;:150}},&quot;17928071903413309&quot;:{&quot;id&quot;:&quot;294443683_629949211480890_685858087577870037_n.webp&quot;,&quot;ratio&quot;:&quot;1.00&quot;,&quot;sizes&quot;:{&quot;full&quot;:640,&quot;low&quot;:320,&quot;thumb&quot;:150}},&quot;17937535469482598&quot;:{&quot;id&quot;:&quot;295811339_169845042209570_2588920237406533122_n.webp&quot;,&quot;ratio&quot;:&quot;1.00&quot;,&quot;sizes&quot;:{&quot;full&quot;:640,&quot;low&quot;:320,&quot;thumb&quot;:150}},&quot;17993797723501277&quot;:{&quot;id&quot;:&quot;295626335_5549831985079375_423938123870130439_n.webp&quot;,&quot;ratio&quot;:&quot;0.80&quot;,&quot;sizes&quot;:{&quot;full&quot;:640,&quot;low&quot;:320,&quot;thumb&quot;:150}},&quot;17940109052195664&quot;:{&quot;id&quot;:&quot;296151567_829420895156895_2227382335864730054_n&quot;,&quot;ratio&quot;:&quot;1.00&quot;,&quot;sizes&quot;:{&quot;full&quot;:640,&quot;low&quot;:320,&quot;thumb&quot;:150}},&quot;17961468058853482&quot;:{&quot;id&quot;:&quot;296603703_123849837038985_575099554650759277_n.webp&quot;,&quot;ratio&quot;:&quot;0.80&quot;,&quot;sizes&quot;:{&quot;full&quot;:640,&quot;low&quot;:320,&quot;thumb&quot;:150}},&quot;17987822002534067&quot;:{&quot;id&quot;:&quot;297120908_765719474770003_3944959477992546140_n.webp&quot;,&quot;ratio&quot;:&quot;1.00&quot;,&quot;sizes&quot;:{&quot;full&quot;:640,&quot;low&quot;:320,&quot;thumb&quot;:150}},&quot;17950388876099988&quot;:{&quot;id&quot;:&quot;297603224_617047753465679_7087762505448255459_n&quot;,&quot;ratio&quot;:&quot;1.00&quot;,&quot;sizes&quot;:{&quot;full&quot;:640,&quot;low&quot;:320,&quot;thumb&quot;:150}},&quot;17930969390289991&quot;:{&quot;id&quot;:&quot;298523270_1700883223609858_4674394482465221837_n.webp&quot;,&quot;ratio&quot;:&quot;1.00&quot;,&quot;sizes&quot;:{&quot;full&quot;:640,&quot;low&quot;:320,&quot;thumb&quot;:150}},&quot;18004482280432886&quot;:{&quot;id&quot;:&quot;298708396_470405924901011_2242041868657114178_n.webp&quot;,&quot;ratio&quot;:&quot;0.80&quot;,&quot;sizes&quot;:{&quot;full&quot;:640,&quot;low&quot;:320,&quot;thumb&quot;:150}}}">
	</span>
	</div>

<script type="text/javascript">var sb_instagram_js_options = {"font_method":"svg","placeholder":"https:\/\/ipop.gr\/wp-content\/plugins\/instagram-feed\/img\/placeholder.png","resized_url":"https:\/\/ipop.gr\/wp-content\/uploads\/sb-instagram-feed-images\/"};</script><script type='text/javascript' src='https://ipop.gr/wp-content/plugins/instagram-feed/js/sbi-scripts.min.js?ver=2.9.1'></script></section><section id="look_ruby_sb_social_counter_widget-2" class="widget sb-widget-social-counter"><div class="widget-title block-title"><h3>stay connected</h3></div>			<div class="sb-social-counter social-counter-wrap">

									<div class="counter-element bg-facebook">
						<a target="_blank" href="https://facebook.com/iPop.gr" class="facebook" title="Facebook">
						<span class="counter-element-left">
							<i class="fa-rb fa-facebook"></i>
														<span class="text-count">fans</span>
						</span>
							<span class="counter-element-right">like</span>
						</a>
					</div>
									<div class="counter-element bg-twitter">
						<a target="_blank" href="https://twitter.com/ipopgr" class="twitter" title="Twitter">
						<span class="counter-element-left">
							<i class="fa-rb fa-twitter"></i>
														<span class="text-count">followers</span>
						</span>
							<span class="counter-element-right">follow</span>
						</a>
					</div>
									<div class="counter-element bg-pinterest">
						<a target="_blank" href="https://pinterest.com/ipopgr" class="pinterest" title="Pinterest">
						<span class="counter-element-left">
						<i class="fa-rb fa-pinterest"></i>
													<span class="num-count">875</span>
												<span class="text-count">followers</span>
						</span>
							<span class="counter-element-right">pin</span>
						</a>
					</div>
				
			</div>

			</section><section id="ai_widget-3" class="widget ai_widget"><div class='code-block code-block-5' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<div id="sas_80265"></div>
<script type="application/javascript">
    sas.cmd.push(function() {
        sas.render("80265");  // Format : 300x250_3 300x250
    });
</script></div>
</section></div></aside></div></div></div><div id="infinite-scroll-holder" class="infinite-scroll clearfix"><i class="infinite-icon"></i></div></div>

<footer id="footer" class="footer-wrap is-light-text"  itemscope  itemtype="https://schema.org/WPFooter" >
	<div class="top-footer-wrap">
	<div class="top-footer-inner">
			</div>
</div>
	<div class="footer-inner">
			<div class="column-footer-wrap">
		<div class="ruby-container row">
			<div class="column-footer-inner">
				<div class="sidebar-footer sidebar-wrap col-sm-4 col-xs-12" role="complementary">
					<section id="media_image-5" class="widget widget_media_image"><a href="https://www.ipop.gr"><img width="180" height="91" src="https://ipop.gr/wp-content/uploads/2020/09/logo_footer_whte_ipop.png" class="image wp-image-318308  attachment-full size-full" alt="" loading="lazy" style="max-width: 100%; height: auto;" /></a></section><section id="search-2" class="widget widget_search"><form  method="get" action="https://ipop.gr/">
	<div class="ruby-search">
		<span class="ruby-search-input"><input type="text" class="field" placeholder="Search and hit enter" value="" name="s" title="Search for:"/></span>
		<span class="ruby-search-submit"><input type="submit" value="" /><i class="fa-rb fa-search"></i></span>
	</div>
</form>
</section>				</div>
				<div class="sidebar-footer sidebar-wrap col-sm-4 col-xs-12" role="complementary">
					<section id="text-4" class="widget widget_text">			<div class="textwidget"><h4 style="margin: 10px 10px 10px 10px;"><a style="color: white;" href="https://ipop.gr/contact/">Επικοινωνία</a></h4>
<h4 style="margin: 10px 10px 10px 10px;"><a style="color: white;" href="https://ipop.gr/terms/">Όροι χρήσης</a></h4>
</div>
		</section>				</div>
				<div class="sidebar-footer sidebar-wrap col-sm-4 col-xs-12" role="complementary">
									</div>
			</div>
		</div>
	</div>
			</div>
</footer></div>
</div>
<!-- Instagram Feed JS -->
<script type="text/javascript">
var sbiajaxurl = "https://ipop.gr/wp-admin/admin-ajax.php";
</script>
		<!-- Quantcast Tag -->
		<script type="text/javascript">
			var _qevents = _qevents || [];

			(function() {
				var elem = document.createElement('script');
				elem.src = (document.location.protocol == "https:" ? "https://secure" : "http://edge") + ".quantserve.com/quant.js";
				elem.async = true;
				elem.type = "text/javascript";
				var scpt = document.getElementsByTagName('script')[0];
				scpt.parentNode.insertBefore(elem, scpt);
			})();

			_qevents.push({
				qacct:"p-Ld7aAYZsQAquL",
				source:"wp"
			});
		</script>

		<noscript>
		<div style="display:none;">
			<img src="//pixel.quantserve.com/pixel/p-Ld7aAYZsQAquL.gif" border="0" height="1" width="1" alt="Quantcast"/>
		</div>
		</noscript>
		<!-- End Quantcast tag -->
		<script src='https://ipop.gr/wp-content/plugins/look-ruby-core/assets/core.js?ver=5.3' id='look_ruby_plugin_core_scripts-js'></script>
<script src='https://ipop.gr/wp-includes/js/dist/vendor/regenerator-runtime.min.js?ver=0.13.9' id='regenerator-runtime-js'></script>
<script src='https://ipop.gr/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=3.15.0' id='wp-polyfill-js'></script>
<script id='contact-form-7-js-extra'>
var wpcf7 = {"api":{"root":"https:\/\/ipop.gr\/wp-json\/","namespace":"contact-form-7\/v1"}};
</script>
<script src='https://ipop.gr/wp-content/plugins/contact-form-7/includes/js/index.js?ver=5.4.2' id='contact-form-7-js'></script>
<script id='ppress-frontend-script-js-extra'>
var pp_ajax_form = {"ajaxurl":"https:\/\/ipop.gr\/wp-admin\/admin-ajax.php","confirm_delete":"Are you sure?","deleting_text":"Deleting...","deleting_error":"An error occurred. Please try again.","nonce":"ea9d6603df","disable_ajax_form":"false"};
</script>
<script src='https://ipop.gr/wp-content/plugins/wp-user-avatar/assets/js/frontend.min.js?ver=3.1.12' id='ppress-frontend-script-js'></script>
<script src='https://ipop.gr/wp-includes/js/comment-reply.min.js?ver=6.0.1' id='comment-reply-js'></script>
<script src='https://ipop.gr/wp-content/themes/look/assets/external/external-script.js?ver=5.3' id='look_ruby_external_script-js'></script>
<script id='look_ruby_main_script-js-extra'>
var look_ruby_ajax_url = "https:\/\/ipop.gr\/wp-admin\/admin-ajax.php";
var look_ruby_to_top = "1";
</script>
<script src='https://ipop.gr/wp-content/themes/look/assets/js/theme-script.js?ver=5.3' id='look_ruby_main_script-js'></script>
<script src='https://www.google.com/recaptcha/api.js?render=6LefLtsZAAAAAGPKyzY8GViW5GhA0VnNYAS5nxwm&#038;ver=3.0' id='google-recaptcha-js'></script>
<script id='wpcf7-recaptcha-js-extra'>
var wpcf7_recaptcha = {"sitekey":"6LefLtsZAAAAAGPKyzY8GViW5GhA0VnNYAS5nxwm","actions":{"homepage":"homepage","contactform":"contactform"}};
</script>
<script src='https://ipop.gr/wp-content/plugins/contact-form-7/modules/recaptcha/index.js?ver=5.4.2' id='wpcf7-recaptcha-js'></script>
<script src='https://cdn.onesignal.com/sdks/OneSignalSDK.js?ver=6.0.1' async='async' id='remote_sdk-js'></script>
</body>
</html>