<!DOCTYPE html><html lang="el" class="no-js no-svg"><head><meta charset="UTF-8"><meta name="viewport" content="width=device-width, initial-scale=1"><link rel="profile" href="http://gmpg.org/xfn/11"><link rel="preload" type="text/css" href="https://cdnjs.cloudflare.com/ajax/libs/normalize/7.0.0/normalize.min.css" as="style" onload="this.onload=null;this.rel='stylesheet'"><title>Τα νέα επεισόδια του Κωνσταντίνου και Ελένης είναι εδώ! (Video)</title><style id="rocket-critical-css">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</style><link rel="preload" href="https://ipop.gr/wp-content/cache/min/1/2ab36663d0216137757b19ea48b18190.css" as="style" onload="this.onload=null;this.rel='stylesheet'" data-minify="1" /><meta name="description" content="Τα νέα επεισόδια του Κωνσταντίνου και Ελένης είναι εδώ, αλλά όχι όπως τα περιμένεις! Ουσιαστικά πρόκειται για τα παλιά επεισόδια που όλοι..."/><meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/><link rel="canonical" href="https://ipop.gr/multimedia/ta-nea-epeisodia-toy-konstantinoy-kai-elenis-einai-edo-video/" /><meta property="og:locale" content="el_GR" /><meta property="og:type" content="article" /><meta property="og:title" content="Τα νέα επεισόδια του Κωνσταντίνου και Ελένης είναι εδώ! (Video)" /><meta property="og:description" content="Τα νέα επεισόδια του Κωνσταντίνου και Ελένης είναι εδώ, αλλά όχι όπως τα περιμένεις! Ουσιαστικά πρόκειται για τα παλιά επεισόδια που όλοι..." /><meta property="og:url" content="https://ipop.gr/multimedia/ta-nea-epeisodia-toy-konstantinoy-kai-elenis-einai-edo-video/" /><meta property="og:site_name" content="iPop" /><meta property="article:publisher" content="https://www.facebook.com/ipopgr" /><meta property="article:tag" content="videos" /><meta property="article:section" content="Multimedia" /><meta property="article:published_time" content="2020-03-10T16:30:37+00:00" /><meta property="article:modified_time" content="2020-03-10T16:31:03+00:00" /><meta property="og:updated_time" content="2020-03-10T16:31:03+00:00" /><meta property="fb:app_id" content="272607586236029" /><meta property="og:image" content="https://ipop.gr/wp-content/uploads/2020/03/konstantinou-elenis.jpg" /><meta property="og:image:secure_url" content="https://ipop.gr/wp-content/uploads/2020/03/konstantinou-elenis.jpg" /><meta property="og:image:width" content="728" /><meta property="og:image:height" content="364" /><meta name="twitter:card" content="summary" /><meta name="twitter:description" content="Τα νέα επεισόδια του Κωνσταντίνου και Ελένης είναι εδώ, αλλά όχι όπως τα περιμένεις! Ουσιαστικά πρόκειται για τα παλιά επεισόδια που όλοι..." /><meta name="twitter:title" content="Τα νέα επεισόδια του Κωνσταντίνου και Ελένης είναι εδώ! (Video)" /><meta name="twitter:site" content="@ipopgr" /><meta name="twitter:image" content="https://ipop.gr/wp-content/uploads/2020/03/konstantinou-elenis.jpg" /><meta name="twitter:creator" content="@ipopgr" /> <script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>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</script> <link rel='dns-prefetch' href='//cdnjs.cloudflare.com' /><link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel='dns-prefetch' href='//s2.adform.net' /><link rel='dns-prefetch' href='//pagead2.googlesyndication.com' /><link rel='dns-prefetch' href='//connect.facebook.net' /><link rel='dns-prefetch' href='//tpc.googlesyndication.com' /><link rel='dns-prefetch' href='//a2.adform.net' /><link rel='dns-prefetch' href='//assets.pinterest.com' /><link rel="alternate" type="application/rss+xml" title="Ροή RSS &raquo; iPop" href="https://ipop.gr/feed/" /><link rel="alternate" type="application/rss+xml" title="Ροή Σχολίων &raquo; iPop" href="https://ipop.gr/comments/feed/" /><link rel="alternate" type="application/rss+xml" title="Ροή Σχολίων Τα νέα επεισόδια του Κωνσταντίνου και Ελένης είναι εδώ! (Video) &raquo; iPop" href="https://ipop.gr/multimedia/ta-nea-epeisodia-toy-konstantinoy-kai-elenis-einai-edo-video/feed/" /><style type="text/css">img.wp-smiley,img.emoji{display:inline!important;border:none!important;box-shadow:none!important;height:1em!important;width:1em!important;margin:0 .07em!important;vertical-align:-0.1em!important;background:none!important;padding:0!important}</style><link rel='preload' id='font-awesome-css' href='//cdnjs.cloudflare.com/ajax/libs/font-awesome/4.7.0/css/font-awesome.min.css?ver=4.7.0' as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' /><link rel='preload' id='ipop-font-css' href='//fonts.googleapis.com/css?family=Open+Sans%3A400%2C400i%2C700%2C700i&#038;subset=greek&#038;ver=all' as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' /> <script type='text/javascript' src='https://ipop.gr/wp-content/cache/busting/1/wp-includes/js/jquery/jquery-1.12.4-wp.js'></script> <script type='text/javascript' src='https://ipop.gr/wp-content/cache/busting/1/wp-includes/js/jquery/jquery-migrate.min-1.4.1.js'></script> <link rel='https://api.w.org/' href='https://ipop.gr/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://ipop.gr/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://ipop.gr/wp-includes/wlwmanifest.xml" /><meta name="generator" content="WordPress 5.3.2" /><link rel='shortlink' href='https://ipop.gr/?p=302115' /><link rel="alternate" type="application/json+oembed" href="https://ipop.gr/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fipop.gr%2Fmultimedia%2Fta-nea-epeisodia-toy-konstantinoy-kai-elenis-einai-edo-video%2F" /><link rel="alternate" type="text/xml+oembed" href="https://ipop.gr/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fipop.gr%2Fmultimedia%2Fta-nea-epeisodia-toy-konstantinoy-kai-elenis-einai-edo-video%2F&#038;format=xml" /><link rel="apple-touch-icon" sizes="180x180" href="/wp-content/uploads/fbrfg/apple-touch-icon.png"><link rel="icon" type="image/png" sizes="32x32" href="/wp-content/uploads/fbrfg/favicon-32x32.png"><link rel="icon" type="image/png" sizes="16x16" href="/wp-content/uploads/fbrfg/favicon-16x16.png"><link rel="manifest" href="/wp-content/uploads/fbrfg/manifest.json"><link rel="mask-icon" href="/wp-content/uploads/fbrfg/safari-pinned-tab.svg" color="#5bbad5"><link rel="shortcut icon" href="/wp-content/uploads/fbrfg/favicon.ico"><meta name="apple-mobile-web-app-title" content="iPop"><meta name="application-name" content="iPop"><meta name="msapplication-config" content="/wp-content/uploads/fbrfg/browserconfig.xml"><meta name="theme-color" content="#ffffff"><meta name="onesignal" content="wordpress-plugin"/> <script>window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://ipop.gr");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = 'b68cfd88-abea-4e87-8d65-3690fc7254d4';
oneSignal_options['httpPermissionRequest'] = { };
oneSignal_options['httpPermissionRequest']['enable'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "iPop.gr";
oneSignal_options['welcomeNotification']['message'] = "Ευχαριστούμε για την εγγραφή!";
oneSignal_options['welcomeNotification']['url'] = "https://ipop.gr";
oneSignal_options['path'] = "https://ipop.gr/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.0f5ba526-5606-4a7b-90fa-69fc66b30a70";
oneSignal_options['persistNotification'] = false;
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = 'Θα θέλατε να λαμβάνετε ειδοποιήσεις για ό,τι νέο συμβαίνει στο iPop.gr;';
oneSignal_options['promptOptions']['acceptButtonText'] = 'ΝΑΙ, ΘΑ ΗΘΕΛΑ!';
oneSignal_options['promptOptions']['cancelButtonText'] = 'ΟΧΙ, ΕΥΧΑΡΙΣΤΩ';
oneSignal_options['promptOptions']['siteName'] = 'https://ipop.gr';
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-left';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'medium';
oneSignal_options['notifyButton']['showCredit'] = false;
oneSignal_options['notifyButton']['text'] = {};
oneSignal_options['notifyButton']['text']['tip.state.unsubscribed'] = 'Εγγραφή στις ειδοποιήσεις';
oneSignal_options['notifyButton']['text']['tip.state.subscribed'] = 'Οι ειδοποιήσεις είναι ενεργές';
oneSignal_options['notifyButton']['text']['tip.state.blocked'] = 'Έχετε αποκλείσει τις ειδοποιήσεις';
oneSignal_options['notifyButton']['text']['message.action.subscribed'] = 'Ευχαριστούμε για την εγγραφή!';
oneSignal_options['notifyButton']['text']['message.action.resubscribed'] = 'Έχετε κάνει εγγραφή στις ειδοποιήσεις';
oneSignal_options['notifyButton']['text']['message.action.unsubscribed'] = 'Δεν θα λάβετε ειδοποιήσεις ξανά';
oneSignal_options['notifyButton']['text']['dialog.main.title'] = 'Διαχειριστείτε τις ειδοποιήσεις που θα λαμβάνετε';
oneSignal_options['notifyButton']['text']['dialog.main.button.subscribe'] = 'ΕΓΓΡΑΦΗ';
oneSignal_options['notifyButton']['text']['dialog.main.button.unsubscribe'] = 'ΔΙΑΓΡΑΦΗ ΕΙΔΟΠΟΙΗΣΕΩΝ';
oneSignal_options['notifyButton']['text']['dialog.blocked.title'] = 'Ενεργοποίηση ειδοποιήσεων';
oneSignal_options['notifyButton']['text']['dialog.blocked.message'] = 'Ακολουθήστε τις οδηγίες για να ενεργοποιήσετε τις ειδοποιήσεις';
oneSignal_options['notifyButton']['colors'] = {};
oneSignal_options['notifyButton']['offset'] = {};
                OneSignal.init(window._oneSignalInitOptions);
                OneSignal.showSlidedownPrompt();      });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }</script> <script>/*! loadCSS rel=preload polyfill. [c]2017 Filament Group, Inc. MIT License */
(function(w){"use strict";if(!w.loadCSS){w.loadCSS=function(){}}
var rp=loadCSS.relpreload={};rp.support=(function(){var ret;try{ret=w.document.createElement("link").relList.supports("preload")}catch(e){ret=!1}
return function(){return ret}})();rp.bindMediaToggle=function(link){var finalMedia=link.media||"all";function enableStylesheet(){link.media=finalMedia}
if(link.addEventListener){link.addEventListener("load",enableStylesheet)}else if(link.attachEvent){link.attachEvent("onload",enableStylesheet)}
setTimeout(function(){link.rel="stylesheet";link.media="only x"});setTimeout(enableStylesheet,3000)};rp.poly=function(){if(rp.support()){return}
var links=w.document.getElementsByTagName("link");for(var i=0;i<links.length;i++){var link=links[i];if(link.rel==="preload"&&link.getAttribute("as")==="style"&&!link.getAttribute("data-loadcss")){link.setAttribute("data-loadcss",!0);rp.bindMediaToggle(link)}}};if(!rp.support()){rp.poly();var run=w.setInterval(rp.poly,500);if(w.addEventListener){w.addEventListener("load",function(){rp.poly();w.clearInterval(run)})}else if(w.attachEvent){w.attachEvent("onload",function(){rp.poly();w.clearInterval(run)})}}
if(typeof exports!=="undefined"){exports.loadCSS=loadCSS}
else{w.loadCSS=loadCSS}}(typeof global!=="undefined"?global:this))</script> <script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script> <script>window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/32749069/OPAP', [300, 250], 'div-gpt-ad-1583251652951-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });</script> <script type="application/javascript" src="//ced.sascdn.com/tag/3433/smart.js" async></script> <script type="application/javascript">var sas = sas || {};
    sas.cmd = sas.cmd || [];
    sas.cmd.push(function() {
        sas.setup({ networkid: 3433, domain: "//www8.smartadserver.com", async: true, renderMode: 2 });
    });</script> <script type="text/javascript" src="//tagmanager.smartadserver.com/3433/306945/smart.prebid.js" async></script> <script type="application/javascript" async src="https://apps-cdn.relevant-digital.com/static/tags/1136307449545314311.js"></script> <script type="text/javascript" id="quantx-embed-tag" src="//cdn.elasticad.net/native/serve/js/quantx/nativeEmbed.gz.js"></script> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script> <script async defer data-pin-hover="true" data-pin-lang="el" data-pin-save="true" src="//assets.pinterest.com/js/pinit.js"></script> <script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://ipop.gr/wp-content/cache/busting/google-tracking/ga-af5c617d36e28d19710b882a6824e213.js','ga');

  ga('create', 'UA-44508564-2', 'auto');
  ga('send', 'pageview');</script>  <script>!function(f,b,e,v,n,t,s)
{if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};
if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];
s.parentNode.insertBefore(t,s)}(window,document,'script',
'https://ipop.gr/wp-content/cache/busting/facebook-tracking/fbpix-events-en_US-2.9.15.js');
 fbq('init', '1947638148816657'); 
fbq('track', 'PageView');</script> <noscript> <img height="1" width="1" src="https://www.facebook.com/tr?id=1947638148816657&ev=PageView &noscript=1"/> </noscript></head><body class="post-template-default single single-post postid-302115 single-format-video"><div id="fb-root"></div> <script async defer src="https://connect.facebook.net/el_GR/sdk.js#xfbml=1&version=v3.2&appId=272607586236029&autoLogAppEvents=1"></script> <div id="page" class="site"><div id="menufixed"><div id="menucontainer"><nav class="kentriko-menu"><ul class="proto-ul"><li class="mobilemainmenu"><a class="cd-nav-trigger mobilemainmenu" href="#cd-primary-nav"><span></span></a><span class="mobilemainmenu">Μενού</span></li><li class="sitelogo"><a href="/"><img src="https://ipop.gr/wp-content/uploads/2017/09/ipop-logo.png" /></a></li><li class="dropdown normalitem"> <a href="#" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="false">ΕΙΔΗΣΕΙΣ</a><ul class="dropdown-menu"><li class="has-children"><a href="https://ipop.gr/tag/ellada">Ελλάδα</a></li><li class="has-children"><a href="https://ipop.gr/tag/kosmos">Κόσμος</a></li><li class="has-children"><a href="https://ipop.gr/tag/athlitika">Αθλητικά</a></li><li class="has-children"><a href="https://ipop.gr/tag/astynomiko-reportaz/">Αστυνομικό Ρεπορτάζ</a></li></ul></li></li></li></li></li><li class="dropdown normalitem"> <a href="#" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="false">ΖΩΗ</a><ul class="dropdown-menu"><li class="has-children"><a href="https://ipop.gr/category/travel/">Travel</a></li><li class="has-children"><a href="https://ipop.gr/tag/sxeseis/">Σχέσεις</a></li><li class="has-children"><a href="https://ipop.gr/tag/family/">Family Life</a></li><li class="has-children"><a href="https://ipop.gr/tag/diaskedasi/">Διασκέδαση</a></li><li class="has-children"><a href="https://ipop.gr/tag/diy/">DIY</a></li><li class="has-children"><a href="https://ipop.gr/tag/tips/">Tips</a></li><li class="has-children"><a href="https://ipop.gr/tag/zodia/">Ζώδια</a></li><li class="has-children"><a href="https://ipop.gr/tag/pets/">Pets</a></li></ul></li></li></li></li></li></li></li></li></li><li class="stillfirst normalitem"> <a href="https://ipop.gr/tag/texnologia">ΤΕΧΝΟΛΟΓΙΑ</a></li><li class="dropdown normalitem"> <a href="#" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="false">WELLNESS</a><ul class="dropdown-menu"><li class="has-children"><a href="https://ipop.gr/tag/psyxologia/">Ψυχολογία</a></li><li class="has-children"><a href="https://ipop.gr/tag/igia/">Υγεία</a></li><li class="has-children"><a href="https://ipop.gr/tag/ereunes/">Έρευνες</a></li><li class="has-children"><a href="https://ipop.gr/tag/fitness/">Fitness</a></li></ul></li></li></li></li></li><li class="dropdown normalitem"> <a href="#" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="false">STYLISTICS</a><ul class="dropdown-menu"><li class="has-children"><a href="https://ipop.gr/tag/moda/">Μόδα</a></li><li class="has-children"><a href="https://ipop.gr/tag/omorfia/">Ομορφιά</a></li></ul></li></li></li><li class="dropdown normalitem"> <a href="#" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="false">VIRAL</a><ul class="dropdown-menu"><li class="has-children"><a href="https://ipop.gr/tag/reportaz/">Ρεπορτάζ</a></li><li class="has-children"><a href="https://ipop.gr/tag/buzzing/">Buzzing</a></li><li class="has-children"><a href="https://ipop.gr/tag/humor/">Humor</a></li><li class="has-children"><a href="https://ipop.gr/tag/videos/">Videos</a></li><li class="has-children"><a href="https://ipop.gr/tag/test/">Test</a></li><li class="has-children"><a href="https://ipop.gr/tag/photos/">photos</a></li></ul></li></li></li></li></li></li></li><li class="stillfirst normalitem"> <a href="https://ipop.gr/tag/sinenteuksi/">ΣΥΝΕΝΤΕΥΞΕΙΣ</a></li><li class="stillfirst normalitem"> <a href="https://ipop.gr/tag/sintages-2/">ΣΥΝΤΑΓΕΣ</a></li><li class="mobilesearch"><a class="cd-search-trigger" href="#cd-search">Search<span></span></a></li><li class="sidebarmenunav"><a class="cd-nav-trigger sidebarmenunav" href="#cd-primary-nav">Menu<span></span></a></li></ul></nav></div><div class="ipop-search"><form role="search" method="get" id="searchform" action="https://ipop.gr/"> <input type="search" placeholder="Αναζήτηση..." name="s" id="s"></form></div> <progress value="0"></progress></div><div id="mobilesidemenu"><nav class="kentriko-menu"><ul class="proto-ul"><li class="dropdown normalitem"> <a href="#" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="false">ΕΙΔΗΣΕΙΣ</a><ul class="dropdown-menu"><li class="has-children"><a href="https://ipop.gr/tag/ellada">Ελλάδα</a></li><li class="has-children"><a href="https://ipop.gr/tag/kosmos">Κόσμος</a></li><li class="has-children"><a href="https://ipop.gr/tag/athlitika">Αθλητικά</a></li><li class="has-children"><a href="https://ipop.gr/tag/astynomiko-reportaz/">Αστυνομικό Ρεπορτάζ</a></li></ul></li></li></li></li></li><li class="dropdown normalitem"> <a href="#" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="false">ΖΩΗ</a><ul class="dropdown-menu"><li class="has-children"><a href="https://ipop.gr/category/travel/">Travel</a></li><li class="has-children"><a href="https://ipop.gr/tag/sxeseis/">Σχέσεις</a></li><li class="has-children"><a href="https://ipop.gr/tag/family/">Family Life</a></li><li class="has-children"><a href="https://ipop.gr/tag/diaskedasi/">Διασκέδαση</a></li><li class="has-children"><a href="https://ipop.gr/tag/diy/">DIY</a></li><li class="has-children"><a href="https://ipop.gr/tag/tips/">Tips</a></li><li class="has-children"><a href="https://ipop.gr/tag/zodia/">Ζώδια</a></li><li class="has-children"><a href="https://ipop.gr/tag/pets/">Pets</a></li></ul></li></li></li></li></li></li></li></li></li><li class="stillfirst normalitem"> <a href="https://ipop.gr/tag/texnologia">ΤΕΧΝΟΛΟΓΙΑ</a></li><li class="dropdown normalitem"> <a href="#" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="false">WELLNESS</a><ul class="dropdown-menu"><li class="has-children"><a href="https://ipop.gr/tag/psyxologia/">Ψυχολογία</a></li><li class="has-children"><a href="https://ipop.gr/tag/igia/">Υγεία</a></li><li class="has-children"><a href="https://ipop.gr/tag/ereunes/">Έρευνες</a></li><li class="has-children"><a href="https://ipop.gr/tag/fitness/">Fitness</a></li></ul></li></li></li></li></li><li class="dropdown normalitem"> <a href="#" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="false">STYLISTICS</a><ul class="dropdown-menu"><li class="has-children"><a href="https://ipop.gr/tag/moda/">Μόδα</a></li><li class="has-children"><a href="https://ipop.gr/tag/omorfia/">Ομορφιά</a></li></ul></li></li></li><li class="dropdown normalitem"> <a href="#" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="false">VIRAL</a><ul class="dropdown-menu"><li class="has-children"><a href="https://ipop.gr/tag/reportaz/">Ρεπορτάζ</a></li><li class="has-children"><a href="https://ipop.gr/tag/buzzing/">Buzzing</a></li><li class="has-children"><a href="https://ipop.gr/tag/humor/">Humor</a></li><li class="has-children"><a href="https://ipop.gr/tag/videos/">Videos</a></li><li class="has-children"><a href="https://ipop.gr/tag/test/">Test</a></li><li class="has-children"><a href="https://ipop.gr/tag/photos/">photos</a></li></ul></li></li></li></li></li></li></li><li class="stillfirst normalitem"> <a href="https://ipop.gr/tag/sinenteuksi/">ΣΥΝΕΝΤΕΥΞΕΙΣ</a></li><li class="stillfirst normalitem"> <a href="https://ipop.gr/tag/sintages-2/">ΣΥΝΤΑΓΕΣ</a></li></ul></nav></div><div class="site-content-contain"><center><div id="ipophtml_widget-3" class="widget widget_ipophtml_widget"><div id="sas_80262"></div> <script type="application/javascript">sas.cmd.push(function() {
        sas.call("std", {
            siteId: 306945, // 
            pageId: 1113893, // Page : Ipop.gr/ipop.gr_ros
            formatId: 80262, // Format : 970x250_1 970x250
            target: '' // Targeting
        });
    });</script> <noscript> <a href="//www8.smartadserver.com/ac?jump=1&amp;nwid=3433&amp;siteid=306945&amp;pgname=ipop.gr_ros&amp;fmtid=80262&amp;visit=m&amp;tmstp=20203101583859988858&amp;out=nonrich" target="_blank"> <img src="//www8.smartadserver.com/ac?out=nonrich&amp;nwid=3433&amp;siteid=306945&amp;pgname=ipop.gr_ros&amp;fmtid=80262&amp;visit=m&amp;tmstp=20203101583859988858" border="0" alt="" /> </a> </noscript><div id="sas_80267"></div> <script type="application/javascript">sas.cmd.push(function() {
        sas.call("std", {
            siteId: 306945, // 
            pageId: 1113893, // Page : Ipop.gr/ipop.gr_ros
            formatId: 80267, // Format : Webover (1x1) 1x1
            target: '' // Targeting
        });
    });</script> <noscript> <a href="//www8.smartadserver.com/ac?jump=1&amp;nwid=3433&amp;siteid=306945&amp;pgname=ipop.gr_ros&amp;fmtid=80267&amp;visit=m&amp;tmstp=20203101583859988858&amp;out=nonrich" target="_blank"> <img src="//www8.smartadserver.com/ac?out=nonrich&amp;nwid=3433&amp;siteid=306945&amp;pgname=ipop.gr_ros&amp;fmtid=80267&amp;visit=m&amp;tmstp=20203101583859988858" border="0" alt="" /> </a> </noscript><div id="sas_81171"></div> <script type="application/javascript">sas.cmd.push(function() {
        sas.call("std", {
            siteId: 306945, // 
            pageId: 1113893, // Page : Ipop.gr/ipop.gr_ros
            formatId: 81171, // Format : Overslide 300x250
            target: '' // Targeting
        });
    });</script> <noscript> <a href="//www8.smartadserver.com/ac?jump=1&amp;nwid=3433&amp;siteid=306945&amp;pgname=ipop.gr_ros&amp;fmtid=81171&amp;visit=m&amp;tmstp=20203101583859988858&amp;out=nonrich" target="_blank"> <img src="//www8.smartadserver.com/ac?out=nonrich&amp;nwid=3433&amp;siteid=306945&amp;pgname=ipop.gr_ros&amp;fmtid=81171&amp;visit=m&amp;tmstp=20203101583859988858" border="0" alt="" /> </a> </noscript></div><div id="ipophtml_widget-15" class="widget widget_ipophtml_widget"><div id="sas_80266"></div> <script type="application/javascript">sas.cmd.push(function() {
        sas.call("std", {
            siteId: 306945, // 
            pageId: 1113893, // Page : Ipop.gr/ipop.gr_ros
            formatId: 80266, // Format : Skin (1x1) 1x1
            target: '' // Targeting
        });
    });</script> <noscript> <a href="//www8.smartadserver.com/ac?jump=1&amp;nwid=3433&amp;siteid=306945&amp;pgname=ipop.gr_ros&amp;fmtid=80266&amp;visit=m&amp;tmstp=20203101583859988858&amp;out=nonrich" target="_blank"> <img src="//www8.smartadserver.com/ac?out=nonrich&amp;nwid=3433&amp;siteid=306945&amp;pgname=ipop.gr_ros&amp;fmtid=80266&amp;visit=m&amp;tmstp=20203101583859988858" border="0" alt="" /> </a> </noscript></div></center><div id="content" class="site-content"><article id="post-302115" class="single-themata post-302115 post type-post status-publish format-video has-post-thumbnail hentry category-multimedia category-videos tag-videos post_format-post-format-video"><header class="entry-header"><h1>Τα νέα επεισόδια του Κωνσταντίνου και Ελένης είναι εδώ! (Video)</h1><div id="sharearticlebefore"><div class="sharearticle"> <a class="fa fa-facebook-square" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fipop.gr%2Fmultimedia%2Fta-nea-epeisodia-toy-konstantinoy-kai-elenis-einai-edo-video%2F" target="_blank"><span>SHARE</span></a><a class="fa fa-twitter" href="https://twitter.com/intent/tweet?text=Τα%20νέα%20επεισόδια%20του%20Κωνσταντίνου%20και%20Ελένης%20είναι%20εδώ!%20(Video)&amp;url=https%3A%2F%2Fipop.gr%2Fmultimedia%2Fta-nea-epeisodia-toy-konstantinoy-kai-elenis-einai-edo-video%2F&amp;hashtags=ipopgr&amp;via=iPop.gr" target="_blank"></a><a class="fa fa-pinterest" href="https://pinterest.com/pin/create/button/?url=https%3A%2F%2Fipop.gr%2Fmultimedia%2Fta-nea-epeisodia-toy-konstantinoy-kai-elenis-einai-edo-video%2F&amp;media=https://ipop.gr/wp-content/uploads/2020/03/konstantinou-elenis.jpg&amp;description=Τα%20νέα%20επεισόδια%20του%20Κωνσταντίνου%20και%20Ελένης%20είναι%20εδώ!%20(Video)" data-pin-custom="true" target="_blank"></a><a class="fa fa-whatsapp" href="whatsapp://send?text=Τα%20νέα%20επεισόδια%20του%20Κωνσταντίνου%20και%20Ελένης%20είναι%20εδώ!%20(Video) https%3A%2F%2Fipop.gr%2Fmultimedia%2Fta-nea-epeisodia-toy-konstantinoy-kai-elenis-einai-edo-video%2F" target="_blank"></a><a class="fa fa-google-plus" href="https://plus.google.com/share?url=https%3A%2F%2Fipop.gr%2Fmultimedia%2Fta-nea-epeisodia-toy-konstantinoy-kai-elenis-einai-edo-video%2F" target="_blank">+</a><a class="fa fa-linkedin" href="https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fipop.gr%2Fmultimedia%2Fta-nea-epeisodia-toy-konstantinoy-kai-elenis-einai-edo-video%2F&amp;title=Τα%20νέα%20επεισόδια%20του%20Κωνσταντίνου%20και%20Ελένης%20είναι%20εδώ!%20(Video)" target="_blank"></a></div><div class="sharecount"> <a href="https://twitter.com/share" class="twitter-share-button" data-text="Τα νέα επεισόδια του Κωνσταντίνου και Ελένης είναι εδώ! (Video)" data-url="https://ipop.gr/multimedia/ta-nea-epeisodia-toy-konstantinoy-kai-elenis-einai-edo-video/" data-via="ipopgr" data-hashtags="ipopgr" data-lang="en" data-show-count="false">Tweet</a>&nbsp;&nbsp;&nbsp;<a href="https://twitter.com/ipopgr" class="twitter-follow-button" data-lang="en" data-show-count="false">Follow @ipopgr</a><hr><div class="fb-like" data-href="https://ipop.gr/multimedia/ta-nea-epeisodia-toy-konstantinoy-kai-elenis-einai-edo-video/" data-layout="button_count" data-action="like" data-size="small" data-show-faces="false" data-share="true"></div></div></div><div class="featured_image"><div class="share loopshare"><div class="fb-send" data-href="https://ipop.gr/multimedia/ta-nea-epeisodia-toy-konstantinoy-kai-elenis-einai-edo-video/"></div><div style="position:relative;width:30px;height:8px;"></div><div class="fb-save" data-uri="https://ipop.gr/multimedia/ta-nea-epeisodia-toy-konstantinoy-kai-elenis-einai-edo-video/" data-size="small"></div></div> <img width="728" height="330" src="https://ipop.gr/wp-content/uploads/2020/03/konstantinou-elenis-728x330.jpg" class="attachment-bigposts size-bigposts wp-post-image" alt="νέα επεισόδια του Κωνσταντίνου και Ελένης" /></div><div id="ipophtml_widget-17" class="widget widget widget_ipophtml_widget"><div id="sas_80263"></div> <script type="application/javascript">sas.cmd.push(function() {
        sas.call("std", {
            siteId: 306945, // 
            pageId: 1113893, // Page : Ipop.gr/ipop.gr_ros
            formatId: 80263, // Format : 728x90_1 728x90
            target: '' // Targeting
        });
    });</script> <noscript> <a href="//www8.smartadserver.com/ac?jump=1&amp;nwid=3433&amp;siteid=306945&amp;pgname=ipop.gr_ros&amp;fmtid=80263&amp;visit=m&amp;tmstp=20203101583859988861&amp;out=nonrich" target="_blank"> <img src="//www8.smartadserver.com/ac?out=nonrich&amp;nwid=3433&amp;siteid=306945&amp;pgname=ipop.gr_ros&amp;fmtid=80263&amp;visit=m&amp;tmstp=20203101583859988861" border="0" alt="" /> </a> </noscript></div><p id="breadcrumbs"> Βρίσκεστε εδώ: <span><span><a href="https://ipop.gr/" >Αρχική</a> » <span><a href="https://ipop.gr/category/multimedia/" >Multimedia</a> » <span class="breadcrumb_last" aria-current="page">Τα νέα επεισόδια του Κωνσταντίνου και Ελένης είναι εδώ! (Video)</span></span></span></span></p><div class="footer"><div class="authorcattag"> <a href="https://ipop.gr/author/afrodithp/" title="Αφροδίτη Πρέβεζα" target="_self" class="author"> <img src="https://ipop.gr/wp-content/uploads/2017/09/afroditi-prebeza-60x60.jpg" width="40" height="40" alt="Αφροδίτη Πρέβεζα" class="avatar avatar-40 wp-user-avatar wp-user-avatar-40 alignnone photo" /> </a> <author> <a href="https://ipop.gr/author/afrodithp/" title="Αφροδίτη Πρέβεζα" target="_self" class="authortitle secondary-color"><h6>Αφροδίτη Πρέβεζα</h6> </a><div class="authosinfo"> <span>γράφει <a href="https://ipop.gr/tag/videos/" class="tag primary-color" target="_self">#videos</a></span></div> </author></div><div class="timedate"> <time class="publishtime"> <i class="fa fa-clock-o"><p>Τελευταία ενημέρωση: 10 Μαρ - 18:31</p> Δημοσιεύτηκε στις: 10 Μαρ - 18:30 </i> </time></div></div><div class="ipopfb"> <span>LIKE US ON FACEBOOK</span><div class="conteiner"><div class="fb-like" data-href="https://www.facebook.com/iPop.gr" data-layout="standard" data-action="like" data-size="small" data-show-faces="false" data-share="true"></div></div></div></header><div class="entry-content"><center> <noscript><a href="//bold.adman.gr/click?webspace=28657&amp;dfl=yes"><img src="//bold.adman.gr/banner?webspace=28657&amp;dfl=yes&amp;js=no" border="0" width="300" height="250" alt="ADMAN" /></a><br /></noscript> <script data-server="ADMAN|">(function() { var w=window, d=document; if (!window.Adman)
d.write('<sc'+'ript data-ws="28657" data-h="bold.adman.gr" data-s="300x250" data-iframe="false" src="//static.adman.gr/adman.js" ></sc'+'ript>');
else Adman.ws({'ws':28657,'s':'300x250','h':'bold.adman.gr'});}());</script> </center> <noscript><a href="//bold.adman.gr/click?webspace=27480&dfl=yes"><img src="//bold.adman.gr/banner?webspace=27480&dfl=yes&js=no" border="0" width="300" height="250" alt="ADMAN" /></a><br /></noscript> <script data-server="ADMAN|">(function() { var w=window, d=document; if (!window.Adman)
		d.write('<sc'+'ript data-ws="27480" data-h="bold.adman.gr" data-s="300x250" data-iframe="false" src="//static.adman.gr/adman.js" ></sc'+'ript>');
		else Adman.ws({'ws':27480,'s':'300x250','h':'bold.adman.gr'});}());</script><p><em><strong>Τα νέα επεισόδια του Κωνσταντίνου και Ελένης είναι εδώ, αλλά όχι όπως τα περιμένεις! Ουσιαστικά πρόκειται για τα παλιά επεισόδια που όλοι ξέρουμε κι έχουμε αγαπήσει, αλλά σε μια διαφορετική version με&#8230; <a href="https://ipop.gr/themata/eimai/pos-vlepoun-ta-pedia-tin-prosfygiki-krisi-sygkinitiko-video-playmobil/" target="_blank" rel="noopener noreferrer">Playmobil</a>!</strong></em></p><div id="ipophtml_widget-5" class="widget widget widget_ipophtml_widget"><div id="sas_80268"></div> <script type="application/javascript">sas.cmd.push(function() {
        sas.call("std", {
            siteId: 306945, // 
            pageId: 1113893, // Page : Ipop.gr/ipop.gr_ros
            formatId: 80268, // Format : In Read (1x1) 1x1
            target: '' // Targeting
        });
    });</script> <noscript> <a href="//www8.smartadserver.com/ac?jump=1&amp;nwid=3433&amp;siteid=306945&amp;pgname=ipop.gr_ros&amp;fmtid=80268&amp;visit=m&amp;tmstp=20203101583859988863&amp;out=nonrich" target="_blank"> <img src="//www8.smartadserver.com/ac?out=nonrich&amp;nwid=3433&amp;siteid=306945&amp;pgname=ipop.gr_ros&amp;fmtid=80268&amp;visit=m&amp;tmstp=20203101583859988863" border="0" alt="" /> </a> </noscript></div><p>Υπάρχει ένα &#8220;καμένο&#8221; κανάλι στο YouTube που ανακαλύψαμε πρόσφατα και γυρίζει ξανά τα επεισόδια αγαπημένων μας σειρών, κι όχι μόνο, αλλά με Playmobil!</p><p>Δεν έχουμε ιδέα ποιος βρίσκεται πίσω απ&#8217; το κανάλι, αυτό που γνωρίζουμε είναι ότι οι άνθρωποι του MrDinoTv έχουν μεγάλη φαντασία, πολλή όρεξη και πολύ χρόνο!</p><p>Έτσι, λοιπόν, μετά από τις πολλές σειρές που έχουν γυρίσει με Playmobil, αποφάσισαν να γυρίσουν και μερικά καινούργια επεισόδια του Κωνσταντίνου και Ελένης!</p><div class="tipone"><p>Όπως διαβάζουμε στην περιγραφή της ομάδας στο YouTube, το MrDinoTv είναι ένα κανάλι που έχει σειρές που έχουν φτιαχτεί με Playmobil! Στα χρόνια που είναι ανοιχτό έχουν δημιουργηθεί διάφορες σειρές και παρωδίες, με τις πιο επιτυχημένες σειρές μας να είναι  Το Σόι Σου με Playmobil, Μια Τρελή Οικογένεια, Οι Βασιλιάδες, Ο Χαραλάμπης κ.α.</p></div><p>Αυτό το διάστημα έχουν ανέβει επεισόδια του Κωνσταντίνου και Ελένης, αλλά και του Σ&#8217; αγαπώ- Μ&#8217; αγαπάς κι εμείς έχουμε λιώσει στο να τα βλέπουμε!</p><p><iframe title="Σ&#039;αγαπώ Μ&#039;αγαπάς - Επεισόδιο 4 - Σεζόν 2 (Playmobil Edition)" width="730" height="411" src="https://www.youtube.com/embed/GQIFgj_M_XE?start=16&#038;feature=oembed" frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></p><div id="ipophtml_widget-7" class="widget widget widget_ipophtml_widget"><div id="sas_80695"></div> <script type="application/javascript">sas.cmd.push(function() {
        sas.call("std", {
            siteId: 306945, // 
            pageId: 1113893, // Page : Ipop.gr/ipop.gr_ros
            formatId: 80695, // Format : 300x250_Inline_1 300x250
            target: '' // Targeting
        });
    });</script> <noscript> <a href="//www8.smartadserver.com/ac?jump=1&amp;nwid=3433&amp;siteid=306945&amp;pgname=ipop.gr_ros&amp;fmtid=80695&amp;visit=m&amp;tmstp=20203101583859988864&amp;out=nonrich" target="_blank"> <img src="//www8.smartadserver.com/ac?out=nonrich&amp;nwid=3433&amp;siteid=306945&amp;pgname=ipop.gr_ros&amp;fmtid=80695&amp;visit=m&amp;tmstp=20203101583859988864" border="0" alt="" /> </a> </noscript></div><h3>Τα νέα επεισόδια του Κωνσταντίνου και Ελένης:</h3><p><iframe title="Κωνσταντίνου και Ελένης - Επεισόδιο 1 (Playmobil Edition)" width="730" height="411" src="https://www.youtube.com/embed/LPZ_Db5hBYA?feature=oembed" frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></p><p><iframe title="Κωνσταντίνου και Ελένης - Επεισόδιο 2 (Playmobil Edition)" width="730" height="411" src="https://www.youtube.com/embed/efvk1zhuKSs?start=93&#038;feature=oembed" frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></p><p>Η ομάδα έχει τεράστια φαντασία και δεν έχει μείνει μόνο στις σειρές&#8230; έχει φτιάξει videos με τη Eurovision, με την ιστορία του Αϊ Βασίλη και πολλά ακόμα που δεν μπορείς να φανταστείς!</p><p><iframe title="Replay - Eurovision 2019 LIVE - Cyprus" width="730" height="411" src="https://www.youtube.com/embed/v070eD1fIp0?feature=oembed" frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></p><p>Η δουλειά που κάνουν είναι πραγματικά μοναδική! Στήνουν ολόκληρα σκηνικά για τα γυρίσουν τα videos με τα Playmobil, δίνοντας ιδιαίτερη σημασία στη σκηνοθεσία, στην κίνηση και στις&#8230; ερμηνείες! Από εμάς πολλά μπράβο, μόλις κέρδισαν καινούριους φαν!</p><h3>Δες ακόμα:</h3><blockquote class="wp-embedded-content" data-secret="ibVC3eiLUl"><p><a href="https://ipop.gr/themata/eimai/grecobil-o-megaliteros-sillektis-playmobil-stin-ellada/">Grecobil: Ο μεγαλύτερος συλλέκτης Playmobil στην Ελλάδα!</a></p><div id="ipophtml_widget-6" class="widget widget widget_ipophtml_widget"><div id="sas_80696"></div> <script type="application/javascript">sas.cmd.push(function() {
        sas.call("std", {
            siteId: 306945, // 
            pageId: 1113893, // Page : Ipop.gr/ipop.gr_ros
            formatId: 80696, // Format : 300x250_Inline_2 300x250
            target: '' // Targeting
        });
    });</script> <noscript> <a href="//www8.smartadserver.com/ac?jump=1&amp;nwid=3433&amp;siteid=306945&amp;pgname=ipop.gr_ros&amp;fmtid=80696&amp;visit=m&amp;tmstp=20203101583859988865&amp;out=nonrich" target="_blank"> <img src="//www8.smartadserver.com/ac?out=nonrich&amp;nwid=3433&amp;siteid=306945&amp;pgname=ipop.gr_ros&amp;fmtid=80696&amp;visit=m&amp;tmstp=20203101583859988865" border="0" alt="" /> </a> </noscript></div></blockquote><p><iframe title="&#8220;Grecobil: Ο μεγαλύτερος συλλέκτης Playmobil στην Ελλάδα!&#8221; &#8212; iPop" class="wp-embedded-content" sandbox="allow-scripts" security="restricted" style="position: absolute; clip: rect(1px, 1px, 1px, 1px);" src="https://ipop.gr/themata/eimai/grecobil-o-megaliteros-sillektis-playmobil-stin-ellada/embed/#?secret=ibVC3eiLUl" data-secret="ibVC3eiLUl" width="600" height="338" frameborder="0" marginwidth="0" marginheight="0" scrolling="no"></iframe></p></div></article><div id="ipophtml_widget-4" class="widget widget widget_ipophtml_widget"><div id="sas_80652"></div> <script type="application/javascript">sas.cmd.push(function() {
        sas.call("std", {
            siteId: 306945, // 
            pageId: 1113893, // Page : Ipop.gr/ipop.gr_ros
            formatId: 80652, // Format : Textlink 1x1
            target: '' // Targeting
        });
    });</script> <noscript> <a href="//www8.smartadserver.com/ac?jump=1&amp;nwid=3433&amp;siteid=306945&amp;pgname=ipop.gr_ros&amp;fmtid=80652&amp;visit=m&amp;tmstp=20203101583859988865&amp;out=nonrich" target="_blank"> <img src="//www8.smartadserver.com/ac?out=nonrich&amp;nwid=3433&amp;siteid=306945&amp;pgname=ipop.gr_ros&amp;fmtid=80652&amp;visit=m&amp;tmstp=20203101583859988865" border="0" alt="" /> </a> </noscript></div><div class="strossle-widget"></div></div><aside id="secondary" class="widget-area fistsidebar" role="complementary"><div id="ipophtml_widget-12" class="widget widget_ipophtml_widget"><div id="sas_80261"></div> <script type="application/javascript">sas.cmd.push(function() {
        sas.call("std", {
            siteId: 306945, // 
            pageId: 1113893, // Page : Ipop.gr/ipop.gr_ros
            formatId: 80261, // Format : 300x250_1 300x250
            target: '' // Targeting
        });
    });</script> <noscript> <a href="//www8.smartadserver.com/ac?jump=1&amp;nwid=3433&amp;siteid=306945&amp;pgname=ipop.gr_ros&amp;fmtid=80261&amp;visit=m&amp;tmstp=20203101583859988867&amp;out=nonrich" target="_blank"> <img src="//www8.smartadserver.com/ac?out=nonrich&amp;nwid=3433&amp;siteid=306945&amp;pgname=ipop.gr_ros&amp;fmtid=80261&amp;visit=m&amp;tmstp=20203101583859988867" border="0" alt="" /> </a> </noscript></div><div id="media_image-2" class="widget widget_media_image"><h3>Photo of the day</h3><img width="668" height="1000" src="https://ipop.gr/wp-content/uploads/2020/03/νικολουδη.jpg" class="image wp-image-301848 attachment-full size-full" alt="" style="max-width: 100%; height: auto;" title="Photo of the day" srcset="https://ipop.gr/wp-content/uploads/2020/03/νικολουδη.jpg 668w, https://ipop.gr/wp-content/uploads/2020/03/νικολουδη-488x730.jpg 488w, https://ipop.gr/wp-content/uploads/2020/03/νικολουδη-200x300.jpg 200w" sizes="(max-width: 668px) 100vw, 668px" /></div><div id="ipophtml_widget-13" class="widget widget_ipophtml_widget"><div id="sas_80264"></div> <script type="application/javascript">sas.cmd.push(function() {
        sas.call("std", {
            siteId: 306945, // 
            pageId: 1113893, // Page : Ipop.gr/ipop.gr_ros
            formatId: 80264, // Format : 300x250_2 300x250
            target: '' // Targeting
        });
    });</script> <noscript> <a href="//www8.smartadserver.com/ac?jump=1&amp;nwid=3433&amp;siteid=306945&amp;pgname=ipop.gr_ros&amp;fmtid=80264&amp;visit=m&amp;tmstp=20203101583859988868&amp;out=nonrich" target="_blank"> <img src="//www8.smartadserver.com/ac?out=nonrich&amp;nwid=3433&amp;siteid=306945&amp;pgname=ipop.gr_ros&amp;fmtid=80264&amp;visit=m&amp;tmstp=20203101583859988868" border="0" alt="" /> </a> </noscript></div><div id="ipophtml_widget-14" class="widget widget_ipophtml_widget"><div id="sas_80265"></div> <script type="application/javascript">sas.cmd.push(function() {
        sas.call("std", {
            siteId: 306945, // 
            pageId: 1113893, // Page : Ipop.gr/ipop.gr_ros
            formatId: 80265, // Format : 300x250_3 300x250
            target: '' // Targeting
        });
    });</script> <noscript> <a href="//www8.smartadserver.com/ac?jump=1&amp;nwid=3433&amp;siteid=306945&amp;pgname=ipop.gr_ros&amp;fmtid=80265&amp;visit=m&amp;tmstp=20203101583859988869&amp;out=nonrich" target="_blank"> <img src="//www8.smartadserver.com/ac?out=nonrich&amp;nwid=3433&amp;siteid=306945&amp;pgname=ipop.gr_ros&amp;fmtid=80265&amp;visit=m&amp;tmstp=20203101583859988869" border="0" alt="" /> </a> </noscript></div><div id="ipop_widget-3" class="widget widget_ipop_widget"><h3>Latest Updates</h3><div class="sidebarpostcontent sidebarfeed"><article id="post-302124" class="post-302124 post type-post status-publish format-standard has-post-thumbnail hentry category-pets tag-pets"><div class="feedcontent"> <span class="time">19:05</span> <a href="https://ipop.gr/pets/anoixi-kai-skylos-osa-prepei-na-prosecheis/" title="Άνοιξη και σκύλος: Όσα πρέπει να προσέχεις" class="title"><h2 lang='el' class="title">Άνοιξη και σκύλος: Όσα πρέπει να προσέχεις</h2><div class="entry-content"> <noscript><a href="//bold.adman.gr/click?webspace=27480&dfl=yes"><img src="//bold.adman.gr/banner?webspace=27480&dfl=yes&js=no" border="0" width="300" height="250" alt="ADMAN" /></a><br /></noscript> <script data-server="ADMAN|">(function() { var w=window, d=document; if (!window.Adman)
		d.write('<sc'+'ript data-ws="27480" data-h="bold.adman.gr" data-s="300x250" data-iframe="false" src="//static.adman.gr/adman.js" ></sc'+'ript>');
		else Adman.ws({'ws':27480,'s':'300x250','h':'bold.adman.gr'});}());</script>Ο βαρύς Χειμώνας τελείωσε και υποδεχόμαστε την Άνοιξη. Άνοιξη και σκύλος είναι ένας συνδυασμός...</div> </a></div><div class="feedimg"> <a href="https://ipop.gr/pets/anoixi-kai-skylos-osa-prepei-na-prosecheis/" title="Άνοιξη και σκύλος: Όσα πρέπει να προσέχεις"> <img class="wp-post-image" src="https://ipop.gr/wp-content/uploads/2020/03/skilos-anoixi-60x60.jpg" /> </a></div></article><article id="post-302115" class="post-302115 post type-post status-publish format-video has-post-thumbnail hentry category-multimedia category-videos tag-videos post_format-post-format-video"><div class="feedcontent"> <span class="time">18:30</span> <a href="https://ipop.gr/multimedia/ta-nea-epeisodia-toy-konstantinoy-kai-elenis-einai-edo-video/" title="Τα νέα επεισόδια του Κωνσταντίνου και Ελένης είναι εδώ! (Video)" class="title"><h2 lang='el' class="title">Τα νέα επεισόδια του Κωνσταντίνου και Ελένης είναι εδώ! (Video)</h2><div class="entry-content"> <noscript><a href="//bold.adman.gr/click?webspace=27480&dfl=yes"><img src="//bold.adman.gr/banner?webspace=27480&dfl=yes&js=no" border="0" width="300" height="250" alt="ADMAN" /></a><br /></noscript> <script data-server="ADMAN|">(function() { var w=window, d=document; if (!window.Adman)
		d.write('<sc'+'ript data-ws="27480" data-h="bold.adman.gr" data-s="300x250" data-iframe="false" src="//static.adman.gr/adman.js" ></sc'+'ript>');
		else Adman.ws({'ws':27480,'s':'300x250','h':'bold.adman.gr'});}());</script>Τα νέα επεισόδια του Κωνσταντίνου και Ελένης είναι εδώ, αλλά όχι όπως τα περιμένεις!...</div> </a></div><div class="feedimg"> <a href="https://ipop.gr/multimedia/ta-nea-epeisodia-toy-konstantinoy-kai-elenis-einai-edo-video/" title="Τα νέα επεισόδια του Κωνσταντίνου και Ελένης είναι εδώ! (Video)"> <img class="wp-post-image" src="https://ipop.gr/wp-content/uploads/2020/03/konstantinou-elenis-60x60.jpg" /> </a></div></article><article id="post-302103" class="post-302103 post type-post status-publish format-standard has-post-thumbnail hentry category-tips tag-ipop"><div class="feedcontent"> <span class="time">18:00</span> <a href="https://ipop.gr/tips/tropoi-poy-to-myalo-mas-mas-xegela-kathimerina/" title="6 τρόποι που το μυαλό μας μας ξεγελά καθημερινά!" class="title"><h2 lang='el' class="title">6 τρόποι που το μυαλό μας μας ξεγελά καθημερινά!</h2><div class="entry-content"> <noscript><a href="//bold.adman.gr/click?webspace=27480&dfl=yes"><img src="//bold.adman.gr/banner?webspace=27480&dfl=yes&js=no" border="0" width="300" height="250" alt="ADMAN" /></a><br /></noscript> <script data-server="ADMAN|">(function() { var w=window, d=document; if (!window.Adman)
		d.write('<sc'+'ript data-ws="27480" data-h="bold.adman.gr" data-s="300x250" data-iframe="false" src="//static.adman.gr/adman.js" ></sc'+'ript>');
		else Adman.ws({'ws':27480,'s':'300x250','h':'bold.adman.gr'});}());</script>Μήπως έχεις κι εσύ το αγαπημένο σου φλιτζάνι που κάνει το τσάι πιο γευστικό;...</div> </a></div><div class="feedimg"> <a href="https://ipop.gr/tips/tropoi-poy-to-myalo-mas-mas-xegela-kathimerina/" title="6 τρόποι που το μυαλό μας μας ξεγελά καθημερινά!"> <img class="wp-post-image" src="https://ipop.gr/wp-content/uploads/2020/03/gynaika-60x60.jpg" /> </a></div></article><article id="post-302208" class="post-302208 post type-post status-publish format-standard has-post-thumbnail hentry category-eidisis category-ellada tag-ellada tag-koron"><div class="feedcontent"> <span class="time">17:30</span> <a href="https://ipop.gr/eidisis/koronoios-kleinoyn-ola-ta-scholeia-kai-ta-panepistimia-stin-ellada/" title="Κορονοϊός: Κλείνουν όλα τα σχολεία και τα πανεπιστήμια στην Ελλάδα" class="title"><h2 lang='el' class="title">Κορονοϊός: Κλείνουν όλα τα σχολεία και τα πανεπιστήμια στην Ελλάδα</h2><div class="entry-content"> <noscript><a href="//bold.adman.gr/click?webspace=27480&dfl=yes"><img src="//bold.adman.gr/banner?webspace=27480&dfl=yes&js=no" border="0" width="300" height="250" alt="ADMAN" /></a><br /></noscript> <script data-server="ADMAN|">(function() { var w=window, d=document; if (!window.Adman)
		d.write('<sc'+'ript data-ws="27480" data-h="bold.adman.gr" data-s="300x250" data-iframe="false" src="//static.adman.gr/adman.js" ></sc'+'ript>');
		else Adman.ws({'ws':27480,'s':'300x250','h':'bold.adman.gr'});}());</script>Κλείνουν όλα τα σχολεία και τα πανεπιστήμια στην Ελλάδα λόγω του κορονοϊού, όπως ανακοίνωσε...</div> </a></div><div class="feedimg"> <a href="https://ipop.gr/eidisis/koronoios-kleinoyn-ola-ta-scholeia-kai-ta-panepistimia-stin-ellada/" title="Κορονοϊός: Κλείνουν όλα τα σχολεία και τα πανεπιστήμια στην Ελλάδα"> <img class="wp-post-image" src="https://ipop.gr/wp-content/uploads/2019/01/kleista-sxoleia-60x60.jpeg" /> </a></div></article><article id="post-302161" class="post-302161 post type-post status-publish format-standard has-post-thumbnail hentry category-psychologia tag-psyxologia"><div class="feedcontent"> <span class="time">16:45</span> <a href="https://ipop.gr/psychologia/ta-vivlia-aytoveltiosis-poy-axizei-na-diavaseis/" title="Τα βιβλία αυτοβελτίωσης που αξίζει να διαβάσεις!" class="title"><h2 lang='el' class="title">Τα βιβλία αυτοβελτίωσης που αξίζει να διαβάσεις!</h2><div class="entry-content"> <noscript><a href="//bold.adman.gr/click?webspace=27480&dfl=yes"><img src="//bold.adman.gr/banner?webspace=27480&dfl=yes&js=no" border="0" width="300" height="250" alt="ADMAN" /></a><br /></noscript> <script data-server="ADMAN|">(function() { var w=window, d=document; if (!window.Adman)
		d.write('<sc'+'ript data-ws="27480" data-h="bold.adman.gr" data-s="300x250" data-iframe="false" src="//static.adman.gr/adman.js" ></sc'+'ript>');
		else Adman.ws({'ws':27480,'s':'300x250','h':'bold.adman.gr'});}());</script>Μπορεί τα τελευταία βιβλία αυτοβελτίωσης που έχεις διαβάσει να είναι το «The subtle art...</div> </a></div><div class="feedimg"> <a href="https://ipop.gr/psychologia/ta-vivlia-aytoveltiosis-poy-axizei-na-diavaseis/" title="Τα βιβλία αυτοβελτίωσης που αξίζει να διαβάσεις!"> <img class="wp-post-image" src="https://ipop.gr/wp-content/uploads/2020/03/biblio-1-60x60.jpg" /> </a></div></article><article id="post-302196" class="post-302196 post type-post status-publish format-video has-post-thumbnail hentry category-buzzing tag-celebrities tag-jennifer-lopez post_format-post-format-video"><div class="feedcontent"> <span class="time">15:55</span> <a href="https://ipop.gr/buzzing/i-j-lo-anevase-to-pio-glyko-video-gia-tin-epeteio-tis-me-ton-alex-rodriguez/" title="Η J.Lo ανέβασε το πιο γλυκό video για την επέτειό της με τον Alex Rodriguez" class="title"><h2 lang='el' class="title">Η J.Lo ανέβασε το πιο γλυκό video για την επέτειό της με τον Alex Rodriguez</h2><div class="entry-content"> <noscript><a href="//bold.adman.gr/click?webspace=27480&dfl=yes"><img src="//bold.adman.gr/banner?webspace=27480&dfl=yes&js=no" border="0" width="300" height="250" alt="ADMAN" /></a><br /></noscript> <script data-server="ADMAN|">(function() { var w=window, d=document; if (!window.Adman)
		d.write('<sc'+'ript data-ws="27480" data-h="bold.adman.gr" data-s="300x250" data-iframe="false" src="//static.adman.gr/adman.js" ></sc'+'ript>');
		else Adman.ws({'ws':27480,'s':'300x250','h':'bold.adman.gr'});}());</script>Πριν από έναν χρόνο, είπε το &#8220;ναι&#8221; στην πρόταση γάμου που της έκανε ο...</div> </a></div><div class="feedimg"> <a href="https://ipop.gr/buzzing/i-j-lo-anevase-to-pio-glyko-video-gia-tin-epeteio-tis-me-ton-alex-rodriguez/" title="Η J.Lo ανέβασε το πιο γλυκό video για την επέτειό της με τον Alex Rodriguez"> <img class="wp-post-image" src="https://ipop.gr/wp-content/uploads/2019/03/jlalex-60x60.jpg" /> </a></div></article><article id="post-302147" class="post-302147 post type-post status-publish format-video has-post-thumbnail hentry category-moda tag-moda post_format-post-format-video"><div class="feedcontent"> <span class="time">15:00</span> <a href="https://ipop.gr/moda/dua-lipa-x-pepe-jeans-london-i-monadiki-syllogi-anoixi-kalokairi-2020/" title="Dua Lipa X Pepe Jeans London: Η μοναδική συλλογή Άνοιξη/ Καλοκαίρι 2020" class="title"><h2 lang='el' class="title">Dua Lipa X Pepe Jeans London: Η μοναδική συλλογή Άνοιξη/ Καλοκαίρι 2020</h2><div class="entry-content"> <noscript><a href="//bold.adman.gr/click?webspace=27480&dfl=yes"><img src="//bold.adman.gr/banner?webspace=27480&dfl=yes&js=no" border="0" width="300" height="250" alt="ADMAN" /></a><br /></noscript> <script data-server="ADMAN|">(function() { var w=window, d=document; if (!window.Adman)
		d.write('<sc'+'ript data-ws="27480" data-h="bold.adman.gr" data-s="300x250" data-iframe="false" src="//static.adman.gr/adman.js" ></sc'+'ript>');
		else Adman.ws({'ws':27480,'s':'300x250','h':'bold.adman.gr'});}());</script>Dua Lipa X Pepe Jeans London! Η διεθνής σούπερ σταρ της pop μουσικής σκηνής...</div> </a></div><div class="feedimg"> <a href="https://ipop.gr/moda/dua-lipa-x-pepe-jeans-london-i-monadiki-syllogi-anoixi-kalokairi-2020/" title="Dua Lipa X Pepe Jeans London: Η μοναδική συλλογή Άνοιξη/ Καλοκαίρι 2020"> <img class="wp-post-image" src="https://ipop.gr/wp-content/uploads/2020/03/Pepe-Jeans-X-Dua-Lipa-SS20_08.jpg" /> </a></div></article><article id="post-302156" class="post-302156 post type-post status-publish format-standard has-post-thumbnail hentry category-eidisis category-ellada tag-lucky-day"><div class="feedcontent"> <span class="time">14:28</span> <a href="https://ipop.gr/eidisis/o-megalos-nikitis-toy-tzoker-apo-tin-kefalonia-eiche-kalo-proaisthima/" title="Ο μεγάλος νικητής του ΤΖΟΚΕΡ από την Κεφαλονιά είχε καλό προαίσθημα" class="title"><h2 lang='el' class="title">Ο μεγάλος νικητής του ΤΖΟΚΕΡ από την Κεφαλονιά είχε καλό προαίσθημα</h2><div class="entry-content"> <noscript><a href="//bold.adman.gr/click?webspace=27480&dfl=yes"><img src="//bold.adman.gr/banner?webspace=27480&dfl=yes&js=no" border="0" width="300" height="250" alt="ADMAN" /></a><br /></noscript> <script data-server="ADMAN|">(function() { var w=window, d=document; if (!window.Adman)
		d.write('<sc'+'ript data-ws="27480" data-h="bold.adman.gr" data-s="300x250" data-iframe="false" src="//static.adman.gr/adman.js" ></sc'+'ript>');
		else Adman.ws({'ws':27480,'s':'300x250','h':'bold.adman.gr'});}());</script>Ο μεγάλος νικητής του ΤΖΟΚΕΡ από την Κεφαλονιά είχε καλό προαίσθημα. Το πίστεψε και...</div> </a></div><div class="feedimg"> <a href="https://ipop.gr/eidisis/o-megalos-nikitis-toy-tzoker-apo-tin-kefalonia-eiche-kalo-proaisthima/" title="Ο μεγάλος νικητής του ΤΖΟΚΕΡ από την Κεφαλονιά είχε καλό προαίσθημα"> <img class="wp-post-image" src="https://ipop.gr/wp-content/uploads/2019/07/tzoker-60x60.jpg" /> </a></div></article><article id="post-302139" class="post-302139 post type-post status-publish format-standard has-post-thumbnail hentry category-ereunes tag-ereunes"><div class="feedcontent"> <span class="time">14:26</span> <a href="https://ipop.gr/ereunes/ki-omos-ayti-i-askisi-den-se-voitha-me-to-agchos-i-tin-katathlipsi/" title="Κι όμως αυτή η άσκηση δεν σε βοηθά με το άγχος ή την κατάθλιψη!" class="title"><h2 lang='el' class="title">Κι όμως αυτή η άσκηση δεν σε βοηθά με το άγχος ή την κατάθλιψη!</h2><div class="entry-content"> <noscript><a href="//bold.adman.gr/click?webspace=27480&dfl=yes"><img src="//bold.adman.gr/banner?webspace=27480&dfl=yes&js=no" border="0" width="300" height="250" alt="ADMAN" /></a><br /></noscript> <script data-server="ADMAN|">(function() { var w=window, d=document; if (!window.Adman)
		d.write('<sc'+'ript data-ws="27480" data-h="bold.adman.gr" data-s="300x250" data-iframe="false" src="//static.adman.gr/adman.js" ></sc'+'ript>');
		else Adman.ws({'ws':27480,'s':'300x250','h':'bold.adman.gr'});}());</script>Συχνά διαβάζουμε τρόπους, tricks και κόλπα που μας βοηθούν με το άγχος και την...</div> </a></div><div class="feedimg"> <a href="https://ipop.gr/ereunes/ki-omos-ayti-i-askisi-den-se-voitha-me-to-agchos-i-tin-katathlipsi/" title="Κι όμως αυτή η άσκηση δεν σε βοηθά με το άγχος ή την κατάθλιψη!"> <img class="wp-post-image" src="https://ipop.gr/wp-content/uploads/2019/08/katathlipsi-60x60.jpg" /> </a></div></article><article id="post-302138" class="post-302138 post type-post status-publish format-standard has-post-thumbnail hentry category-athlitika category-eidisis tag-lucky-day"><div class="feedcontent"> <span class="time">13:51</span> <a href="https://ipop.gr/eidisis/ntermpi-prokrisis-sta-asteria-proto-vima-o-olympiakos/" title="Ντέρμπι πρόκρισης στα αστέρια, πρώτο βήμα ο Ολυμπιακός" class="title"><h2 lang='el' class="title">Ντέρμπι πρόκρισης στα αστέρια, πρώτο βήμα ο Ολυμπιακός</h2><div class="entry-content"> <noscript><a href="//bold.adman.gr/click?webspace=27480&dfl=yes"><img src="//bold.adman.gr/banner?webspace=27480&dfl=yes&js=no" border="0" width="300" height="250" alt="ADMAN" /></a><br /></noscript> <script data-server="ADMAN|">(function() { var w=window, d=document; if (!window.Adman)
		d.write('<sc'+'ript data-ws="27480" data-h="bold.adman.gr" data-s="300x250" data-iframe="false" src="//static.adman.gr/adman.js" ></sc'+'ript>');
		else Adman.ws({'ws':27480,'s':'300x250','h':'bold.adman.gr'});}());</script>20 χρόνια Πάμε Στοίχημα στο Champions League και το Europa League. Τα τέσσερα από...</div> </a></div><div class="feedimg"> <a href="https://ipop.gr/eidisis/ntermpi-prokrisis-sta-asteria-proto-vima-o-olympiakos/" title="Ντέρμπι πρόκρισης στα αστέρια, πρώτο βήμα ο Ολυμπιακός"> <img class="wp-post-image" src="https://ipop.gr/wp-content/uploads/2019/04/champions-league-60x60.jpg" /> </a></div></article><article id="post-302134" class="post-302134 post type-post status-publish format-standard has-post-thumbnail hentry category-lahanika category-sintages tag-sintages-2"><div class="feedcontent"> <span class="time">13:39</span> <a href="https://ipop.gr/sintages/prepei-na-dokimaseis-koynoypidi-psito/" title="Πρέπει να δοκιμάσεις κουνουπίδι ψητό!" class="title"><h2 lang='el' class="title">Πρέπει να δοκιμάσεις κουνουπίδι ψητό!</h2><div class="entry-content"> <noscript><a href="//bold.adman.gr/click?webspace=27480&dfl=yes"><img src="//bold.adman.gr/banner?webspace=27480&dfl=yes&js=no" border="0" width="300" height="250" alt="ADMAN" /></a><br /></noscript> <script data-server="ADMAN|">(function() { var w=window, d=document; if (!window.Adman)
		d.write('<sc'+'ript data-ws="27480" data-h="bold.adman.gr" data-s="300x250" data-iframe="false" src="//static.adman.gr/adman.js" ></sc'+'ript>');
		else Adman.ws({'ws':27480,'s':'300x250','h':'bold.adman.gr'});}());</script>Μπορεί να μη σου αρέσει το βραστό κουνουπίδι ή να μην αρέσει στα παιδιά...</div> </a></div><div class="feedimg"> <a href="https://ipop.gr/sintages/prepei-na-dokimaseis-koynoypidi-psito/" title="Πρέπει να δοκιμάσεις κουνουπίδι ψητό!"> <img class="wp-post-image" src="https://ipop.gr/wp-content/uploads/2020/03/kounoupidi-60x60.png" /> </a></div></article><article id="post-302127" class="post-302127 post type-post status-publish format-standard has-post-thumbnail hentry category-sxesis tag-sxeseis"><div class="feedcontent"> <span class="time">13:04</span> <a href="https://ipop.gr/sxesis/pragmata-poy-den-prepei-na-kaneis-prin-to-sex/" title="5 πράγματα που δεν πρέπει να κάνεις πριν το σεξ!" class="title"><h2 lang='el' class="title">5 πράγματα που δεν πρέπει να κάνεις πριν το σεξ!</h2><div class="entry-content"> <noscript><a href="//bold.adman.gr/click?webspace=27480&dfl=yes"><img src="//bold.adman.gr/banner?webspace=27480&dfl=yes&js=no" border="0" width="300" height="250" alt="ADMAN" /></a><br /></noscript> <script data-server="ADMAN|">(function() { var w=window, d=document; if (!window.Adman)
		d.write('<sc'+'ript data-ws="27480" data-h="bold.adman.gr" data-s="300x250" data-iframe="false" src="//static.adman.gr/adman.js" ></sc'+'ript>');
		else Adman.ws({'ws':27480,'s':'300x250','h':'bold.adman.gr'});}());</script>Όλοι γνωρίζουμε το κόλπο να πηγαίνουμε τουαλέτα μετά το σεξ για να αποφύγουμε τις...</div> </a></div><div class="feedimg"> <a href="https://ipop.gr/sxesis/pragmata-poy-den-prepei-na-kaneis-prin-to-sex/" title="5 πράγματα που δεν πρέπει να κάνεις πριν το σεξ!"> <img class="wp-post-image" src="https://ipop.gr/wp-content/uploads/2018/02/sex1-60x60.jpg" /> </a></div></article><article id="post-302118" class="post-302118 post type-post status-publish format-standard has-post-thumbnail hentry category-ugeia tag-igia"><div class="feedcontent"> <span class="time">12:32</span> <a href="https://ipop.gr/ugeia/diaforetikoi-typoi-ponokefalon-kai-ti-toys-prokalei/" title="Διαφορετικοί τύποι πονοκεφάλων και τι τους προκαλεί" class="title"><h2 lang='el' class="title">Διαφορετικοί τύποι πονοκεφάλων και τι τους προκαλεί</h2><div class="entry-content"> <noscript><a href="//bold.adman.gr/click?webspace=27480&dfl=yes"><img src="//bold.adman.gr/banner?webspace=27480&dfl=yes&js=no" border="0" width="300" height="250" alt="ADMAN" /></a><br /></noscript> <script data-server="ADMAN|">(function() { var w=window, d=document; if (!window.Adman)
		d.write('<sc'+'ript data-ws="27480" data-h="bold.adman.gr" data-s="300x250" data-iframe="false" src="//static.adman.gr/adman.js" ></sc'+'ript>');
		else Adman.ws({'ws':27480,'s':'300x250','h':'bold.adman.gr'});}());</script>Οι πονοκέφαλοι συμβαίνουν στον καθένα και όλοι τους μισούμε. Είτε είναι ένας πιο ήπιος...</div> </a></div><div class="feedimg"> <a href="https://ipop.gr/ugeia/diaforetikoi-typoi-ponokefalon-kai-ti-toys-prokalei/" title="Διαφορετικοί τύποι πονοκεφάλων και τι τους προκαλεί"> <img class="wp-post-image" src="https://ipop.gr/wp-content/uploads/2018/08/ponokefalos-60x60.jpg" /> </a></div></article><article id="post-302102" class="post-302102 post type-post status-publish format-video has-post-thumbnail hentry category-buzzing tag-buzzing tag-masterchef tag-tileorasi post_format-post-format-video"><div class="feedcontent"> <span class="time">11:40</span> <a href="https://ipop.gr/buzzing/masterchef-to-eidyllio-kai-i-dokimasia-me-ta-zeygaria/" title="MasterChef: Το ειδύλλιο και η δοκιμασία με τα ζευγάρια!" class="title"><h2 lang='el' class="title">MasterChef: Το ειδύλλιο και η δοκιμασία με τα ζευγάρια!</h2><div class="entry-content"> <noscript><a href="//bold.adman.gr/click?webspace=27480&dfl=yes"><img src="//bold.adman.gr/banner?webspace=27480&dfl=yes&js=no" border="0" width="300" height="250" alt="ADMAN" /></a><br /></noscript> <script data-server="ADMAN|">(function() { var w=window, d=document; if (!window.Adman)
		d.write('<sc'+'ript data-ws="27480" data-h="bold.adman.gr" data-s="300x250" data-iframe="false" src="//static.adman.gr/adman.js" ></sc'+'ript>');
		else Adman.ws({'ws':27480,'s':'300x250','h':'bold.adman.gr'});}());</script>Στο απολαυστικό επεισόδιο της Δευτέρας, είδαμε να επιβεβαιώνεται εμμέσως πλην σαφώς η σχέση στο...</div> </a></div><div class="feedimg"> <a href="https://ipop.gr/buzzing/masterchef-to-eidyllio-kai-i-dokimasia-me-ta-zeygaria/" title="MasterChef: Το ειδύλλιο και η δοκιμασία με τα ζευγάρια!"> <img class="wp-post-image" src="https://ipop.gr/wp-content/uploads/2020/03/maria-dhmitris-60x60.jpg" /> </a></div></article><article id="post-302098" class="post-302098 post type-post status-publish format-standard has-post-thumbnail hentry category-fitness tag-fitness"><div class="feedcontent"> <span class="time">11:00</span> <a href="https://ipop.gr/fitness/ta-trofima-poy-prepei-n-apofeygeis-prin-tis-10-to-proi/" title="Τα τρόφιμα που πρέπει ν&#8217; αποφεύγεις πριν τις 10 το πρωί" class="title"><h2 lang='el' class="title">Τα τρόφιμα που πρέπει ν&#8217; αποφεύγεις πριν τις 10 το πρωί</h2><div class="entry-content"> <noscript><a href="//bold.adman.gr/click?webspace=27480&dfl=yes"><img src="//bold.adman.gr/banner?webspace=27480&dfl=yes&js=no" border="0" width="300" height="250" alt="ADMAN" /></a><br /></noscript> <script data-server="ADMAN|">(function() { var w=window, d=document; if (!window.Adman)
		d.write('<sc'+'ript data-ws="27480" data-h="bold.adman.gr" data-s="300x250" data-iframe="false" src="//static.adman.gr/adman.js" ></sc'+'ript>');
		else Adman.ws({'ws':27480,'s':'300x250','h':'bold.adman.gr'});}());</script>Ένα ποιοτικό και πλούσιο πρωινό μπορεί να βελτιώσει τη διάθεσή σου και να σε...</div> </a></div><div class="feedimg"> <a href="https://ipop.gr/fitness/ta-trofima-poy-prepei-n-apofeygeis-prin-tis-10-to-proi/" title="Τα τρόφιμα που πρέπει ν&#8217; αποφεύγεις πριν τις 10 το πρωί"> <img class="wp-post-image" src="https://ipop.gr/wp-content/uploads/2020/01/proino-60x60.jpg" /> </a></div></article><article id="post-302089" class="post-302089 post type-post status-publish format-standard has-post-thumbnail hentry category-eidisis category-ellada tag-ellada tag-koronoios"><div class="feedcontent"> <span class="time">10:27</span> <a href="https://ipop.gr/eidisis/ta-kroysmata-stin-ellada-se-krisimi-katastasi-o-66chronos/" title="89 τα κρούσματα στην Ελλάδα | Σε κρίσιμη κατάσταση ο 66χρονος" class="title"><h2 lang='el' class="title">89 τα κρούσματα στην Ελλάδα | Σε κρίσιμη κατάσταση ο 66χρονος</h2><div class="entry-content"> <noscript><a href="//bold.adman.gr/click?webspace=27480&dfl=yes"><img src="//bold.adman.gr/banner?webspace=27480&dfl=yes&js=no" border="0" width="300" height="250" alt="ADMAN" /></a><br /></noscript> <script data-server="ADMAN|">(function() { var w=window, d=document; if (!window.Adman)
		d.write('<sc'+'ript data-ws="27480" data-h="bold.adman.gr" data-s="300x250" data-iframe="false" src="//static.adman.gr/adman.js" ></sc'+'ript>');
		else Adman.ws({'ws':27480,'s':'300x250','h':'bold.adman.gr'});}());</script>89 τα επιβεβαιωμένα κρούσματα στην Ελλάδα του νέου Covid-19, όπως ανακοίνωσε το υπουργείο Υγείας...</div> </a></div><div class="feedimg"> <a href="https://ipop.gr/eidisis/ta-kroysmata-stin-ellada-se-krisimi-katastasi-o-66chronos/" title="89 τα κρούσματα στην Ελλάδα | Σε κρίσιμη κατάσταση ο 66χρονος"> <img class="wp-post-image" src="https://ipop.gr/wp-content/uploads/2020/02/koronaios-1-60x60.jpg" /> </a></div></article><article id="post-302088" class="post-302088 post type-post status-publish format-video has-post-thumbnail hentry category-buzzing tag-buzzing post_format-post-format-video"><div class="feedcontent"> <span class="time">10:00</span> <a href="https://ipop.gr/buzzing/o-spyros-papadopoylos-mila-gia-ti-machi-me-ton-karkino-video/" title="Ο Σπύρος Παπαδόπουλος μιλά για τη μάχη με τον καρκίνο | Video" class="title"><h2 lang='el' class="title">Ο Σπύρος Παπαδόπουλος μιλά για τη μάχη με τον καρκίνο | Video</h2><div class="entry-content"> <noscript><a href="//bold.adman.gr/click?webspace=27480&dfl=yes"><img src="//bold.adman.gr/banner?webspace=27480&dfl=yes&js=no" border="0" width="300" height="250" alt="ADMAN" /></a><br /></noscript> <script data-server="ADMAN|">(function() { var w=window, d=document; if (!window.Adman)
		d.write('<sc'+'ript data-ws="27480" data-h="bold.adman.gr" data-s="300x250" data-iframe="false" src="//static.adman.gr/adman.js" ></sc'+'ript>');
		else Adman.ws({'ws':27480,'s':'300x250','h':'bold.adman.gr'});}());</script>Ο Σπύρος Παπαδόπουλος ήταν καλεσμένος του Νίκου Χατζηνικολάου στο Ενώπιος Ενωπίω και παραχώρησε μια συνέντευξη...</div> </a></div><div class="feedimg"> <a href="https://ipop.gr/buzzing/o-spyros-papadopoylos-mila-gia-ti-machi-me-ton-karkino-video/" title="Ο Σπύρος Παπαδόπουλος μιλά για τη μάχη με τον καρκίνο | Video"> <img class="wp-post-image" src="https://ipop.gr/wp-content/uploads/2020/03/spiros-papadopoulos-60x60.jpg" /> </a></div></article><article id="post-302085" class="post-302085 post type-post status-publish format-standard has-post-thumbnail hentry category-eidisis category-ellada tag-ellada tag-koronoios"><div class="feedcontent"> <span class="time">09:33</span> <a href="https://ipop.gr/eidisis/anavallontai-oi-synaylies-toy-maluma-stin-ellada-logo-ton-neon-metron/" title="Αναβάλλονται οι συναυλίες του Maluma στην Ελλάδα λόγω των νέων μέτρων" class="title"><h2 lang='el' class="title">Αναβάλλονται οι συναυλίες του Maluma στην Ελλάδα λόγω των νέων μέτρων</h2><div class="entry-content"> <noscript><a href="//bold.adman.gr/click?webspace=27480&dfl=yes"><img src="//bold.adman.gr/banner?webspace=27480&dfl=yes&js=no" border="0" width="300" height="250" alt="ADMAN" /></a><br /></noscript> <script data-server="ADMAN|">(function() { var w=window, d=document; if (!window.Adman)
		d.write('<sc'+'ript data-ws="27480" data-h="bold.adman.gr" data-s="300x250" data-iframe="false" src="//static.adman.gr/adman.js" ></sc'+'ript>');
		else Adman.ws({'ws':27480,'s':'300x250','h':'bold.adman.gr'});}());</script>Οι συναυλίες του Maluma, οι οποίες ήταν προγραμματισμένες για 11 Μαρτίου στην Αθήνα και...</div> </a></div><div class="feedimg"> <a href="https://ipop.gr/eidisis/anavallontai-oi-synaylies-toy-maluma-stin-ellada-logo-ton-neon-metron/" title="Αναβάλλονται οι συναυλίες του Maluma στην Ελλάδα λόγω των νέων μέτρων"> <img class="wp-post-image" src="https://ipop.gr/wp-content/uploads/2020/03/maluma-60x60.png" /> </a></div></article><article id="post-302084" class="post-302084 post type-post status-publish format-standard has-post-thumbnail hentry category-zodia tag-zodia"><div class="feedcontent"> <span class="time">08:00</span> <a href="https://ipop.gr/zodia/ti-lene-t-astra-kai-ta-zodia-10-3-2020/" title="Τι λένε τ’ άστρα και τα ζώδια (10/3/2020)" class="title"><h2 lang='el' class="title">Τι λένε τ’ άστρα και τα ζώδια (10/3/2020)</h2><div class="entry-content"> <noscript><a href="//bold.adman.gr/click?webspace=27480&dfl=yes"><img src="//bold.adman.gr/banner?webspace=27480&dfl=yes&js=no" border="0" width="300" height="250" alt="ADMAN" /></a><br /></noscript> <script data-server="ADMAN|">(function() { var w=window, d=document; if (!window.Adman)
		d.write('<sc'+'ript data-ws="27480" data-h="bold.adman.gr" data-s="300x250" data-iframe="false" src="//static.adman.gr/adman.js" ></sc'+'ript>');
		else Adman.ws({'ws':27480,'s':'300x250','h':'bold.adman.gr'});}());</script>Θέλεις να μάθεις τι σε περιμένει σήμερα στη ζωή σου; Αρκεί να ρίξεις μια ματιά...</div> </a></div><div class="feedimg"> <a href="https://ipop.gr/zodia/ti-lene-t-astra-kai-ta-zodia-10-3-2020/" title="Τι λένε τ’ άστρα και τα ζώδια (10/3/2020)"> <img class="wp-post-image" src="https://ipop.gr/wp-content/uploads/2018/02/zodia-1-60x60.jpg" /> </a></div></article><article id="post-302057" class="post-302057 post type-post status-publish format-standard has-post-thumbnail hentry category-psychologia tag-psyxologia"><div class="feedcontent"> <span class="time">20:45</span> <a href="https://ipop.gr/psychologia/o-dialogismos-tis-allagis/" title="Ο διαλογισμός της αλλαγής" class="title"><h2 lang='el' class="title">Ο διαλογισμός της αλλαγής</h2><div class="entry-content"> <noscript><a href="//bold.adman.gr/click?webspace=27480&dfl=yes"><img src="//bold.adman.gr/banner?webspace=27480&dfl=yes&js=no" border="0" width="300" height="250" alt="ADMAN" /></a><br /></noscript> <script data-server="ADMAN|">(function() { var w=window, d=document; if (!window.Adman)
		d.write('<sc'+'ript data-ws="27480" data-h="bold.adman.gr" data-s="300x250" data-iframe="false" src="//static.adman.gr/adman.js" ></sc'+'ript>');
		else Adman.ws({'ws':27480,'s':'300x250','h':'bold.adman.gr'});}());</script>Η ζωή είναι γεμάτη αλλαγές. Κι αυτές τις αλλαγές δεν θα πρέπει να τις...</div> </a></div><div class="feedimg"> <a href="https://ipop.gr/psychologia/o-dialogismos-tis-allagis/" title="Ο διαλογισμός της αλλαγής"> <img class="wp-post-image" src="https://ipop.gr/wp-content/uploads/2020/03/dialogismos-60x60.jpg" /> </a></div></article></div></div><div id="custom_html-23" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><a href="https://run247.gr/" target="_blank" rel="noopener noreferrer"><img src="https://ipop.gr/wp-content/uploads/2019/05/run247.jpg" style="width:100%;height:auto"/></a></div></div><style type="text/css">div#custom_html-23>h3{display:none}</style><div id='div-gpt-ad-1575017615268-0' style='width: 300px; height: 250px;'> <script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1575017615268-0'); });</script> </div></aside><aside id="secondary" class="widget-area secondsidebar" role="complementary"></aside></div></div> <a href="#" class="ipopScrollTop"><i class="fa fa-arrow-up" aria-hidden="true"></i></a><footer id="sitefooter"><aside id="sitefooter"><div id="nav_menu-2" class="footercol widget widget_nav_menu"><h3>Δείτε επίσης</h3><div class="menu-menoy-yposelidoy-container"><ul id="menu-menoy-yposelidoy" class="menu"><li id="menu-item-234402" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-234402"><a href="https://ipop.gr">iPop Αρχική</a></li><li id="menu-item-234403" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-234403"><a href="https://ipop.gr/terms/">Όροι Χρήσης</a></li><li id="menu-item-234404" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-234404"><a href="https://ipop.gr/cookies/">Cookies</a></li></ul></div></div><div id="custom_html-13" class="widget_text footercol widget widget_custom_html"><div class="textwidget custom-html-widget"></div></div><style type="text/css">div#custom_html-13>h3{display:none}</style><div id="custom_html-24" class="widget_text footercol widget widget_custom_html"><h3>Στήριξε το Μαζί για το Παιδί</h3><div class="textwidget custom-html-widget"><a href="https://mazigiatopaidi.gr/" target="_blank" rel="noopener noreferrer"><img src="https://ipop.gr/wp-content/uploads/2019/05/Mazi_giatoPaidi_Logo_FinalJPG-1.jpg" /></a></div></div></aside></footer><div id="ipopcopyright">Copyright © iPop 2012 - 2017 | All rights reserved</div> <script type='text/javascript' src='https://ipop.gr/wp-content/cache/busting/1/wp-content/themes/ipop/js/ipop.min-1511366388.js'></script> <script type='text/javascript' src='https://ipop.gr/wp-includes/js/wp-embed.min.js'></script> <script type='text/javascript' src='https://cdn.onesignal.com/sdks/OneSignalSDK.js?ver=5.3.2' async='async'></script> <noscript><link rel="stylesheet" type="text/css" href="https://cdnjs.cloudflare.com/ajax/libs/normalize/7.0.0/normalize.min.css"></noscript><noscript><link rel="stylesheet" href="https://ipop.gr/wp-content/cache/min/1/2ab36663d0216137757b19ea48b18190.css" data-minify="1" /></noscript><noscript><link rel='stylesheet' id='font-awesome-css' href='//cdnjs.cloudflare.com/ajax/libs/font-awesome/4.7.0/css/font-awesome.min.css?ver=4.7.0' type='text/css' media='all' /></noscript><noscript><link rel='stylesheet' id='ipop-font-css' href='//fonts.googleapis.com/css?family=Open+Sans%3A400%2C400i%2C700%2C700i&#038;subset=greek&#038;ver=all' type='text/css' media='all' /></noscript></body></html>
<!-- This website is like a Rocket, isn't it? Performance optimized by WP Rocket. Learn more: https://wp-rocket.me - Debug: cached@1583859988 -->