<!DOCTYPE html><html lang="el" class="no-js no-svg"><head><meta charset="UTF-8"><meta name="viewport" content="width=device-width, initial-scale=1"><link rel="profile" href="https://gmpg.org/xfn/11"><link rel="preload" type="text/css" href="https://cdnjs.cloudflare.com/ajax/libs/normalize/7.0.0/normalize.min.css" as="style" onload="this.onload=null;this.rel='stylesheet'"><title>Η Gigi Hadid περπάτησε ξυπόλυτη στο show του Marc Jacobs!</title><style id="rocket-critical-css">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</style><link rel="preload" href="https://ipop.gr/wp-content/cache/min/1/bb55b5c1de97f8ab5b8a4fa3fc60858d.css" as="style" onload="this.onload=null;this.rel='stylesheet'" data-minify="1" /><meta name="description" content="Η Gigi Hadid περπάτησε ξυπόλυτη στο show του Marc Jacobs κι απέδειξε για ακόμη μια φορά ότι δεν θεωρείται καθόλου τυχαία ένα απ&#039; τα καλύτερα..." /><link rel="canonical" href="https://ipop.gr/multimedia/i-gigi-hadid-perpatise-xypolyti-sto-show-toy-marc-jacobs/" /><meta property="og:locale" content="el_GR" /><meta property="og:type" content="article" /><meta property="og:title" content="Η Gigi Hadid περπάτησε ξυπόλυτη στο show του Marc Jacobs!" /><meta property="og:description" content="Η Gigi Hadid περπάτησε ξυπόλυτη στο show του Marc Jacobs κι απέδειξε για ακόμη μια φορά ότι δεν θεωρείται καθόλου τυχαία ένα απ&#039; τα καλύτερα..." /><meta property="og:url" content="https://ipop.gr/multimedia/i-gigi-hadid-perpatise-xypolyti-sto-show-toy-marc-jacobs/" /><meta property="og:site_name" content="iPop" /><meta property="article:publisher" content="https://www.facebook.com/ipopgr" /><meta property="article:tag" content="ipop" /><meta property="article:section" content="Multimedia" /><meta property="article:published_time" content="2019-09-15T08:54:22+00:00" /><meta property="article:modified_time" content="2019-09-15T09:07:47+00:00" /><meta property="og:updated_time" content="2019-09-15T09:07:47+00:00" /><meta property="fb:app_id" content="272607586236029" /><meta property="og:image" content="https://ipop.gr/wp-content/uploads/2019/09/gigi-hadid_marc-jacobs.png" /><meta property="og:image:secure_url" content="https://ipop.gr/wp-content/uploads/2019/09/gigi-hadid_marc-jacobs.png" /><meta property="og:image:width" content="481" /><meta property="og:image:height" content="285" /><meta name="twitter:card" content="summary" /><meta name="twitter:description" content="Η Gigi Hadid περπάτησε ξυπόλυτη στο show του Marc Jacobs κι απέδειξε για ακόμη μια φορά ότι δεν θεωρείται καθόλου τυχαία ένα απ&#039; τα καλύτερα..." /><meta name="twitter:title" content="Η Gigi Hadid περπάτησε ξυπόλυτη στο show του Marc Jacobs!" /><meta name="twitter:site" content="@ipopgr" /><meta name="twitter:image" content="https://ipop.gr/wp-content/uploads/2019/09/gigi-hadid_marc-jacobs.png" /><meta name="twitter:creator" content="@ipopgr" /> <script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://ipop.gr/#website","url":"https://ipop.gr/","name":"iPop","potentialAction":{"@type":"SearchAction","target":"https://ipop.gr/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://ipop.gr/multimedia/i-gigi-hadid-perpatise-xypolyti-sto-show-toy-marc-jacobs/#primaryimage","url":"https://ipop.gr/wp-content/uploads/2019/09/gigi-hadid_marc-jacobs.png","width":481,"height":285,"caption":"Gigi Hadid \u03c0\u03b5\u03c1\u03c0\u03ac\u03c4\u03b7\u03c3\u03b5 \u03be\u03c5\u03c0\u03cc\u03bb\u03c5\u03c4\u03b7"},{"@type":"WebPage","@id":"https://ipop.gr/multimedia/i-gigi-hadid-perpatise-xypolyti-sto-show-toy-marc-jacobs/#webpage","url":"https://ipop.gr/multimedia/i-gigi-hadid-perpatise-xypolyti-sto-show-toy-marc-jacobs/","inLanguage":"el","name":"\u0397 Gigi Hadid \u03c0\u03b5\u03c1\u03c0\u03ac\u03c4\u03b7\u03c3\u03b5 \u03be\u03c5\u03c0\u03cc\u03bb\u03c5\u03c4\u03b7 \u03c3\u03c4\u03bf show \u03c4\u03bf\u03c5 Marc Jacobs!","isPartOf":{"@id":"https://ipop.gr/#website"},"primaryImageOfPage":{"@id":"https://ipop.gr/multimedia/i-gigi-hadid-perpatise-xypolyti-sto-show-toy-marc-jacobs/#primaryimage"},"datePublished":"2019-09-15T08:54:22+00:00","dateModified":"2019-09-15T09:07:47+00:00","description":"\u0397 Gigi Hadid \u03c0\u03b5\u03c1\u03c0\u03ac\u03c4\u03b7\u03c3\u03b5 \u03be\u03c5\u03c0\u03cc\u03bb\u03c5\u03c4\u03b7 \u03c3\u03c4\u03bf show \u03c4\u03bf\u03c5 Marc Jacobs \u03ba\u03b9 \u03b1\u03c0\u03ad\u03b4\u03b5\u03b9\u03be\u03b5 \u03b3\u03b9\u03b1 \u03b1\u03ba\u03cc\u03bc\u03b7 \u03bc\u03b9\u03b1 \u03c6\u03bf\u03c1\u03ac \u03cc\u03c4\u03b9 \u03b4\u03b5\u03bd \u03b8\u03b5\u03c9\u03c1\u03b5\u03af\u03c4\u03b1\u03b9 \u03ba\u03b1\u03b8\u03cc\u03bb\u03bf\u03c5 \u03c4\u03c5\u03c7\u03b1\u03af\u03b1 \u03ad\u03bd\u03b1 \u03b1\u03c0' \u03c4\u03b1 \u03ba\u03b1\u03bb\u03cd\u03c4\u03b5\u03c1\u03b1...","breadcrumb":{"@id":"https://ipop.gr/multimedia/i-gigi-hadid-perpatise-xypolyti-sto-show-toy-marc-jacobs/#breadcrumb"}},{"@type":"BreadcrumbList","@id":"https://ipop.gr/multimedia/i-gigi-hadid-perpatise-xypolyti-sto-show-toy-marc-jacobs/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://ipop.gr/","url":"https://ipop.gr/","name":"\u0391\u03c1\u03c7\u03b9\u03ba\u03ae"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://ipop.gr/category/multimedia/","url":"https://ipop.gr/category/multimedia/","name":"Multimedia"}},{"@type":"ListItem","position":3,"item":{"@type":"WebPage","@id":"https://ipop.gr/multimedia/i-gigi-hadid-perpatise-xypolyti-sto-show-toy-marc-jacobs/","url":"https://ipop.gr/multimedia/i-gigi-hadid-perpatise-xypolyti-sto-show-toy-marc-jacobs/","name":"\u0397 Gigi Hadid \u03c0\u03b5\u03c1\u03c0\u03ac\u03c4\u03b7\u03c3\u03b5 \u03be\u03c5\u03c0\u03cc\u03bb\u03c5\u03c4\u03b7 \u03c3\u03c4\u03bf show \u03c4\u03bf\u03c5 Marc Jacobs!"}}]},{"@type":"NewsArticle","@id":"https://ipop.gr/multimedia/i-gigi-hadid-perpatise-xypolyti-sto-show-toy-marc-jacobs/#article","isPartOf":{"@id":"https://ipop.gr/multimedia/i-gigi-hadid-perpatise-xypolyti-sto-show-toy-marc-jacobs/#webpage"},"author":{"@id":"https://ipop.gr/#/schema/person/5e55b78ccfc85f2d342683645d2310c5"},"headline":"\u0397 Gigi Hadid \u03c0\u03b5\u03c1\u03c0\u03ac\u03c4\u03b7\u03c3\u03b5 \u03be\u03c5\u03c0\u03cc\u03bb\u03c5\u03c4\u03b7 \u03c3\u03c4\u03bf show \u03c4\u03bf\u03c5 Marc Jacobs!","datePublished":"2019-09-15T08:54:22+00:00","dateModified":"2019-09-15T09:07:47+00:00","commentCount":0,"mainEntityOfPage":{"@id":"https://ipop.gr/multimedia/i-gigi-hadid-perpatise-xypolyti-sto-show-toy-marc-jacobs/#webpage"},"image":{"@id":"https://ipop.gr/multimedia/i-gigi-hadid-perpatise-xypolyti-sto-show-toy-marc-jacobs/#primaryimage"},"keywords":"ipop","articleSection":"Multimedia,Videos","copyrightYear":"2019","copyrightHolder":{"@id":"https://ipop.gr#organization"}},{"@type":["Person"],"@id":"https://ipop.gr/#/schema/person/5e55b78ccfc85f2d342683645d2310c5","name":"\u03a7\u03c1\u03b9\u03c3\u03c4\u03b9\u03ac\u03bd\u03b1 \u039d\u03ac\u03c3\u03b9\u03bf\u03c5","image":{"@type":"ImageObject","@id":"https://ipop.gr/#authorlogo","url":"https://ipop.gr/wp-content/uploads/2017/09/xristina.jpg","caption":"\u03a7\u03c1\u03b9\u03c3\u03c4\u03b9\u03ac\u03bd\u03b1 \u039d\u03ac\u03c3\u03b9\u03bf\u03c5"},"sameAs":[]}]}</script> <link rel='dns-prefetch' href='//cdnjs.cloudflare.com' /><link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel='dns-prefetch' href='//s2.adform.net' /><link rel='dns-prefetch' href='//pagead2.googlesyndication.com' /><link rel='dns-prefetch' href='//connect.facebook.net' /><link rel='dns-prefetch' href='//tpc.googlesyndication.com' /><link rel='dns-prefetch' href='//a2.adform.net' /><link rel='dns-prefetch' href='//assets.pinterest.com' /><link rel="alternate" type="application/rss+xml" title="Ροή RSS &raquo; iPop" href="https://ipop.gr/feed/" /><link rel="alternate" type="application/rss+xml" title="Ροή Σχολίων &raquo; iPop" href="https://ipop.gr/comments/feed/" /><link rel="alternate" type="application/rss+xml" title="Ροή Σχολίων Η Gigi Hadid περπάτησε ξυπόλυτη στο show του Marc Jacobs! &raquo; iPop" href="https://ipop.gr/multimedia/i-gigi-hadid-perpatise-xypolyti-sto-show-toy-marc-jacobs/feed/" /><style type="text/css">img.wp-smiley,img.emoji{display:inline!important;border:none!important;box-shadow:none!important;height:1em!important;width:1em!important;margin:0 .07em!important;vertical-align:-0.1em!important;background:none!important;padding:0!important}</style><link rel='preload' id='font-awesome-css' href='//cdnjs.cloudflare.com/ajax/libs/font-awesome/4.7.0/css/font-awesome.min.css?ver=4.7.0' as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' /><link rel='preload' id='ipop-font-css' href='//fonts.googleapis.com/css?family=Open+Sans%3A400%2C400i%2C700%2C700i&#038;subset=greek&#038;ver=all' as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' /> <script type='text/javascript' src='https://ipop.gr/wp-content/cache/busting/1/wp-includes/js/jquery/jquery-1.12.4-wp.js'></script> <script type='text/javascript' src='https://ipop.gr/wp-content/cache/busting/1/wp-includes/js/jquery/jquery-migrate.min-1.4.1.js'></script> <link rel='https://api.w.org/' href='https://ipop.gr/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://ipop.gr/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://ipop.gr/wp-includes/wlwmanifest.xml" /><meta name="generator" content="WordPress 5.2.3" /><link rel='shortlink' href='https://ipop.gr/?p=285287' /><link rel="alternate" type="application/json+oembed" href="https://ipop.gr/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fipop.gr%2Fmultimedia%2Fi-gigi-hadid-perpatise-xypolyti-sto-show-toy-marc-jacobs%2F" /><link rel="alternate" type="text/xml+oembed" href="https://ipop.gr/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fipop.gr%2Fmultimedia%2Fi-gigi-hadid-perpatise-xypolyti-sto-show-toy-marc-jacobs%2F&#038;format=xml" /><link rel="apple-touch-icon" sizes="180x180" href="/wp-content/uploads/fbrfg/apple-touch-icon.png"><link rel="icon" type="image/png" sizes="32x32" href="/wp-content/uploads/fbrfg/favicon-32x32.png"><link rel="icon" type="image/png" sizes="16x16" href="/wp-content/uploads/fbrfg/favicon-16x16.png"><link rel="manifest" href="/wp-content/uploads/fbrfg/manifest.json"><link rel="mask-icon" href="/wp-content/uploads/fbrfg/safari-pinned-tab.svg" color="#5bbad5"><link rel="shortcut icon" href="/wp-content/uploads/fbrfg/favicon.ico"><meta name="apple-mobile-web-app-title" content="iPop"><meta name="application-name" content="iPop"><meta name="msapplication-config" content="/wp-content/uploads/fbrfg/browserconfig.xml"><meta name="theme-color" content="#ffffff"><meta name="onesignal" content="wordpress-plugin" /><link rel="manifest" href="https://ipop.gr/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/manifest.json.php?gcm_sender_id=" /> <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script> <script>window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://ipop.gr");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = 'b68cfd88-abea-4e87-8d65-3690fc7254d4';
oneSignal_options['autoRegister'] = true;
oneSignal_options['httpPermissionRequest'] = { };
oneSignal_options['httpPermissionRequest']['enable'] = true;
oneSignal_options['httpPermissionRequest']['modalTitle'] = "Ευχαριστούμε για την εγγραφή σας";
oneSignal_options['httpPermissionRequest']['modalMessage'] = "Έχετε κάνει εγγραφή στις ειδοποιήσεις! Μπορείτε να κάνετε διαγραφή οποιαδήποτε στιγμή.";
oneSignal_options['httpPermissionRequest']['modalButtonText'] = "Κλείσιμο";
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "iPop.gr";
oneSignal_options['welcomeNotification']['message'] = "Ευχαριστούμε για την εγγραφή!";
oneSignal_options['welcomeNotification']['url'] = "https://ipop.gr";
oneSignal_options['path'] = "https://ipop.gr/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.0f5ba526-5606-4a7b-90fa-69fc66b30a70";
oneSignal_options['persistNotification'] = false;
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = 'Θα θέλατε να λαμβάνετε ειδοποιήσεις για ό,τι νέο συμβαίνει στο iPop.gr;';
oneSignal_options['promptOptions']['acceptButtonText'] = 'ΝΑΙ, ΘΑ ΗΘΕΛΑ!';
oneSignal_options['promptOptions']['cancelButtonText'] = 'ΟΧΙ, ΕΥΧΑΡΙΣΤΩ';
oneSignal_options['promptOptions']['siteName'] = 'https://ipop.gr';
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-left';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'medium';
oneSignal_options['notifyButton']['prenotify'] = true;
oneSignal_options['notifyButton']['showCredit'] = false;
oneSignal_options['notifyButton']['text'] = {};
oneSignal_options['notifyButton']['text']['message.prenotify'] = 'Κάντε click  για εγγραφή στις ειδοποιήσεις!';
oneSignal_options['notifyButton']['text']['tip.state.unsubscribed'] = 'Εγγραφή στις ειδοποιήσεις';
oneSignal_options['notifyButton']['text']['tip.state.subscribed'] = 'Οι ειδοποιήσεις είναι ενεργές';
oneSignal_options['notifyButton']['text']['tip.state.blocked'] = 'Έχετε αποκλείσει τις ειδοποιήσεις';
oneSignal_options['notifyButton']['text']['message.action.subscribed'] = 'Ευχαριστούμε για την εγγραφή!';
oneSignal_options['notifyButton']['text']['message.action.resubscribed'] = 'Έχετε κάνει εγγραφή στις ειδοποιήσεις';
oneSignal_options['notifyButton']['text']['message.action.unsubscribed'] = 'Δεν θα λάβετε ειδοποιήσεις ξανά';
oneSignal_options['notifyButton']['text']['dialog.main.title'] = 'Διαχειριστείτε τις ειδοποιήσεις που θα λαμβάνετε';
oneSignal_options['notifyButton']['text']['dialog.main.button.subscribe'] = 'ΕΓΓΡΑΦΗ';
oneSignal_options['notifyButton']['text']['dialog.main.button.unsubscribe'] = 'ΔΙΑΓΡΑΦΗ ΕΙΔΟΠΟΙΗΣΕΩΝ';
oneSignal_options['notifyButton']['text']['dialog.blocked.title'] = 'Ενεργοποίηση ειδοποιήσεων';
oneSignal_options['notifyButton']['text']['dialog.blocked.message'] = 'Ακολουθήστε τις οδηγίες για να ενεργοποιήσετε τις ειδοποιήσεις';
oneSignal_options['notifyButton']['colors'] = {};
oneSignal_options['notifyButton']['offset'] = {};
              oneSignal_options['autoRegister'] = false;
              OneSignal.showHttpPrompt();
              OneSignal.init(window._oneSignalInitOptions);
                    });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }</script> <script>/*! loadCSS rel=preload polyfill. [c]2017 Filament Group, Inc. MIT License */
(function(w){"use strict";if(!w.loadCSS){w.loadCSS=function(){}}
var rp=loadCSS.relpreload={};rp.support=(function(){var ret;try{ret=w.document.createElement("link").relList.supports("preload")}catch(e){ret=!1}
return function(){return ret}})();rp.bindMediaToggle=function(link){var finalMedia=link.media||"all";function enableStylesheet(){link.media=finalMedia}
if(link.addEventListener){link.addEventListener("load",enableStylesheet)}else if(link.attachEvent){link.attachEvent("onload",enableStylesheet)}
setTimeout(function(){link.rel="stylesheet";link.media="only x"});setTimeout(enableStylesheet,3000)};rp.poly=function(){if(rp.support()){return}
var links=w.document.getElementsByTagName("link");for(var i=0;i<links.length;i++){var link=links[i];if(link.rel==="preload"&&link.getAttribute("as")==="style"&&!link.getAttribute("data-loadcss")){link.setAttribute("data-loadcss",!0);rp.bindMediaToggle(link)}}};if(!rp.support()){rp.poly();var run=w.setInterval(rp.poly,500);if(w.addEventListener){w.addEventListener("load",function(){rp.poly();w.clearInterval(run)})}else if(w.attachEvent){w.attachEvent("onload",function(){rp.poly();w.clearInterval(run)})}}
if(typeof exports!=="undefined"){exports.loadCSS=loadCSS}
else{w.loadCSS=loadCSS}}(typeof global!=="undefined"?global:this))</script> <script type="application/javascript" src="//ced.sascdn.com/tag/3433/smart.js" async></script> <script type="application/javascript">var sas = sas || {};
    sas.cmd = sas.cmd || [];
    sas.cmd.push(function() {
        sas.setup({ networkid: 3433, domain: "//www8.smartadserver.com", async: true });
    });</script> <script type="text/javascript" id="quantx-embed-tag" src="//cdn.elasticad.net/native/serve/js/quantx/nativeEmbed.gz.js"></script> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script> <script async defer data-pin-hover="true" data-pin-lang="el" data-pin-save="true" src="//assets.pinterest.com/js/pinit.js"></script> <script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://ipop.gr/wp-content/cache/busting/google-tracking/ga-b66b3b5d54e154c81a50880cdcd7e5f8.js','ga');

  ga('create', 'UA-44508564-2', 'auto');
  ga('send', 'pageview');</script> <script>!function(f,b,e,v,n,t,s)
{if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};
if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];
s.parentNode.insertBefore(t,s)}(window,document,'script',
'https://ipop.gr/wp-content/cache/busting/facebook-tracking/fbpix-events-en_US-2.9.4.js');
 fbq('init', '1947638148816657'); 
fbq('track', 'PageView');</script> <noscript> <img height="1" width="1"
src="https://www.facebook.com/tr?id=1947638148816657&ev=PageView
&noscript=1"/> </noscript> <script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script> <script>window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/32749069/Protergia', [300, 250], 'div-gpt-ad-1563970163220-0').addService(googletag.pubads());
googletag.defineSlot('/32749069/otv', [300, 250], 'div-gpt-ad-1567186760234-0').addService(googletag.pubads());
googletag.defineSlot('/32749069/cosmoteONE', [300, 250], 'div-gpt-ad-1568294076294-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });</script> </head><body class="post-template-default single single-post postid-285287 single-format-video"> <script type='text/javascript'>var nuggprof = '';
		var nuggtg = encodeURIComponent('__CONTENT_TAG__');
		var nuggrid = encodeURIComponent(top.location.href);
		var nuggscr = document.createElement('script');
		nuggscr.type = 'text/javascript';
		nuggscr.src ='//adweb.nuggad.net/rc?nuggn=1230610253&nuggsid=186339320&nuggtg='+nuggtg+'&nuggrid='+nuggrid+'';
		var n = document.getElementsByTagName('script')[0];
		n.parentNode.insertBefore(nuggscr, n);</script> <div id="fb-root"></div> <script async defer src="https://connect.facebook.net/el_GR/sdk.js#xfbml=1&version=v3.2&appId=272607586236029&autoLogAppEvents=1"></script> <div id="page" class="site"><div id="menufixed"><div id="menucontainer"><nav class="kentriko-menu"><ul class="proto-ul"><li class="mobilemainmenu"><a class="cd-nav-trigger mobilemainmenu" href="#cd-primary-nav"><span></span></a><span class="mobilemainmenu">Μενού</span></li><li class="sitelogo"><a href="/"><img src="https://ipop.gr/wp-content/uploads/2017/09/ipop-logo.png" /></a></li><li class="dropdown normalitem"> <a href="#" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="false">ΕΙΔΗΣΕΙΣ</a><ul class="dropdown-menu"><li class="has-children"><a href="https://ipop.gr/tag/ellada">Ελλάδα</a></li><li class="has-children"><a href="https://ipop.gr/tag/kosmos">Κόσμος</a></li><li class="has-children"><a href="https://ipop.gr/tag/athlitika">Αθλητικά</a></li><li class="has-children"><a href="https://ipop.gr/tag/astynomiko-reportaz/">Αστυνομικό Ρεπορτάζ</a></li></ul></li></li></li></li></li><li class="dropdown normalitem"> <a href="#" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="false">ΖΩΗ</a><ul class="dropdown-menu"><li class="has-children"><a href="https://ipop.gr/category/travel/">Travel</a></li><li class="has-children"><a href="https://ipop.gr/tag/sxeseis/">Σχέσεις</a></li><li class="has-children"><a href="https://ipop.gr/tag/diaskedasi/">Διασκέδαση</a></li><li class="has-children"><a href="https://ipop.gr/tag/diy/">DIY</a></li><li class="has-children"><a href="https://ipop.gr/tag/tips/">Tips</a></li><li class="has-children"><a href="https://ipop.gr/tag/zodia/">Ζώδια</a></li><li class="has-children"><a href="https://ipop.gr/tag/pets/">Pets</a></li></ul></li></li></li></li></li></li></li></li><li class="stillfirst normalitem"> <a href="https://ipop.gr/tag/texnologia">ΤΕΧΝΟΛΟΓΙΑ</a></li><li class="dropdown normalitem"> <a href="#" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="false">WELLNESS</a><ul class="dropdown-menu"><li class="has-children"><a href="https://ipop.gr/tag/psyxologia/">Ψυχολογία</a></li><li class="has-children"><a href="https://ipop.gr/tag/igia/">Υγεία</a></li><li class="has-children"><a href="https://ipop.gr/tag/ereunes/">Έρευνες</a></li><li class="has-children"><a href="https://ipop.gr/tag/fitness/">Fitness</a></li></ul></li></li></li></li></li><li class="dropdown normalitem"> <a href="#" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="false">STYLISTICS</a><ul class="dropdown-menu"><li class="has-children"><a href="https://ipop.gr/tag/moda/">Μόδα</a></li><li class="has-children"><a href="https://ipop.gr/tag/omorfia/">Ομορφιά</a></li></ul></li></li></li><li class="dropdown normalitem"> <a href="#" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="false">VIRAL</a><ul class="dropdown-menu"><li class="has-children"><a href="https://ipop.gr/tag/reportaz/">Ρεπορτάζ</a></li><li class="has-children"><a href="https://ipop.gr/tag/buzzing/">Buzzing</a></li><li class="has-children"><a href="https://ipop.gr/tag/humor/">Humor</a></li><li class="has-children"><a href="https://ipop.gr/tag/videos/">Videos</a></li><li class="has-children"><a href="https://ipop.gr/tag/test/">Test</a></li><li class="has-children"><a href="https://ipop.gr/tag/photos/">photos</a></li></ul></li></li></li></li></li></li></li><li class="stillfirst normalitem"> <a href="https://ipop.gr/tag/sinenteuksi/">ΣΥΝΕΝΤΕΥΞΕΙΣ</a></li><li class="stillfirst normalitem"> <a href="https://ipop.gr/sintages">ΣΥΝΤΑΓΕΣ</a></li><li class="mobilesearch"><a class="cd-search-trigger" href="#cd-search">Search<span></span></a></li><li class="sidebarmenunav"><a class="cd-nav-trigger sidebarmenunav" href="#cd-primary-nav">Menu<span></span></a></li></ul></nav></div><div class="ipop-search"><form role="search" method="get" id="searchform" action="https://ipop.gr/"> <input type="search" placeholder="Αναζήτηση..." name="s" id="s"></form></div> <progress value="0"></progress></div><div id="mobilesidemenu"><nav class="kentriko-menu"><ul class="proto-ul"><li class="dropdown normalitem"> <a href="#" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="false">ΕΙΔΗΣΕΙΣ</a><ul class="dropdown-menu"><li class="has-children"><a href="https://ipop.gr/tag/ellada">Ελλάδα</a></li><li class="has-children"><a href="https://ipop.gr/tag/kosmos">Κόσμος</a></li><li class="has-children"><a href="https://ipop.gr/tag/athlitika">Αθλητικά</a></li><li class="has-children"><a href="https://ipop.gr/tag/astynomiko-reportaz/">Αστυνομικό Ρεπορτάζ</a></li></ul></li></li></li></li></li><li class="dropdown normalitem"> <a href="#" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="false">ΖΩΗ</a><ul class="dropdown-menu"><li class="has-children"><a href="https://ipop.gr/category/travel/">Travel</a></li><li class="has-children"><a href="https://ipop.gr/tag/sxeseis/">Σχέσεις</a></li><li class="has-children"><a href="https://ipop.gr/tag/diaskedasi/">Διασκέδαση</a></li><li class="has-children"><a href="https://ipop.gr/tag/diy/">DIY</a></li><li class="has-children"><a href="https://ipop.gr/tag/tips/">Tips</a></li><li class="has-children"><a href="https://ipop.gr/tag/zodia/">Ζώδια</a></li><li class="has-children"><a href="https://ipop.gr/tag/pets/">Pets</a></li></ul></li></li></li></li></li></li></li></li><li class="stillfirst normalitem"> <a href="https://ipop.gr/tag/texnologia">ΤΕΧΝΟΛΟΓΙΑ</a></li><li class="dropdown normalitem"> <a href="#" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="false">WELLNESS</a><ul class="dropdown-menu"><li class="has-children"><a href="https://ipop.gr/tag/psyxologia/">Ψυχολογία</a></li><li class="has-children"><a href="https://ipop.gr/tag/igia/">Υγεία</a></li><li class="has-children"><a href="https://ipop.gr/tag/ereunes/">Έρευνες</a></li><li class="has-children"><a href="https://ipop.gr/tag/fitness/">Fitness</a></li></ul></li></li></li></li></li><li class="dropdown normalitem"> <a href="#" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="false">STYLISTICS</a><ul class="dropdown-menu"><li class="has-children"><a href="https://ipop.gr/tag/moda/">Μόδα</a></li><li class="has-children"><a href="https://ipop.gr/tag/omorfia/">Ομορφιά</a></li></ul></li></li></li><li class="dropdown normalitem"> <a href="#" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="false">VIRAL</a><ul class="dropdown-menu"><li class="has-children"><a href="https://ipop.gr/tag/reportaz/">Ρεπορτάζ</a></li><li class="has-children"><a href="https://ipop.gr/tag/buzzing/">Buzzing</a></li><li class="has-children"><a href="https://ipop.gr/tag/humor/">Humor</a></li><li class="has-children"><a href="https://ipop.gr/tag/videos/">Videos</a></li><li class="has-children"><a href="https://ipop.gr/tag/test/">Test</a></li><li class="has-children"><a href="https://ipop.gr/tag/photos/">photos</a></li></ul></li></li></li></li></li></li></li><li class="stillfirst normalitem"> <a href="https://ipop.gr/tag/sinenteuksi/">ΣΥΝΕΝΤΕΥΞΕΙΣ</a></li><li class="stillfirst normalitem"> <a href="https://ipop.gr/sintages">ΣΥΝΤΑΓΕΣ</a></li></ul></nav></div><div class="site-content-contain"><div id="ipophtml_widget-3" class="widget widget_ipophtml_widget"><div id="sas_80262"></div> <script type="application/javascript">sas.cmd.push(function() {
        sas.call("std", {
            siteId: 306945, // 
            pageId: 1113893, // Page : Ipop.gr/ipop.gr_ros
            formatId: 80262, // Format : 970x250_1 970x250
            target: '' // Targeting
        });
    });</script> <noscript> <a href="//www8.smartadserver.com/ac?jump=1&amp;nwid=3433&amp;siteid=306945&amp;pgname=ipop.gr_ros&amp;fmtid=80262&amp;visit=m&amp;tmstp=20199151568541701432&amp;out=nonrich" target="_blank"> <img src="//www8.smartadserver.com/ac?out=nonrich&amp;nwid=3433&amp;siteid=306945&amp;pgname=ipop.gr_ros&amp;fmtid=80262&amp;visit=m&amp;tmstp=20199151568541701432" border="0" alt="" /> </a> </noscript><div id="sas_80267"></div> <script type="application/javascript">sas.cmd.push(function() {
        sas.call("std", {
            siteId: 306945, // 
            pageId: 1113893, // Page : Ipop.gr/ipop.gr_ros
            formatId: 80267, // Format : Webover (1x1) 1x1
            target: '' // Targeting
        });
    });</script> <noscript> <a href="//www8.smartadserver.com/ac?jump=1&amp;nwid=3433&amp;siteid=306945&amp;pgname=ipop.gr_ros&amp;fmtid=80267&amp;visit=m&amp;tmstp=20199151568541701432&amp;out=nonrich" target="_blank"> <img src="//www8.smartadserver.com/ac?out=nonrich&amp;nwid=3433&amp;siteid=306945&amp;pgname=ipop.gr_ros&amp;fmtid=80267&amp;visit=m&amp;tmstp=20199151568541701432" border="0" alt="" /> </a> </noscript><div id="sas_81171"></div> <script type="application/javascript">sas.cmd.push(function() {
        sas.call("std", {
            siteId: 306945, // 
            pageId: 1113893, // Page : Ipop.gr/ipop.gr_ros
            formatId: 81171, // Format : Overslide 300x250
            target: '' // Targeting
        });
    });</script> <noscript> <a href="//www8.smartadserver.com/ac?jump=1&amp;nwid=3433&amp;siteid=306945&amp;pgname=ipop.gr_ros&amp;fmtid=81171&amp;visit=m&amp;tmstp=20199151568541701432&amp;out=nonrich" target="_blank"> <img src="//www8.smartadserver.com/ac?out=nonrich&amp;nwid=3433&amp;siteid=306945&amp;pgname=ipop.gr_ros&amp;fmtid=81171&amp;visit=m&amp;tmstp=20199151568541701432" border="0" alt="" /> </a> </noscript></div><div id="ipophtml_widget-15" class="widget widget_ipophtml_widget"><div id="sas_80266"></div> <script type="application/javascript">sas.cmd.push(function() {
        sas.call("std", {
            siteId: 306945, // 
            pageId: 1113893, // Page : Ipop.gr/ipop.gr_ros
            formatId: 80266, // Format : Skin (1x1) 1x1
            target: '' // Targeting
        });
    });</script> <noscript> <a href="//www8.smartadserver.com/ac?jump=1&amp;nwid=3433&amp;siteid=306945&amp;pgname=ipop.gr_ros&amp;fmtid=80266&amp;visit=m&amp;tmstp=20199151568541701432&amp;out=nonrich" target="_blank"> <img src="//www8.smartadserver.com/ac?out=nonrich&amp;nwid=3433&amp;siteid=306945&amp;pgname=ipop.gr_ros&amp;fmtid=80266&amp;visit=m&amp;tmstp=20199151568541701432" border="0" alt="" /> </a> </noscript></div><div id="content" class="site-content"><article id="post-285287" class="single-themata post-285287 post type-post status-publish format-video has-post-thumbnail hentry category-multimedia category-videos tag-ipop post_format-post-format-video"><header class="entry-header"><h1>Η Gigi Hadid περπάτησε ξυπόλυτη στο show του Marc Jacobs!</h1><div id="sharearticlebefore"><div class="sharearticle"> <a class="fa fa-facebook-square" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fipop.gr%2Fmultimedia%2Fi-gigi-hadid-perpatise-xypolyti-sto-show-toy-marc-jacobs%2F" target="_blank"><span>SHARE</span></a><a class="fa fa-twitter" href="https://twitter.com/intent/tweet?text=Η%20Gigi%20Hadid%20περπάτησε%20ξυπόλυτη%20στο%20show%20του%20Marc%20Jacobs!&amp;url=https%3A%2F%2Fipop.gr%2Fmultimedia%2Fi-gigi-hadid-perpatise-xypolyti-sto-show-toy-marc-jacobs%2F&amp;hashtags=ipopgr&amp;via=iPop.gr" target="_blank"></a><a class="fa fa-pinterest" href="https://pinterest.com/pin/create/button/?url=https%3A%2F%2Fipop.gr%2Fmultimedia%2Fi-gigi-hadid-perpatise-xypolyti-sto-show-toy-marc-jacobs%2F&amp;media=https://ipop.gr/wp-content/uploads/2019/09/gigi-hadid_marc-jacobs.png&amp;description=Η%20Gigi%20Hadid%20περπάτησε%20ξυπόλυτη%20στο%20show%20του%20Marc%20Jacobs!" data-pin-custom="true" target="_blank"></a><a class="fa fa-whatsapp" href="whatsapp://send?text=Η%20Gigi%20Hadid%20περπάτησε%20ξυπόλυτη%20στο%20show%20του%20Marc%20Jacobs! https%3A%2F%2Fipop.gr%2Fmultimedia%2Fi-gigi-hadid-perpatise-xypolyti-sto-show-toy-marc-jacobs%2F" target="_blank"></a><a class="fa fa-google-plus" href="https://plus.google.com/share?url=https%3A%2F%2Fipop.gr%2Fmultimedia%2Fi-gigi-hadid-perpatise-xypolyti-sto-show-toy-marc-jacobs%2F" target="_blank">+</a><a class="fa fa-linkedin" href="https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fipop.gr%2Fmultimedia%2Fi-gigi-hadid-perpatise-xypolyti-sto-show-toy-marc-jacobs%2F&amp;title=Η%20Gigi%20Hadid%20περπάτησε%20ξυπόλυτη%20στο%20show%20του%20Marc%20Jacobs!" target="_blank"></a></div><div class="sharecount"> <a href="https://twitter.com/share" class="twitter-share-button" data-text="Η Gigi Hadid περπάτησε ξυπόλυτη στο show του Marc Jacobs!" data-url="https://ipop.gr/multimedia/i-gigi-hadid-perpatise-xypolyti-sto-show-toy-marc-jacobs/" data-via="ipopgr" data-hashtags="ipopgr" data-lang="en" data-show-count="false">Tweet</a>&nbsp;&nbsp;&nbsp;<a href="https://twitter.com/ipopgr" class="twitter-follow-button" data-lang="en" data-show-count="false">Follow @ipopgr</a><hr><div class="fb-like" data-href="https://ipop.gr/multimedia/i-gigi-hadid-perpatise-xypolyti-sto-show-toy-marc-jacobs/" data-layout="button_count" data-action="like" data-size="small" data-show-faces="false" data-share="true"></div></div></div><div class="featured_image"><div class="share loopshare"><div class="fb-send" data-href="https://ipop.gr/multimedia/i-gigi-hadid-perpatise-xypolyti-sto-show-toy-marc-jacobs/"></div><div style="position:relative;width:30px;height:8px;"></div><div class="fb-save" data-uri="https://ipop.gr/multimedia/i-gigi-hadid-perpatise-xypolyti-sto-show-toy-marc-jacobs/" data-size="small"></div></div> <img width="481" height="285" src="https://ipop.gr/wp-content/uploads/2019/09/gigi-hadid_marc-jacobs.png" class="attachment-bigposts size-bigposts wp-post-image" alt="Gigi Hadid περπάτησε ξυπόλυτη" srcset="https://ipop.gr/wp-content/uploads/2019/09/gigi-hadid_marc-jacobs.png 481w, https://ipop.gr/wp-content/uploads/2019/09/gigi-hadid_marc-jacobs-300x178.png 300w, https://ipop.gr/wp-content/uploads/2019/09/gigi-hadid_marc-jacobs-480x285.png 480w" sizes="(max-width: 481px) 100vw, 481px" /></div><div id="ipophtml_widget-17" class="widget widget widget_ipophtml_widget"><div id="sas_80263"></div> <script type="application/javascript">sas.cmd.push(function() {
        sas.call("std", {
            siteId: 306945, // 
            pageId: 1113893, // Page : Ipop.gr/ipop.gr_ros
            formatId: 80263, // Format : 728x90_1 728x90
            target: '' // Targeting
        });
    });</script> <noscript> <a href="//www8.smartadserver.com/ac?jump=1&amp;nwid=3433&amp;siteid=306945&amp;pgname=ipop.gr_ros&amp;fmtid=80263&amp;visit=m&amp;tmstp=20199151568541701434&amp;out=nonrich" target="_blank"> <img src="//www8.smartadserver.com/ac?out=nonrich&amp;nwid=3433&amp;siteid=306945&amp;pgname=ipop.gr_ros&amp;fmtid=80263&amp;visit=m&amp;tmstp=20199151568541701434" border="0" alt="" /> </a> </noscript></div><p id="breadcrumbs"> Βρίσκεστε εδώ: <span><span><a href="https://ipop.gr/">Αρχική</a> » <span><a href="https://ipop.gr/category/multimedia/">Multimedia</a> » <span class="breadcrumb_last" aria-current="page">Η Gigi Hadid περπάτησε ξυπόλυτη στο show του Marc Jacobs!</span></span></span></span></p><div class="footer"><div class="authorcattag"> <a href="https://ipop.gr/author/christiana/" title="Χριστιάνα Νάσιου" target="_self" class="author"> <img src="https://ipop.gr/wp-content/uploads/2017/09/xristina-60x60.jpg" width="40" height="40" alt="Χριστιάνα Νάσιου" class="avatar avatar-40 wp-user-avatar wp-user-avatar-40 alignnone photo" /> </a> <author> <a href="https://ipop.gr/author/christiana/" title="Χριστιάνα Νάσιου" target="_self" class="authortitle secondary-color"><h6>Χριστιάνα Νάσιου</h6> </a><div class="authosinfo"> <span>γράφει <a href="https://ipop.gr/tag/ipop/" class="tag primary-color" target="_self">#ipop</a></span></div> </author></div><div class="timedate"> <time class="publishtime"> <i class="fa fa-clock-o"><p>Τελευταία ενημέρωση: 15 Σεπ - 12:07</p> Δημοσιεύτηκε στις: 15 Σεπ - 11:54 </i> </time></div></div><div class="ipopfb"> <span>LIKE US ON FACEBOOK</span><div class="conteiner"><div class="fb-like" data-href="https://www.facebook.com/iPop.gr" data-layout="standard" data-action="like" data-size="small" data-show-faces="false" data-share="true"></div></div></div></header><div class="entry-content"><p><em><strong>Η Gigi Hadid περπάτησε ξυπόλυτη στο show του Marc Jacobs κι απέδειξε για ακόμη μια φορά ότι δεν θεωρείται καθόλου τυχαία ένα απ&#8217; τα καλύτερα μοντέλα στον κόσμο αυτή τη στιγμή.</strong></em></p><div id="ipophtml_widget-5" class="widget widget widget_ipophtml_widget"><div id="sas_80268"></div> <script type="application/javascript">sas.cmd.push(function() {
        sas.call("std", {
            siteId: 306945, // 
            pageId: 1113893, // Page : Ipop.gr/ipop.gr_ros
            formatId: 80268, // Format : In Read (1x1) 1x1
            target: '' // Targeting
        });
    });</script> <noscript> <a href="//www8.smartadserver.com/ac?jump=1&amp;nwid=3433&amp;siteid=306945&amp;pgname=ipop.gr_ros&amp;fmtid=80268&amp;visit=m&amp;tmstp=20199151568541701437&amp;out=nonrich" target="_blank"> <img src="//www8.smartadserver.com/ac?out=nonrich&amp;nwid=3433&amp;siteid=306945&amp;pgname=ipop.gr_ros&amp;fmtid=80268&amp;visit=m&amp;tmstp=20199151568541701437" border="0" alt="" /> </a> </noscript></div><p>Για να διακρίνεις ένα καλό μοντέλο, το μόνο που χρειάζεται να κάνεις είναι να δεις πώς θα αντιμετωπίσει μια φαινομενικά άτυχη στιγμή. Η <a href="https://ipop.gr/moda/irina-shayk-gigi-hadid-kai-bella-hadid-sto-entyposiako-show-tis-carine-roitfeld/" target="_blank" rel="noopener noreferrer">Gigi Hadid</a> περπάτησε ξυπόλυτη στο show του Marc Jacobs και ήταν εντυπωσιακή, γιατί μπορεί η επίδειξη να είχε και τις ατυχίες της, όμως η ίδια δεν θα άφηνε ένα σπασμένο τακούνι να την σταματήσει να περπατήσει στο runway του διάσημου σχεδιαστή.</p><p>Πιο συγκεκριμένα, κατά τη διάρκεια του show του Marc Jacobs, το μοντέλο περπάτησε ξυπόλυτο ενώ έκανε την πασαρέλα του, με πολλούς απ&#8217; τους παρευρισκόμενους να θεωρούν ότι αυτό ήταν μέρος της επίδειξης κι όχι ενός μικρού ατυχήματος.</p><p>H Gigi Hadid ανέβασε στον προσωπικό της λογαριασμό στο Instagram μια σειρά από βίντεο και φωτογραφίες απ&#8217; την επίδειξη του Marc Jacobs, γράφοντας χαρακτηριστικά μεταξύ άλλων στη λεζάντα της ανάρτησής της ότι: «Περπατώντας στο όνειρο&#8230;Μερικές φορές ένα μικρό ενδυματολογικό ατύχημα μπορεί να οδηγήσει σε μαγικές στιγμές».</p><blockquote class="instagram-media" style="background: #FFF; border: 0; border-radius: 3px; box-shadow: 0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin: 1px; max-width: 540px; min-width: 326px; padding: 0; width: calc(100% - 2px);" data-instgrm-captioned="" data-instgrm-permalink="https://www.instagram.com/p/B2XxXQJHO1s/?utm_source=ig_embed&amp;utm_campaign=loading" data-instgrm-version="12"><div style="padding: 16px;"><p>&nbsp;</p><div style="display: flex; flex-direction: row; align-items: center;"><div style="background-color: #f4f4f4; border-radius: 50%; flex-grow: 0; height: 40px; margin-right: 14px; width: 40px;"></div><div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center;"><div style="background-color: #f4f4f4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 100px;"></div><div style="background-color: #f4f4f4; border-radius: 4px; flex-grow: 0; height: 14px; width: 60px;"></div></div></div><div style="padding: 19% 0;"></div><div style="display: block; height: 50px; margin: 0 auto 12px; width: 50px;"></div><div style="padding-top: 8px;"><div style="color: #3897f0; font-family: Arial,sans-serif; font-size: 14px; font-style: normal; font-weight: 550; line-height: 18px;">Δείτε αυτή τη δημοσίευση στο Instagram.</div></div><div style="padding: 12.5% 0;"></div><div style="display: flex; flex-direction: row; margin-bottom: 14px; align-items: center;"><div><div style="background-color: #f4f4f4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(0px) translateY(7px);"></div><div style="background-color: #f4f4f4; height: 12.5px; transform: rotate(-45deg) translateX(3px) translateY(1px); width: 12.5px; flex-grow: 0; margin-right: 14px; margin-left: 2px;"></div><div style="background-color: #f4f4f4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(9px) translateY(-18px);"></div></div><div style="margin-left: 8px;"><div style="background-color: #f4f4f4; border-radius: 50%; flex-grow: 0; height: 20px; width: 20px;"></div><div style="width: 0; height: 0; border-top: 2px solid transparent; border-left: 6px solid #f4f4f4; border-bottom: 2px solid transparent; transform: translateX(16px) translateY(-4px) rotate(30deg);"></div></div><div style="margin-left: auto;"><div style="width: 0px; border-top: 8px solid #F4F4F4; border-right: 8px solid transparent; transform: translateY(16px);"></div><div style="background-color: #f4f4f4; flex-grow: 0; height: 12px; width: 16px; transform: translateY(-4px);"></div><div style="width: 0; height: 0; border-top: 8px solid #F4F4F4; border-left: 8px solid transparent; transform: translateY(-4px) translateX(8px);"></div></div></div><p>&nbsp;</p><p style="margin: 8px 0 0 0; padding: 0 4px;"><a style="color: #000; font-family: Arial,sans-serif; font-size: 14px; font-style: normal; font-weight: normal; line-height: 17px; text-decoration: none; word-wrap: break-word;" href="https://www.instagram.com/p/B2XxXQJHO1s/?utm_source=ig_embed&amp;utm_campaign=loading" target="_blank" rel="noopener noreferrer">Walking in a dream ✨ Thank you so much for including me in one of the most incredible shows I’ve ever seen @marcjacobs 💖 (sometimes a lil wardrobe malfunction can lead to the magic moments😁) I love you @themarcjacobs @kegrand; experiencing your creative ride is surreal, inspiring, and joyful. I am so grateful for time spent with you, and I will always cherish these memories. Bravo @patmcgrathreal @guidopalau @stephenjonesmillinery @nailsbymei @mr_stephengalloway (and all the teams) who created 61 looks, individual to each model/character !!! Being surrounded by so much genius is a wild honor! @bitton</a></p><p style="color: #c9c8cd; font-family: Arial,sans-serif; font-size: 14px; line-height: 17px; margin-bottom: 0; margin-top: 8px; overflow: hidden; padding: 8px 0 7px; text-align: center; text-overflow: ellipsis; white-space: nowrap;">Η δημοσίευση κοινοποιήθηκε από το χρήστη <a style="color: #c9c8cd; font-family: Arial,sans-serif; font-size: 14px; font-style: normal; font-weight: normal; line-height: 17px;" href="https://www.instagram.com/gigihadid/?utm_source=ig_embed&amp;utm_campaign=loading" target="_blank" rel="noopener noreferrer"> Gigi Hadid</a> (@gigihadid) στις <time style="font-family: Arial,sans-serif; font-size: 14px; line-height: 17px;" datetime="2019-09-14T00:25:24+00:00">13 Σεπ, 2019 στις 5:25 μμ PDT</time></p></div></blockquote><p><script async src="//www.instagram.com/embed.js"></script></p><p>Την ιστορία για τον λόγο που η Hadid περπάτησε ξυπόλυτη στην πασαρέλα αποκάλυψε μέσω του Instagram, η στυλίστρια Katie Grand, η οποία και ευχαρίστησε δημόσια το μοντέλο για την ικανότητα του να προσαρμοστεί γρήγορα στις αλλαγές που χρειάστηκαν να γίνουν, μέσα στο χάος που φανταζόμαστε όλοι ότι επικρατεί εκείνη τη στιγμή στο backstage του show.</p><div id="ipophtml_widget-7" class="widget widget widget_ipophtml_widget"><div id="sas_80695"></div> <script type="application/javascript">sas.cmd.push(function() {
        sas.call("std", {
            siteId: 306945, // 
            pageId: 1113893, // Page : Ipop.gr/ipop.gr_ros
            formatId: 80695, // Format : 300x250_Inline_1 300x250
            target: '' // Targeting
        });
    });</script> <noscript> <a href="//www8.smartadserver.com/ac?jump=1&amp;nwid=3433&amp;siteid=306945&amp;pgname=ipop.gr_ros&amp;fmtid=80695&amp;visit=m&amp;tmstp=20199151568541701438&amp;out=nonrich" target="_blank"> <img src="//www8.smartadserver.com/ac?out=nonrich&amp;nwid=3433&amp;siteid=306945&amp;pgname=ipop.gr_ros&amp;fmtid=80695&amp;visit=m&amp;tmstp=20199151568541701438" border="0" alt="" /> </a> </noscript></div><p>H Grand ανέφερε ότι κατά την πρώτη πασαρέλα της Hadid στην επίδειξη μπορούμε να δούμε ότι η ίδια φορούσε κάλτσες πάνω απ&#8217; τον αστράγαλο και λευκά δερμάτινα mules, αλλά το τακούνι από το παπούτσι που φορούσε έσπασε. Τι θα μπορούσαν να κάνουν εκείνη τη στιγμή; Να τη στείλουν πίσω στην πασαρέλα και να προσποιηθεί ότι περπατάει με ένα παπούτσι κι ένα αόρατο τακούνι ή να τις βγάλουν τις κάλτσες και να περπατήσει ξυπόλυτη. Τελικά, πήραν τη δεύτερη απόφαση και το αποτέλεσμα τους δικαίωσε!</p><blockquote class="instagram-media" style="background: #FFF; border: 0; border-radius: 3px; box-shadow: 0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin: 1px; max-width: 540px; min-width: 326px; padding: 0; width: calc(100% - 2px);" data-instgrm-captioned="" data-instgrm-permalink="https://www.instagram.com/p/B2WJVZEhUfW/?utm_source=ig_embed&amp;utm_campaign=loading" data-instgrm-version="12"><div style="padding: 16px;"><p>&nbsp;</p><div style="display: flex; flex-direction: row; align-items: center;"><div style="background-color: #f4f4f4; border-radius: 50%; flex-grow: 0; height: 40px; margin-right: 14px; width: 40px;"></div><div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center;"><div style="background-color: #f4f4f4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 100px;"></div><div style="background-color: #f4f4f4; border-radius: 4px; flex-grow: 0; height: 14px; width: 60px;"></div></div></div><div style="padding: 19% 0;"></div><div style="display: block; height: 50px; margin: 0 auto 12px; width: 50px;"></div><div style="padding-top: 8px;"><div style="color: #3897f0; font-family: Arial,sans-serif; font-size: 14px; font-style: normal; font-weight: 550; line-height: 18px;">Δείτε αυτή τη δημοσίευση στο Instagram.</div></div><div style="padding: 12.5% 0;"></div><div style="display: flex; flex-direction: row; margin-bottom: 14px; align-items: center;"><div><div style="background-color: #f4f4f4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(0px) translateY(7px);"></div><div style="background-color: #f4f4f4; height: 12.5px; transform: rotate(-45deg) translateX(3px) translateY(1px); width: 12.5px; flex-grow: 0; margin-right: 14px; margin-left: 2px;"></div><div style="background-color: #f4f4f4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(9px) translateY(-18px);"></div></div><div style="margin-left: 8px;"><div style="background-color: #f4f4f4; border-radius: 50%; flex-grow: 0; height: 20px; width: 20px;"></div><div style="width: 0; height: 0; border-top: 2px solid transparent; border-left: 6px solid #f4f4f4; border-bottom: 2px solid transparent; transform: translateX(16px) translateY(-4px) rotate(30deg);"></div></div><div style="margin-left: auto;"><div style="width: 0px; border-top: 8px solid #F4F4F4; border-right: 8px solid transparent; transform: translateY(16px);"></div><div style="background-color: #f4f4f4; flex-grow: 0; height: 12px; width: 16px; transform: translateY(-4px);"></div><div style="width: 0; height: 0; border-top: 8px solid #F4F4F4; border-left: 8px solid transparent; transform: translateY(-4px) translateX(8px);"></div></div></div><p>&nbsp;</p><p style="margin: 8px 0 0 0; padding: 0 4px;"><a style="color: #000; font-family: Arial,sans-serif; font-size: 14px; font-style: normal; font-weight: normal; line-height: 17px; text-decoration: none; word-wrap: break-word;" href="https://www.instagram.com/p/B2WJVZEhUfW/?utm_source=ig_embed&amp;utm_campaign=loading" target="_blank" rel="noopener noreferrer">Stepping in to London Fashion Week like &#8230;. (now there is a little story to go with this clip, in the first opening &#8216;finale&#8217; of Marc&#8217;s show Gigi&#8217;s heel broke &#8211; if you see images from the first passage she has thigh high silver socks and white leather mules, and since we were at the other end of the armoury there wasn&#8217;t much we could do other than either fake a non broken heel or rip off her socks and shoes and send her out barefoot, which we did, and was all the more natural for it. Gigi and all the people from the show thank you all so much for being so patient, beautiful and inspiring and also Stephen Galloway for your fantastic choreography). Dream a little Dream 🦋</a></p><p style="color: #c9c8cd; font-family: Arial,sans-serif; font-size: 14px; line-height: 17px; margin-bottom: 0; margin-top: 8px; overflow: hidden; padding: 8px 0 7px; text-align: center; text-overflow: ellipsis; white-space: nowrap;">Η δημοσίευση κοινοποιήθηκε από το χρήστη <a style="color: #c9c8cd; font-family: Arial,sans-serif; font-size: 14px; font-style: normal; font-weight: normal; line-height: 17px;" href="https://www.instagram.com/kegrand/?utm_source=ig_embed&amp;utm_campaign=loading" target="_blank" rel="noopener noreferrer"> Katie Eleanor Grand</a> (@kegrand) στις <time style="font-family: Arial,sans-serif; font-size: 14px; line-height: 17px;" datetime="2019-09-13T09:21:59+00:00">13 Σεπ, 2019 στις 2:21 πμ PDT</time></p></div></blockquote><p><script async src="//www.instagram.com/embed.js"></script></p><div class="tipone"><p>Τέλος, αξίζει να σημειώσουμε ότι αυτή δεν είναι η πρώτη φορά που η Gigi Hadid «έχασε» το παπούτσι της πάνω στην πασαρέλα και φανταζόμαστε δεν θα είναι ούτε και η τελευταία. Τέτοια ατυχήματα συμβαίνουν συχνά στις πασαρέλες, αλλά είμαστε σίγουρες ότι η Gigi θα τις αντιμετωπίζει πάντα «like a pro» που έχει αποδείξει ότι είναι!</p><blockquote class="wp-embedded-content" data-secret="31cDFdlYvP"><p><a href="https://ipop.gr/buzzing/otan-gigi-hadid-echase-papoutsi-tis-pano-stin-pasarela-alla-bella-itan-eki-photos/">Όταν η Gigi Hadid «έχασε» το παπούτσι της πάνω στην πασαρέλα, αλλά η Bella ήταν εκεί! | Photos</a></p><div id="ipophtml_widget-6" class="widget widget widget_ipophtml_widget"><div id="sas_80696"></div> <script type="application/javascript">sas.cmd.push(function() {
        sas.call("std", {
            siteId: 306945, // 
            pageId: 1113893, // Page : Ipop.gr/ipop.gr_ros
            formatId: 80696, // Format : 300x250_Inline_2 300x250
            target: '' // Targeting
        });
    });</script> <noscript> <a href="//www8.smartadserver.com/ac?jump=1&amp;nwid=3433&amp;siteid=306945&amp;pgname=ipop.gr_ros&amp;fmtid=80696&amp;visit=m&amp;tmstp=20199151568541701438&amp;out=nonrich" target="_blank"> <img src="//www8.smartadserver.com/ac?out=nonrich&amp;nwid=3433&amp;siteid=306945&amp;pgname=ipop.gr_ros&amp;fmtid=80696&amp;visit=m&amp;tmstp=20199151568541701438" border="0" alt="" /> </a> </noscript></div></blockquote><p><iframe title="&#8220;Όταν η Gigi Hadid «έχασε» το παπούτσι της πάνω στην πασαρέλα, αλλά η Bella ήταν εκεί! | Photos&#8221; &#8212; iPop" class="wp-embedded-content" sandbox="allow-scripts" security="restricted" style="position: absolute; clip: rect(1px, 1px, 1px, 1px);" src="https://ipop.gr/buzzing/otan-gigi-hadid-echase-papoutsi-tis-pano-stin-pasarela-alla-bella-itan-eki-photos/embed/#?secret=31cDFdlYvP" data-secret="31cDFdlYvP" width="600" height="338" frameborder="0" marginwidth="0" marginheight="0" scrolling="no"></iframe></p></div><h6>Photo: Instagram/@gigihadid</h6></p></div></article><div id="ipophtml_widget-4" class="widget widget widget_ipophtml_widget"><div id="sas_80652"></div> <script type="application/javascript">sas.cmd.push(function() {
        sas.call("std", {
            siteId: 306945, // 
            pageId: 1113893, // Page : Ipop.gr/ipop.gr_ros
            formatId: 80652, // Format : Textlink 1x1
            target: '' // Targeting
        });
    });</script> <noscript> <a href="//www8.smartadserver.com/ac?jump=1&amp;nwid=3433&amp;siteid=306945&amp;pgname=ipop.gr_ros&amp;fmtid=80652&amp;visit=m&amp;tmstp=20199151568541701439&amp;out=nonrich" target="_blank"> <img src="//www8.smartadserver.com/ac?out=nonrich&amp;nwid=3433&amp;siteid=306945&amp;pgname=ipop.gr_ros&amp;fmtid=80652&amp;visit=m&amp;tmstp=20199151568541701439" border="0" alt="" /> </a> </noscript></div><div class="strossle-widget"></div></div><aside id="secondary" class="widget-area fistsidebar" role="complementary"><div id="ipophtml_widget-12" class="widget widget_ipophtml_widget"><div id="sas_80261"></div> <script type="application/javascript">sas.cmd.push(function() {
        sas.call("std", {
            siteId: 306945, // 
            pageId: 1113893, // Page : Ipop.gr/ipop.gr_ros
            formatId: 80261, // Format : 300x250_1 300x250
            target: '' // Targeting
        });
    });</script> <noscript> <a href="//www8.smartadserver.com/ac?jump=1&amp;nwid=3433&amp;siteid=306945&amp;pgname=ipop.gr_ros&amp;fmtid=80261&amp;visit=m&amp;tmstp=20199151568541701440&amp;out=nonrich" target="_blank"> <img src="//www8.smartadserver.com/ac?out=nonrich&amp;nwid=3433&amp;siteid=306945&amp;pgname=ipop.gr_ros&amp;fmtid=80261&amp;visit=m&amp;tmstp=20199151568541701440" border="0" alt="" /> </a> </noscript></div><div id="custom_html-31" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><a href="https://www.brallita.gr" target="_blank" rel="noopener noreferrer"><img src="https://ipop.gr/wp-content/uploads/2019/08/brallita-300x250_02.jpg" alt="brallita" /></a></div></div><style type="text/css">div#custom_html-31>h3{display:none}</style><div id="media_image-2" class="widget widget_media_image"><h3>Photo of the day</h3><img width="853" height="1280" src="https://ipop.gr/wp-content/uploads/2019/09/bady-qb-UTLE5RL_bcw-unsplash.jpg" class="image wp-image-285209  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" title="Photo of the day" srcset="https://ipop.gr/wp-content/uploads/2019/09/bady-qb-UTLE5RL_bcw-unsplash.jpg 853w, https://ipop.gr/wp-content/uploads/2019/09/bady-qb-UTLE5RL_bcw-unsplash-200x300.jpg 200w, https://ipop.gr/wp-content/uploads/2019/09/bady-qb-UTLE5RL_bcw-unsplash-487x730.jpg 487w, https://ipop.gr/wp-content/uploads/2019/09/bady-qb-UTLE5RL_bcw-unsplash-768x1152.jpg 768w, https://ipop.gr/wp-content/uploads/2019/09/bady-qb-UTLE5RL_bcw-unsplash-733x1100.jpg 733w" sizes="(max-width: 853px) 100vw, 853px" /></div><div id="ipophtml_widget-13" class="widget widget_ipophtml_widget"><div id="sas_80264"></div> <script type="application/javascript">sas.cmd.push(function() {
        sas.call("std", {
            siteId: 306945, // 
            pageId: 1113893, // Page : Ipop.gr/ipop.gr_ros
            formatId: 80264, // Format : 300x250_2 300x250
            target: '' // Targeting
        });
    });</script> <noscript> <a href="//www8.smartadserver.com/ac?jump=1&amp;nwid=3433&amp;siteid=306945&amp;pgname=ipop.gr_ros&amp;fmtid=80264&amp;visit=m&amp;tmstp=20199151568541701442&amp;out=nonrich" target="_blank"> <img src="//www8.smartadserver.com/ac?out=nonrich&amp;nwid=3433&amp;siteid=306945&amp;pgname=ipop.gr_ros&amp;fmtid=80264&amp;visit=m&amp;tmstp=20199151568541701442" border="0" alt="" /> </a> </noscript></div><div id="ipophtml_widget-14" class="widget widget_ipophtml_widget"><div id="sas_80265"></div> <script type="application/javascript">sas.cmd.push(function() {
        sas.call("std", {
            siteId: 306945, // 
            pageId: 1113893, // Page : Ipop.gr/ipop.gr_ros
            formatId: 80265, // Format : 300x250_3 300x250
            target: '' // Targeting
        });
    });</script> <noscript> <a href="//www8.smartadserver.com/ac?jump=1&amp;nwid=3433&amp;siteid=306945&amp;pgname=ipop.gr_ros&amp;fmtid=80265&amp;visit=m&amp;tmstp=20199151568541701443&amp;out=nonrich" target="_blank"> <img src="//www8.smartadserver.com/ac?out=nonrich&amp;nwid=3433&amp;siteid=306945&amp;pgname=ipop.gr_ros&amp;fmtid=80265&amp;visit=m&amp;tmstp=20199151568541701443" border="0" alt="" /> </a> </noscript></div><div id="ipop_widget-3" class="widget widget_ipop_widget"><h3>Latest Updates</h3><div class="sidebarpostcontent sidebarfeed"><article id="post-285290" class="post-285290 post type-post status-publish format-standard has-post-thumbnail hentry category-pets tag-pets"><div class="feedcontent"> <span class="time">12:34</span> <a href="https://ipop.gr/pets/oi-omoiotites-ton-anthropon-me-toys-skyloys/" title="Οι ομοιότητες των ανθρώπων με τους σκύλους!" class="title"><h2 lang='el' class="title">Οι ομοιότητες των ανθρώπων με τους σκύλους!</h2><div class="entry-content"> Οι ομοιότητες των ανθρώπων με τους σκύλους ή αλλιώς σε τι είμαστε ίδιοι και...</div> </a></div><div class="feedimg"> <a href="https://ipop.gr/pets/oi-omoiotites-ton-anthropon-me-toys-skyloys/" title="Οι ομοιότητες των ανθρώπων με τους σκύλους!"> <img class="wp-post-image" src="https://ipop.gr/wp-content/uploads/2019/09/Καταγραφή-60x60.png" /> </a></div></article><article id="post-285287" class="post-285287 post type-post status-publish format-video has-post-thumbnail hentry category-multimedia category-videos tag-ipop post_format-post-format-video"><div class="feedcontent"> <span class="time">11:54</span> <a href="https://ipop.gr/multimedia/i-gigi-hadid-perpatise-xypolyti-sto-show-toy-marc-jacobs/" title="Η Gigi Hadid περπάτησε ξυπόλυτη στο show του Marc Jacobs!" class="title"><h2 lang='el' class="title">Η Gigi Hadid περπάτησε ξυπόλυτη στο show του Marc Jacobs!</h2><div class="entry-content"> Η Gigi Hadid περπάτησε ξυπόλυτη στο show του Marc Jacobs κι απέδειξε για ακόμη...</div> </a></div><div class="feedimg"> <a href="https://ipop.gr/multimedia/i-gigi-hadid-perpatise-xypolyti-sto-show-toy-marc-jacobs/" title="Η Gigi Hadid περπάτησε ξυπόλυτη στο show του Marc Jacobs!"> <img class="wp-post-image" src="https://ipop.gr/wp-content/uploads/2019/09/gigi-hadid_marc-jacobs-60x60.png" /> </a></div></article><article id="post-285282" class="post-285282 post type-post status-publish format-image has-post-thumbnail hentry category-buzzing tag-buzzing tag-celebrities post_format-post-format-image"><div class="feedcontent"> <span class="time">11:18</span> <a href="https://ipop.gr/buzzing/to-antio-ston-taki-spyridaki-apo-filoys-kai-synadelfoys/" title="Το «αντίο» στον Τάκη Σπυριδάκη από φίλους και συναδέλφους" class="title"><h2 lang='el' class="title">Το «αντίο» στον Τάκη Σπυριδάκη από φίλους και συναδέλφους</h2><div class="entry-content"> Το συγκινητικό «αντίο» στον Τάκη Σπυριδάκη από φίλους και συναδέλφους. Ο αγαπημένος ηθοποιός έφυγε...</div> </a></div><div class="feedimg"> <a href="https://ipop.gr/buzzing/to-antio-ston-taki-spyridaki-apo-filoys-kai-synadelfoys/" title="Το «αντίο» στον Τάκη Σπυριδάκη από φίλους και συναδέλφους"> <img class="wp-post-image" src="https://ipop.gr/wp-content/uploads/2019/09/takis-spyridakhs-60x60.jpg" /> </a></div></article><article id="post-285280" class="post-285280 post type-post status-publish format-standard has-post-thumbnail hentry category-diaskedasi tag-update tag-diaskedasi"><div class="feedcontent"> <span class="time">10:48</span> <a href="https://ipop.gr/diaskedasi/taste-of-athens-2019-to-megalytero-gastronomiko-festival-ston-kosmo-epistrefei-stin-athina/" title="Taste of Athens 2019: Το μεγαλύτερο γαστρονομικό φεστιβάλ στον κόσμο επιστρέφει στην Αθήνα!" class="title"><h2 lang='el' class="title">Taste of Athens 2019: Το μεγαλύτερο γαστρονομικό φεστιβάλ στον κόσμο επιστρέφει στην Αθήνα!</h2><div class="entry-content"> Το μεγαλύτερο γαστρονομικό φεστιβάλ στον κόσμο επιστρέφει στην Αθήνα! Ο λόγος για το Taste...</div> </a></div><div class="feedimg"> <a href="https://ipop.gr/diaskedasi/taste-of-athens-2019-to-megalytero-gastronomiko-festival-ston-kosmo-epistrefei-stin-athina/" title="Taste of Athens 2019: Το μεγαλύτερο γαστρονομικό φεστιβάλ στον κόσμο επιστρέφει στην Αθήνα!"> <img class="wp-post-image" src="https://ipop.gr/wp-content/uploads/2019/09/tasteofathens-2019-60x60.jpg" /> </a></div></article><article id="post-285278" class="post-285278 post type-post status-publish format-standard has-post-thumbnail hentry category-eidisis category-ellada tag-ellada"><div class="feedcontent"> <span class="time">10:18</span> <a href="https://ipop.gr/eidisis/se-exelixi-i-machi-me-tis-floges-sto-loytraki/" title="Σε εξέλιξη η μάχη με τις φλόγες στο Λουτράκι" class="title"><h2 lang='el' class="title">Σε εξέλιξη η μάχη με τις φλόγες στο Λουτράκι</h2><div class="entry-content"> Σε εξέλιξη η μάχη με τις φλόγες στο Λουτράκι, καθώς συνεχίζει να καίει ανεξέλεγκτα...</div> </a></div><div class="feedimg"> <a href="https://ipop.gr/eidisis/se-exelixi-i-machi-me-tis-floges-sto-loytraki/" title="Σε εξέλιξη η μάχη με τις φλόγες στο Λουτράκι"> <img class="wp-post-image" src="https://ipop.gr/wp-content/uploads/2019/03/pyrosbestiki-60x60.jpg" /> </a></div></article><article id="post-285277" class="post-285277 post type-post status-publish format-standard has-post-thumbnail hentry category-zodia tag-zodia"><div class="feedcontent"> <span class="time">08:00</span> <a href="https://ipop.gr/zodia/ti-lene-t-astra-kai-ta-zodia-15-9-2019/" title="Τι λένε τ’ άστρα και τα ζώδια (15/9/2019)" class="title"><h2 lang='el' class="title">Τι λένε τ’ άστρα και τα ζώδια (15/9/2019)</h2><div class="entry-content"> Θέλεις να μάθεις τι σε περιμένει σήμερα στη ζωή σου; Αρκεί να ρίξεις μια ματιά...</div> </a></div><div class="feedimg"> <a href="https://ipop.gr/zodia/ti-lene-t-astra-kai-ta-zodia-15-9-2019/" title="Τι λένε τ’ άστρα και τα ζώδια (15/9/2019)"> <img class="wp-post-image" src="https://ipop.gr/wp-content/uploads/2018/02/zodia-1-60x60.jpg" /> </a></div></article><article id="post-285273" class="post-285273 post type-post status-publish format-video has-post-thumbnail hentry category-eidisis category-ellada tag-alexis-tsipras tag-ellada post_format-post-format-video"><div class="feedcontent"> <span class="time">22:12</span> <a href="https://ipop.gr/eidisis/tsipras-sti-deth-eimaste-edo-gia-na-kratisoyme-orthia-tin-ellada/" title="Τσίπρας στη ΔΕΘ: «Είμαστε εδώ για να κρατήσουμε όρθια την Ελλάδα»" class="title"><h2 lang='el' class="title">Τσίπρας στη ΔΕΘ: «Είμαστε εδώ για να κρατήσουμε όρθια την Ελλάδα»</h2><div class="entry-content"> «Είμαστε εδώ μόλις δύο μήνες μετά από μια σκληρή εκλογική μάχη, αλλά είμαστε εδώ...</div> </a></div><div class="feedimg"> <a href="https://ipop.gr/eidisis/tsipras-sti-deth-eimaste-edo-gia-na-kratisoyme-orthia-tin-ellada/" title="Τσίπρας στη ΔΕΘ: «Είμαστε εδώ για να κρατήσουμε όρθια την Ελλάδα»"> <img class="wp-post-image" src="https://ipop.gr/wp-content/uploads/2019/09/tsipras-60x60.jpg" /> </a></div></article><article id="post-285268" class="post-285268 post type-post status-publish format-gallery has-post-thumbnail hentry category-multimedia category-photos tag-photos post_format-post-format-gallery"><div class="feedcontent"> <span class="time">21:16</span> <a href="https://ipop.gr/multimedia/i-chameni-spilia-me-toys-treis-orofoys-stin-antarktiki-photos/" title="Η «χαμένη» σπηλιά με τους τρεις ορόφους στην Ανταρκτική! (Photos)" class="title"><h2 lang='el' class="title">Η «χαμένη» σπηλιά με τους τρεις ορόφους στην Ανταρκτική! (Photos)</h2><div class="entry-content"> Η «χαμένη» σπηλιά με τους τρεις ορόφους στην Ανταρκτική που εντυπωσιάζει και σε αφήνει...</div> </a></div><div class="feedimg"> <a href="https://ipop.gr/multimedia/i-chameni-spilia-me-toys-treis-orofoys-stin-antarktiki-photos/" title="Η «χαμένη» σπηλιά με τους τρεις ορόφους στην Ανταρκτική! (Photos)"> <img class="wp-post-image" src="https://ipop.gr/wp-content/uploads/2019/09/spilia-stin-antarktiki-60x60.jpg" /> </a></div></article><article id="post-285264" class="post-285264 post type-post status-publish format-video has-post-thumbnail hentry category-buzzing tag-buzzing tag-celebrities post_format-post-format-video"><div class="feedcontent"> <span class="time">20:46</span> <a href="https://ipop.gr/buzzing/h-eva-mendes-milise-gia-ti-zoi-tis-me-ton-ryan-gosling-kai-tis-dyo-toys-kores/" title="H Eva Mendes μίλησε για τη ζωή της με τον Ryan Gosling και τις δυο τους κόρες!" class="title"><h2 lang='el' class="title">H Eva Mendes μίλησε για τη ζωή της με τον Ryan Gosling και τις δυο τους κόρες!</h2><div class="entry-content"> Σπάνια συνέντευξη της Eva Mendes για τον Ryan Gosling και τις δυο τους κόρες,...</div> </a></div><div class="feedimg"> <a href="https://ipop.gr/buzzing/h-eva-mendes-milise-gia-ti-zoi-tis-me-ton-ryan-gosling-kai-tis-dyo-toys-kores/" title="H Eva Mendes μίλησε για τη ζωή της με τον Ryan Gosling και τις δυο τους κόρες!"> <img class="wp-post-image" src="https://ipop.gr/wp-content/uploads/2019/09/mendes_gosling-60x60.png" /> </a></div></article><article id="post-285259" class="post-285259 post type-post status-publish format-gallery has-post-thumbnail hentry category-moda tag-moda post_format-post-format-gallery"><div class="feedcontent"> <span class="time">20:06</span> <a href="https://ipop.gr/moda/oi-emfaniseis-tis-selena-gomez-poy-mas-aresan-poly/" title="Οι εμφανίσεις της Selena Gomez που μας άρεσαν πολύ!" class="title"><h2 lang='el' class="title">Οι εμφανίσεις της Selena Gomez που μας άρεσαν πολύ!</h2><div class="entry-content"> Οι εμφανίσεις της Selena Gomez που μας άρεσαν πολύ, είναι ιδανικές γι&#8217; αυτή την...</div> </a></div><div class="feedimg"> <a href="https://ipop.gr/moda/oi-emfaniseis-tis-selena-gomez-poy-mas-aresan-poly/" title="Οι εμφανίσεις της Selena Gomez που μας άρεσαν πολύ!"> <img class="wp-post-image" src="https://ipop.gr/wp-content/uploads/2019/09/gomez-60x60.jpg" /> </a></div></article><article id="post-285256" class="post-285256 post type-post status-publish format-standard has-post-thumbnail hentry category-eidisis category-ellada tag-ellada"><div class="feedcontent"> <span class="time">19:26</span> <a href="https://ipop.gr/eidisis/osa-allazoyn-apo-simera-stis-pliromes-me-kartes/" title="Όσα αλλάζουν από σήμερα στις πληρωμές με κάρτες" class="title"><h2 lang='el' class="title">Όσα αλλάζουν από σήμερα στις πληρωμές με κάρτες</h2><div class="entry-content"> Σε ισχύ από σήμερα Σάββατο 14 Σεπτεμβρίου οι αλλαγές στις πληρωμές με κάρτες, συνέπεια...</div> </a></div><div class="feedimg"> <a href="https://ipop.gr/eidisis/osa-allazoyn-apo-simera-stis-pliromes-me-kartes/" title="Όσα αλλάζουν από σήμερα στις πληρωμές με κάρτες"> <img class="wp-post-image" src="https://ipop.gr/wp-content/uploads/2019/09/pliromes-me-kartes-60x60.jpg" /> </a></div></article><article id="post-285251" class="post-285251 post type-post status-publish format-video has-post-thumbnail hentry category-texnologia tag-texnologia post_format-post-format-video"><div class="feedcontent"> <span class="time">18:40</span> <a href="https://ipop.gr/texnologia/to-vinteo-tis-apple-na-petaei-diafora-antikeimena-sto-neo-iphone-11-pro/" title="Το βίντεο της Apple να πετάει διάφορα αντικείμενα στο νέο iPhone 11 Pro!" class="title"><h2 lang='el' class="title">Το βίντεο της Apple να πετάει διάφορα αντικείμενα στο νέο iPhone 11 Pro!</h2><div class="entry-content"> Το βίντεο της Apple να πετάει διάφορα αντικείμενα στο νέο iPhone 11 Pro, προκειμένου...</div> </a></div><div class="feedimg"> <a href="https://ipop.gr/texnologia/to-vinteo-tis-apple-na-petaei-diafora-antikeimena-sto-neo-iphone-11-pro/" title="Το βίντεο της Apple να πετάει διάφορα αντικείμενα στο νέο iPhone 11 Pro!"> <img class="wp-post-image" src="https://ipop.gr/wp-content/uploads/2019/09/iphone-11-pro-white-water-60x60.jpg" /> </a></div></article><article id="post-285247" class="post-285247 post type-post status-publish format-video has-post-thumbnail hentry category-buzzing tag-buzzing tag-sissy-christidou post_format-post-format-video"><div class="feedcontent"> <span class="time">17:55</span> <a href="https://ipop.gr/buzzing/premiera-gia-to-ela-chamogela-kai-ti-sissy-christidoy-video/" title="Πρεμιέρα για το «Έλα χαμογέλα» και τη Σίσσυ Χρηστίδου! (Video)" class="title"><h2 lang='el' class="title">Πρεμιέρα για το «Έλα χαμογέλα» και τη Σίσσυ Χρηστίδου! (Video)</h2><div class="entry-content"> Πρεμιέρα για το «Έλα χαμογέλα» και τη Σίσσυ Χρηστίδου, η οποία υποδέχτηκε το τηλεοπτικό...</div> </a></div><div class="feedimg"> <a href="https://ipop.gr/buzzing/premiera-gia-to-ela-chamogela-kai-ti-sissy-christidoy-video/" title="Πρεμιέρα για το «Έλα χαμογέλα» και τη Σίσσυ Χρηστίδου! (Video)"> <img class="wp-post-image" src="https://ipop.gr/wp-content/uploads/2019/08/sissy-60x60.png" /> </a></div></article><article id="post-285243" class="post-285243 post type-post status-publish format-standard has-post-thumbnail hentry category-fitness tag-fitness"><div class="feedcontent"> <span class="time">17:20</span> <a href="https://ipop.gr/fitness/ta-pollapla-ofeli-poy-echei-to-perpatima-meta-to-fagito/" title="Τα πολλαπλά οφέλη που έχει το περπάτημα μετά το φαγητό!" class="title"><h2 lang='el' class="title">Τα πολλαπλά οφέλη που έχει το περπάτημα μετά το φαγητό!</h2><div class="entry-content"> Είσαι ένας από αυτούς που έχουν στο κινητό τους την εφαρμογή που μετράει τα...</div> </a></div><div class="feedimg"> <a href="https://ipop.gr/fitness/ta-pollapla-ofeli-poy-echei-to-perpatima-meta-to-fagito/" title="Τα πολλαπλά οφέλη που έχει το περπάτημα μετά το φαγητό!"> <img class="wp-post-image" src="https://ipop.gr/wp-content/uploads/2019/09/perpatima-60x60.jpg" /> </a></div></article><article id="post-285239" class="post-285239 post type-post status-publish format-video has-post-thumbnail hentry category-multimedia category-videos tag-videos post_format-post-format-video"><div class="feedcontent"> <span class="time">16:30</span> <a href="https://ipop.gr/multimedia/enas-apolaystikos-brad-pitt-dinei-synenteyxi-stin-ellen-degeneres/" title="Ένας απολαυστικός Brad Pitt δίνει συνέντευξη στην Ellen DeGeneres" class="title"><h2 lang='el' class="title">Ένας απολαυστικός Brad Pitt δίνει συνέντευξη στην Ellen DeGeneres</h2><div class="entry-content"> Ένας απολαυστικός Brad Pitt στην Ellen DeGeneres και εμείς δεν μπορούμε να σταματήσουμε να...</div> </a></div><div class="feedimg"> <a href="https://ipop.gr/multimedia/enas-apolaystikos-brad-pitt-dinei-synenteyxi-stin-ellen-degeneres/" title="Ένας απολαυστικός Brad Pitt δίνει συνέντευξη στην Ellen DeGeneres"> <img class="wp-post-image" src="https://ipop.gr/wp-content/uploads/2019/09/brad-pitt-ellen-60x60.jpg" /> </a></div></article><article id="post-285235" class="post-285235 post type-post status-publish format-video has-post-thumbnail hentry category-eidisis category-ellada tag-ellada post_format-post-format-video"><div class="feedcontent"> <span class="time">15:50</span> <a href="https://ipop.gr/eidisis/pethane-o-takis-spyridakis/" title="Πέθανε ο Τάκης Σπυριδάκης" class="title"><h2 lang='el' class="title">Πέθανε ο Τάκης Σπυριδάκης</h2><div class="entry-content"> Πέθανε ο Τάκης Σπυριδάκης σε ηλικία 61 ετών, μετά από πολύχρονη μάχη με τον...</div> </a></div><div class="feedimg"> <a href="https://ipop.gr/eidisis/pethane-o-takis-spyridakis/" title="Πέθανε ο Τάκης Σπυριδάκης"> <img class="wp-post-image" src="https://ipop.gr/wp-content/uploads/2019/09/takis-spyridakis-60x60.jpg" /> </a></div></article><article id="post-285231" class="post-285231 post type-post status-publish format-standard has-post-thumbnail hentry category-test tag-test tag-test-2"><div class="feedcontent"> <span class="time">15:18</span> <a href="https://ipop.gr/test/poio-einai-to-koritsi-vsco-i-nea-tasi-poy-kataklyzei-ta-social-media/" title="Ποιο είναι το κορίτσι VSCO; Η νέα τάση που κατακλύζει τα social media" class="title"><h2 lang='el' class="title">Ποιο είναι το κορίτσι VSCO; Η νέα τάση που κατακλύζει τα social media</h2><div class="entry-content"> Ποιο είναι το κορίτσι VSCO; Τι σημαίνει η νέα τάση που κατακλύζει τα social...</div> </a></div><div class="feedimg"> <a href="https://ipop.gr/test/poio-einai-to-koritsi-vsco-i-nea-tasi-poy-kataklyzei-ta-social-media/" title="Ποιο είναι το κορίτσι VSCO; Η νέα τάση που κατακλύζει τα social media"> <img class="wp-post-image" src="https://ipop.gr/wp-content/uploads/2019/09/vsco-gir-60x60.jpg" /> </a></div></article><article id="post-285216" class="post-285216 post type-post status-publish format-gallery has-post-thumbnail hentry category-athlitika category-eidisis tag-lucky-day post_format-post-format-gallery"><div class="feedcontent"> <span class="time">14:33</span> <a href="https://ipop.gr/eidisis/opap-champions-protos-chronos-epitychion-gia-enteka-neoys-athlites/" title="OΠΑΠ Champions: Πρώτος χρόνος επιτυχιών για έντεκα νέους αθλητές" class="title"><h2 lang='el' class="title">OΠΑΠ Champions: Πρώτος χρόνος επιτυχιών για έντεκα νέους αθλητές</h2><div class="entry-content"> Ένα χρόνο γεμάτο επιτυχίες και διακρίσεις συμπληρώνει το χορηγικό πρόγραμμα OΠΑΠ Champions. Έντεκα νέοι...</div> </a></div><div class="feedimg"> <a href="https://ipop.gr/eidisis/opap-champions-protos-chronos-epitychion-gia-enteka-neoys-athlites/" title="OΠΑΠ Champions: Πρώτος χρόνος επιτυχιών για έντεκα νέους αθλητές"> <img class="wp-post-image" src="https://ipop.gr/wp-content/uploads/2019/09/ΟΠΑΠ-Champions-60x60.jpg" /> </a></div></article><article id="post-285212" class="post-285212 post type-post status-publish format-standard has-post-thumbnail hentry category-ereunes tag-ereunes"><div class="feedcontent"> <span class="time">14:06</span> <a href="https://ipop.gr/ereunes/poso-apotelesmatika-einai-ta-mindfulness-apps/" title="Πόσο αποτελεσματικά είναι τα mindfulness apps;" class="title"><h2 lang='el' class="title">Πόσο αποτελεσματικά είναι τα mindfulness apps;</h2><div class="entry-content"> Πόσο αποτελεσματικά είναι τα mindfulness apps, αυτά που οι ειδικοί μας προτείνουν να κατεβάσουμε...</div> </a></div><div class="feedimg"> <a href="https://ipop.gr/ereunes/poso-apotelesmatika-einai-ta-mindfulness-apps/" title="Πόσο αποτελεσματικά είναι τα mindfulness apps;"> <img class="wp-post-image" src="https://ipop.gr/wp-content/uploads/2019/09/thlefono_kopela-60x60.jpg" /> </a></div></article><article id="post-285208" class="post-285208 post type-post status-publish format-standard has-post-thumbnail hentry category-glika category-sintages tag-sintages-2"><div class="feedcontent"> <span class="time">13:29</span> <a href="https://ipop.gr/sintages/i-kalyteri-syntagi-gia-french-toast-ki-ena-yperocho-brunch/" title="Η καλύτερη συνταγή για french toast κι ένα υπέροχο brunch!" class="title"><h2 lang='el' class="title">Η καλύτερη συνταγή για french toast κι ένα υπέροχο brunch!</h2><div class="entry-content"> Αυτή είναι η καλύτερη και πιο εύκολη συνταγή για french toast, δηλαδή γλυκές αυγοφέτες,...</div> </a></div><div class="feedimg"> <a href="https://ipop.gr/sintages/i-kalyteri-syntagi-gia-french-toast-ki-ena-yperocho-brunch/" title="Η καλύτερη συνταγή για french toast κι ένα υπέροχο brunch!"> <img class="wp-post-image" src="https://ipop.gr/wp-content/uploads/2019/09/french-toast-60x60.jpg" /> </a></div></article></div></div><div id="custom_html-23" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><a href="https://run247.gr/" target="_blank" rel="noopener noreferrer"><img src="https://ipop.gr/wp-content/uploads/2019/05/run247.jpg" style="width:100%;height:auto" /></a></div></div><style type="text/css">div#custom_html-23>h3{display:none}</style></aside><aside id="secondary" class="widget-area secondsidebar" role="complementary"></aside></div></div> <a href="#" class="ipopScrollTop"><i class="fa fa-arrow-up" aria-hidden="true"></i></a><footer id="sitefooter"><aside id="sitefooter"><div id="nav_menu-2" class="footercol widget widget_nav_menu"><h3>Δείτε επίσης</h3><div class="menu-menoy-yposelidoy-container"><ul id="menu-menoy-yposelidoy" class="menu"><li id="menu-item-234402" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-234402"><a href="https://ipop.gr">iPop Αρχική</a></li><li id="menu-item-234403" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-234403"><a href="https://ipop.gr/terms/">Όροι Χρήσης</a></li><li id="menu-item-234404" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-234404"><a href="https://ipop.gr/cookies/">Cookies</a></li></ul></div></div><div id="custom_html-13" class="widget_text footercol widget widget_custom_html"><div class="textwidget custom-html-widget"></div></div><style type="text/css">div#custom_html-13>h3{display:none}</style><div id="custom_html-24" class="widget_text footercol widget widget_custom_html"><h3>Στήριξε το Μαζί για το Παιδί</h3><div class="textwidget custom-html-widget"><a href="https://mazigiatopaidi.gr/" target="_blank" rel="noopener noreferrer"><img src="https://ipop.gr/wp-content/uploads/2019/05/Mazi_giatoPaidi_Logo_FinalJPG-1.jpg" /></a></div></div></aside></footer><div id="ipopcopyright">Copyright © iPop 2012 - 2017 | All rights reserved</div> <script type='text/javascript' src='https://ipop.gr/wp-content/cache/busting/1/wp-content/themes/ipop/js/ipop.min-1511366388.js'></script> <script type='text/javascript' src='https://ipop.gr/wp-includes/js/wp-embed.min.js'></script> <noscript><link rel="stylesheet" type="text/css" href="https://cdnjs.cloudflare.com/ajax/libs/normalize/7.0.0/normalize.min.css"></noscript><noscript><link rel="stylesheet" href="https://ipop.gr/wp-content/cache/min/1/bb55b5c1de97f8ab5b8a4fa3fc60858d.css" data-minify="1" /></noscript><noscript><link rel='stylesheet' id='font-awesome-css'  href='//cdnjs.cloudflare.com/ajax/libs/font-awesome/4.7.0/css/font-awesome.min.css?ver=4.7.0' type='text/css' media='all' /></noscript><noscript><link rel='stylesheet' id='ipop-font-css'  href='//fonts.googleapis.com/css?family=Open+Sans%3A400%2C400i%2C700%2C700i&#038;subset=greek&#038;ver=all' type='text/css' media='all' /></noscript></body></html>
