<!DOCTYPE html>
<html lang="en-US">
<head>
	<meta charset="UTF-8"/>
	<meta http-equiv="X-UA-Compatible" content="IE=edge">
	<meta name="viewport" content="width=device-width, initial-scale=1.0">
	<link rel="profile" href="https://gmpg.org/xfn/11"/>
	<link rel="pingback" href="https://ipop.gr/xmlrpc.php"/>
	<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

	<!-- This site is optimized with the Yoast SEO Premium plugin v18.8 (Yoast SEO v19.6.1) - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Η τοιχογραφία Banksy και η ασύλληπτη τιμή που κοστίζει!</title>
	<meta name="description" content="Τοιχογραφία Banksy: Ένα διάσημο κτίριο στο κέντρο του Λος Άντζελες με μια μεγάλη τοιχογραφία του καλλιτέχνη Banksy βγαίνει..." />
	<link rel="canonical" href="https://ipop.gr/lifestyle/to-koritsi-stin-koynia-pos-ena-ktiri/" />
	<meta property="og:locale" content="en_US" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="«Το κορίτσι στην κούνια»: Πώς ένα κτίριο του 1914 είδε τις μετοχές του να ανεβαίνουν στα ύψη χάρη σ’ ένα έργο τέχνης του Banksy" />
	<meta property="og:description" content="Τοιχογραφία Banksy: Ένα διάσημο κτίριο στο κέντρο του Λος Άντζελες με μια μεγάλη τοιχογραφία του καλλιτέχνη Banksy βγαίνει..." />
	<meta property="og:url" content="https://ipop.gr/lifestyle/to-koritsi-stin-koynia-pos-ena-ktiri/" />
	<meta property="og:site_name" content="iPop" />
	<meta property="article:publisher" content="https://www.facebook.com/ipopgr" />
	<meta property="article:published_time" content="2022-09-02T13:30:00+00:00" />
	<meta property="article:modified_time" content="2022-09-02T13:24:12+00:00" />
	<meta property="og:image" content="https://ipop.gr/wp-content/uploads/2022/09/Banksy.webp" />
	<meta property="og:image:width" content="1920" />
	<meta property="og:image:height" content="1280" />
	<meta property="og:image:type" content="image/webp" />
	<meta name="author" content="Κατερίνα Ταλιαδούρου" />
	<meta name="twitter:card" content="summary" />
	<meta name="twitter:title" content="«Το κορίτσι στην κούνια»: Πώς ένα κτίριο του 1914 είδε τις μετοχές του να ανεβαίνουν στα ύψη χάρη σ’ ένα έργο τέχνης του Banksy" />
	<meta name="twitter:creator" content="@ipopgr" />
	<meta name="twitter:site" content="@ipopgr" />
	<meta name="twitter:label1" content="Written by" />
	<meta name="twitter:data1" content="Κατερίνα Ταλιαδούρου" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Article","@id":"https://ipop.gr/lifestyle/to-koritsi-stin-koynia-pos-ena-ktiri/#article","isPartOf":{"@id":"https://ipop.gr/lifestyle/to-koritsi-stin-koynia-pos-ena-ktiri/"},"author":{"name":"Κατερίνα Ταλιαδούρου","@id":"https://ipop.gr/#/schema/person/cdea2d1e034d2ba79a7dd3a959dfb55c"},"headline":"«Το κορίτσι στην κούνια»: Πώς ένα κτίριο του 1914 είδε τις μετοχές του να ανεβαίνουν στα ύψη χάρη σ’ ένα έργο τέχνης του Banksy","datePublished":"2022-09-02T13:30:00+00:00","dateModified":"2022-09-02T13:24:12+00:00","mainEntityOfPage":{"@id":"https://ipop.gr/lifestyle/to-koritsi-stin-koynia-pos-ena-ktiri/"},"wordCount":66,"commentCount":0,"publisher":{"@id":"https://ipop.gr/#organization"},"image":{"@id":"https://ipop.gr/lifestyle/to-koritsi-stin-koynia-pos-ena-ktiri/#primaryimage"},"thumbnailUrl":"https://ipop.gr/wp-content/uploads/2022/09/Banksy.webp","keywords":["Feature"],"articleSection":["Lifestyle"],"inLanguage":"en-US","potentialAction":[{"@type":"CommentAction","name":"Comment","target":["https://ipop.gr/lifestyle/to-koritsi-stin-koynia-pos-ena-ktiri/#respond"]}],"copyrightYear":"2022","copyrightHolder":{"@id":"https://ipop.gr/#organization"}},{"@type":"WebPage","@id":"https://ipop.gr/lifestyle/to-koritsi-stin-koynia-pos-ena-ktiri/","url":"https://ipop.gr/lifestyle/to-koritsi-stin-koynia-pos-ena-ktiri/","name":"Η τοιχογραφία Banksy και η ασύλληπτη τιμή που κοστίζει!","isPartOf":{"@id":"https://ipop.gr/#website"},"primaryImageOfPage":{"@id":"https://ipop.gr/lifestyle/to-koritsi-stin-koynia-pos-ena-ktiri/#primaryimage"},"image":{"@id":"https://ipop.gr/lifestyle/to-koritsi-stin-koynia-pos-ena-ktiri/#primaryimage"},"thumbnailUrl":"https://ipop.gr/wp-content/uploads/2022/09/Banksy.webp","datePublished":"2022-09-02T13:30:00+00:00","dateModified":"2022-09-02T13:24:12+00:00","description":"Τοιχογραφία Banksy: Ένα διάσημο κτίριο στο κέντρο του Λος Άντζελες με μια μεγάλη τοιχογραφία του καλλιτέχνη Banksy βγαίνει...","breadcrumb":{"@id":"https://ipop.gr/lifestyle/to-koritsi-stin-koynia-pos-ena-ktiri/#breadcrumb"},"inLanguage":"en-US","potentialAction":[{"@type":"ReadAction","target":["https://ipop.gr/lifestyle/to-koritsi-stin-koynia-pos-ena-ktiri/"]}]},{"@type":"ImageObject","inLanguage":"en-US","@id":"https://ipop.gr/lifestyle/to-koritsi-stin-koynia-pos-ena-ktiri/#primaryimage","url":"https://ipop.gr/wp-content/uploads/2022/09/Banksy.webp","contentUrl":"https://ipop.gr/wp-content/uploads/2022/09/Banksy.webp","width":1920,"height":1280,"caption":"Photo by jondoeforty1, via Flickr."},{"@type":"BreadcrumbList","@id":"https://ipop.gr/lifestyle/to-koritsi-stin-koynia-pos-ena-ktiri/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Αρχική","item":"https://ipop.gr/"},{"@type":"ListItem","position":2,"name":"Blog","item":"https://ipop.gr/blog/"},{"@type":"ListItem","position":3,"name":"Lifestyle","item":"https://ipop.gr/category/lifestyle/"},{"@type":"ListItem","position":4,"name":"«Το κορίτσι στην κούνια»: Πώς ένα κτίριο του 1914 είδε τις μετοχές του να ανεβαίνουν στα ύψη χάρη σ’ ένα έργο τέχνης του Banksy"}]},{"@type":"WebSite","@id":"https://ipop.gr/#website","url":"https://ipop.gr/","name":"iPop","description":"Από την Πόπη Τσαπανίδου","publisher":{"@id":"https://ipop.gr/#organization"},"potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://ipop.gr/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"en-US"},{"@type":"Organization","@id":"https://ipop.gr/#organization","name":"ipop.gr","url":"https://ipop.gr/","sameAs":["https://instagram.com/ipopgr","https://www.pinterest.com/ipopgr/","https://www.facebook.com/ipopgr","https://twitter.com/ipopgr"],"logo":{"@type":"ImageObject","inLanguage":"en-US","@id":"https://ipop.gr/#/schema/logo/image/","url":"https://ipop.gr/wp-content/uploads/2021/06/ipop_logo_2020_instagram-2.png","contentUrl":"https://ipop.gr/wp-content/uploads/2021/06/ipop_logo_2020_instagram-2.png","width":363,"height":191,"caption":"ipop.gr"},"image":{"@id":"https://ipop.gr/#/schema/logo/image/"}},{"@type":"Person","@id":"https://ipop.gr/#/schema/person/cdea2d1e034d2ba79a7dd3a959dfb55c","name":"Κατερίνα Ταλιαδούρου","image":{"@type":"ImageObject","inLanguage":"en-US","@id":"https://ipop.gr/#/schema/person/image/","url":"https://ipop.gr/wp-content/uploads/2021/06/katerina-taliadourou-300x300.jpeg","contentUrl":"https://ipop.gr/wp-content/uploads/2021/06/katerina-taliadourou-300x300.jpeg","caption":"Κατερίνα Ταλιαδούρου"},"url":"https://ipop.gr/author/katerina-taliadourou/"}]}</script>
	<!-- / Yoast SEO Premium plugin. -->


<link rel='dns-prefetch' href='//www.google.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="iPop &raquo; Feed" href="https://ipop.gr/feed/" />
<link rel="alternate" type="application/rss+xml" title="iPop &raquo; Comments Feed" href="https://ipop.gr/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="iPop &raquo; «Το κορίτσι στην κούνια»: Πώς ένα κτίριο του 1914 είδε τις μετοχές του να ανεβαίνουν στα ύψη χάρη σ’ ένα έργο τέχνης του Banksy Comments Feed" href="https://ipop.gr/lifestyle/to-koritsi-stin-koynia-pos-ena-ktiri/feed/" />
<link rel="apple-touch-icon" href="https://ipop.gr/wp-content/uploads/2020/09/ios_bookmarklet_white.jpg" /><meta name="msapplication-TileColor" content="#ffffff"><meta name="msapplication-TileImage" content="https://ipop.gr/wp-content/uploads/2020/09/metro_bookmarklet.png" /><script>
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/ipop.gr\/wp-includes\/js\/wp-emoji-release.min.js?ver=6.0.2"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode,e=(p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0),i.toDataURL());return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([129777,127995,8205,129778,127999],[129777,127995,8203,129778,127999])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(e=t.source||{}).concatemoji?c(e.concatemoji):e.wpemoji&&e.twemoji&&(c(e.twemoji),c(e.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style>
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='look_ruby_plugin_core_style-css'  href='https://ipop.gr/wp-content/plugins/look-ruby-core/assets/core.css?ver=5.3' media='all' />
<link rel='stylesheet' id='sbi_styles-css'  href='https://ipop.gr/wp-content/plugins/instagram-feed/css/sbi-styles.min.css?ver=6.0.6' media='all' />
<link rel='stylesheet' id='google-font-themes-css'  href='//fonts.googleapis.com/css?family=Roboto+Slab%3A400%2C700%2C600%7CRaleway%3A400&#038;font-display=swap&#038;ver=5.3' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://ipop.gr/wp-includes/css/dist/block-library/style.min.css?ver=6.0.2' media='all' />
<style id='global-styles-inline-css'>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</style>
<link rel='stylesheet' id='contact-form-7-css'  href='https://ipop.gr/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.6.3' media='all' />
<link rel='stylesheet' id='keyword-target-css'  href='https://ipop.gr/wp-content/plugins/keyword-target_1.3/public/css/stm-keyword-public.css?ver=1.0.1' media='all' />
<link rel='stylesheet' id='rs-plugin-settings-css'  href='https://ipop.gr/wp-content/plugins/revslider/public/assets/css/rs6.css?ver=6.2.23' media='all' />
<style id='rs-plugin-settings-inline-css'>
#rs-demo-id {}
</style>
<link rel='stylesheet' id='ppress-frontend-css'  href='https://ipop.gr/wp-content/plugins/wp-user-avatar/assets/css/frontend.min.css?ver=4.1.2' media='all' />
<link rel='stylesheet' id='ppress-flatpickr-css'  href='https://ipop.gr/wp-content/plugins/wp-user-avatar/assets/flatpickr/flatpickr.min.css?ver=4.1.2' media='all' />
<link rel='stylesheet' id='ppress-select2-css'  href='https://ipop.gr/wp-content/plugins/wp-user-avatar/assets/select2/select2.min.css?ver=6.0.2' media='all' />
<link rel='stylesheet' id='look_ruby_external_style-css'  href='https://ipop.gr/wp-content/themes/look/assets/external/external-style.css?ver=5.3' media='all' />
<link rel='stylesheet' id='look_ruby_main_style-css'  href='https://ipop.gr/wp-content/themes/look/assets/css/theme-style.css?ver=5.3' media='all' />
<link rel='stylesheet' id='look_ruby_responsive_style-css'  href='https://ipop.gr/wp-content/themes/look/assets/css/theme-responsive.css?ver=5.3' media='all' />
<style id='look_ruby_responsive_style-inline-css'>
h1, h2, h3, h4, h5, h6,.post-counter, .logo-text, .banner-content-wrap, .post-review-score,.woocommerce .price, blockquote{ font-family :Roboto Slab;font-weight :700;}input, textarea, h3.comment-reply-title, .comment-title h3,.counter-element-right, .pagination-wrap{ font-family :Raleway;}.post-title.is-big-title{ font-size: 32px; }.post-title.is-medium-title{ font-size: 26px; }.post-title.is-small-title, .post-title.is-mini-title{ font-size: 14px; }.single .post-title.single-title{ font-size: 38px; }.post-excerpt { font-size: 14px; }.entry { line-height:22px;}.main-nav-inner > li > a , .header-style-2 .nav-search-outer {line-height: 60px;height: 60px;}.header-style-2 .logo-image img {max-height: 60px;height: 60px;}.post-review-score, .score-bar { background-color: #ff7171;}.ruby-container
{
	max-width: 1300px
}
.header-banner-wrap
{
	padding: 10px 40px 0px 40px;
}
.ruby-is-stick .main-nav-wrap
{
	border-color: transparent;
    /*background-image: url(https://ipop.gr/wp-content/uploads/2020/09/logo_3_web_150.png);*/
    background-image: url(https://ipop.gr/wp-content/uploads/2020/09/logo_3_web_150.png);
    background-repeat: no-repeat;
    background-size: contain;
}
.single-author-wrap
{
    display:none;
}
.post-widget-inner.style-2 > *
{
    margin-bottom:33px;
}
/*.sidebar-wrap
{
    padding-left: 67px;
}*/
.block-title, .widget-title, section.products > h2
{
    text-align:center;
}
.block-title:after
{
        margin-top: 0px;
        height: 1px;
        background-color: #ccc;
}
.block-title h3
{
    padding: 0 15px 0 15px;  
}
.block-title
{
    margin-bottom:60px;
}
.main-nav-wrap, .off-canvas-nav-wrap
{
    letter-spacing: 0px;
    
}
.main-nav-inner > li > a
{
    padding: 0 14px;
}
.main-nav-inner > li.menu-item-has-children > a:after, .top-bar-menu-inner > li.menu-item-has-children > a:after
{
    display:none;
}
.post-meta-info, .share-bar-total, .block-view-more, .single-tag-wrap, .author-job, .nav-arrow, .comment-metadata time, .comment-list .reply, .edit-link
{
    font-family: Roboto Slab !important;
    text-transform: inherit !important;
    font-size: 13px !important;
}
.post-cat-info
{
    text-transform: inherit;
    font-size: 13px;
}
.post-header-meta > .post-cat-info, .post-header-meta > .post-meta-info
{
    display:none;
}
/*.meta-info-el
{
    display:none;
}*/
.entry a:not(.button), .excerpt a
{
    color:#2a56c1;
}
.ruby-content-wrap
{
    padding-top:10px;
}
</style>
<link rel='stylesheet' id='look_ruby_default_style-css'  href='https://ipop.gr/wp-content/themes/look/style.css?ver=5.3' media='all' />
<link rel='stylesheet' id='redux-google-fonts-look_ruby_theme_options-css'  href='https://fonts.googleapis.com/css?family=Roboto+Slab%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CRaleway%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%2C100italic%2C200italic%2C300italic%2C400italic%2C500italic%2C600italic%2C700italic%2C800italic%2C900italic&#038;subset=latin&#038;font-display=swap&#038;ver=1657004297' media='all' />
<script src='https://ipop.gr/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script src='https://ipop.gr/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script id='sbi_scripts-js-extra'>
var sb_instagram_js_options = {"font_method":"svg","resized_url":"https:\/\/ipop.gr\/wp-content\/uploads\/sb-instagram-feed-images\/","placeholder":"https:\/\/ipop.gr\/wp-content\/plugins\/instagram-feed\/img\/placeholder.png","ajax_url":"https:\/\/ipop.gr\/wp-admin\/admin-ajax.php"};
</script>
<script src='https://ipop.gr/wp-content/plugins/instagram-feed/js/sbi-scripts.min.js?ver=6.0.6' id='sbi_scripts-js'></script>
<script src='https://ipop.gr/wp-content/plugins/keyword-target_1.3/public/js/stm-keyword-public.js?ver=1.0.1' id='keyword-target-js'></script>
<script src='https://ipop.gr/wp-content/plugins/revslider/public/assets/js/rbtools.min.js?ver=6.2.23' id='tp-tools-js'></script>
<script src='https://ipop.gr/wp-content/plugins/revslider/public/assets/js/rs6.min.js?ver=6.2.23' id='revmin-js'></script>
<script src='https://ipop.gr/wp-content/plugins/wp-user-avatar/assets/flatpickr/flatpickr.min.js?ver=6.0.2' id='ppress-flatpickr-js'></script>
<script src='https://ipop.gr/wp-content/plugins/wp-user-avatar/assets/select2/select2.min.js?ver=6.0.2' id='ppress-select2-js'></script>
<!--[if lt IE 9]>
<script src='https://ipop.gr/wp-content/themes/look/assets/external/html5.js?ver=3.7.3' id='html5-js'></script>
<![endif]-->
<link rel="https://api.w.org/" href="https://ipop.gr/wp-json/" /><link rel="alternate" type="application/json" href="https://ipop.gr/wp-json/wp/v2/posts/357411" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://ipop.gr/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://ipop.gr/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 6.0.2" />
<link rel='shortlink' href='https://ipop.gr/?p=357411' />
<link rel="alternate" type="application/json+oembed" href="https://ipop.gr/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fipop.gr%2Flifestyle%2Fto-koritsi-stin-koynia-pos-ena-ktiri%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://ipop.gr/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fipop.gr%2Flifestyle%2Fto-koritsi-stin-koynia-pos-ena-ktiri%2F&#038;format=xml" />

		<!-- GA Google Analytics @ https://m0n.co/ga -->
		<script async src="https://www.googletagmanager.com/gtag/js?id=UA-44508564-2"></script>
		<script>
			window.dataLayer = window.dataLayer || [];
			function gtag(){dataLayer.push(arguments);}
			gtag('js', new Date());
			gtag('config', 'UA-44508564-2');
		</script>

	<!-- Start of Adwebone Implementation -->

<script async src="https://boot.pbstck.com/v1/tag/6ca9f126-37f7-4de6-b6f6-f4074e3e4d12"></script>
<script async src="https://cdn.optmn.cloud/hb/adwebgr-adapter.js"></script>
<script>
  (function(a,p,e,i,r,o,n){
    if(a.apeiron) return;
    n = function(a,b){ b = p.createElement(e); b.async = true; b.src = a; p.head.appendChild(b) };
    r = a.apeiron = function(){ r.cmd.push(arguments) }; r.cmd = [];
    n("https://tag.adwebone.com/apeiron.js");
    n("https://onetag-sys.com/main.js");
  }(window, document, "script"));
  apeiron("init", { pubId:"57625602b0e48f0" });
</script>

<script type="application/javascript" src="https://ced.sascdn.com/tag/3433/smart.js" async></script>
<script type="text/javascript" src="https://tagmanager.smartadserver.com/3433/306945/smart.prebid.js" async></script>
<script type="application/javascript">
    var sas = sas || {};
    sas.cmd = sas.cmd || [];
    sas.cmd.push(function() {
        sas.setup({ networkid: 3433, domain: "https://www8.smartadserver.com", async: true, renderMode: 2});
    });
sas.cmd.push(function () {
                sas.enableLazyLoading({
                fetchRatio: 0.5, 
                mobileFetchRatio: 0.8,
                formats: [80261, 80268]
            }); 
            });

    sas.cmd.push(function() {
        sas.call("onecall", {
            siteId: 306945,
            pageId: 1113893,
            formats: [
                 { id: 80261 }
                ,{ id: 80264 }
                ,{ id: 81983 }
                ,{ id: 80265 }
                ,{ id: 81985 }
                ,{ id: 80650 }
                ,{ id: 80263 }
                ,{ id: 80262 }
                ,{ id: 80268 }
                ,{ id: 80695 }
                ,{ id: 80696 }
                ,{ id: 80266 }
                ,{ id: 80652 }
                ,{ id: 81171 }
            ],
            target: 'type=post;id=357411;name=«Το κορίτσι στην κούνια»: Πώς ένα κτίριο του 1914 είδε τις μετοχές του να ανεβαίνουν στα ύψη χάρη σ’ ένα έργο τέχνης του Banksy;category=Lifestyle;tag=Feature;reporter=Κατερίνα Ταλιαδούρου;gs_cat=gl_greek;gs_cat=gs_entertain;gs_cat=gt_positive;gs_cat=gs_entertain_arts;gs_cat=gs_business;gs_cat=gs_economy;gs_cat=gs_entertain_movies;gs_cat=gt_positive_happiness;gs_cat=gs_economy_markets;gs_cat=gs_home_property;gs_cat=gt_positive_curiosity;gs_cat=gv_safe;t=1p;t=5k;t=2h;t=3g;t=42;t=7m;t=7h;' + ''
        });
    });
</script>

<!-- Native -->
<script type="text/javascript" id="quantx-embed-tag" src="https://cdn.elasticad.net/native/serve/js/quantx/nativeEmbed.gz.js"></script> 

<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-7761550982236898"
crossorigin="anonymous"></script>

<!-- Strossle SDK -->
<script>
  window.strossle=window.strossle||function(){(strossle.q=strossle.q||[]).push(arguments)};
  strossle('4610fbaa-0d2b-4703-b7e5-752c2899d39e', '.strossle-widget-posts');
  strossle('98331189-5d70-439d-8d95-eb91de218453', '.strossle-widget-home');	
</script>
<script async src="https://assets.strossle.com/strossle-widget-sdk/1/strossle-widget-sdk.js"></script>
<!-- End Strossle SDK --> 

<!-- End of Adwebone Implementation -->       <meta name="onesignal" content="wordpress-plugin"/>
            <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
                      OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
                      OneSignal.SERVICE_WORKER_PARAM = { scope: "/" };
        OneSignal.setDefaultNotificationUrl("https://ipop.gr");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = 'b68cfd88-abea-4e87-8d65-3690fc7254d4';
oneSignal_options['allowLocalhostAsSecureOrigin'] = true;
oneSignal_options['httpPermissionRequest'] = { };
oneSignal_options['httpPermissionRequest']['enable'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "iPop.gr";
oneSignal_options['welcomeNotification']['message'] = "Ευχαριστούμε για την εγγραφή!";
oneSignal_options['welcomeNotification']['url'] = "https://ipop.gr";
oneSignal_options['path'] = "https://ipop.gr/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.0f5ba526-5606-4a7b-90fa-69fc66b30a70";
oneSignal_options['persistNotification'] = false;
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = "Θα θέλατε να λαμβάνετε ειδοποιήσεις για ό,τι νέο συμβαίνει στο iPop.gr;";
oneSignal_options['promptOptions']['acceptButtonText'] = "ΝΑΙ, ΘΑ ΗΘΕΛΑ!";
oneSignal_options['promptOptions']['cancelButtonText'] = "ΟΧΙ, ΕΥΧΑΡΙΣΤΩ";
oneSignal_options['promptOptions']['siteName'] = "https://ipop.gr";
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-left';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'medium';
oneSignal_options['notifyButton']['showCredit'] = false;
oneSignal_options['notifyButton']['text'] = {};
oneSignal_options['notifyButton']['text']['tip.state.unsubscribed'] = 'Εγγραφή στις ειδοποιήσεις';
oneSignal_options['notifyButton']['text']['tip.state.subscribed'] = 'Οι ειδοποιήσεις είναι ενεργές';
oneSignal_options['notifyButton']['text']['tip.state.blocked'] = 'Έχετε αποκλείσει τις ειδοποιήσεις';
oneSignal_options['notifyButton']['text']['message.action.subscribed'] = 'Ευχαριστούμε για την εγγραφή!';
oneSignal_options['notifyButton']['text']['message.action.resubscribed'] = 'Έχετε κάνει εγγραφή στις ειδοποιήσεις';
oneSignal_options['notifyButton']['text']['message.action.unsubscribed'] = 'Δεν θα λάβετε ειδοποιήσεις ξανά';
oneSignal_options['notifyButton']['text']['dialog.main.title'] = 'Διαχειριστείτε τις ειδοποιήσεις που θα λαμβάνετε';
oneSignal_options['notifyButton']['text']['dialog.main.button.subscribe'] = 'ΕΓΓΡΑΦΗ';
oneSignal_options['notifyButton']['text']['dialog.main.button.unsubscribe'] = 'ΔΙΑΓΡΑΦΗ ΕΙΔΟΠΟΙΗΣΕΩΝ';
oneSignal_options['notifyButton']['text']['dialog.blocked.title'] = 'Ενεργοποίηση ειδοποιήσεων';
oneSignal_options['notifyButton']['text']['dialog.blocked.message'] = 'Ακολουθήστε τις οδηγίες για να ενεργοποιήσετε τις ειδοποιήσεις';
oneSignal_options['notifyButton']['colors'] = {};
oneSignal_options['notifyButton']['offset'] = {};
                OneSignal.init(window._oneSignalInitOptions);
                OneSignal.showSlidedownPrompt();      });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>
<meta name="generator" content="Powered by Slider Revolution 6.2.23 - responsive, Mobile-Friendly Slider Plugin for WordPress with comfortable drag and drop interface." />
<link rel="icon" href="https://ipop.gr/wp-content/uploads/2020/09/favicon_p.png" sizes="32x32" />
<link rel="icon" href="https://ipop.gr/wp-content/uploads/2020/09/favicon_p.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://ipop.gr/wp-content/uploads/2020/09/favicon_p.png" />
<meta name="msapplication-TileImage" content="https://ipop.gr/wp-content/uploads/2020/09/favicon_p.png" />
<script type="text/javascript">function setREVStartSize(e){
			//window.requestAnimationFrame(function() {				 
				window.RSIW = window.RSIW===undefined ? window.innerWidth : window.RSIW;	
				window.RSIH = window.RSIH===undefined ? window.innerHeight : window.RSIH;	
				try {								
					var pw = document.getElementById(e.c).parentNode.offsetWidth,
						newh;
					pw = pw===0 || isNaN(pw) ? window.RSIW : pw;
					e.tabw = e.tabw===undefined ? 0 : parseInt(e.tabw);
					e.thumbw = e.thumbw===undefined ? 0 : parseInt(e.thumbw);
					e.tabh = e.tabh===undefined ? 0 : parseInt(e.tabh);
					e.thumbh = e.thumbh===undefined ? 0 : parseInt(e.thumbh);
					e.tabhide = e.tabhide===undefined ? 0 : parseInt(e.tabhide);
					e.thumbhide = e.thumbhide===undefined ? 0 : parseInt(e.thumbhide);
					e.mh = e.mh===undefined || e.mh=="" || e.mh==="auto" ? 0 : parseInt(e.mh,0);		
					if(e.layout==="fullscreen" || e.l==="fullscreen") 						
						newh = Math.max(e.mh,window.RSIH);					
					else{					
						e.gw = Array.isArray(e.gw) ? e.gw : [e.gw];
						for (var i in e.rl) if (e.gw[i]===undefined || e.gw[i]===0) e.gw[i] = e.gw[i-1];					
						e.gh = e.el===undefined || e.el==="" || (Array.isArray(e.el) && e.el.length==0)? e.gh : e.el;
						e.gh = Array.isArray(e.gh) ? e.gh : [e.gh];
						for (var i in e.rl) if (e.gh[i]===undefined || e.gh[i]===0) e.gh[i] = e.gh[i-1];
											
						var nl = new Array(e.rl.length),
							ix = 0,						
							sl;					
						e.tabw = e.tabhide>=pw ? 0 : e.tabw;
						e.thumbw = e.thumbhide>=pw ? 0 : e.thumbw;
						e.tabh = e.tabhide>=pw ? 0 : e.tabh;
						e.thumbh = e.thumbhide>=pw ? 0 : e.thumbh;					
						for (var i in e.rl) nl[i] = e.rl[i]<window.RSIW ? 0 : e.rl[i];
						sl = nl[0];									
						for (var i in nl) if (sl>nl[i] && nl[i]>0) { sl = nl[i]; ix=i;}															
						var m = pw>(e.gw[ix]+e.tabw+e.thumbw) ? 1 : (pw-(e.tabw+e.thumbw)) / (e.gw[ix]);					
						newh =  (e.gh[ix] * m) + (e.tabh + e.thumbh);
					}				
					if(window.rs_init_css===undefined) window.rs_init_css = document.head.appendChild(document.createElement("style"));					
					document.getElementById(e.c).height = newh+"px";
					window.rs_init_css.innerHTML += "#"+e.c+"_wrapper { height: "+newh+"px }";				
				} catch(e){
					console.log("Failure at Presize of Slider:" + e)
				}					   
			//});
		  };</script>
<style type="text/css" title="dynamic-css" class="options-output">.header-banner-wrap{background-color:#fff;background-repeat:repeat;background-size:inherit;background-attachment:fixed;background-position:center center;}.footer-inner{background-color:#111;background-repeat:no-repeat;background-size:cover;background-attachment:fixed;background-position:center center;}body{font-family:"Roboto Slab";line-height:22px;font-weight:400;font-style:normal;color:#242424;font-size:16px;}.post-title,.product_title,.widget_recent_entries li{font-family:"Roboto Slab";text-transform:inherit;font-weight:700;font-style:normal;color:#111;}.post-cat-info{font-family:"Roboto Slab";text-transform:inherit;font-weight:normal;font-style:normal;color:#111;font-size:13px;}.post-meta-info,.share-bar-total,.block-view-more,.single-tag-wrap,.author-job,.nav-arrow,.comment-metadata time,.comment-list .reply,.edit-link{font-family:Raleway;text-transform:uppercase;font-weight:400;font-style:normal;color:#bbbbbb;font-size:11px;}.main-nav-wrap,.off-canvas-nav-wrap{font-family:"Roboto Slab";text-transform:uppercase;letter-spacing:1px;font-weight:600;font-style:normal;font-size:14px;}.top-bar-menu{font-family:"Roboto Slab";text-transform:uppercase;letter-spacing:1px;font-weight:600;font-style:normal;font-size:11px;}.block-title,.widget-title,section.products > h2{font-family:"Roboto Slab";text-transform:uppercase;letter-spacing:1px;font-weight:700;font-style:normal;color:#111;font-size:12px;}</style><!-- Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->
<script type="text/javascript" async=true>
(function() {
  var host = window.location.hostname;
  var element = document.createElement('script');
  var firstScript = document.getElementsByTagName('script')[0];
  var url = 'https://quantcast.mgr.consensu.org'
    .concat('/choice/', 'Ld7aAYZsQAquL', '/', host, '/choice.js')
  var uspTries = 0;
  var uspTriesLimit = 3;
  element.async = true;
  element.type = 'text/javascript';
  element.src = url;

  firstScript.parentNode.insertBefore(element, firstScript);

  function makeStub() {
    var TCF_LOCATOR_NAME = '__tcfapiLocator';
    var queue = [];
    var win = window;
    var cmpFrame;

    function addFrame() {
      var doc = win.document;
      var otherCMP = !!(win.frames[TCF_LOCATOR_NAME]);

      if (!otherCMP) {
        if (doc.body) {
          var iframe = doc.createElement('iframe');

          iframe.style.cssText = 'display:none';
          iframe.name = TCF_LOCATOR_NAME;
          doc.body.appendChild(iframe);
        } else {
          setTimeout(addFrame, 5);
        }
      }
      return !otherCMP;
    }

    function tcfAPIHandler() {
      var gdprApplies;
      var args = arguments;

      if (!args.length) {
        return queue;
      } else if (args[0] === 'setGdprApplies') {
        if (
          args.length > 3 &&
          args[2] === 2 &&
          typeof args[3] === 'boolean'
        ) {
          gdprApplies = args[3];
          if (typeof args[2] === 'function') {
            args[2]('set', true);
          }
        }
      } else if (args[0] === 'ping') {
        var retr = {
          gdprApplies: gdprApplies,
          cmpLoaded: false,
          cmpStatus: 'stub'
        };

        if (typeof args[2] === 'function') {
          args[2](retr);
        }
      } else {
        queue.push(args);
      }
    }

    function postMessageEventHandler(event) {
      var msgIsString = typeof event.data === 'string';
      var json = {};

      try {
        if (msgIsString) {
          json = JSON.parse(event.data);
        } else {
          json = event.data;
        }
      } catch (ignore) {}

      var payload = json.__tcfapiCall;

      if (payload) {
        window.__tcfapi(
          payload.command,
          payload.version,
          function(retValue, success) {
            var returnMsg = {
              __tcfapiReturn: {
                returnValue: retValue,
                success: success,
                callId: payload.callId
              }
            };
            if (msgIsString) {
              returnMsg = JSON.stringify(returnMsg);
            }
            event.source.postMessage(returnMsg, '*');
          },
          payload.parameter
        );
      }
    }

    while (win) {
      try {
        if (win.frames[TCF_LOCATOR_NAME]) {
          cmpFrame = win;
          break;
        }
      } catch (ignore) {}

      if (win === window.top) {
        break;
      }
      win = win.parent;
    }
    if (!cmpFrame) {
      addFrame();
      win.__tcfapi = tcfAPIHandler;
      win.addEventListener('message', postMessageEventHandler, false);
    }
  };

  makeStub();

  var uspStubFunction = function() {
    var arg = arguments;
    if (typeof window.__uspapi !== uspStubFunction) {
      setTimeout(function() {
        if (typeof window.__uspapi !== 'undefined') {
          window.__uspapi.apply(window.__uspapi, arg);
        }
      }, 500);
    }
  };

  var checkIfUspIsReady = function() {
    uspTries++;
    if (window.__uspapi === uspStubFunction && uspTries < uspTriesLimit) {
      console.warn('USP is not accessible');
    } else {
      clearInterval(uspInterval);
    }
  };

  if (typeof window.__uspapi === 'undefined') {
    window.__uspapi = uspStubFunction;
    var uspInterval = setInterval(checkIfUspIsReady, 6000);
  }
})();
</script>
<!-- End Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->

</head>
<div id="sas_81171"></div>
<script type="application/javascript">
    sas.cmd.push(function() {
        sas.render("81171");  // Format : Webover / Overslide 300x250
    });
</script>
<body data-rsssl=1 class="post-template-default single single-post postid-357411 single-format-standard ruby-body is-full-width is-sticky-nav is-site-smooth-display is-social-tooltip is-hide-sidebar">
<div class="off-canvas-wrap is-dark-text">
	<div class="off-canvas-inner">

		<a href="#" id="ruby-off-canvas-close-btn"><i class="ruby-close-btn" aria-hidden="true"></i></a>

												<div class="social-link-info clearfix off-canvas-social-wrap"><a class="color-instagram" title="Instagram" href="https://www.instagram.com/ipopgr/" target="_blank"><i class="fa fa-instagram"></i></a><a class="color-facebook" title="Facebook" href="https://www.facebook.com/iPop.gr/" target="_blank"><i class="fa fa-facebook"></i></a><a class="color-twitter" title="Twitter" href="https://twitter.com/ipopgr" target="_blank"><i class="fa fa-twitter"></i></a><a class="color-pinterest" title="Pinterest" href="https://gr.pinterest.com/ipopgr/" target="_blank"><i class="fa fa-pinterest"></i></a></div>					
		<div id="off-canvas-navigation" class="off-canvas-nav-wrap">
			<ul id="menu-main-menu" class="off-canvas-nav-inner"><li id="menu-item-318285" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-318285"><a href="https://ipop.gr/">Home</a></li>
<li id="menu-item-318286" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-318286"><a>Style</a>
<ul class="sub-menu">
	<li id="menu-item-318287" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-318287 is-category-1401"><a href="https://ipop.gr/category/beauty/">Beauty</a></li>
	<li id="menu-item-318288" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-318288 is-category-1402"><a href="https://ipop.gr/category/fashion/">Fashion</a></li>
</ul>
</li>
<li id="menu-item-318309" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-318309"><a>Life</a>
<ul class="sub-menu">
	<li id="menu-item-318312" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-318312 is-category-1404"><a href="https://ipop.gr/category/lifestyle/">Lifestyle</a></li>
	<li id="menu-item-318313" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-318313 is-category-1405"><a href="https://ipop.gr/category/news/">News</a></li>
	<li id="menu-item-318311" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-318311 is-category-1406"><a href="https://ipop.gr/category/culture/">Culture</a></li>
	<li id="menu-item-318314" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-318314 is-category-591"><a href="https://ipop.gr/category/pets/">Pets</a></li>
	<li id="menu-item-318316" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-318316 is-category-1410"><a href="https://ipop.gr/category/tech/">Tech</a></li>
	<li id="menu-item-318310" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-318310 is-category-1409"><a href="https://ipop.gr/category/astrology/">Astrology</a></li>
</ul>
</li>
<li id="menu-item-318318" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-318318"><a>Wellness</a>
<ul class="sub-menu">
	<li id="menu-item-318321" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-318321 is-category-1411"><a href="https://ipop.gr/category/health/">Health</a></li>
	<li id="menu-item-318319" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-318319 is-category-592"><a href="https://ipop.gr/category/fitness/">Fitness</a></li>
</ul>
</li>
<li id="menu-item-318322" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-318322"><a>Mind</a>
<ul class="sub-menu">
	<li id="menu-item-318323" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-318323 is-category-1412"><a href="https://ipop.gr/category/inspiration/">Inspiration</a></li>
	<li id="menu-item-318324" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-318324 is-category-1413"><a href="https://ipop.gr/category/mentoring/">Mentoring</a></li>
	<li id="menu-item-318325" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-318325 is-category-1414"><a href="https://ipop.gr/category/mind/">Mind</a></li>
</ul>
</li>
<li id="menu-item-318326" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-318326"><a>Family</a>
<ul class="sub-menu">
	<li id="menu-item-318329" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-318329 is-category-1415"><a href="https://ipop.gr/category/parenting/">Parenting</a></li>
	<li id="menu-item-318328" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-318328 is-category-1416"><a href="https://ipop.gr/category/kids/">Kids</a></li>
	<li id="menu-item-318327" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-318327 is-category-1417"><a href="https://ipop.gr/category/enjoy/">Enjoy</a></li>
</ul>
</li>
<li id="menu-item-318315" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-318315 is-category-1408"><a href="https://ipop.gr/category/relationships/">Relationships</a></li>
<li id="menu-item-318317" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-318317 is-category-1335"><a href="https://ipop.gr/category/travel/">Travel</a></li>
<li id="menu-item-318320" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-318320 is-category-1403"><a href="https://ipop.gr/category/food/">Food</a></li>
</ul>		</div>

					<div class="off-canvas-widget-section-wrap sidebar-wrap">
				<div class="sidebar-inner">
											<section id="search-1" class="widget widget_search"><form  method="get" action="https://ipop.gr/">
	<div class="ruby-search">
		<span class="ruby-search-input"><input type="text" class="field" placeholder="Search and hit enter" value="" name="s" title="Search for:"/></span>
		<span class="ruby-search-submit"><input type="submit" value="" /><i class="fa-rb fa-search"></i></span>
	</div>
</form>
</section><section id="look_ruby_sb_widget_post-7" class="widget sb-widget-post"><div class="widget-title block-title"><h3>latest posts</h3></div><div class="post-widget-inner style-5"><article itemscope itemtype="https://schema.org/Article" class="post-wrap post-grid is-center ruby-animated-image ruby-fade post-357382 post type-post status-publish format-standard has-post-thumbnail hentry category-travel tag-feature">
			<div class="post-thumb-outer">
			<div class=" post-thumb is-image ruby-holder"><a href="https://ipop.gr/travel/diakopes-me-filiko-zeygari-enas-logos/" title="Ταξίδι με φιλικό ζευγάρι: Τα Do’s and don’ts για να συνεχίσετε να είστε φίλοι και μετά τις διακοπές" rel="bookmark"><span class="thumbnail-resize"><img width="840" height="564" src="https://ipop.gr/wp-content/uploads/2022/09/filoi-poto-pisina.jpg" class="attachment-look_ruby_360_250 size-look_ruby_360_250 wp-post-image" alt="διακοπές με φιλικό ζευγάρι" loading="lazy" srcset="https://ipop.gr/wp-content/uploads/2022/09/filoi-poto-pisina.jpg 840w, https://ipop.gr/wp-content/uploads/2022/09/filoi-poto-pisina-730x490.jpg 730w, https://ipop.gr/wp-content/uploads/2022/09/filoi-poto-pisina-300x201.jpg 300w, https://ipop.gr/wp-content/uploads/2022/09/filoi-poto-pisina-768x516.jpg 768w, https://ipop.gr/wp-content/uploads/2022/09/filoi-poto-pisina-760x510.jpg 760w" sizes="(max-width: 840px) 100vw, 840px" /></span></a></div>								</div>
		<div class="post-header">
		<div class="post-cat-info is-relative"><a class="cat-info-el is-cat-1335" href="https://ipop.gr/category/travel/" rel="category tag">Travel</a></div>		<header class="entry-header">
			<h6 class="post-title is-medium-title" itemprop="headline"><a href="https://ipop.gr/travel/diakopes-me-filiko-zeygari-enas-logos/" title="Ταξίδι με φιλικό ζευγάρι: Τα Do’s and don’ts για να συνεχίσετε να είστε φίλοι και μετά τις διακοπές">Ταξίδι με φιλικό ζευγάρι: Τα Do’s and don’ts για να συνεχίσετε να είστε φίλοι και μετά τις διακοπές</a></h6>		</header>
		<div class="post-meta-info"></div>	</div>
	<footer class="article-footer">
			</footer>
	<aside class="post-meta hidden">
	<meta itemprop="mainEntityOfPage" content="https://ipop.gr/travel/diakopes-me-filiko-zeygari-enas-logos/">
	<span class="vcard author" itemprop="author" content="Λαμπρινή Λαδά"><span class="fn">Λαμπρινή Λαδά</span></span>
	<time class="date published entry-date" datetime="2022-09-02T17:45:00+00:00" content="2022-09-02T17:45:00+00:00" itemprop="datePublished">2 September 2022</time>
	<meta class="updated" itemprop="dateModified" content="2022-09-02T14:29:50+00:00">
	<span itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
		<meta itemprop="name" content="iPop">
		<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
		<meta itemprop="url" content="https://ipop.gr/wp-content/uploads/2020/09/logo_3_web_230.png">
		</span>
	</span>
		<span itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
		<meta itemprop="url" content="https://ipop.gr/wp-content/uploads/2022/09/filoi-poto-pisina.jpg">
		<meta itemprop="width" content="840">
		<meta itemprop="height" content="564">
	</span>
	</aside>
</article>
<article itemscope itemtype="https://schema.org/Article" class="post-wrap post-grid is-center ruby-animated-image ruby-fade post-357417 post type-post status-publish format-standard has-post-thumbnail hentry category-lifestyle tag-ben-affleck tag-feature tag-jennifer-lopez">
			<div class="post-thumb-outer">
			<div class=" post-thumb is-image ruby-holder"><a href="https://ipop.gr/lifestyle/epiteloys-i-jennifer-lopez-apokalyptei-oles-tis-l/" title="Επιτέλους! Η Jennifer Lopez αποκαλύπτει όλες τις λεπτομέρειες για τον γάμο της με τον Ben Affleck!" rel="bookmark"><span class="thumbnail-resize"><img width="1000" height="563" src="https://ipop.gr/wp-content/uploads/2021/09/Bennifer-Ben-Affleck-Jennifer-Lopez.jpg" class="attachment-look_ruby_360_250 size-look_ruby_360_250 wp-post-image" alt="Jennifer Lopez Ben Affleck γάμος" loading="lazy" srcset="https://ipop.gr/wp-content/uploads/2021/09/Bennifer-Ben-Affleck-Jennifer-Lopez.jpg 1000w, https://ipop.gr/wp-content/uploads/2021/09/Bennifer-Ben-Affleck-Jennifer-Lopez-730x411.jpg 730w, https://ipop.gr/wp-content/uploads/2021/09/Bennifer-Ben-Affleck-Jennifer-Lopez-300x169.jpg 300w, https://ipop.gr/wp-content/uploads/2021/09/Bennifer-Ben-Affleck-Jennifer-Lopez-768x432.jpg 768w" sizes="(max-width: 1000px) 100vw, 1000px" /></span></a></div>								</div>
		<div class="post-header">
		<div class="post-cat-info is-relative"><a class="cat-info-el is-cat-1404" href="https://ipop.gr/category/lifestyle/" rel="category tag">Lifestyle</a></div>		<header class="entry-header">
			<h6 class="post-title is-medium-title" itemprop="headline"><a href="https://ipop.gr/lifestyle/epiteloys-i-jennifer-lopez-apokalyptei-oles-tis-l/" title="Επιτέλους! Η Jennifer Lopez αποκαλύπτει όλες τις λεπτομέρειες για τον γάμο της με τον Ben Affleck!">Επιτέλους! Η Jennifer Lopez αποκαλύπτει όλες τις λεπτομέρειες για τον γάμο της με τον Ben Affleck!</a></h6>		</header>
		<div class="post-meta-info"></div>	</div>
	<footer class="article-footer">
			</footer>
	<aside class="post-meta hidden">
	<meta itemprop="mainEntityOfPage" content="https://ipop.gr/lifestyle/epiteloys-i-jennifer-lopez-apokalyptei-oles-tis-l/">
	<span class="vcard author" itemprop="author" content="Κατερίνα Ταλιαδούρου"><span class="fn">Κατερίνα Ταλιαδούρου</span></span>
	<time class="date published entry-date" datetime="2022-09-02T17:08:34+00:00" content="2022-09-02T17:08:34+00:00" itemprop="datePublished">2 September 2022</time>
	<meta class="updated" itemprop="dateModified" content="2022-09-02T17:08:35+00:00">
	<span itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
		<meta itemprop="name" content="iPop">
		<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
		<meta itemprop="url" content="https://ipop.gr/wp-content/uploads/2020/09/logo_3_web_230.png">
		</span>
	</span>
		<span itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
		<meta itemprop="url" content="https://ipop.gr/wp-content/uploads/2021/09/Bennifer-Ben-Affleck-Jennifer-Lopez.jpg">
		<meta itemprop="width" content="1000">
		<meta itemprop="height" content="563">
	</span>
	</aside>
</article>
<article itemscope itemtype="https://schema.org/Article" class="post-wrap post-grid is-center ruby-animated-image ruby-fade post-357411 post type-post status-publish format-standard has-post-thumbnail hentry category-lifestyle tag-feature">
			<div class="post-thumb-outer">
			<div class=" post-thumb is-image ruby-holder"><a href="https://ipop.gr/lifestyle/to-koritsi-stin-koynia-pos-ena-ktiri/" title="«Το κορίτσι στην κούνια»: Πώς ένα κτίριο του 1914 είδε τις μετοχές του να ανεβαίνουν στα ύψη χάρη σ’ ένα έργο τέχνης του Banksy" rel="bookmark"><span class="thumbnail-resize"><img width="1280" height="819" src="https://ipop.gr/wp-content/uploads/2022/09/Banksy-1280x819.webp" class="attachment-look_ruby_360_250 size-look_ruby_360_250 wp-post-image" alt="τοιχογραφία Banksy" loading="lazy" /></span></a></div>								</div>
		<div class="post-header">
		<div class="post-cat-info is-relative"><a class="cat-info-el is-cat-1404" href="https://ipop.gr/category/lifestyle/" rel="category tag">Lifestyle</a></div>		<header class="entry-header">
			<h6 class="post-title is-medium-title" itemprop="headline"><a href="https://ipop.gr/lifestyle/to-koritsi-stin-koynia-pos-ena-ktiri/" title="«Το κορίτσι στην κούνια»: Πώς ένα κτίριο του 1914 είδε τις μετοχές του να ανεβαίνουν στα ύψη χάρη σ’ ένα έργο τέχνης του Banksy">«Το κορίτσι στην κούνια»: Πώς ένα κτίριο του 1914 είδε τις μετοχές του να ανεβαίνουν στα ύψη χάρη σ’ ένα έργο τέχνης του Banksy</a></h6>		</header>
		<div class="post-meta-info"></div>	</div>
	<footer class="article-footer">
			</footer>
	<aside class="post-meta hidden">
	<meta itemprop="mainEntityOfPage" content="https://ipop.gr/lifestyle/to-koritsi-stin-koynia-pos-ena-ktiri/">
	<span class="vcard author" itemprop="author" content="Κατερίνα Ταλιαδούρου"><span class="fn">Κατερίνα Ταλιαδούρου</span></span>
	<time class="date published entry-date" datetime="2022-09-02T16:30:00+00:00" content="2022-09-02T16:30:00+00:00" itemprop="datePublished">2 September 2022</time>
	<meta class="updated" itemprop="dateModified" content="2022-09-02T16:24:12+00:00">
	<span itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
		<meta itemprop="name" content="iPop">
		<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
		<meta itemprop="url" content="https://ipop.gr/wp-content/uploads/2020/09/logo_3_web_230.png">
		</span>
	</span>
		<span itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
		<meta itemprop="url" content="https://ipop.gr/wp-content/uploads/2022/09/Banksy.webp">
		<meta itemprop="width" content="1920">
		<meta itemprop="height" content="1280">
	</span>
	</aside>
</article>
<article itemscope itemtype="https://schema.org/Article" class="post-wrap post-grid is-center ruby-animated-image ruby-fade post-357393 post type-post status-publish format-standard has-post-thumbnail hentry category-news tag-stay_updated">
			<div class="post-thumb-outer">
			<div class=" post-thumb is-image ruby-holder"><a href="https://ipop.gr/news/zimpampoye-2-500-eidi-agrias-panidas-meta/" title="Ζιμπάμπουε: 2.500 είδη άγριας πανίδας μεταφέρονται λόγω της κλιματικής αλλαγής" rel="bookmark"><span class="thumbnail-resize"><img width="1280" height="819" src="https://ipop.gr/wp-content/uploads/2022/09/elephantes-1280x819.jpg" class="attachment-look_ruby_360_250 size-look_ruby_360_250 wp-post-image" alt="μετακίνηση ζώων στη Ζιμπάμπουε" loading="lazy" /></span></a></div>								</div>
		<div class="post-header">
		<div class="post-cat-info is-relative"><a class="cat-info-el is-cat-1405" href="https://ipop.gr/category/news/" rel="category tag">News</a></div>		<header class="entry-header">
			<h6 class="post-title is-medium-title" itemprop="headline"><a href="https://ipop.gr/news/zimpampoye-2-500-eidi-agrias-panidas-meta/" title="Ζιμπάμπουε: 2.500 είδη άγριας πανίδας μεταφέρονται λόγω της κλιματικής αλλαγής">Ζιμπάμπουε: 2.500 είδη άγριας πανίδας μεταφέρονται λόγω της κλιματικής αλλαγής</a></h6>		</header>
		<div class="post-meta-info"></div>	</div>
	<footer class="article-footer">
			</footer>
	<aside class="post-meta hidden">
	<meta itemprop="mainEntityOfPage" content="https://ipop.gr/news/zimpampoye-2-500-eidi-agrias-panidas-meta/">
	<span class="vcard author" itemprop="author" content="Μάριος Βουτσίνος"><span class="fn">Μάριος Βουτσίνος</span></span>
	<time class="date published entry-date" datetime="2022-09-02T15:50:00+00:00" content="2022-09-02T15:50:00+00:00" itemprop="datePublished">2 September 2022</time>
	<meta class="updated" itemprop="dateModified" content="2022-09-02T17:46:14+00:00">
	<span itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
		<meta itemprop="name" content="iPop">
		<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
		<meta itemprop="url" content="https://ipop.gr/wp-content/uploads/2020/09/logo_3_web_230.png">
		</span>
	</span>
		<span itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
		<meta itemprop="url" content="https://ipop.gr/wp-content/uploads/2022/09/elephantes.jpg">
		<meta itemprop="width" content="1920">
		<meta itemprop="height" content="1080">
	</span>
	</aside>
</article>
</div></section>									</div>
			</div>
			</div>
</div><div class="main-site-outer">
	<div class="header-outer header-style-1">
	<div class="top-bar-wrap clearfix">
	<div class="ruby-container">
		<div class="top-bar-inner clearfix">
			<div class="top-bar-menu">
						</div>
			<div class="top-bar-right">
																								<div class="top-bar-social-wrap">
							<div class="social-link-info clearfix top-bar-social-inner"><a class="color-instagram" title="Instagram" href="https://www.instagram.com/ipopgr/" target="_blank"><i class="fa fa-instagram"></i></a><a class="color-facebook" title="Facebook" href="https://www.facebook.com/iPop.gr/" target="_blank"><i class="fa fa-facebook"></i></a><a class="color-twitter" title="Twitter" href="https://twitter.com/ipopgr" target="_blank"><i class="fa fa-twitter"></i></a><a class="color-pinterest" title="Pinterest" href="https://gr.pinterest.com/ipopgr/" target="_blank"><i class="fa fa-pinterest"></i></a></div>						</div>
																</div>
		</div>
	</div>
</div>
	
				<div class="header-wrap">
			
<div class="header-banner-wrap clearfix">
			<div class="off-canvas-btn-wrap">
	<div class="off-canvas-btn">
		<a href="#" class="ruby-trigger" title="off canvas button">
			<span class="icon-wrap"></span>
		</a>
	</div>
</div>
		<div class="header-social-wrap">
			<div class="social-link-info clearfix header-social-inner"><a class="color-instagram" title="Instagram" href="https://www.instagram.com/ipopgr/" target="_blank"><i class="fa fa-instagram"></i></a><a class="color-facebook" title="Facebook" href="https://www.facebook.com/iPop.gr/" target="_blank"><i class="fa fa-facebook"></i></a><a class="color-twitter" title="Twitter" href="https://twitter.com/ipopgr" target="_blank"><i class="fa fa-twitter"></i></a><a class="color-pinterest" title="Pinterest" href="https://gr.pinterest.com/ipopgr/" target="_blank"><i class="fa fa-pinterest"></i></a></div>				<div class="banner-search-wrap">
<a href="#" id="ruby-banner-search" data-mfp-src="#ruby-banner-search-form" data-effect="mpf-ruby-effect" title="search" class="banner-search-icon">
	<i class="fa-rb fa-search"></i>
</a>
</div>	</div>
	<div class="header-logo-wrap"  itemscope  itemtype="https://schema.org/Organization" ><a class="logo-image" href="https://ipop.gr"><img class="logo-img-data" src="https://ipop.gr/wp-content/uploads/2020/09/logo_3_web_230.png" srcset="https://ipop.gr/wp-content/uploads/2020/09/logo_3_web_230.png 1x, https://ipop.gr/wp-content/uploads/2020/09/logo_3_web_230.png 2x" src="https://ipop.gr/wp-content/uploads/2020/09/logo_3_web_230.png" alt="iPop" style="max-height: 130px" height="130" width="230"/></a></div></div>
<div class="header-nav-wrap clearfix">
	<div class="header-nav-inner">
		<div class="ruby-container">
			<div class="header-nav-holder clearfix">
				<div class="off-canvas-btn-wrap">
	<div class="off-canvas-btn">
		<a href="#" class="ruby-trigger" title="off canvas button">
			<span class="icon-wrap"></span>
		</a>
	</div>
</div>
				<nav id="navigation" class="main-nav-wrap"  role="navigation"  itemscope  itemtype="https://schema.org/SiteNavigationElement" >
					<ul id="main-navigation" class="main-nav-inner"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-318285"><a href="https://ipop.gr/">Home</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-318286"><a>Style</a><div class="sub-menu-wrap is-sub-menu"><ul class="sub-menu-inner">	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-318287 is-category-1401"><a href="https://ipop.gr/category/beauty/">Beauty</a></li>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-318288 is-category-1402"><a href="https://ipop.gr/category/fashion/">Fashion</a></li></ul></div></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-318309"><a>Life</a><div class="sub-menu-wrap is-sub-menu"><ul class="sub-menu-inner">	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-318312 is-category-1404"><a href="https://ipop.gr/category/lifestyle/">Lifestyle</a></li>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-318313 is-category-1405"><a href="https://ipop.gr/category/news/">News</a></li>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-318311 is-category-1406"><a href="https://ipop.gr/category/culture/">Culture</a></li>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-318314 is-category-591"><a href="https://ipop.gr/category/pets/">Pets</a></li>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-318316 is-category-1410"><a href="https://ipop.gr/category/tech/">Tech</a></li>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-318310 is-category-1409"><a href="https://ipop.gr/category/astrology/">Astrology</a></li></ul></div></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-318318"><a>Wellness</a><div class="sub-menu-wrap is-sub-menu"><ul class="sub-menu-inner">	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-318321 is-category-1411"><a href="https://ipop.gr/category/health/">Health</a></li>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-318319 is-category-592"><a href="https://ipop.gr/category/fitness/">Fitness</a></li></ul></div></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-318322"><a>Mind</a><div class="sub-menu-wrap is-sub-menu"><ul class="sub-menu-inner">	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-318323 is-category-1412"><a href="https://ipop.gr/category/inspiration/">Inspiration</a></li>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-318324 is-category-1413"><a href="https://ipop.gr/category/mentoring/">Mentoring</a></li>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-318325 is-category-1414"><a href="https://ipop.gr/category/mind/">Mind</a></li></ul></div></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-318326"><a>Family</a><div class="sub-menu-wrap is-sub-menu"><ul class="sub-menu-inner">	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-318329 is-category-1415"><a href="https://ipop.gr/category/parenting/">Parenting</a></li>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-318328 is-category-1416"><a href="https://ipop.gr/category/kids/">Kids</a></li>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-318327 is-category-1417"><a href="https://ipop.gr/category/enjoy/">Enjoy</a></li></ul></div></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-318315 is-category-1408"><a href="https://ipop.gr/category/relationships/">Relationships</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-318317 is-category-1335"><a href="https://ipop.gr/category/travel/">Travel</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-318320 is-category-1403"><a href="https://ipop.gr/category/food/">Food</a></li></ul>				</nav>
				<div class="header-logo-mobile-wrap"><a class="logo-image-mobile" href="https://ipop.gr"><img class="logo-img-data" src="https://ipop.gr/wp-content/uploads/2020/09/logo_3_web_230.png" alt="iPop" height="130" width="230"></a></div>				<div class="nav-search-wrap">
	<a href="#" id="ruby-nav-search" data-mfp-src="#ruby-banner-search-form" data-effect="mpf-ruby-effect" title="search" class="banner-search-icon">
		<i class="fa-rb fa-search"></i>
	</a>
</div>			</div>
		</div>
	</div>
</div>
		</div>
		
	
	<div id="ruby-banner-search-form" class="banner-search-form-wrap mfp-hide mfp-animation">
		<div class="banner-search-form-inner">
			<form  method="get" action="https://ipop.gr/">
	<div class="ruby-search">
		<span class="ruby-search-input"><input type="text" class="field" placeholder="Search and hit enter" value="" name="s" title="Search for:"/></span>
		<span class="ruby-search-submit"><input type="submit" value="" /><i class="fa-rb fa-search"></i></span>
	</div>
</form>
		</div>
	</div>

</div>
	<div class="main-site-wrap">
		<div class="main-site-mask"></div>
		<div id="ruby-site-content" class="main-site-content-wrap clearfix">

<div id="single-post-infinite" data-next_post_id="357393" class="clearfix"><div class="single-post-outer clearfix" data-post_url="https://ipop.gr/lifestyle/to-koritsi-stin-koynia-pos-ena-ktiri/" data-post_id ="357411" data-url="https://ipop.gr/lifestyle/to-koritsi-stin-koynia-pos-ena-ktiri/"><div class="ruby-page-wrap ruby-section row single-wrap single-style-4 is-sidebar-right ruby-container"><div class="ruby-content-wrap single-inner col-sm-8 col-xs-12 content-with-sidebar clearfix">	<article id="post-357411" itemscope itemtype="https://schema.org/Article"  class="post-wrap post-357411 post type-post status-publish format-standard has-post-thumbnail hentry category-lifestyle tag-feature">
		<div class="single-header is-left"><div class="post-cat-info is-relative"><a class="cat-info-el is-cat-1404" href="https://ipop.gr/category/lifestyle/" rel="category tag">Lifestyle</a></div><header class="entry-header single-title post-title is-big-title "><h1 class="entry-title" itemprop="headline">«Το κορίτσι στην κούνια»: Πώς ένα κτίριο του 1914 είδε τις μετοχές του να ανεβαίνουν στα ύψη χάρη σ’ ένα έργο τέχνης του Banksy</h1><div class="single-subtitle"><h3>Πόσο κοστίζει;</h3></div></header><div class="post-thumb-outer single-thumb-outer"><div class="post-thumb is-image is-image-single ruby-holder"><a href="https://ipop.gr/wp-content/uploads/2022/09/Banksy.webp" title="«Το κορίτσι στην κούνια»: Πώς ένα κτίριο του 1914 είδε τις μετοχές του να ανεβαίνουν στα ύψη χάρη σ’ ένα έργο τέχνης του Banksy" rel="bookmark"><span class="thumbnail-resize"><img width="760" height="510" src="https://ipop.gr/wp-content/uploads/2022/09/Banksy-760x510.webp" class="attachment-look_ruby_760_510 size-look_ruby_760_510 wp-post-image" alt="τοιχογραφία Banksy" srcset="https://ipop.gr/wp-content/uploads/2022/09/Banksy-760x510.webp 760w, https://ipop.gr/wp-content/uploads/2022/09/Banksy-300x200.webp 300w" sizes="(max-width: 760px) 100vw, 760px" /></span></a><span class="thumb-caption">Photo by jondoeforty1, via Flickr.</span></div></div><div class="single-meta-info-bar clearfix"><div class="post-meta-info"><span class="meta-info-el meta-info-author">
	<span class="meta-info-author-thumb">
			<img data-del="avatar" alt="Κατερίνα Ταλιαδούρου" src='https://ipop.gr/wp-content/uploads/2021/06/katerina-taliadourou-300x300.jpeg' class='avatar pp-user-avatar avatar-50 photo ' height='50' width='50'/>		</span>
	<a href="https://ipop.gr/author/katerina-taliadourou/" rel="author" title="Post by Κατερίνα Ταλιαδούρου" >
		Κατερίνα Ταλιαδούρου	</a>
</span>
<span class="meta-info-el meta-info-date">
					<span class="meta-date">2 hours ago</span>
	</span>

	<span class="meta-info-el meta-info-tag">
							<a href="https://ipop.gr/tag/feature/" rel="tag">Feature</a>
		</span>
</div><div class="single-share-bar clearfix"><span class="single-share-bar-total share-bar-total">0 <span class="share-bar-total-text">shares</span></span><div class="single-share-bar-inner"><a class="share-bar-el icon-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fipop.gr%2Flifestyle%2Fto-koritsi-stin-koynia-pos-ena-ktiri%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="fa-rb fa-facebook color-facebook"></i></a><a class="share-bar-el icon-twitter" href="https://twitter.com/intent/tweet?text=%C2%AB%CE%A4%CE%BF+%CE%BA%CE%BF%CF%81%CE%AF%CF%84%CF%83%CE%B9+%CF%83%CF%84%CE%B7%CE%BD+%CE%BA%CE%BF%CF%8D%CE%BD%CE%B9%CE%B1%C2%BB%3A+%CE%A0%CF%8E%CF%82+%CE%AD%CE%BD%CE%B1+%CE%BA%CF%84%CE%AF%CF%81%CE%B9%CE%BF+%CF%84%CE%BF%CF%85+1914+%CE%B5%CE%AF%CE%B4%CE%B5+%CF%84%CE%B9%CF%82+%CE%BC%CE%B5%CF%84%CE%BF%CF%87%CE%AD%CF%82+%CF%84%CE%BF%CF%85+%CE%BD%CE%B1+%CE%B1%CE%BD%CE%B5%CE%B2%CE%B1%CE%AF%CE%BD%CE%BF%CF%85%CE%BD+%CF%83%CF%84%CE%B1+%CF%8D%CF%88%CE%B7+%CF%87%CE%AC%CF%81%CE%B7+%CF%83%E2%80%99+%CE%AD%CE%BD%CE%B1+%CE%AD%CF%81%CE%B3%CE%BF+%CF%84%CE%AD%CF%87%CE%BD%CE%B7%CF%82+%CF%84%CE%BF%CF%85+Banksy&amp;url=https%3A%2F%2Fipop.gr%2Flifestyle%2Fto-koritsi-stin-koynia-pos-ena-ktiri%2F&amp;via=ipopgr"><i class="fa-rb fa-twitter color-twitter"></i><script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></a><a class="share-bar-el icon-pinterest" href="https://pinterest.com/pin/create/button/?url=https%3A%2F%2Fipop.gr%2Flifestyle%2Fto-koritsi-stin-koynia-pos-ena-ktiri%2F&amp;media=https://ipop.gr/wp-content/uploads/2022/09/Banksy.webp&description=%C2%AB%CE%A4%CE%BF+%CE%BA%CE%BF%CF%81%CE%AF%CF%84%CF%83%CE%B9+%CF%83%CF%84%CE%B7%CE%BD+%CE%BA%CE%BF%CF%8D%CE%BD%CE%B9%CE%B1%C2%BB%3A+%CE%A0%CF%8E%CF%82+%CE%AD%CE%BD%CE%B1+%CE%BA%CF%84%CE%AF%CF%81%CE%B9%CE%BF+%CF%84%CE%BF%CF%85+1914+%CE%B5%CE%AF%CE%B4%CE%B5+%CF%84%CE%B9%CF%82+%CE%BC%CE%B5%CF%84%CE%BF%CF%87%CE%AD%CF%82+%CF%84%CE%BF%CF%85+%CE%BD%CE%B1+%CE%B1%CE%BD%CE%B5%CE%B2%CE%B1%CE%AF%CE%BD%CE%BF%CF%85%CE%BD+%CF%83%CF%84%CE%B1+%CF%8D%CF%88%CE%B7+%CF%87%CE%AC%CF%81%CE%B7+%CF%83%E2%80%99+%CE%AD%CE%BD%CE%B1+%CE%AD%CF%81%CE%B3%CE%BF+%CF%84%CE%AD%CF%87%CE%BD%CE%B7%CF%82+%CF%84%CE%BF%CF%85+Banksy" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="fa-rb fa-pinterest"></i></a><a class="share-bar-el icon-linkedin" href="https://linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fipop.gr%2Flifestyle%2Fto-koritsi-stin-koynia-pos-ena-ktiri%2F&amp;title=%C2%AB%CE%A4%CE%BF+%CE%BA%CE%BF%CF%81%CE%AF%CF%84%CF%83%CE%B9+%CF%83%CF%84%CE%B7%CE%BD+%CE%BA%CE%BF%CF%8D%CE%BD%CE%B9%CE%B1%C2%BB%3A+%CE%A0%CF%8E%CF%82+%CE%AD%CE%BD%CE%B1+%CE%BA%CF%84%CE%AF%CF%81%CE%B9%CE%BF+%CF%84%CE%BF%CF%85+1914+%CE%B5%CE%AF%CE%B4%CE%B5+%CF%84%CE%B9%CF%82+%CE%BC%CE%B5%CF%84%CE%BF%CF%87%CE%AD%CF%82+%CF%84%CE%BF%CF%85+%CE%BD%CE%B1+%CE%B1%CE%BD%CE%B5%CE%B2%CE%B1%CE%AF%CE%BD%CE%BF%CF%85%CE%BD+%CF%83%CF%84%CE%B1+%CF%8D%CF%88%CE%B7+%CF%87%CE%AC%CF%81%CE%B7+%CF%83%E2%80%99+%CE%AD%CE%BD%CE%B1+%CE%AD%CF%81%CE%B3%CE%BF+%CF%84%CE%AD%CF%87%CE%BD%CE%B7%CF%82+%CF%84%CE%BF%CF%85+Banksy" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="fa-rb fa-linkedin"></i></a><a class="share-bar-el icon-email" href="mailto:?subject=«Το κορίτσι στην κούνια»: Πώς ένα κτίριο του 1914 είδε τις μετοχές του να ανεβαίνουν στα ύψη χάρη σ’ ένα έργο τέχνης του Banksy&amp;BODY=I found this article interesting and thought of sharing it with you. Check it out:https%3A%2F%2Fipop.gr%2Flifestyle%2Fto-koritsi-stin-koynia-pos-ena-ktiri%2F"><i class="fa-rb fa-envelope-o"></i></a><a class="share-bar-el icon-whatsapp" href="whatsapp://send?text=«Το κορίτσι στην κούνια»: Πώς ένα κτίριο του 1914 είδε τις μετοχές του να ανεβαίνουν στα ύψη χάρη σ’ ένα έργο τέχνης του Banksy - https://ipop.gr/lifestyle/to-koritsi-stin-koynia-pos-ena-ktiri/" ><i class="fa-rb fa-whatsapp"></i></a></div></div></div></div><div class="entry post-content entry-content single-entry" itemprop="articleBody">
<p><em><strong>Ένα διάσημο κτίριο στο κέντρο του Λος Άντζελες με μια μεγάλη τοιχογραφία του καλλιτέχνη <a href="https://ipop.gr/diaskedasi/gkaleri-ellinokyprioy-sto-londino-filoxenei-agnosta-erga-toy-banksy/" target="_blank" rel="noreferrer noopener">Banksy</a> βγαίνει σε δημοπρασία. Το έργο του Banksy στο 908-910 South Broadway παρουσιάζει μια κοπέλα που κάνει κούνια κρεμασμένη από το γράμμα Α σε μια προϋπάρχουσα πινακίδα «Parking». Το έργο τέχνης δημιουργήθηκε στο κτίριο το 2010 λίγο πριν από την πρεμιέρα του ντοκιμαντέρ του καλλιτέχνη «Exit Through the Gift Shop» στο Λος Άντζελες</strong></em>.</p><div class='code-block code-block-3' style='margin: 8px 0; clear: both;'>
<div id="sas_80268"></div>
<script type="application/javascript">
    sas.cmd.push(function() {
        sas.render("80268");  // Format : In Read (1x1) 1x1
    });
</script></div>
<div class='code-block code-block-1' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<div id="sas_80262"></div>
<script type="application/javascript">
    sas.cmd.push(function() {
        sas.render("80262");  // Format : Billboard 970x250
    });
</script></div>




<p>Το έργο του Banksy με το μικρό κορίτσι που κάνει κούνια κοσμεί τη μία πλευρά του επταώροφου κτιρίου, το οποίο αγοράστηκε από τη σχεδιάστρια Tarina Tarantino και τον Alfonso Campos του brand Tarina Tarantino έναντι 4 εκατομμυρίων δολαρίων το 2007. Ως μέρος της πτώχευσης τον Απρίλιο του τρέχοντος έτους, συμφώνησαν να πουλήσουν το κτίριο σε δημοπρασία. Η πώληση γίνεται από την εθνική εταιρεία ακινήτων Hilco, η οποία δέχεται προσφορές έως τις 20 Οκτωβρίου 2022.</p><div class='code-block code-block-7' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<div id="sas_80695"></div>

<script type="application/javascript">

    sas.cmd.push(function() {

        sas.render("80695");  // Format : 300x250_Inline_1 300x250

    });

</script></div>




<blockquote class="wp-block-quote"><p><a href="https://ipop.gr/themata/eimai/o-anthropos-piso-apo-ton-banksy-epistimones-anakalyptoun-pragmatiko-tou-onoma/" target="_blank" rel="noreferrer noopener">Ο άνθρωπος πίσω από τον Banksy – Επιστήμονες ανακαλύπτουν το πραγματικό του όνομα</a></p></blockquote>



<h3 class="has-text-align-center" id="h-η-τοιχογραφία-banksy-και-η-ασύλληπτη-τιμή-που-κοστίζει">Η τοιχογραφία Banksy και η ασύλληπτη τιμή που κοστίζει!</h3>



<div class='code-block code-block-8' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<script src="https://bs.serving-sys.com/Serving/adServer.bs?c=28&cn=display&pli=1078337112&gdpr=${GDPR}&gdpr_consent=${GDPR_CONSENT_68}&w=300&h=300&ord=[timestamp]&z=10000"></script>
<noscript>
<a href="https://bs.serving-sys.com/Serving/adServer.bs?cn=brd&pli=1078337112&gdpr=${GDPR}&gdpr_consent=${GDPR_CONSENT_68}&Page=&Pos=91068065" target="_blank">
<img src="https://bs.serving-sys.com/Serving/adServer.bs?c=8&cn=display&pli=1078337112&gdpr=${GDPR}&gdpr_consent=${GDPR_CONSENT_68}&Page=&Pos=91068065" border=0 width=300 height=300></a>
</noscript></div>
<p>Αλλά σε αντίθεση με τους πίνακες του Banksy που προορίζονται για την αγορά, τα δημόσια έργα τέχνης του καλλιτέχνη είναι αδιανόητα δύσκολο να πουληθούν, ή ακόμα και να εκτιμηθούν, σε μεγάλο βαθμό, επειδή ο καλλιτέχνης έχει καταγγείλει την συγκεκριμένη τακτική. «Αυτή είναι δωρεάν δημόσια τέχνη. Δεν προορίζεται να έχει εμπορική αξία και να μεταπωλείται», δήλωσε ο έμπορος Jeffrey Deitch στους New York Times. «Δεν είναι αυτή η πρόθεση του καλλιτέχνη».</p><div class='code-block code-block-2' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<div id="sas_80264"></div>
<script type="application/javascript">
    sas.cmd.push(function() {
        sas.render("80264");  // Format : 300x250_2 300x250
    });
</script></div>




<p>Με την πτώχευσή τους τον Απρίλιο, η Tarantino και ο Campos υπολόγισαν την αξία του κτιρίου σε 16 εκατομμύρια δολάρια, αν και αποκάλυψαν στους Times ότι ελπίζουν ότι η γοητεία της ακίνητης περιουσίας στο κέντρο της πόλης που ενισχύεται με το έργο του διάσημου καλλιτέχνη θα μπορούσε να «γεννήσει» προσφορές έως και σχεδόν τα διπλάσια χρήματα.</p>



<blockquote class="wp-block-quote"><p><a href="https://ipop.gr/themata/vlepw/o-banksy-anixe-xenodochio-ke-yposchete-ti-chiroteri-thea-ston-kosmo-photos-video/" target="_blank" rel="noreferrer noopener">Ο Banksy άνοιξε ξενοδοχείο. Και υπόσχεται τη χειρότερη θέα στον κόσμο | Photos- Video</a></p></blockquote>


<div class="wp-block-image">
<figure class="aligncenter size-large"><img loading="lazy" width="1100" height="733" src="https://ipop.gr/wp-content/uploads/2022/09/Swing-Girl2-1100x733.webp" alt="τοιχογραφία Banksy" class="wp-image-357416" srcset="https://ipop.gr/wp-content/uploads/2022/09/Swing-Girl2-1100x733.webp 1100w, https://ipop.gr/wp-content/uploads/2022/09/Swing-Girl2-730x487.webp 730w, https://ipop.gr/wp-content/uploads/2022/09/Swing-Girl2-300x200.webp 300w, https://ipop.gr/wp-content/uploads/2022/09/Swing-Girl2-768x512.webp 768w, https://ipop.gr/wp-content/uploads/2022/09/Swing-Girl2-1536x1024.webp 1536w, https://ipop.gr/wp-content/uploads/2022/09/Swing-Girl2-2048x1366.webp 2048w, https://ipop.gr/wp-content/uploads/2022/09/Swing-Girl2-1600x1067.webp 1600w" sizes="(max-width: 1100px) 100vw, 1100px" /></figure></div>


<p>Η αξία της τοιχογραφίας είναι ιδιαίτερα δύσκολο να εκτιμηθεί γιατί μπορεί να είναι δύσκολο (και δαπανηρό) να απομακρυνθεί από το ίδιο το κτίριο, όπως κατέστησε σαφές ένα βιβλίο του Robin Barton που κυκλοφόρησε πέρυσι. Νωρίτερα φέτος, η τοιχογραφία του Banksy γνωστή ως «Crowbar Girl», η οποία είχε απομακρυνθεί από τον τοίχο ενός καταστήματος ηλεκτρικών στο Lowestoft, υποστηρίζουν πως έχει πουληθεί έως και 2 εκατομμύρια £. </p>



<p>Και πού θέλω να καταλήξω με όλα αυτά; Στο ότι το 908-910 South Broadway έχει κάτι περισσότερο από μια τοιχογραφία του Banksy. Το κτίριο του 1914, που σχεδιάστηκε από την φημισμένη εταιρεία αρχιτεκτονικής του Hollywood Meyer &amp; Holler, ήταν αρχικά η έδρα της Western Costume Company του LL Burns, η οποία προμήθευε τα κοστούμια που χρησιμοποιήθηκαν στις περισσότερες από τις ταινίες western της βωβής εποχής. </p>



<p>«Αυτή η πώληση παρουσιάζει μια άνευ προηγουμένου ευκαιρία να αποκτήσεις μια πολύτιμη τοιχογραφία του Banksy, ένα μοναδικό κομμάτι της ιστορίας του Hollywood και μια εικόνα της κουλτούρας του Λος Άντζελες που περιέχεται σε ένα όμορφα ανακαινισμένο art nouveau», δήλωσε ο Jeff Azuse, ανώτερος αντιπρόεδρος της Hilco.</p>



<p class="has-text-align-center"><strong><a href="https://news.google.com/publications/CAAqIAgKIhpDQklTRFFnTWFna0tCMmx3YjNBdVozSW9BQVAB?hl=el&amp;gl=GR&amp;ceid=GR%3Ael" target="_blank" rel="noreferrer noopener">Διάβασε πρώτος όλα τα θέματα του iPop.gr στο Google News</a></strong></p>
<div class='code-block code-block-6' style='margin: 8px 0; clear: both;'>
<div class="strossle-widget-posts"></div></div>
<!-- AI CONTENT END 1 -->
<div class="clearfix"></div><footer class="article-footer">	<div class="single-tag-wrap">
		<span class="tag-title">Tags :</span>
		<a href="https://ipop.gr/tag/feature/" rel="tag">Feature</a>	</div>
</footer><aside class="post-meta hidden">
	<meta itemprop="mainEntityOfPage" content="https://ipop.gr/lifestyle/to-koritsi-stin-koynia-pos-ena-ktiri/">
	<span class="vcard author" itemprop="author" content="Κατερίνα Ταλιαδούρου"><span class="fn">Κατερίνα Ταλιαδούρου</span></span>
	<time class="date published entry-date" datetime="2022-09-02T16:30:00+00:00" content="2022-09-02T16:30:00+00:00" itemprop="datePublished">2 September 2022</time>
	<meta class="updated" itemprop="dateModified" content="2022-09-02T16:24:12+00:00">
	<span itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
		<meta itemprop="name" content="iPop">
		<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
		<meta itemprop="url" content="https://ipop.gr/wp-content/uploads/2020/09/logo_3_web_230.png">
		</span>
	</span>
		<span itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
		<meta itemprop="url" content="https://ipop.gr/wp-content/uploads/2022/09/Banksy.webp">
		<meta itemprop="width" content="1920">
		<meta itemprop="height" content="1280">
	</span>
	</aside>
<div class="clearfix"></div></div>	</article>
<div class="single-nav single-box row" role="navigation">
			<div class="col-sm-6 col-xs-12 nav-el nav-left">
			<div class="nav-arrow">
				<i class="fa-rb fa-angle-left"></i>
				<span class="nav-sub-title">previous article</span>
			</div>
			<h3 class="post-title is-small-title">
				<a href="https://ipop.gr/news/zimpampoye-2-500-eidi-agrias-panidas-meta/" rel="prev">
				Ζιμπάμπουε: 2.500 είδη άγριας πανίδας μεταφέρονται λόγω της κλιματικής αλλαγής				</a>
			</h3>
		</div>
	
			<div class="col-sm-6 col-xs-12 nav-el nav-right">
			<div class="nav-arrow">
				<span class="nav-sub-title">next article</span>
				<i class="fa-rb fa-angle-right"></i>
			</div>
			<h3 class="post-title is-small-title">
				<a href="https://ipop.gr/lifestyle/epiteloys-i-jennifer-lopez-apokalyptei-oles-tis-l/" rel="next">
					Επιτέλους! Η Jennifer Lopez αποκαλύπτει όλες τις λεπτομέρειες για τον γάμο της με τον Ben Affleck!				</a>
			</h3>
		</div>
	</div>
	<div class="single-related-wrap single-box">
		<div class="single-related-header block-title">
			<h3>you might also like</h3>
		</div>
		<div class="single-related-content row">
            <div class="col-sm-4 col-xs-6"><article itemscope itemtype="https://schema.org/Article" class="post-wrap post-grid-small-s ruby-animated-image ruby-fade post-357382 post type-post status-publish format-standard has-post-thumbnail hentry category-travel tag-feature">
			<div class="post-thumb-outer">
			<div class=" post-thumb is-image ruby-holder"><a href="https://ipop.gr/travel/diakopes-me-filiko-zeygari-enas-logos/" title="Ταξίδι με φιλικό ζευγάρι: Τα Do’s and don’ts για να συνεχίσετε να είστε φίλοι και μετά τις διακοπές" rel="bookmark"><span class="thumbnail-resize"><img width="300" height="270" src="https://ipop.gr/wp-content/uploads/2022/09/filoi-poto-pisina-300x270.jpg" class="attachment-look_ruby_300_270 size-look_ruby_300_270 wp-post-image" alt="διακοπές με φιλικό ζευγάρι" loading="lazy" /></span></a></div>								</div>
		<div class="post-header">
		<header class="entry-header">
			<h3 class="post-title is-small-title" itemprop="headline"><a href="https://ipop.gr/travel/diakopes-me-filiko-zeygari-enas-logos/" title="Ταξίδι με φιλικό ζευγάρι: Τα Do’s and don’ts για να συνεχίσετε να είστε φίλοι και μετά τις διακοπές">Ταξίδι με φιλικό ζευγάρι: Τα Do’s and don’ts για να συνεχίσετε να είστε φίλοι και μετά τις διακοπές</a></h3>		</header>
		<div class="post-meta-info"><span class="meta-info-el meta-info-date">
					<span class="meta-date">30 mins ago</span>
	</span>

</div>		<aside class="post-meta hidden">
	<meta itemprop="mainEntityOfPage" content="https://ipop.gr/travel/diakopes-me-filiko-zeygari-enas-logos/">
	<span class="vcard author" itemprop="author" content="Λαμπρινή Λαδά"><span class="fn">Λαμπρινή Λαδά</span></span>
	<time class="date published entry-date" datetime="2022-09-02T17:45:00+00:00" content="2022-09-02T17:45:00+00:00" itemprop="datePublished">2 September 2022</time>
	<meta class="updated" itemprop="dateModified" content="2022-09-02T14:29:50+00:00">
	<span itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
		<meta itemprop="name" content="iPop">
		<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
		<meta itemprop="url" content="https://ipop.gr/wp-content/uploads/2020/09/logo_3_web_230.png">
		</span>
	</span>
		<span itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
		<meta itemprop="url" content="https://ipop.gr/wp-content/uploads/2022/09/filoi-poto-pisina.jpg">
		<meta itemprop="width" content="840">
		<meta itemprop="height" content="564">
	</span>
	</aside>
	</div>
</article>
</div><div class="col-sm-4 col-xs-6"><article itemscope itemtype="https://schema.org/Article" class="post-wrap post-grid-small-s ruby-animated-image ruby-fade post-357417 post type-post status-publish format-standard has-post-thumbnail hentry category-lifestyle tag-ben-affleck tag-feature tag-jennifer-lopez">
			<div class="post-thumb-outer">
			<div class=" post-thumb is-image ruby-holder"><a href="https://ipop.gr/lifestyle/epiteloys-i-jennifer-lopez-apokalyptei-oles-tis-l/" title="Επιτέλους! Η Jennifer Lopez αποκαλύπτει όλες τις λεπτομέρειες για τον γάμο της με τον Ben Affleck!" rel="bookmark"><span class="thumbnail-resize"><img width="300" height="270" src="https://ipop.gr/wp-content/uploads/2021/09/Bennifer-Ben-Affleck-Jennifer-Lopez-300x270.jpg" class="attachment-look_ruby_300_270 size-look_ruby_300_270 wp-post-image" alt="Jennifer Lopez Ben Affleck γάμος" loading="lazy" /></span></a></div>								</div>
		<div class="post-header">
		<header class="entry-header">
			<h3 class="post-title is-small-title" itemprop="headline"><a href="https://ipop.gr/lifestyle/epiteloys-i-jennifer-lopez-apokalyptei-oles-tis-l/" title="Επιτέλους! Η Jennifer Lopez αποκαλύπτει όλες τις λεπτομέρειες για τον γάμο της με τον Ben Affleck!">Επιτέλους! Η Jennifer Lopez αποκαλύπτει όλες τις λεπτομέρειες για τον γάμο της με τον Ben Affleck!</a></h3>		</header>
		<div class="post-meta-info"><span class="meta-info-el meta-info-date">
					<span class="meta-date">1 hour ago</span>
	</span>

</div>		<aside class="post-meta hidden">
	<meta itemprop="mainEntityOfPage" content="https://ipop.gr/lifestyle/epiteloys-i-jennifer-lopez-apokalyptei-oles-tis-l/">
	<span class="vcard author" itemprop="author" content="Κατερίνα Ταλιαδούρου"><span class="fn">Κατερίνα Ταλιαδούρου</span></span>
	<time class="date published entry-date" datetime="2022-09-02T17:08:34+00:00" content="2022-09-02T17:08:34+00:00" itemprop="datePublished">2 September 2022</time>
	<meta class="updated" itemprop="dateModified" content="2022-09-02T17:08:35+00:00">
	<span itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
		<meta itemprop="name" content="iPop">
		<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
		<meta itemprop="url" content="https://ipop.gr/wp-content/uploads/2020/09/logo_3_web_230.png">
		</span>
	</span>
		<span itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
		<meta itemprop="url" content="https://ipop.gr/wp-content/uploads/2021/09/Bennifer-Ben-Affleck-Jennifer-Lopez.jpg">
		<meta itemprop="width" content="1000">
		<meta itemprop="height" content="563">
	</span>
	</aside>
	</div>
</article>
</div><div class="col-sm-4 col-xs-6"><article itemscope itemtype="https://schema.org/Article" class="post-wrap post-grid-small-s ruby-animated-image ruby-fade post-357387 post type-post status-publish format-standard has-post-thumbnail hentry category-lifestyle tag-everyday_tips">
			<div class="post-thumb-outer">
			<div class=" post-thumb is-image ruby-holder"><a href="https://ipop.gr/lifestyle/71-geloia-enochlitika-pragmata-poy-prep/" title="7+1 γελοία &#8211; ενοχλητικά πράγματα που πρέπει να σταματήσουμε να ανεχόμαστε στην παραλία" rel="bookmark"><span class="thumbnail-resize"><img width="300" height="270" src="https://ipop.gr/wp-content/uploads/2022/07/podosfairo-sth-paralia-300x270.jpg" class="attachment-look_ruby_300_270 size-look_ruby_300_270 wp-post-image" alt="ενοχλητικά πράγματα στην παραλία" loading="lazy" /></span></a></div>								</div>
		<div class="post-header">
		<header class="entry-header">
			<h3 class="post-title is-small-title" itemprop="headline"><a href="https://ipop.gr/lifestyle/71-geloia-enochlitika-pragmata-poy-prep/" title="7+1 γελοία &#8211; ενοχλητικά πράγματα που πρέπει να σταματήσουμε να ανεχόμαστε στην παραλία">7+1 γελοία &#8211; ενοχλητικά πράγματα που πρέπει να σταματήσουμε να ανεχόμαστε στην παραλία</a></h3>		</header>
		<div class="post-meta-info"><span class="meta-info-el meta-info-date">
					<span class="meta-date">5 hours ago</span>
	</span>

</div>		<aside class="post-meta hidden">
	<meta itemprop="mainEntityOfPage" content="https://ipop.gr/lifestyle/71-geloia-enochlitika-pragmata-poy-prep/">
	<span class="vcard author" itemprop="author" content="Κατερίνα Ταλιαδούρου"><span class="fn">Κατερίνα Ταλιαδούρου</span></span>
	<time class="date published entry-date" datetime="2022-09-02T13:26:56+00:00" content="2022-09-02T13:26:56+00:00" itemprop="datePublished">2 September 2022</time>
	<meta class="updated" itemprop="dateModified" content="2022-09-02T16:30:42+00:00">
	<span itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
		<meta itemprop="name" content="iPop">
		<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
		<meta itemprop="url" content="https://ipop.gr/wp-content/uploads/2020/09/logo_3_web_230.png">
		</span>
	</span>
		<span itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
		<meta itemprop="url" content="https://ipop.gr/wp-content/uploads/2022/07/podosfairo-sth-paralia-scaled.jpg">
		<meta itemprop="width" content="2560">
		<meta itemprop="height" content="1626">
	</span>
	</aside>
	</div>
</article>
</div><div class="col-sm-4 col-xs-6"><article itemscope itemtype="https://schema.org/Article" class="post-wrap post-grid-small-s ruby-animated-image ruby-fade post-357353 post type-post status-publish format-standard has-post-thumbnail hentry category-lifestyle tag-everyday_tips">
			<div class="post-thumb-outer">
			<div class=" post-thumb is-image ruby-holder"><a href="https://ipop.gr/lifestyle/ta-mikra-pragmata-poy-dinoyn-chara-sto-s/" title="9 μικροπράγματα που μπορείς να αλλάξεις στο σπίτι και να δώσεις έναν αέρα ανανέωσης" rel="bookmark"><span class="thumbnail-resize"><img width="300" height="270" src="https://ipop.gr/wp-content/uploads/2022/09/saloni-diakosmitiko-300x270.jpg" class="attachment-look_ruby_300_270 size-look_ruby_300_270 wp-post-image" alt="μικρά πράγματα που δίνουν χαρά" loading="lazy" /></span></a></div>								</div>
		<div class="post-header">
		<header class="entry-header">
			<h3 class="post-title is-small-title" itemprop="headline"><a href="https://ipop.gr/lifestyle/ta-mikra-pragmata-poy-dinoyn-chara-sto-s/" title="9 μικροπράγματα που μπορείς να αλλάξεις στο σπίτι και να δώσεις έναν αέρα ανανέωσης">9 μικροπράγματα που μπορείς να αλλάξεις στο σπίτι και να δώσεις έναν αέρα ανανέωσης</a></h3>		</header>
		<div class="post-meta-info"><span class="meta-info-el meta-info-date">
					<span class="meta-date">22 hours ago</span>
	</span>

</div>		<aside class="post-meta hidden">
	<meta itemprop="mainEntityOfPage" content="https://ipop.gr/lifestyle/ta-mikra-pragmata-poy-dinoyn-chara-sto-s/">
	<span class="vcard author" itemprop="author" content="Λαμπρινή Λαδά"><span class="fn">Λαμπρινή Λαδά</span></span>
	<time class="date published entry-date" datetime="2022-09-01T19:55:00+00:00" content="2022-09-01T19:55:00+00:00" itemprop="datePublished">1 September 2022</time>
	<meta class="updated" itemprop="dateModified" content="2022-09-02T10:29:45+00:00">
	<span itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
		<meta itemprop="name" content="iPop">
		<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
		<meta itemprop="url" content="https://ipop.gr/wp-content/uploads/2020/09/logo_3_web_230.png">
		</span>
	</span>
		<span itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
		<meta itemprop="url" content="https://ipop.gr/wp-content/uploads/2022/09/saloni-diakosmitiko.jpg">
		<meta itemprop="width" content="840">
		<meta itemprop="height" content="564">
	</span>
	</aside>
	</div>
</article>
</div><div class="col-sm-4 col-xs-6"><article itemscope itemtype="https://schema.org/Article" class="post-wrap post-grid-small-s ruby-animated-image ruby-fade post-357363 post type-post status-publish format-standard has-post-thumbnail hentry category-lifestyle tag-celebrities">
			<div class="post-thumb-outer">
			<div class=" post-thumb is-image ruby-holder"><a href="https://ipop.gr/lifestyle/otan-milame-gia-to-diko-moy-aidoio-oi/" title="«Όταν μιλάμε για το δικό μου αιδοίο, οι άλλοι λένε βλακείες»: Η Sharon Stone παίρνει θέση για όλα όσα ακούστηκαν για το «Βασικό Ένστικτο»" rel="bookmark"><span class="thumbnail-resize"><img width="300" height="270" src="https://ipop.gr/wp-content/uploads/2021/03/Sharon-Stone-300x270.jpg" class="attachment-look_ruby_300_270 size-look_ruby_300_270 wp-post-image" alt="δηλώσεις Sharon Stone για Me Too" loading="lazy" /></span></a></div>								</div>
		<div class="post-header">
		<header class="entry-header">
			<h3 class="post-title is-small-title" itemprop="headline"><a href="https://ipop.gr/lifestyle/otan-milame-gia-to-diko-moy-aidoio-oi/" title="«Όταν μιλάμε για το δικό μου αιδοίο, οι άλλοι λένε βλακείες»: Η Sharon Stone παίρνει θέση για όλα όσα ακούστηκαν για το «Βασικό Ένστικτο»">«Όταν μιλάμε για το δικό μου αιδοίο, οι άλλοι λένε βλακείες»: Η Sharon Stone παίρνει θέση για όλα όσα ακούστηκαν για το «Βασικό Ένστικτο»</a></h3>		</header>
		<div class="post-meta-info"><span class="meta-info-el meta-info-date">
					<span class="meta-date">1 day ago</span>
	</span>

</div>		<aside class="post-meta hidden">
	<meta itemprop="mainEntityOfPage" content="https://ipop.gr/lifestyle/otan-milame-gia-to-diko-moy-aidoio-oi/">
	<span class="vcard author" itemprop="author" content="Κατερίνα Ταλιαδούρου"><span class="fn">Κατερίνα Ταλιαδούρου</span></span>
	<time class="date published entry-date" datetime="2022-09-01T17:43:31+00:00" content="2022-09-01T17:43:31+00:00" itemprop="datePublished">1 September 2022</time>
	<meta class="updated" itemprop="dateModified" content="2022-09-02T10:29:20+00:00">
	<span itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
		<meta itemprop="name" content="iPop">
		<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
		<meta itemprop="url" content="https://ipop.gr/wp-content/uploads/2020/09/logo_3_web_230.png">
		</span>
	</span>
		<span itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
		<meta itemprop="url" content="https://ipop.gr/wp-content/uploads/2021/03/Sharon-Stone.jpg">
		<meta itemprop="width" content="1920">
		<meta itemprop="height" content="1300">
	</span>
	</aside>
	</div>
</article>
</div><div class="col-sm-4 col-xs-6"><article itemscope itemtype="https://schema.org/Article" class="post-wrap post-grid-small-s ruby-animated-image ruby-fade post-357336 post type-post status-publish format-standard has-post-thumbnail hentry category-lifestyle tag-celebrities">
			<div class="post-thumb-outer">
			<div class=" post-thumb is-image ruby-holder"><a href="https://ipop.gr/lifestyle/mathaino-na-zo-me-ti-thlipsi-i-syzygos-t/" title="«Μαθαίνω να ζω με τη θλίψη»: Η σύζυγος του Bruce Willis μιλά για την αφασία και τις δυσκολίες στην καθημερινότητά τους" rel="bookmark"><span class="thumbnail-resize"><img width="300" height="270" src="https://ipop.gr/wp-content/uploads/2022/05/EmmaWillis-300x270.jpg" class="attachment-look_ruby_300_270 size-look_ruby_300_270 wp-post-image" alt="Bruce Willis αφασία" loading="lazy" /></span></a></div>								</div>
		<div class="post-header">
		<header class="entry-header">
			<h3 class="post-title is-small-title" itemprop="headline"><a href="https://ipop.gr/lifestyle/mathaino-na-zo-me-ti-thlipsi-i-syzygos-t/" title="«Μαθαίνω να ζω με τη θλίψη»: Η σύζυγος του Bruce Willis μιλά για την αφασία και τις δυσκολίες στην καθημερινότητά τους">«Μαθαίνω να ζω με τη θλίψη»: Η σύζυγος του Bruce Willis μιλά για την αφασία και τις δυσκολίες στην καθημερινότητά τους</a></h3>		</header>
		<div class="post-meta-info"><span class="meta-info-el meta-info-date">
					<span class="meta-date">1 day ago</span>
	</span>

</div>		<aside class="post-meta hidden">
	<meta itemprop="mainEntityOfPage" content="https://ipop.gr/lifestyle/mathaino-na-zo-me-ti-thlipsi-i-syzygos-t/">
	<span class="vcard author" itemprop="author" content="Κατερίνα Ταλιαδούρου"><span class="fn">Κατερίνα Ταλιαδούρου</span></span>
	<time class="date published entry-date" datetime="2022-09-01T12:42:09+00:00" content="2022-09-01T12:42:09+00:00" itemprop="datePublished">1 September 2022</time>
	<meta class="updated" itemprop="dateModified" content="2022-09-01T15:02:05+00:00">
	<span itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
		<meta itemprop="name" content="iPop">
		<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
		<meta itemprop="url" content="https://ipop.gr/wp-content/uploads/2020/09/logo_3_web_230.png">
		</span>
	</span>
		<span itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
		<meta itemprop="url" content="https://ipop.gr/wp-content/uploads/2022/05/EmmaWillis.jpg">
		<meta itemprop="width" content="1024">
		<meta itemprop="height" content="614">
	</span>
	</aside>
	</div>
</article>
</div>		</div>
	</div>
</article></div><aside id="sidebar" class="sidebar-wrap ruby-sidebar-sticky col-sm-4 col-xs-12 clearfix"  role="complementary"  itemscope  itemtype="https://schema.org/WPSideBar" ><div class="sidebar-inner"><section id="ai_widget-2" class="widget ai_widget"><div class='code-block code-block-4' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<div id="sas_80261"></div>
<script type="application/javascript">
    sas.cmd.push(function() {
        sas.render("80261");  // Format : 300x250_1 300x250
    });
</script></div>
</section><section id="instagram-feed-widget-2" class="widget widget_instagram-feed-widget"><div class="widget-title block-title"><h3># Follow us on Instagram</h3></div>
<div id="sb_instagram"  class="sbi sbi_mob_col_1 sbi_tab_col_2 sbi_col_4 sbi_width_resp sbi_disable_mobile" style="padding-bottom: 10px;width: 80%;" data-feedid="sbi_ipopgr#12"  data-res="auto" data-cols="4" data-colsmobile="1" data-colstablet="2" data-num="12" data-nummobile="" data-shortcode-atts="{&quot;width&quot;:&quot;80&quot;,&quot;disablemobile&quot;:&quot;true&quot;}"  data-postid="357411" data-locatornonce="372101038c" data-sbi-flags="favorLocal">
	
    <div id="sbi_images"  style="padding: 5px;">
		<div class="sbi_item sbi_type_image sbi_new sbi_transition" id="sbi_17958372838862201" data-date="1661956560">
    <div class="sbi_photo_wrap">
        <a class="sbi_photo" href="https://www.instagram.com/p/Ch7Wz88q5e7/" target="_blank" rel="noopener nofollow" data-full-res="https://scontent-frt3-2.cdninstagram.com/v/t51.2885-15/302027398_1138847990177662_912477254526759930_n.jpg?_nc_cat=101&#038;ccb=1-7&#038;_nc_sid=8ae9d6&#038;_nc_eui2=AeFcJfYfSam6pnqhQ9u73212uAOC4Fs7loC4A4LgWzuWgMVfakixLyr3W5EYrAm2LLw&#038;_nc_ohc=zaD3rAn8HzkAX80RcAu&#038;_nc_ht=scontent-frt3-2.cdninstagram.com&#038;edm=AM6HXa8EAAAA&#038;oh=00_AT8NUku4F3WCn1pmpPlA6orRMXA_MYpTlrxxMUN-YnJ60g&#038;oe=63161E64" data-img-src-set="{&quot;d&quot;:&quot;https:\/\/scontent-frt3-2.cdninstagram.com\/v\/t51.2885-15\/302027398_1138847990177662_912477254526759930_n.jpg?_nc_cat=101&amp;ccb=1-7&amp;_nc_sid=8ae9d6&amp;_nc_eui2=AeFcJfYfSam6pnqhQ9u73212uAOC4Fs7loC4A4LgWzuWgMVfakixLyr3W5EYrAm2LLw&amp;_nc_ohc=zaD3rAn8HzkAX80RcAu&amp;_nc_ht=scontent-frt3-2.cdninstagram.com&amp;edm=AM6HXa8EAAAA&amp;oh=00_AT8NUku4F3WCn1pmpPlA6orRMXA_MYpTlrxxMUN-YnJ60g&amp;oe=63161E64&quot;,&quot;150&quot;:&quot;https:\/\/scontent-frt3-2.cdninstagram.com\/v\/t51.2885-15\/302027398_1138847990177662_912477254526759930_n.jpg?_nc_cat=101&amp;ccb=1-7&amp;_nc_sid=8ae9d6&amp;_nc_eui2=AeFcJfYfSam6pnqhQ9u73212uAOC4Fs7loC4A4LgWzuWgMVfakixLyr3W5EYrAm2LLw&amp;_nc_ohc=zaD3rAn8HzkAX80RcAu&amp;_nc_ht=scontent-frt3-2.cdninstagram.com&amp;edm=AM6HXa8EAAAA&amp;oh=00_AT8NUku4F3WCn1pmpPlA6orRMXA_MYpTlrxxMUN-YnJ60g&amp;oe=63161E64&quot;,&quot;320&quot;:&quot;https:\/\/scontent-frt3-2.cdninstagram.com\/v\/t51.2885-15\/302027398_1138847990177662_912477254526759930_n.jpg?_nc_cat=101&amp;ccb=1-7&amp;_nc_sid=8ae9d6&amp;_nc_eui2=AeFcJfYfSam6pnqhQ9u73212uAOC4Fs7loC4A4LgWzuWgMVfakixLyr3W5EYrAm2LLw&amp;_nc_ohc=zaD3rAn8HzkAX80RcAu&amp;_nc_ht=scontent-frt3-2.cdninstagram.com&amp;edm=AM6HXa8EAAAA&amp;oh=00_AT8NUku4F3WCn1pmpPlA6orRMXA_MYpTlrxxMUN-YnJ60g&amp;oe=63161E64&quot;,&quot;640&quot;:&quot;https:\/\/scontent-frt3-2.cdninstagram.com\/v\/t51.2885-15\/302027398_1138847990177662_912477254526759930_n.jpg?_nc_cat=101&amp;ccb=1-7&amp;_nc_sid=8ae9d6&amp;_nc_eui2=AeFcJfYfSam6pnqhQ9u73212uAOC4Fs7loC4A4LgWzuWgMVfakixLyr3W5EYrAm2LLw&amp;_nc_ohc=zaD3rAn8HzkAX80RcAu&amp;_nc_ht=scontent-frt3-2.cdninstagram.com&amp;edm=AM6HXa8EAAAA&amp;oh=00_AT8NUku4F3WCn1pmpPlA6orRMXA_MYpTlrxxMUN-YnJ60g&amp;oe=63161E64&quot;}">
            <span class="sbi-screenreader">«Θέλω οι γιοι μου να έχουν κ</span>
            	                    <img src="https://ipop.gr/wp-content/plugins/instagram-feed/img/placeholder.png" alt="«Θέλω οι γιοι μου να έχουν κατανόηση των συναισθημάτων των ανθρώπων, των ανασφάλειών τους, των δυσκολιών και των ονείρων τους».

Αυτή ήταν η Πριγκίπισσα Diana, που ήθελε να είναι η βασίλισσα της καρδιάς των ανθρώπων και να βοηθάει όσους υποφέρουν. 25 χρόνια μετά τον θάνατό της, ο κόσμος ακόμα τη λατρεύει και την τιμάει.

📸Getty / Julian Parker
-
#ipopgr #princessdiana #princessdianaofwales #dianaspencer">
        </a>
    </div>
</div><div class="sbi_item sbi_type_image sbi_new sbi_transition" id="sbi_17953473698029224" data-date="1661586561">
    <div class="sbi_photo_wrap">
        <a class="sbi_photo" href="https://www.instagram.com/p/ChwVGBoLNHd/" target="_blank" rel="noopener nofollow" data-full-res="https://scontent-frt3-1.cdninstagram.com/v/t51.29350-15/301515926_658453891890736_4771011297085315901_n.webp?stp=dst-jpg&#038;_nc_cat=104&#038;ccb=1-7&#038;_nc_sid=8ae9d6&#038;_nc_eui2=AeFZqmqqitwU5CYtt7_DjMlAdF286onhAFZ0XbzqieEAVp0oMOAIAG2zfHNGD8ISa5g&#038;_nc_ohc=JSXXNXgRtGUAX_mEoNp&#038;_nc_ht=scontent-frt3-1.cdninstagram.com&#038;edm=AM6HXa8EAAAA&#038;oh=00_AT9bDGUBAAxQi8A_dgI7Hi6ml-lvxd_V7Z_SA6Ah59xDLg&#038;oe=6317A45D" data-img-src-set="{&quot;d&quot;:&quot;https:\/\/scontent-frt3-1.cdninstagram.com\/v\/t51.29350-15\/301515926_658453891890736_4771011297085315901_n.webp?stp=dst-jpg&amp;_nc_cat=104&amp;ccb=1-7&amp;_nc_sid=8ae9d6&amp;_nc_eui2=AeFZqmqqitwU5CYtt7_DjMlAdF286onhAFZ0XbzqieEAVp0oMOAIAG2zfHNGD8ISa5g&amp;_nc_ohc=JSXXNXgRtGUAX_mEoNp&amp;_nc_ht=scontent-frt3-1.cdninstagram.com&amp;edm=AM6HXa8EAAAA&amp;oh=00_AT9bDGUBAAxQi8A_dgI7Hi6ml-lvxd_V7Z_SA6Ah59xDLg&amp;oe=6317A45D&quot;,&quot;150&quot;:&quot;https:\/\/scontent-frt3-1.cdninstagram.com\/v\/t51.29350-15\/301515926_658453891890736_4771011297085315901_n.webp?stp=dst-jpg&amp;_nc_cat=104&amp;ccb=1-7&amp;_nc_sid=8ae9d6&amp;_nc_eui2=AeFZqmqqitwU5CYtt7_DjMlAdF286onhAFZ0XbzqieEAVp0oMOAIAG2zfHNGD8ISa5g&amp;_nc_ohc=JSXXNXgRtGUAX_mEoNp&amp;_nc_ht=scontent-frt3-1.cdninstagram.com&amp;edm=AM6HXa8EAAAA&amp;oh=00_AT9bDGUBAAxQi8A_dgI7Hi6ml-lvxd_V7Z_SA6Ah59xDLg&amp;oe=6317A45D&quot;,&quot;320&quot;:&quot;https:\/\/scontent-frt3-1.cdninstagram.com\/v\/t51.29350-15\/301515926_658453891890736_4771011297085315901_n.webp?stp=dst-jpg&amp;_nc_cat=104&amp;ccb=1-7&amp;_nc_sid=8ae9d6&amp;_nc_eui2=AeFZqmqqitwU5CYtt7_DjMlAdF286onhAFZ0XbzqieEAVp0oMOAIAG2zfHNGD8ISa5g&amp;_nc_ohc=JSXXNXgRtGUAX_mEoNp&amp;_nc_ht=scontent-frt3-1.cdninstagram.com&amp;edm=AM6HXa8EAAAA&amp;oh=00_AT9bDGUBAAxQi8A_dgI7Hi6ml-lvxd_V7Z_SA6Ah59xDLg&amp;oe=6317A45D&quot;,&quot;640&quot;:&quot;https:\/\/scontent-frt3-1.cdninstagram.com\/v\/t51.29350-15\/301515926_658453891890736_4771011297085315901_n.webp?stp=dst-jpg&amp;_nc_cat=104&amp;ccb=1-7&amp;_nc_sid=8ae9d6&amp;_nc_eui2=AeFZqmqqitwU5CYtt7_DjMlAdF286onhAFZ0XbzqieEAVp0oMOAIAG2zfHNGD8ISa5g&amp;_nc_ohc=JSXXNXgRtGUAX_mEoNp&amp;_nc_ht=scontent-frt3-1.cdninstagram.com&amp;edm=AM6HXa8EAAAA&amp;oh=00_AT9bDGUBAAxQi8A_dgI7Hi6ml-lvxd_V7Z_SA6Ah59xDLg&amp;oe=6317A45D&quot;}">
            <span class="sbi-screenreader">Όπως θα έπρεπε να είναι τα κ</span>
            	                    <img src="https://ipop.gr/wp-content/plugins/instagram-feed/img/placeholder.png" alt="Όπως θα έπρεπε να είναι τα καλοκαιρινά πρωινά 💙
-
#ipopgr #cyclades_addicted #cycladesislands #cyclades_islands #greecestagram #visitgreece">
        </a>
    </div>
</div><div class="sbi_item sbi_type_image sbi_new sbi_transition" id="sbi_18153456637254043" data-date="1661335111">
    <div class="sbi_photo_wrap">
        <a class="sbi_photo" href="https://www.instagram.com/p/Cho1fayqM70/" target="_blank" rel="noopener nofollow" data-full-res="https://scontent-frx5-2.cdninstagram.com/v/t51.2885-15/300963068_1218488482330064_6897127983753308169_n.jpg?_nc_cat=111&#038;ccb=1-7&#038;_nc_sid=8ae9d6&#038;_nc_eui2=AeGq3oy-UDZ-oRp4bCWrEBc4NrBZZmd1iiM2sFlmZ3WKI3fCrkKefIldF8CUrB6CM8Y&#038;_nc_ohc=Q_lbeq4ZXFEAX-F1Nj3&#038;_nc_ht=scontent-frx5-2.cdninstagram.com&#038;edm=AM6HXa8EAAAA&#038;oh=00_AT__kagCyNp8CRHQ5PP74uNEP1Tme3T7ERn1Loq1QLDPFA&#038;oe=6316B3EA" data-img-src-set="{&quot;d&quot;:&quot;https:\/\/scontent-frx5-2.cdninstagram.com\/v\/t51.2885-15\/300963068_1218488482330064_6897127983753308169_n.jpg?_nc_cat=111&amp;ccb=1-7&amp;_nc_sid=8ae9d6&amp;_nc_eui2=AeGq3oy-UDZ-oRp4bCWrEBc4NrBZZmd1iiM2sFlmZ3WKI3fCrkKefIldF8CUrB6CM8Y&amp;_nc_ohc=Q_lbeq4ZXFEAX-F1Nj3&amp;_nc_ht=scontent-frx5-2.cdninstagram.com&amp;edm=AM6HXa8EAAAA&amp;oh=00_AT__kagCyNp8CRHQ5PP74uNEP1Tme3T7ERn1Loq1QLDPFA&amp;oe=6316B3EA&quot;,&quot;150&quot;:&quot;https:\/\/scontent-frx5-2.cdninstagram.com\/v\/t51.2885-15\/300963068_1218488482330064_6897127983753308169_n.jpg?_nc_cat=111&amp;ccb=1-7&amp;_nc_sid=8ae9d6&amp;_nc_eui2=AeGq3oy-UDZ-oRp4bCWrEBc4NrBZZmd1iiM2sFlmZ3WKI3fCrkKefIldF8CUrB6CM8Y&amp;_nc_ohc=Q_lbeq4ZXFEAX-F1Nj3&amp;_nc_ht=scontent-frx5-2.cdninstagram.com&amp;edm=AM6HXa8EAAAA&amp;oh=00_AT__kagCyNp8CRHQ5PP74uNEP1Tme3T7ERn1Loq1QLDPFA&amp;oe=6316B3EA&quot;,&quot;320&quot;:&quot;https:\/\/scontent-frx5-2.cdninstagram.com\/v\/t51.2885-15\/300963068_1218488482330064_6897127983753308169_n.jpg?_nc_cat=111&amp;ccb=1-7&amp;_nc_sid=8ae9d6&amp;_nc_eui2=AeGq3oy-UDZ-oRp4bCWrEBc4NrBZZmd1iiM2sFlmZ3WKI3fCrkKefIldF8CUrB6CM8Y&amp;_nc_ohc=Q_lbeq4ZXFEAX-F1Nj3&amp;_nc_ht=scontent-frx5-2.cdninstagram.com&amp;edm=AM6HXa8EAAAA&amp;oh=00_AT__kagCyNp8CRHQ5PP74uNEP1Tme3T7ERn1Loq1QLDPFA&amp;oe=6316B3EA&quot;,&quot;640&quot;:&quot;https:\/\/scontent-frx5-2.cdninstagram.com\/v\/t51.2885-15\/300963068_1218488482330064_6897127983753308169_n.jpg?_nc_cat=111&amp;ccb=1-7&amp;_nc_sid=8ae9d6&amp;_nc_eui2=AeGq3oy-UDZ-oRp4bCWrEBc4NrBZZmd1iiM2sFlmZ3WKI3fCrkKefIldF8CUrB6CM8Y&amp;_nc_ohc=Q_lbeq4ZXFEAX-F1Nj3&amp;_nc_ht=scontent-frx5-2.cdninstagram.com&amp;edm=AM6HXa8EAAAA&amp;oh=00_AT__kagCyNp8CRHQ5PP74uNEP1Tme3T7ERn1Loq1QLDPFA&amp;oe=6316B3EA&quot;}">
            <span class="sbi-screenreader">Σε ποια κατηγορία ανήκεις;
-</span>
            	                    <img src="https://ipop.gr/wp-content/plugins/instagram-feed/img/placeholder.png" alt="Σε ποια κατηγορία ανήκεις;
-
#ipopgr #rainyday #rainlover #quoteoftheday">
        </a>
    </div>
</div><div class="sbi_item sbi_type_image sbi_new sbi_transition" id="sbi_17978575846624586" data-date="1661187635">
    <div class="sbi_photo_wrap">
        <a class="sbi_photo" href="https://www.instagram.com/p/ChkcNA7oK7W/" target="_blank" rel="noopener nofollow" data-full-res="https://scontent-frx5-1.cdninstagram.com/v/t51.29350-15/300233449_1158553881672556_7119026646211636062_n.webp?stp=dst-jpg&#038;_nc_cat=110&#038;ccb=1-7&#038;_nc_sid=8ae9d6&#038;_nc_eui2=AeGz_IT8FKsT57LlYpKHV6GQHKHsVBd2LJIcoexUF3YskolPBstPI5EnXReJyVDlVzY&#038;_nc_ohc=BXhg7JezNMUAX_yXLv0&#038;_nc_ht=scontent-frx5-1.cdninstagram.com&#038;edm=AM6HXa8EAAAA&#038;oh=00_AT_8jptiK-fxBwmJ4rB063RluSEnnb_1oHhFHGnYN75NPQ&#038;oe=63172EA6" data-img-src-set="{&quot;d&quot;:&quot;https:\/\/scontent-frx5-1.cdninstagram.com\/v\/t51.29350-15\/300233449_1158553881672556_7119026646211636062_n.webp?stp=dst-jpg&amp;_nc_cat=110&amp;ccb=1-7&amp;_nc_sid=8ae9d6&amp;_nc_eui2=AeGz_IT8FKsT57LlYpKHV6GQHKHsVBd2LJIcoexUF3YskolPBstPI5EnXReJyVDlVzY&amp;_nc_ohc=BXhg7JezNMUAX_yXLv0&amp;_nc_ht=scontent-frx5-1.cdninstagram.com&amp;edm=AM6HXa8EAAAA&amp;oh=00_AT_8jptiK-fxBwmJ4rB063RluSEnnb_1oHhFHGnYN75NPQ&amp;oe=63172EA6&quot;,&quot;150&quot;:&quot;https:\/\/scontent-frx5-1.cdninstagram.com\/v\/t51.29350-15\/300233449_1158553881672556_7119026646211636062_n.webp?stp=dst-jpg&amp;_nc_cat=110&amp;ccb=1-7&amp;_nc_sid=8ae9d6&amp;_nc_eui2=AeGz_IT8FKsT57LlYpKHV6GQHKHsVBd2LJIcoexUF3YskolPBstPI5EnXReJyVDlVzY&amp;_nc_ohc=BXhg7JezNMUAX_yXLv0&amp;_nc_ht=scontent-frx5-1.cdninstagram.com&amp;edm=AM6HXa8EAAAA&amp;oh=00_AT_8jptiK-fxBwmJ4rB063RluSEnnb_1oHhFHGnYN75NPQ&amp;oe=63172EA6&quot;,&quot;320&quot;:&quot;https:\/\/scontent-frx5-1.cdninstagram.com\/v\/t51.29350-15\/300233449_1158553881672556_7119026646211636062_n.webp?stp=dst-jpg&amp;_nc_cat=110&amp;ccb=1-7&amp;_nc_sid=8ae9d6&amp;_nc_eui2=AeGz_IT8FKsT57LlYpKHV6GQHKHsVBd2LJIcoexUF3YskolPBstPI5EnXReJyVDlVzY&amp;_nc_ohc=BXhg7JezNMUAX_yXLv0&amp;_nc_ht=scontent-frx5-1.cdninstagram.com&amp;edm=AM6HXa8EAAAA&amp;oh=00_AT_8jptiK-fxBwmJ4rB063RluSEnnb_1oHhFHGnYN75NPQ&amp;oe=63172EA6&quot;,&quot;640&quot;:&quot;https:\/\/scontent-frx5-1.cdninstagram.com\/v\/t51.29350-15\/300233449_1158553881672556_7119026646211636062_n.webp?stp=dst-jpg&amp;_nc_cat=110&amp;ccb=1-7&amp;_nc_sid=8ae9d6&amp;_nc_eui2=AeGz_IT8FKsT57LlYpKHV6GQHKHsVBd2LJIcoexUF3YskolPBstPI5EnXReJyVDlVzY&amp;_nc_ohc=BXhg7JezNMUAX_yXLv0&amp;_nc_ht=scontent-frx5-1.cdninstagram.com&amp;edm=AM6HXa8EAAAA&amp;oh=00_AT_8jptiK-fxBwmJ4rB063RluSEnnb_1oHhFHGnYN75NPQ&amp;oe=63172EA6&quot;}">
            <span class="sbi-screenreader"></span>
            	                    <img src="https://ipop.gr/wp-content/plugins/instagram-feed/img/placeholder.png" alt="Αυτή η ώρα στο νησί🧡
Μαγεία! 
-
#ipopgr #tinos #tinosisland #sunsetlovers #greeksunset #cyclades_addicted">
        </a>
    </div>
</div><div class="sbi_item sbi_type_image sbi_new sbi_transition" id="sbi_18249247951110468" data-date="1660833273">
    <div class="sbi_photo_wrap">
        <a class="sbi_photo" href="https://www.instagram.com/p/ChZ4T_8ICOI/" target="_blank" rel="noopener nofollow" data-full-res="https://scontent-frt3-1.cdninstagram.com/v/t51.29350-15/299889901_734001047684793_743207732325268843_n.webp?stp=dst-jpg&#038;_nc_cat=102&#038;ccb=1-7&#038;_nc_sid=8ae9d6&#038;_nc_eui2=AeGNS0t8pj1LMcZNVjPmaKdqnqeSdDLF3aKep5J0MsXdolh19E4Uk4h0WhtSqmIwOgU&#038;_nc_ohc=jZdJZyozEAgAX_DhKir&#038;_nc_ht=scontent-frt3-1.cdninstagram.com&#038;edm=AM6HXa8EAAAA&#038;oh=00_AT87Ewl0I12BheeZqrVyyQHY4ntSnnYASgDsigZMibZiOw&#038;oe=631793EA" data-img-src-set="{&quot;d&quot;:&quot;https:\/\/scontent-frt3-1.cdninstagram.com\/v\/t51.29350-15\/299889901_734001047684793_743207732325268843_n.webp?stp=dst-jpg&amp;_nc_cat=102&amp;ccb=1-7&amp;_nc_sid=8ae9d6&amp;_nc_eui2=AeGNS0t8pj1LMcZNVjPmaKdqnqeSdDLF3aKep5J0MsXdolh19E4Uk4h0WhtSqmIwOgU&amp;_nc_ohc=jZdJZyozEAgAX_DhKir&amp;_nc_ht=scontent-frt3-1.cdninstagram.com&amp;edm=AM6HXa8EAAAA&amp;oh=00_AT87Ewl0I12BheeZqrVyyQHY4ntSnnYASgDsigZMibZiOw&amp;oe=631793EA&quot;,&quot;150&quot;:&quot;https:\/\/scontent-frt3-1.cdninstagram.com\/v\/t51.29350-15\/299889901_734001047684793_743207732325268843_n.webp?stp=dst-jpg&amp;_nc_cat=102&amp;ccb=1-7&amp;_nc_sid=8ae9d6&amp;_nc_eui2=AeGNS0t8pj1LMcZNVjPmaKdqnqeSdDLF3aKep5J0MsXdolh19E4Uk4h0WhtSqmIwOgU&amp;_nc_ohc=jZdJZyozEAgAX_DhKir&amp;_nc_ht=scontent-frt3-1.cdninstagram.com&amp;edm=AM6HXa8EAAAA&amp;oh=00_AT87Ewl0I12BheeZqrVyyQHY4ntSnnYASgDsigZMibZiOw&amp;oe=631793EA&quot;,&quot;320&quot;:&quot;https:\/\/scontent-frt3-1.cdninstagram.com\/v\/t51.29350-15\/299889901_734001047684793_743207732325268843_n.webp?stp=dst-jpg&amp;_nc_cat=102&amp;ccb=1-7&amp;_nc_sid=8ae9d6&amp;_nc_eui2=AeGNS0t8pj1LMcZNVjPmaKdqnqeSdDLF3aKep5J0MsXdolh19E4Uk4h0WhtSqmIwOgU&amp;_nc_ohc=jZdJZyozEAgAX_DhKir&amp;_nc_ht=scontent-frt3-1.cdninstagram.com&amp;edm=AM6HXa8EAAAA&amp;oh=00_AT87Ewl0I12BheeZqrVyyQHY4ntSnnYASgDsigZMibZiOw&amp;oe=631793EA&quot;,&quot;640&quot;:&quot;https:\/\/scontent-frt3-1.cdninstagram.com\/v\/t51.29350-15\/299889901_734001047684793_743207732325268843_n.webp?stp=dst-jpg&amp;_nc_cat=102&amp;ccb=1-7&amp;_nc_sid=8ae9d6&amp;_nc_eui2=AeGNS0t8pj1LMcZNVjPmaKdqnqeSdDLF3aKep5J0MsXdolh19E4Uk4h0WhtSqmIwOgU&amp;_nc_ohc=jZdJZyozEAgAX_DhKir&amp;_nc_ht=scontent-frt3-1.cdninstagram.com&amp;edm=AM6HXa8EAAAA&amp;oh=00_AT87Ewl0I12BheeZqrVyyQHY4ntSnnYASgDsigZMibZiOw&amp;oe=631793EA&quot;}">
            <span class="sbi-screenreader">Να κοιτάς το μπλε και να γαλ</span>
            	                    <img src="https://ipop.gr/wp-content/plugins/instagram-feed/img/placeholder.png" alt="Να κοιτάς το μπλε και να γαληνεύει η ψυχή σου.
Να περιμένεις το σούρουπο για να δεις τον ήλιο να χάνεται στη θάλασσα.
Να ανυπομονείς να φυσήξει λίγο αεράκι τα αλατισμένα σου μαλλιά.
Το μεγαλύτερο δίλημμά σου να είναι ποιο ταβερνάκι να δοκιμάσεις σήμερα και εάν είναι πολύ νωρίς για να ξεκινήσεις τα τσίπουρα.
-
#ipopgr #kythiraisland #kythira #discovergreece #summervibes">
        </a>
    </div>
</div><div class="sbi_item sbi_type_image sbi_new sbi_transition" id="sbi_18000548293471107" data-date="1660681867">
    <div class="sbi_photo_wrap">
        <a class="sbi_photo" href="https://www.instagram.com/p/ChVXhvQLw4b/" target="_blank" rel="noopener nofollow" data-full-res="https://scontent-frx5-1.cdninstagram.com/v/t51.29350-15/299606120_2876449292661147_8518256186564907275_n.webp?stp=dst-jpg&#038;_nc_cat=110&#038;ccb=1-7&#038;_nc_sid=8ae9d6&#038;_nc_eui2=AeE3huykCxbJ-cnUWkjsqOx504pub9-rSwnTim5v36tLCeaRnZ91PgF9M0KfAkXIhlQ&#038;_nc_ohc=mBPwpEhNazMAX_MtVjs&#038;_nc_ht=scontent-frx5-1.cdninstagram.com&#038;edm=AM6HXa8EAAAA&#038;oh=00_AT88c50uj6l_pcMy7q9SHLV_CGIHctMpauvSReBbnzVdRw&#038;oe=6316424C" data-img-src-set="{&quot;d&quot;:&quot;https:\/\/scontent-frx5-1.cdninstagram.com\/v\/t51.29350-15\/299606120_2876449292661147_8518256186564907275_n.webp?stp=dst-jpg&amp;_nc_cat=110&amp;ccb=1-7&amp;_nc_sid=8ae9d6&amp;_nc_eui2=AeE3huykCxbJ-cnUWkjsqOx504pub9-rSwnTim5v36tLCeaRnZ91PgF9M0KfAkXIhlQ&amp;_nc_ohc=mBPwpEhNazMAX_MtVjs&amp;_nc_ht=scontent-frx5-1.cdninstagram.com&amp;edm=AM6HXa8EAAAA&amp;oh=00_AT88c50uj6l_pcMy7q9SHLV_CGIHctMpauvSReBbnzVdRw&amp;oe=6316424C&quot;,&quot;150&quot;:&quot;https:\/\/scontent-frx5-1.cdninstagram.com\/v\/t51.29350-15\/299606120_2876449292661147_8518256186564907275_n.webp?stp=dst-jpg&amp;_nc_cat=110&amp;ccb=1-7&amp;_nc_sid=8ae9d6&amp;_nc_eui2=AeE3huykCxbJ-cnUWkjsqOx504pub9-rSwnTim5v36tLCeaRnZ91PgF9M0KfAkXIhlQ&amp;_nc_ohc=mBPwpEhNazMAX_MtVjs&amp;_nc_ht=scontent-frx5-1.cdninstagram.com&amp;edm=AM6HXa8EAAAA&amp;oh=00_AT88c50uj6l_pcMy7q9SHLV_CGIHctMpauvSReBbnzVdRw&amp;oe=6316424C&quot;,&quot;320&quot;:&quot;https:\/\/scontent-frx5-1.cdninstagram.com\/v\/t51.29350-15\/299606120_2876449292661147_8518256186564907275_n.webp?stp=dst-jpg&amp;_nc_cat=110&amp;ccb=1-7&amp;_nc_sid=8ae9d6&amp;_nc_eui2=AeE3huykCxbJ-cnUWkjsqOx504pub9-rSwnTim5v36tLCeaRnZ91PgF9M0KfAkXIhlQ&amp;_nc_ohc=mBPwpEhNazMAX_MtVjs&amp;_nc_ht=scontent-frx5-1.cdninstagram.com&amp;edm=AM6HXa8EAAAA&amp;oh=00_AT88c50uj6l_pcMy7q9SHLV_CGIHctMpauvSReBbnzVdRw&amp;oe=6316424C&quot;,&quot;640&quot;:&quot;https:\/\/scontent-frx5-1.cdninstagram.com\/v\/t51.29350-15\/299606120_2876449292661147_8518256186564907275_n.webp?stp=dst-jpg&amp;_nc_cat=110&amp;ccb=1-7&amp;_nc_sid=8ae9d6&amp;_nc_eui2=AeE3huykCxbJ-cnUWkjsqOx504pub9-rSwnTim5v36tLCeaRnZ91PgF9M0KfAkXIhlQ&amp;_nc_ohc=mBPwpEhNazMAX_MtVjs&amp;_nc_ht=scontent-frx5-1.cdninstagram.com&amp;edm=AM6HXa8EAAAA&amp;oh=00_AT88c50uj6l_pcMy7q9SHLV_CGIHctMpauvSReBbnzVdRw&amp;oe=6316424C&quot;}">
            <span class="sbi-screenreader"></span>
            	                    <img src="https://ipop.gr/wp-content/plugins/instagram-feed/img/placeholder.png" alt="~Wallace Stevens~

Οι απίστευτα μαγικές καλοκαιρινές νύχτες 
-
#ipopgr #summervibes
#summermoments #summernights #summernight #quoteoftheday">
        </a>
    </div>
</div><div class="sbi_item sbi_type_image sbi_new sbi_transition" id="sbi_18004482280432886" data-date="1660312631">
    <div class="sbi_photo_wrap">
        <a class="sbi_photo" href="https://www.instagram.com/p/ChKXRBsohCg/" target="_blank" rel="noopener nofollow" data-full-res="https://scontent-frx5-1.cdninstagram.com/v/t51.29350-15/298708396_470405924901011_2242041868657114178_n.webp?stp=dst-jpg&#038;_nc_cat=105&#038;ccb=1-7&#038;_nc_sid=8ae9d6&#038;_nc_eui2=AeGP4qNkv8Ix3jTBe-WCViEOdvEREq6_dVt28RESrr91WxLr-ZmmTZZyLJuk0ObYA1A&#038;_nc_ohc=C2A7_yUgGxwAX-qZoVh&#038;_nc_oc=AQmbpDC7kI-Y6QV7X3dh4Ugej269ScGEhLj4SAERmhIFnWGT9kGkXr89QFWKUfy2GkdrvEbadZVy920w97gylAck&#038;_nc_ht=scontent-frx5-1.cdninstagram.com&#038;edm=AM6HXa8EAAAA&#038;oh=00_AT-fM_u7iaMDb-cuAjOiL4KSZc__f2UEdN1FjZAC1UHTyQ&#038;oe=6315FABB" data-img-src-set="{&quot;d&quot;:&quot;https:\/\/scontent-frx5-1.cdninstagram.com\/v\/t51.29350-15\/298708396_470405924901011_2242041868657114178_n.webp?stp=dst-jpg&amp;_nc_cat=105&amp;ccb=1-7&amp;_nc_sid=8ae9d6&amp;_nc_eui2=AeGP4qNkv8Ix3jTBe-WCViEOdvEREq6_dVt28RESrr91WxLr-ZmmTZZyLJuk0ObYA1A&amp;_nc_ohc=C2A7_yUgGxwAX-qZoVh&amp;_nc_oc=AQmbpDC7kI-Y6QV7X3dh4Ugej269ScGEhLj4SAERmhIFnWGT9kGkXr89QFWKUfy2GkdrvEbadZVy920w97gylAck&amp;_nc_ht=scontent-frx5-1.cdninstagram.com&amp;edm=AM6HXa8EAAAA&amp;oh=00_AT-fM_u7iaMDb-cuAjOiL4KSZc__f2UEdN1FjZAC1UHTyQ&amp;oe=6315FABB&quot;,&quot;150&quot;:&quot;https:\/\/scontent-frx5-1.cdninstagram.com\/v\/t51.29350-15\/298708396_470405924901011_2242041868657114178_n.webp?stp=dst-jpg&amp;_nc_cat=105&amp;ccb=1-7&amp;_nc_sid=8ae9d6&amp;_nc_eui2=AeGP4qNkv8Ix3jTBe-WCViEOdvEREq6_dVt28RESrr91WxLr-ZmmTZZyLJuk0ObYA1A&amp;_nc_ohc=C2A7_yUgGxwAX-qZoVh&amp;_nc_oc=AQmbpDC7kI-Y6QV7X3dh4Ugej269ScGEhLj4SAERmhIFnWGT9kGkXr89QFWKUfy2GkdrvEbadZVy920w97gylAck&amp;_nc_ht=scontent-frx5-1.cdninstagram.com&amp;edm=AM6HXa8EAAAA&amp;oh=00_AT-fM_u7iaMDb-cuAjOiL4KSZc__f2UEdN1FjZAC1UHTyQ&amp;oe=6315FABB&quot;,&quot;320&quot;:&quot;https:\/\/scontent-frx5-1.cdninstagram.com\/v\/t51.29350-15\/298708396_470405924901011_2242041868657114178_n.webp?stp=dst-jpg&amp;_nc_cat=105&amp;ccb=1-7&amp;_nc_sid=8ae9d6&amp;_nc_eui2=AeGP4qNkv8Ix3jTBe-WCViEOdvEREq6_dVt28RESrr91WxLr-ZmmTZZyLJuk0ObYA1A&amp;_nc_ohc=C2A7_yUgGxwAX-qZoVh&amp;_nc_oc=AQmbpDC7kI-Y6QV7X3dh4Ugej269ScGEhLj4SAERmhIFnWGT9kGkXr89QFWKUfy2GkdrvEbadZVy920w97gylAck&amp;_nc_ht=scontent-frx5-1.cdninstagram.com&amp;edm=AM6HXa8EAAAA&amp;oh=00_AT-fM_u7iaMDb-cuAjOiL4KSZc__f2UEdN1FjZAC1UHTyQ&amp;oe=6315FABB&quot;,&quot;640&quot;:&quot;https:\/\/scontent-frx5-1.cdninstagram.com\/v\/t51.29350-15\/298708396_470405924901011_2242041868657114178_n.webp?stp=dst-jpg&amp;_nc_cat=105&amp;ccb=1-7&amp;_nc_sid=8ae9d6&amp;_nc_eui2=AeGP4qNkv8Ix3jTBe-WCViEOdvEREq6_dVt28RESrr91WxLr-ZmmTZZyLJuk0ObYA1A&amp;_nc_ohc=C2A7_yUgGxwAX-qZoVh&amp;_nc_oc=AQmbpDC7kI-Y6QV7X3dh4Ugej269ScGEhLj4SAERmhIFnWGT9kGkXr89QFWKUfy2GkdrvEbadZVy920w97gylAck&amp;_nc_ht=scontent-frx5-1.cdninstagram.com&amp;edm=AM6HXa8EAAAA&amp;oh=00_AT-fM_u7iaMDb-cuAjOiL4KSZc__f2UEdN1FjZAC1UHTyQ&amp;oe=6315FABB&quot;}">
            <span class="sbi-screenreader">Θ-έρως💙
_________
#ipopgr #couplegoals #co</span>
            	                    <img src="https://ipop.gr/wp-content/plugins/instagram-feed/img/placeholder.png" alt="Θ-έρως💙
_________
#ipopgr #couplegoals #couplephotography #visitkythira #kythiraisland #visitgreece">
        </a>
    </div>
</div><div class="sbi_item sbi_type_image sbi_new sbi_transition" id="sbi_17930969390289991" data-date="1660222298">
    <div class="sbi_photo_wrap">
        <a class="sbi_photo" href="https://www.instagram.com/p/ChHq-GxoN6o/" target="_blank" rel="noopener nofollow" data-full-res="https://scontent-frt3-2.cdninstagram.com/v/t51.29350-15/298523270_1700883223609858_4674394482465221837_n.webp?stp=dst-jpg&#038;_nc_cat=103&#038;ccb=1-7&#038;_nc_sid=8ae9d6&#038;_nc_eui2=AeHdA6RyIDicZvzNrOK7o_b334wKoPO-w7vfjAqg877Du5qeAL5QYi3H0rUvTAnkqnk&#038;_nc_ohc=qHyj8yJSjj4AX8Vh780&#038;_nc_ht=scontent-frt3-2.cdninstagram.com&#038;edm=AM6HXa8EAAAA&#038;oh=00_AT8K54g1Z4oIi75skE62detZAScakn-PVI7SoiaQrNX0zQ&#038;oe=6316A790" data-img-src-set="{&quot;d&quot;:&quot;https:\/\/scontent-frt3-2.cdninstagram.com\/v\/t51.29350-15\/298523270_1700883223609858_4674394482465221837_n.webp?stp=dst-jpg&amp;_nc_cat=103&amp;ccb=1-7&amp;_nc_sid=8ae9d6&amp;_nc_eui2=AeHdA6RyIDicZvzNrOK7o_b334wKoPO-w7vfjAqg877Du5qeAL5QYi3H0rUvTAnkqnk&amp;_nc_ohc=qHyj8yJSjj4AX8Vh780&amp;_nc_ht=scontent-frt3-2.cdninstagram.com&amp;edm=AM6HXa8EAAAA&amp;oh=00_AT8K54g1Z4oIi75skE62detZAScakn-PVI7SoiaQrNX0zQ&amp;oe=6316A790&quot;,&quot;150&quot;:&quot;https:\/\/scontent-frt3-2.cdninstagram.com\/v\/t51.29350-15\/298523270_1700883223609858_4674394482465221837_n.webp?stp=dst-jpg&amp;_nc_cat=103&amp;ccb=1-7&amp;_nc_sid=8ae9d6&amp;_nc_eui2=AeHdA6RyIDicZvzNrOK7o_b334wKoPO-w7vfjAqg877Du5qeAL5QYi3H0rUvTAnkqnk&amp;_nc_ohc=qHyj8yJSjj4AX8Vh780&amp;_nc_ht=scontent-frt3-2.cdninstagram.com&amp;edm=AM6HXa8EAAAA&amp;oh=00_AT8K54g1Z4oIi75skE62detZAScakn-PVI7SoiaQrNX0zQ&amp;oe=6316A790&quot;,&quot;320&quot;:&quot;https:\/\/scontent-frt3-2.cdninstagram.com\/v\/t51.29350-15\/298523270_1700883223609858_4674394482465221837_n.webp?stp=dst-jpg&amp;_nc_cat=103&amp;ccb=1-7&amp;_nc_sid=8ae9d6&amp;_nc_eui2=AeHdA6RyIDicZvzNrOK7o_b334wKoPO-w7vfjAqg877Du5qeAL5QYi3H0rUvTAnkqnk&amp;_nc_ohc=qHyj8yJSjj4AX8Vh780&amp;_nc_ht=scontent-frt3-2.cdninstagram.com&amp;edm=AM6HXa8EAAAA&amp;oh=00_AT8K54g1Z4oIi75skE62detZAScakn-PVI7SoiaQrNX0zQ&amp;oe=6316A790&quot;,&quot;640&quot;:&quot;https:\/\/scontent-frt3-2.cdninstagram.com\/v\/t51.29350-15\/298523270_1700883223609858_4674394482465221837_n.webp?stp=dst-jpg&amp;_nc_cat=103&amp;ccb=1-7&amp;_nc_sid=8ae9d6&amp;_nc_eui2=AeHdA6RyIDicZvzNrOK7o_b334wKoPO-w7vfjAqg877Du5qeAL5QYi3H0rUvTAnkqnk&amp;_nc_ohc=qHyj8yJSjj4AX8Vh780&amp;_nc_ht=scontent-frt3-2.cdninstagram.com&amp;edm=AM6HXa8EAAAA&amp;oh=00_AT8K54g1Z4oIi75skE62detZAScakn-PVI7SoiaQrNX0zQ&amp;oe=6316A790&quot;}">
            <span class="sbi-screenreader">Αυγουστιάτικος μπλε παράδε</span>
            	                    <img src="https://ipop.gr/wp-content/plugins/instagram-feed/img/placeholder.png" alt="Αυγουστιάτικος μπλε παράδεισος 💙
_________
#ipopgr #greecestagram #greekislands #cyclades_addicted #cycladesislands">
        </a>
    </div>
</div><div class="sbi_item sbi_type_image sbi_new sbi_transition" id="sbi_17950388876099988" data-date="1659868549">
    <div class="sbi_photo_wrap">
        <a class="sbi_photo" href="https://www.instagram.com/p/Cg9IPwnqw7e/" target="_blank" rel="noopener nofollow" data-full-res="https://scontent-frx5-2.cdninstagram.com/v/t51.2885-15/297603224_617047753465679_7087762505448255459_n.jpg?_nc_cat=111&#038;ccb=1-7&#038;_nc_sid=8ae9d6&#038;_nc_eui2=AeHw3gSAQUsg2YHMqjbjnr8Igneynx7Vy5SCd7KfHtXLlMmrT6QBoZzRsWmNVTJLlYI&#038;_nc_ohc=gv5c6Gwn1ZcAX9lEV5r&#038;_nc_ht=scontent-frx5-2.cdninstagram.com&#038;edm=AM6HXa8EAAAA&#038;oh=00_AT_m-jPOGQh9F_RdoHvHlDytBQl1sCOgr6fwOyJiWoZoLQ&#038;oe=63168A9D" data-img-src-set="{&quot;d&quot;:&quot;https:\/\/scontent-frx5-2.cdninstagram.com\/v\/t51.2885-15\/297603224_617047753465679_7087762505448255459_n.jpg?_nc_cat=111&amp;ccb=1-7&amp;_nc_sid=8ae9d6&amp;_nc_eui2=AeHw3gSAQUsg2YHMqjbjnr8Igneynx7Vy5SCd7KfHtXLlMmrT6QBoZzRsWmNVTJLlYI&amp;_nc_ohc=gv5c6Gwn1ZcAX9lEV5r&amp;_nc_ht=scontent-frx5-2.cdninstagram.com&amp;edm=AM6HXa8EAAAA&amp;oh=00_AT_m-jPOGQh9F_RdoHvHlDytBQl1sCOgr6fwOyJiWoZoLQ&amp;oe=63168A9D&quot;,&quot;150&quot;:&quot;https:\/\/scontent-frx5-2.cdninstagram.com\/v\/t51.2885-15\/297603224_617047753465679_7087762505448255459_n.jpg?_nc_cat=111&amp;ccb=1-7&amp;_nc_sid=8ae9d6&amp;_nc_eui2=AeHw3gSAQUsg2YHMqjbjnr8Igneynx7Vy5SCd7KfHtXLlMmrT6QBoZzRsWmNVTJLlYI&amp;_nc_ohc=gv5c6Gwn1ZcAX9lEV5r&amp;_nc_ht=scontent-frx5-2.cdninstagram.com&amp;edm=AM6HXa8EAAAA&amp;oh=00_AT_m-jPOGQh9F_RdoHvHlDytBQl1sCOgr6fwOyJiWoZoLQ&amp;oe=63168A9D&quot;,&quot;320&quot;:&quot;https:\/\/scontent-frx5-2.cdninstagram.com\/v\/t51.2885-15\/297603224_617047753465679_7087762505448255459_n.jpg?_nc_cat=111&amp;ccb=1-7&amp;_nc_sid=8ae9d6&amp;_nc_eui2=AeHw3gSAQUsg2YHMqjbjnr8Igneynx7Vy5SCd7KfHtXLlMmrT6QBoZzRsWmNVTJLlYI&amp;_nc_ohc=gv5c6Gwn1ZcAX9lEV5r&amp;_nc_ht=scontent-frx5-2.cdninstagram.com&amp;edm=AM6HXa8EAAAA&amp;oh=00_AT_m-jPOGQh9F_RdoHvHlDytBQl1sCOgr6fwOyJiWoZoLQ&amp;oe=63168A9D&quot;,&quot;640&quot;:&quot;https:\/\/scontent-frx5-2.cdninstagram.com\/v\/t51.2885-15\/297603224_617047753465679_7087762505448255459_n.jpg?_nc_cat=111&amp;ccb=1-7&amp;_nc_sid=8ae9d6&amp;_nc_eui2=AeHw3gSAQUsg2YHMqjbjnr8Igneynx7Vy5SCd7KfHtXLlMmrT6QBoZzRsWmNVTJLlYI&amp;_nc_ohc=gv5c6Gwn1ZcAX9lEV5r&amp;_nc_ht=scontent-frx5-2.cdninstagram.com&amp;edm=AM6HXa8EAAAA&amp;oh=00_AT_m-jPOGQh9F_RdoHvHlDytBQl1sCOgr6fwOyJiWoZoLQ&amp;oe=63168A9D&quot;}">
            <span class="sbi-screenreader"></span>
            	                    <img src="https://ipop.gr/wp-content/plugins/instagram-feed/img/placeholder.png" alt="☀️ διακοπές &lt; περίοδος πολυήμερης διακοπής της εργασίας ή των μαθημάτων για ξεκούραση και ψυχαγωγία, που συνδυάζεται συνήθως με ταξίδια αναψυχής ☀️
__________
#ipopgr #summervibes #vacationmode #summergreece #summertime">
        </a>
    </div>
</div><div class="sbi_item sbi_type_image sbi_new sbi_transition" id="sbi_17987822002534067" data-date="1659540494">
    <div class="sbi_photo_wrap">
        <a class="sbi_photo" href="https://www.instagram.com/p/CgzWh_moWFQ/" target="_blank" rel="noopener nofollow" data-full-res="https://scontent-frx5-2.cdninstagram.com/v/t51.29350-15/297120908_765719474770003_3944959477992546140_n.webp?stp=dst-jpg&#038;_nc_cat=111&#038;ccb=1-7&#038;_nc_sid=8ae9d6&#038;_nc_eui2=AeHsb0pmaTtQQEeVYJvWLJF_OTY-xkctLv05Nj7GRy0u_bp4nQN87yaL_8QCQ_liu3s&#038;_nc_ohc=tiQjamOE0tMAX8rQiY1&#038;_nc_ht=scontent-frx5-2.cdninstagram.com&#038;edm=AM6HXa8EAAAA&#038;oh=00_AT_UasKlZZWR6DQDyIYhgnnkDmN5tYW9p5chK8euxXIxbA&#038;oe=6316F61F" data-img-src-set="{&quot;d&quot;:&quot;https:\/\/scontent-frx5-2.cdninstagram.com\/v\/t51.29350-15\/297120908_765719474770003_3944959477992546140_n.webp?stp=dst-jpg&amp;_nc_cat=111&amp;ccb=1-7&amp;_nc_sid=8ae9d6&amp;_nc_eui2=AeHsb0pmaTtQQEeVYJvWLJF_OTY-xkctLv05Nj7GRy0u_bp4nQN87yaL_8QCQ_liu3s&amp;_nc_ohc=tiQjamOE0tMAX8rQiY1&amp;_nc_ht=scontent-frx5-2.cdninstagram.com&amp;edm=AM6HXa8EAAAA&amp;oh=00_AT_UasKlZZWR6DQDyIYhgnnkDmN5tYW9p5chK8euxXIxbA&amp;oe=6316F61F&quot;,&quot;150&quot;:&quot;https:\/\/scontent-frx5-2.cdninstagram.com\/v\/t51.29350-15\/297120908_765719474770003_3944959477992546140_n.webp?stp=dst-jpg&amp;_nc_cat=111&amp;ccb=1-7&amp;_nc_sid=8ae9d6&amp;_nc_eui2=AeHsb0pmaTtQQEeVYJvWLJF_OTY-xkctLv05Nj7GRy0u_bp4nQN87yaL_8QCQ_liu3s&amp;_nc_ohc=tiQjamOE0tMAX8rQiY1&amp;_nc_ht=scontent-frx5-2.cdninstagram.com&amp;edm=AM6HXa8EAAAA&amp;oh=00_AT_UasKlZZWR6DQDyIYhgnnkDmN5tYW9p5chK8euxXIxbA&amp;oe=6316F61F&quot;,&quot;320&quot;:&quot;https:\/\/scontent-frx5-2.cdninstagram.com\/v\/t51.29350-15\/297120908_765719474770003_3944959477992546140_n.webp?stp=dst-jpg&amp;_nc_cat=111&amp;ccb=1-7&amp;_nc_sid=8ae9d6&amp;_nc_eui2=AeHsb0pmaTtQQEeVYJvWLJF_OTY-xkctLv05Nj7GRy0u_bp4nQN87yaL_8QCQ_liu3s&amp;_nc_ohc=tiQjamOE0tMAX8rQiY1&amp;_nc_ht=scontent-frx5-2.cdninstagram.com&amp;edm=AM6HXa8EAAAA&amp;oh=00_AT_UasKlZZWR6DQDyIYhgnnkDmN5tYW9p5chK8euxXIxbA&amp;oe=6316F61F&quot;,&quot;640&quot;:&quot;https:\/\/scontent-frx5-2.cdninstagram.com\/v\/t51.29350-15\/297120908_765719474770003_3944959477992546140_n.webp?stp=dst-jpg&amp;_nc_cat=111&amp;ccb=1-7&amp;_nc_sid=8ae9d6&amp;_nc_eui2=AeHsb0pmaTtQQEeVYJvWLJF_OTY-xkctLv05Nj7GRy0u_bp4nQN87yaL_8QCQ_liu3s&amp;_nc_ohc=tiQjamOE0tMAX8rQiY1&amp;_nc_ht=scontent-frx5-2.cdninstagram.com&amp;edm=AM6HXa8EAAAA&amp;oh=00_AT_UasKlZZWR6DQDyIYhgnnkDmN5tYW9p5chK8euxXIxbA&amp;oe=6316F61F&quot;}">
            <span class="sbi-screenreader">Διακοπές σημαίνει χαλαρώνω</span>
            	                    <img src="https://ipop.gr/wp-content/plugins/instagram-feed/img/placeholder.png" alt="Διακοπές σημαίνει χαλαρώνω. Ξεκουράζομαι. Αποφορτίζομαι. Κάνω πράγματα για εμένα και βγαίνω από την καθημερινή μου ρουτίνα.

Θα διαβάσεις πολλά άρθρα εκεί έξω (εννοείται και στο iPop) για το πώς να βιώσεις την απόλυτη χαλάρωση στις διακοπές σου και να κλείσεις τους διακόπτες.

Αν δεν το καταφέρνεις, όμως, θέλω να σου πω ότι σε καταλαβαίνω. Όσο κάποιοι είμαστε διακοπές, η ελληνική κοινωνία βιώνει για μια ακόμα φορά μεγάλα πλήγματα. Μέσα σε λίγες ημέρες 3 οικογένειες έχασαν τα κορίτσια τους. Άδικα. Επειδή κάποιος αποφάσισε ότι έχει το δικαίωμα να αφαιρέσει τη ζωή της συζύγου/ συντρόφου του. Και την ίδια στιγμή, παρακολουθούμε σοκαρισμένοι την υπόθεση βιασμού ανήλικης στη Μυτιλήνη. 

Τι να πεις σε αυτούς τους ανθρώπους; Τα λόγια στερεύουν και μένει το συναίσθημα της παγωμάρας και της θλίψης. 

Εύχομαι πραγματικά εσύ που διαβάζεις αυτή την ανάρτηση να είσαι κάπου όμορφα με αγαπημένους σου ανθρώπους. Κι αν το μυαλό σου είναι (και) στα όσα συμβαίνουν, δεν θα σου πω να προσπαθήσεις να μην σκέφτεσαι. Μόνο όλοι μαζί μπορούμε να κάνουμε την αλλαγή. Έχουμε πολλά βήματα μπροστά μας. Αλλά δεν χωρούν άλλες καθυστερήσεις. Θέλουμε να είμαστε όλες εδώ! 

-

#ipopgr">
        </a>
    </div>
</div><div class="sbi_item sbi_type_image sbi_new sbi_transition" id="sbi_17961468058853482" data-date="1659332816">
    <div class="sbi_photo_wrap">
        <a class="sbi_photo" href="https://www.instagram.com/p/CgtKavxoyvo/" target="_blank" rel="noopener nofollow" data-full-res="https://scontent-frt3-1.cdninstagram.com/v/t51.29350-15/296603703_123849837038985_575099554650759277_n.webp?stp=dst-jpg&#038;_nc_cat=102&#038;ccb=1-7&#038;_nc_sid=8ae9d6&#038;_nc_eui2=AeHaVGQqkoRJoV3SQNMv_74bkZxOpDBIhGyRnE6kMEiEbGzuumSdxV_3XaE-MZK-5os&#038;_nc_ohc=LorBj_Y2d6UAX_HBD13&#038;_nc_ht=scontent-frt3-1.cdninstagram.com&#038;edm=AM6HXa8EAAAA&#038;oh=00_AT-Xvkhaj7KFe2fcoSXDPgun2vNaGpWId1g0LyQ3qaiseQ&#038;oe=631629D9" data-img-src-set="{&quot;d&quot;:&quot;https:\/\/scontent-frt3-1.cdninstagram.com\/v\/t51.29350-15\/296603703_123849837038985_575099554650759277_n.webp?stp=dst-jpg&amp;_nc_cat=102&amp;ccb=1-7&amp;_nc_sid=8ae9d6&amp;_nc_eui2=AeHaVGQqkoRJoV3SQNMv_74bkZxOpDBIhGyRnE6kMEiEbGzuumSdxV_3XaE-MZK-5os&amp;_nc_ohc=LorBj_Y2d6UAX_HBD13&amp;_nc_ht=scontent-frt3-1.cdninstagram.com&amp;edm=AM6HXa8EAAAA&amp;oh=00_AT-Xvkhaj7KFe2fcoSXDPgun2vNaGpWId1g0LyQ3qaiseQ&amp;oe=631629D9&quot;,&quot;150&quot;:&quot;https:\/\/scontent-frt3-1.cdninstagram.com\/v\/t51.29350-15\/296603703_123849837038985_575099554650759277_n.webp?stp=dst-jpg&amp;_nc_cat=102&amp;ccb=1-7&amp;_nc_sid=8ae9d6&amp;_nc_eui2=AeHaVGQqkoRJoV3SQNMv_74bkZxOpDBIhGyRnE6kMEiEbGzuumSdxV_3XaE-MZK-5os&amp;_nc_ohc=LorBj_Y2d6UAX_HBD13&amp;_nc_ht=scontent-frt3-1.cdninstagram.com&amp;edm=AM6HXa8EAAAA&amp;oh=00_AT-Xvkhaj7KFe2fcoSXDPgun2vNaGpWId1g0LyQ3qaiseQ&amp;oe=631629D9&quot;,&quot;320&quot;:&quot;https:\/\/scontent-frt3-1.cdninstagram.com\/v\/t51.29350-15\/296603703_123849837038985_575099554650759277_n.webp?stp=dst-jpg&amp;_nc_cat=102&amp;ccb=1-7&amp;_nc_sid=8ae9d6&amp;_nc_eui2=AeHaVGQqkoRJoV3SQNMv_74bkZxOpDBIhGyRnE6kMEiEbGzuumSdxV_3XaE-MZK-5os&amp;_nc_ohc=LorBj_Y2d6UAX_HBD13&amp;_nc_ht=scontent-frt3-1.cdninstagram.com&amp;edm=AM6HXa8EAAAA&amp;oh=00_AT-Xvkhaj7KFe2fcoSXDPgun2vNaGpWId1g0LyQ3qaiseQ&amp;oe=631629D9&quot;,&quot;640&quot;:&quot;https:\/\/scontent-frt3-1.cdninstagram.com\/v\/t51.29350-15\/296603703_123849837038985_575099554650759277_n.webp?stp=dst-jpg&amp;_nc_cat=102&amp;ccb=1-7&amp;_nc_sid=8ae9d6&amp;_nc_eui2=AeHaVGQqkoRJoV3SQNMv_74bkZxOpDBIhGyRnE6kMEiEbGzuumSdxV_3XaE-MZK-5os&amp;_nc_ohc=LorBj_Y2d6UAX_HBD13&amp;_nc_ht=scontent-frt3-1.cdninstagram.com&amp;edm=AM6HXa8EAAAA&amp;oh=00_AT-Xvkhaj7KFe2fcoSXDPgun2vNaGpWId1g0LyQ3qaiseQ&amp;oe=631629D9&quot;}">
            <span class="sbi-screenreader"></span>
            	                    <img src="https://ipop.gr/wp-content/plugins/instagram-feed/img/placeholder.png" alt="Καλό μήνα! 💙
Ο μήνας των διακοπών, της χαλάρωσης, της ξεγνοιασιάς και του απέραντου μπλε! 
________
#ipopgr #welcomeaugust #summervibes #cycladesislands #cyclades_addicted #visitgreece #greekislands #milos #milosisland #milosgreece">
        </a>
    </div>
</div><div class="sbi_item sbi_type_image sbi_new sbi_transition" id="sbi_17940109052195664" data-date="1659181391">
    <div class="sbi_photo_wrap">
        <a class="sbi_photo" href="https://www.instagram.com/p/CgopmN2K2sd/" target="_blank" rel="noopener nofollow" data-full-res="https://scontent-frt3-1.cdninstagram.com/v/t51.2885-15/296151567_829420895156895_2227382335864730054_n.jpg?_nc_cat=104&#038;ccb=1-7&#038;_nc_sid=8ae9d6&#038;_nc_eui2=AeHWn3sxgtxMqJ8q1NH3nMcHeCPMqQ6zakR4I8ypDrNqRFQFZBpe8ehmjlCQ4mWIjLU&#038;_nc_ohc=OuK0vOd1GVcAX8fIAe3&#038;_nc_oc=AQmR4s6gQtbFCQBTSiOW68Fby6RBzMiy5iU3SABHm6NYhT_VyLIOvgUeZEOR3etE4K0DX52PS_zKyCJUwLoeGHM5&#038;_nc_ht=scontent-frt3-1.cdninstagram.com&#038;edm=AM6HXa8EAAAA&#038;oh=00_AT8T_t9R-WYaW_ZPkoQPnTNS36IwMGS9I0z2SEvL386SPg&#038;oe=6315D135" data-img-src-set="{&quot;d&quot;:&quot;https:\/\/scontent-frt3-1.cdninstagram.com\/v\/t51.2885-15\/296151567_829420895156895_2227382335864730054_n.jpg?_nc_cat=104&amp;ccb=1-7&amp;_nc_sid=8ae9d6&amp;_nc_eui2=AeHWn3sxgtxMqJ8q1NH3nMcHeCPMqQ6zakR4I8ypDrNqRFQFZBpe8ehmjlCQ4mWIjLU&amp;_nc_ohc=OuK0vOd1GVcAX8fIAe3&amp;_nc_oc=AQmR4s6gQtbFCQBTSiOW68Fby6RBzMiy5iU3SABHm6NYhT_VyLIOvgUeZEOR3etE4K0DX52PS_zKyCJUwLoeGHM5&amp;_nc_ht=scontent-frt3-1.cdninstagram.com&amp;edm=AM6HXa8EAAAA&amp;oh=00_AT8T_t9R-WYaW_ZPkoQPnTNS36IwMGS9I0z2SEvL386SPg&amp;oe=6315D135&quot;,&quot;150&quot;:&quot;https:\/\/scontent-frt3-1.cdninstagram.com\/v\/t51.2885-15\/296151567_829420895156895_2227382335864730054_n.jpg?_nc_cat=104&amp;ccb=1-7&amp;_nc_sid=8ae9d6&amp;_nc_eui2=AeHWn3sxgtxMqJ8q1NH3nMcHeCPMqQ6zakR4I8ypDrNqRFQFZBpe8ehmjlCQ4mWIjLU&amp;_nc_ohc=OuK0vOd1GVcAX8fIAe3&amp;_nc_oc=AQmR4s6gQtbFCQBTSiOW68Fby6RBzMiy5iU3SABHm6NYhT_VyLIOvgUeZEOR3etE4K0DX52PS_zKyCJUwLoeGHM5&amp;_nc_ht=scontent-frt3-1.cdninstagram.com&amp;edm=AM6HXa8EAAAA&amp;oh=00_AT8T_t9R-WYaW_ZPkoQPnTNS36IwMGS9I0z2SEvL386SPg&amp;oe=6315D135&quot;,&quot;320&quot;:&quot;https:\/\/scontent-frt3-1.cdninstagram.com\/v\/t51.2885-15\/296151567_829420895156895_2227382335864730054_n.jpg?_nc_cat=104&amp;ccb=1-7&amp;_nc_sid=8ae9d6&amp;_nc_eui2=AeHWn3sxgtxMqJ8q1NH3nMcHeCPMqQ6zakR4I8ypDrNqRFQFZBpe8ehmjlCQ4mWIjLU&amp;_nc_ohc=OuK0vOd1GVcAX8fIAe3&amp;_nc_oc=AQmR4s6gQtbFCQBTSiOW68Fby6RBzMiy5iU3SABHm6NYhT_VyLIOvgUeZEOR3etE4K0DX52PS_zKyCJUwLoeGHM5&amp;_nc_ht=scontent-frt3-1.cdninstagram.com&amp;edm=AM6HXa8EAAAA&amp;oh=00_AT8T_t9R-WYaW_ZPkoQPnTNS36IwMGS9I0z2SEvL386SPg&amp;oe=6315D135&quot;,&quot;640&quot;:&quot;https:\/\/scontent-frt3-1.cdninstagram.com\/v\/t51.2885-15\/296151567_829420895156895_2227382335864730054_n.jpg?_nc_cat=104&amp;ccb=1-7&amp;_nc_sid=8ae9d6&amp;_nc_eui2=AeHWn3sxgtxMqJ8q1NH3nMcHeCPMqQ6zakR4I8ypDrNqRFQFZBpe8ehmjlCQ4mWIjLU&amp;_nc_ohc=OuK0vOd1GVcAX8fIAe3&amp;_nc_oc=AQmR4s6gQtbFCQBTSiOW68Fby6RBzMiy5iU3SABHm6NYhT_VyLIOvgUeZEOR3etE4K0DX52PS_zKyCJUwLoeGHM5&amp;_nc_ht=scontent-frt3-1.cdninstagram.com&amp;edm=AM6HXa8EAAAA&amp;oh=00_AT8T_t9R-WYaW_ZPkoQPnTNS36IwMGS9I0z2SEvL386SPg&amp;oe=6315D135&quot;}">
            <span class="sbi-screenreader">🍉 Να τι σημαίνει διακοπές
_</span>
            	                    <img src="https://ipop.gr/wp-content/plugins/instagram-feed/img/placeholder.png" alt="🍉 Να τι σημαίνει διακοπές
_______
#ipopgr #summervibes #summertime #beachvibes">
        </a>
    </div>
</div>    </div>

	<div id="sbi_load" >

	
			<span class="sbi_follow_btn sbi_custom">
        <a href="https://www.instagram.com/ipopgr/" style="background: rgb(255,255,255);color: rgb(0,0,0);" target="_blank" rel="nofollow noopener">
            <svg class="svg-inline--fa fa-instagram fa-w-14" aria-hidden="true" data-fa-processed="" aria-label="Instagram" data-prefix="fab" data-icon="instagram" role="img" viewBox="0 0 448 512">
	                <path fill="currentColor" d="M224.1 141c-63.6 0-114.9 51.3-114.9 114.9s51.3 114.9 114.9 114.9S339 319.5 339 255.9 287.7 141 224.1 141zm0 189.6c-41.1 0-74.7-33.5-74.7-74.7s33.5-74.7 74.7-74.7 74.7 33.5 74.7 74.7-33.6 74.7-74.7 74.7zm146.4-194.3c0 14.9-12 26.8-26.8 26.8-14.9 0-26.8-12-26.8-26.8s12-26.8 26.8-26.8 26.8 12 26.8 26.8zm76.1 27.2c-1.7-35.9-9.9-67.7-36.2-93.9-26.2-26.2-58-34.4-93.9-36.2-37-2.1-147.9-2.1-184.9 0-35.8 1.7-67.6 9.9-93.9 36.1s-34.4 58-36.2 93.9c-2.1 37-2.1 147.9 0 184.9 1.7 35.9 9.9 67.7 36.2 93.9s58 34.4 93.9 36.2c37 2.1 147.9 2.1 184.9 0 35.9-1.7 67.7-9.9 93.9-36.2 26.2-26.2 34.4-58 36.2-93.9 2.1-37 2.1-147.8 0-184.8zM398.8 388c-7.8 19.6-22.9 34.7-42.6 42.6-29.5 11.7-99.5 9-132.1 9s-102.7 2.6-132.1-9c-19.6-7.8-34.7-22.9-42.6-42.6-11.7-29.5-9-99.5-9-132.1s-2.6-102.7 9-132.1c7.8-19.6 22.9-34.7 42.6-42.6 29.5-11.7 99.5-9 132.1-9s102.7-2.6 132.1 9c19.6 7.8 34.7 22.9 42.6 42.6 11.7 29.5 9 99.5 9 132.1s2.7 102.7-9 132.1z"></path>
	            </svg>            <span>@ipopgr / #ipopgr</span>
        </a>
    </span>
	
</div>

	    <span class="sbi_resized_image_data" data-feed-id="sbi_ipopgr#12" data-resized="{&quot;17940109052195664&quot;:{&quot;id&quot;:&quot;296151567_829420895156895_2227382335864730054_n&quot;,&quot;ratio&quot;:&quot;1.00&quot;,&quot;sizes&quot;:{&quot;full&quot;:640,&quot;low&quot;:320,&quot;thumb&quot;:150}},&quot;17961468058853482&quot;:{&quot;id&quot;:&quot;296603703_123849837038985_575099554650759277_n.webp&quot;,&quot;ratio&quot;:&quot;0.80&quot;,&quot;sizes&quot;:{&quot;full&quot;:640,&quot;low&quot;:320,&quot;thumb&quot;:150}},&quot;17987822002534067&quot;:{&quot;id&quot;:&quot;297120908_765719474770003_3944959477992546140_n.webp&quot;,&quot;ratio&quot;:&quot;1.00&quot;,&quot;sizes&quot;:{&quot;full&quot;:640,&quot;low&quot;:320,&quot;thumb&quot;:150}},&quot;17950388876099988&quot;:{&quot;id&quot;:&quot;297603224_617047753465679_7087762505448255459_n&quot;,&quot;ratio&quot;:&quot;1.00&quot;,&quot;sizes&quot;:{&quot;full&quot;:640,&quot;low&quot;:320,&quot;thumb&quot;:150}},&quot;17930969390289991&quot;:{&quot;id&quot;:&quot;298523270_1700883223609858_4674394482465221837_n.webp&quot;,&quot;ratio&quot;:&quot;1.00&quot;,&quot;sizes&quot;:{&quot;full&quot;:640,&quot;low&quot;:320,&quot;thumb&quot;:150}},&quot;18004482280432886&quot;:{&quot;id&quot;:&quot;298708396_470405924901011_2242041868657114178_n.webp&quot;,&quot;ratio&quot;:&quot;0.80&quot;,&quot;sizes&quot;:{&quot;full&quot;:640,&quot;low&quot;:320,&quot;thumb&quot;:150}},&quot;18000548293471107&quot;:{&quot;id&quot;:&quot;299606120_2876449292661147_8518256186564907275_n.webp&quot;,&quot;ratio&quot;:&quot;1.00&quot;,&quot;sizes&quot;:{&quot;full&quot;:640,&quot;low&quot;:320,&quot;thumb&quot;:150}},&quot;18249247951110468&quot;:{&quot;id&quot;:&quot;299889901_734001047684793_743207732325268843_n.webp&quot;,&quot;ratio&quot;:&quot;0.80&quot;,&quot;sizes&quot;:{&quot;full&quot;:640,&quot;low&quot;:320,&quot;thumb&quot;:150}},&quot;17978575846624586&quot;:{&quot;id&quot;:&quot;300233449_1158553881672556_7119026646211636062_n.webp&quot;,&quot;ratio&quot;:&quot;0.80&quot;,&quot;sizes&quot;:{&quot;full&quot;:640,&quot;low&quot;:320,&quot;thumb&quot;:150}},&quot;18153456637254043&quot;:{&quot;id&quot;:&quot;300963068_1218488482330064_6897127983753308169_n&quot;,&quot;ratio&quot;:&quot;1.00&quot;,&quot;sizes&quot;:{&quot;full&quot;:640,&quot;low&quot;:320,&quot;thumb&quot;:150}},&quot;17953473698029224&quot;:{&quot;id&quot;:&quot;301515926_658453891890736_4771011297085315901_n.webp&quot;,&quot;ratio&quot;:&quot;0.80&quot;,&quot;sizes&quot;:{&quot;full&quot;:640,&quot;low&quot;:320,&quot;thumb&quot;:150}},&quot;17958372838862201&quot;:{&quot;id&quot;:&quot;302027398_1138847990177662_912477254526759930_n&quot;,&quot;ratio&quot;:&quot;1.00&quot;,&quot;sizes&quot;:{&quot;full&quot;:640,&quot;low&quot;:320,&quot;thumb&quot;:150}}}">
	</span>
	</div>

<script type="text/javascript">var sb_instagram_js_options = {"font_method":"svg","placeholder":"https:\/\/ipop.gr\/wp-content\/plugins\/instagram-feed\/img\/placeholder.png","resized_url":"https:\/\/ipop.gr\/wp-content\/uploads\/sb-instagram-feed-images\/","ajax_url":"https:\/\/ipop.gr\/wp-admin\/admin-ajax.php"};</script><script type='text/javascript' src='https://ipop.gr/wp-content/plugins/instagram-feed/js/sbi-scripts.min.js?ver=6.0.6'></script></section><section id="look_ruby_sb_social_counter_widget-2" class="widget sb-widget-social-counter"><div class="widget-title block-title"><h3>stay connected</h3></div>			<div class="sb-social-counter social-counter-wrap">

									<div class="counter-element bg-facebook">
						<a target="_blank" href="https://facebook.com/iPop.gr" class="facebook" title="Facebook">
						<span class="counter-element-left">
							<i class="fa-rb fa-facebook"></i>
														<span class="text-count">fans</span>
						</span>
							<span class="counter-element-right">like</span>
						</a>
					</div>
									<div class="counter-element bg-twitter">
						<a target="_blank" href="https://twitter.com/ipopgr" class="twitter" title="Twitter">
						<span class="counter-element-left">
							<i class="fa-rb fa-twitter"></i>
														<span class="text-count">followers</span>
						</span>
							<span class="counter-element-right">follow</span>
						</a>
					</div>
									<div class="counter-element bg-pinterest">
						<a target="_blank" href="https://pinterest.com/ipopgr" class="pinterest" title="Pinterest">
						<span class="counter-element-left">
						<i class="fa-rb fa-pinterest"></i>
													<span class="num-count">880</span>
												<span class="text-count">followers</span>
						</span>
							<span class="counter-element-right">pin</span>
						</a>
					</div>
				
			</div>

			</section><section id="ai_widget-3" class="widget ai_widget"><div class='code-block code-block-5' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<div id="sas_80265"></div>
<script type="application/javascript">
    sas.cmd.push(function() {
        sas.render("80265");  // Format : 300x250_3 300x250
    });
</script></div>
</section></div></aside></div></div></div><div id="infinite-scroll-holder" class="infinite-scroll clearfix"><i class="infinite-icon"></i></div></div>

<footer id="footer" class="footer-wrap is-light-text"  itemscope  itemtype="https://schema.org/WPFooter" >
	<div class="top-footer-wrap">
	<div class="top-footer-inner">
			</div>
</div>
	<div class="footer-inner">
			<div class="column-footer-wrap">
		<div class="ruby-container row">
			<div class="column-footer-inner">
				<div class="sidebar-footer sidebar-wrap col-sm-4 col-xs-12" role="complementary">
					<section id="media_image-5" class="widget widget_media_image"><a href="https://www.ipop.gr"><img width="180" height="91" src="https://ipop.gr/wp-content/uploads/2020/09/logo_footer_whte_ipop.png" class="image wp-image-318308  attachment-full size-full" alt="" loading="lazy" style="max-width: 100%; height: auto;" /></a></section><section id="search-2" class="widget widget_search"><form  method="get" action="https://ipop.gr/">
	<div class="ruby-search">
		<span class="ruby-search-input"><input type="text" class="field" placeholder="Search and hit enter" value="" name="s" title="Search for:"/></span>
		<span class="ruby-search-submit"><input type="submit" value="" /><i class="fa-rb fa-search"></i></span>
	</div>
</form>
</section>				</div>
				<div class="sidebar-footer sidebar-wrap col-sm-4 col-xs-12" role="complementary">
					<section id="text-4" class="widget widget_text">			<div class="textwidget"><h4 style="margin: 10px 10px 10px 10px;"><a style="color: white;" href="https://ipop.gr/contact/">Επικοινωνία</a></h4>
<h4 style="margin: 10px 10px 10px 10px;"><a style="color: white;" href="https://ipop.gr/terms/">Όροι χρήσης</a></h4>
</div>
		</section>				</div>
				<div class="sidebar-footer sidebar-wrap col-sm-4 col-xs-12" role="complementary">
									</div>
			</div>
		</div>
	</div>
			</div>
</footer></div>
</div>
<!-- Instagram Feed JS -->
<script type="text/javascript">
var sbiajaxurl = "https://ipop.gr/wp-admin/admin-ajax.php";
</script>
		<!-- Quantcast Tag -->
		<script type="text/javascript">
			var _qevents = _qevents || [];

			(function() {
				var elem = document.createElement('script');
				elem.src = (document.location.protocol == "https:" ? "https://secure" : "http://edge") + ".quantserve.com/quant.js";
				elem.async = true;
				elem.type = "text/javascript";
				var scpt = document.getElementsByTagName('script')[0];
				scpt.parentNode.insertBefore(elem, scpt);
			})();

			_qevents.push({
				qacct:"p-Ld7aAYZsQAquL",
				source:"wp"
			});
		</script>

		<noscript>
		<div style="display:none;">
			<img src="//pixel.quantserve.com/pixel/p-Ld7aAYZsQAquL.gif" border="0" height="1" width="1" alt="Quantcast"/>
		</div>
		</noscript>
		<!-- End Quantcast tag -->
		<script src='https://ipop.gr/wp-content/plugins/look-ruby-core/assets/core.js?ver=5.3' id='look_ruby_plugin_core_scripts-js'></script>
<script src='https://ipop.gr/wp-content/plugins/contact-form-7/includes/swv/js/index.js?ver=5.6.3' id='swv-js'></script>
<script id='contact-form-7-js-extra'>
var wpcf7 = {"api":{"root":"https:\/\/ipop.gr\/wp-json\/","namespace":"contact-form-7\/v1"}};
</script>
<script src='https://ipop.gr/wp-content/plugins/contact-form-7/includes/js/index.js?ver=5.6.3' id='contact-form-7-js'></script>
<script id='ppress-frontend-script-js-extra'>
var pp_ajax_form = {"ajaxurl":"https:\/\/ipop.gr\/wp-admin\/admin-ajax.php","confirm_delete":"Are you sure?","deleting_text":"Deleting...","deleting_error":"An error occurred. Please try again.","nonce":"eb6ca5d926","disable_ajax_form":"false","is_checkout":"0","is_checkout_tax_enabled":"0"};
</script>
<script src='https://ipop.gr/wp-content/plugins/wp-user-avatar/assets/js/frontend.min.js?ver=4.1.2' id='ppress-frontend-script-js'></script>
<script src='https://ipop.gr/wp-includes/js/comment-reply.min.js?ver=6.0.2' id='comment-reply-js'></script>
<script src='https://ipop.gr/wp-content/themes/look/assets/external/external-script.js?ver=5.3' id='look_ruby_external_script-js'></script>
<script id='look_ruby_main_script-js-extra'>
var look_ruby_ajax_url = "https:\/\/ipop.gr\/wp-admin\/admin-ajax.php";
var look_ruby_to_top = "1";
</script>
<script src='https://ipop.gr/wp-content/themes/look/assets/js/theme-script.js?ver=5.3' id='look_ruby_main_script-js'></script>
<script src='https://www.google.com/recaptcha/api.js?render=6LefLtsZAAAAAGPKyzY8GViW5GhA0VnNYAS5nxwm&#038;ver=3.0' id='google-recaptcha-js'></script>
<script src='https://ipop.gr/wp-includes/js/dist/vendor/regenerator-runtime.min.js?ver=0.13.9' id='regenerator-runtime-js'></script>
<script src='https://ipop.gr/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=3.15.0' id='wp-polyfill-js'></script>
<script id='wpcf7-recaptcha-js-extra'>
var wpcf7_recaptcha = {"sitekey":"6LefLtsZAAAAAGPKyzY8GViW5GhA0VnNYAS5nxwm","actions":{"homepage":"homepage","contactform":"contactform"}};
</script>
<script src='https://ipop.gr/wp-content/plugins/contact-form-7/modules/recaptcha/index.js?ver=5.6.3' id='wpcf7-recaptcha-js'></script>
<script src='https://cdn.onesignal.com/sdks/OneSignalSDK.js?ver=6.0.2' async='async' id='remote_sdk-js'></script>
</body>
</html>