<!DOCTYPE html>
<html lang="en-US">
<head>
	<meta charset="UTF-8"/>
	<meta http-equiv="X-UA-Compatible" content="IE=edge">
	<meta name="viewport" content="width=device-width, initial-scale=1.0">
	<link rel="profile" href="http://gmpg.org/xfn/11"/>
	<link rel="pingback" href="https://ipop.gr/xmlrpc.php"/>
	<title>Απογείωσε την εσωτερική διακόσμηση με φυτά εσωτερικού χώρου</title>
<meta name='robots' content='max-image-preview:large' />

<!-- This site is optimized with the Yoast SEO Premium plugin v13.5 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Τα φυτά εσωτερικού χώρου έχουν γίνει τάση στην εσωτερική διακόσμηση τα τελευταία χρόνια. Είναι ένας τρόπος να ανανεώσεις τον χώρο σου και να..."/>
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://ipop.gr/lifestyle/to-ixeres-oti-ta-fyta-esoterikoy-choroy/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Το ήξερες ότι τα φυτά εσωτερικού χώρου έχουν πολλαπλά οφέλη; Ανακάλυψέ τα και δες πώς να τα αξιοποιήσεις σωστά στον χώρο σου" />
<meta property="og:description" content="Τα φυτά εσωτερικού χώρου έχουν γίνει τάση στην εσωτερική διακόσμηση τα τελευταία χρόνια. Είναι ένας τρόπος να ανανεώσεις τον χώρο σου και να..." />
<meta property="og:url" content="https://ipop.gr/lifestyle/to-ixeres-oti-ta-fyta-esoterikoy-choroy/" />
<meta property="og:site_name" content="iPop" />
<meta property="article:publisher" content="https://www.facebook.com/ipopgr" />
<meta property="article:tag" content="Home" />
<meta property="article:section" content="Lifestyle" />
<meta property="article:published_time" content="2021-09-26T12:31:09+00:00" />
<meta property="article:modified_time" content="2021-09-26T16:00:46+00:00" />
<meta property="og:updated_time" content="2021-09-26T16:00:46+00:00" />
<meta property="fb:app_id" content="272607586236029" />
<meta property="og:image" content="https://ipop.gr/wp-content/uploads/2021/06/FUTA.jpg" />
<meta property="og:image:secure_url" content="https://ipop.gr/wp-content/uploads/2021/06/FUTA.jpg" />
<meta property="og:image:width" content="840" />
<meta property="og:image:height" content="564" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Τα φυτά εσωτερικού χώρου έχουν γίνει τάση στην εσωτερική διακόσμηση τα τελευταία χρόνια. Είναι ένας τρόπος να ανανεώσεις τον χώρο σου και να..." />
<meta name="twitter:title" content="Το ήξερες ότι τα φυτά εσωτερικού χώρου έχουν πολλαπλά οφέλη; Ανακάλυψέ τα και δες πώς να τα αξιοποιήσεις σωστά στον χώρο σου" />
<meta name="twitter:site" content="@ipopgr" />
<meta name="twitter:image" content="https://ipop.gr/wp-content/uploads/2021/06/FUTA.jpg" />
<meta name="twitter:creator" content="@ipopgr" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>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</script>
<!-- / Yoast SEO Premium plugin. -->

<link rel='dns-prefetch' href='//www.google.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="iPop &raquo; Feed" href="https://ipop.gr/feed/" />
<link rel="alternate" type="application/rss+xml" title="iPop &raquo; Comments Feed" href="https://ipop.gr/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="iPop &raquo; Το ήξερες ότι τα φυτά εσωτερικού χώρου έχουν πολλαπλά οφέλη; Ανακάλυψέ τα και δες πώς να τα αξιοποιήσεις σωστά στον χώρο σου Comments Feed" href="https://ipop.gr/lifestyle/to-ixeres-oti-ta-fyta-esoterikoy-choroy/feed/" />
<link rel="apple-touch-icon" href="https://ipop.gr/wp-content/uploads/2020/09/ios_bookmarklet_white.jpg" /><meta name="msapplication-TileColor" content="#ffffff"><meta name="msapplication-TileImage" content="https://ipop.gr/wp-content/uploads/2020/09/metro_bookmarklet.png" />		<script>
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/ipop.gr\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.7.3"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style>
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='look_ruby_plugin_core_style-css'  href='https://ipop.gr/wp-content/plugins/look-ruby-core/assets/core.css?ver=5.3' media='all' />
<link rel='stylesheet' id='sb_instagram_styles-css'  href='https://ipop.gr/wp-content/plugins/instagram-feed/css/sbi-styles.min.css?ver=2.9.1' media='all' />
<link rel='stylesheet' id='google-font-themes-css'  href='//fonts.googleapis.com/css?family=Roboto+Slab%3A400%2C700%2C600%7CRaleway%3A400&#038;font-display=swap&#038;ver=5.3' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://ipop.gr/wp-includes/css/dist/block-library/style.min.css?ver=5.7.3' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://ipop.gr/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.4.2' media='all' />
<link rel='stylesheet' id='rs-plugin-settings-css'  href='https://ipop.gr/wp-content/plugins/revslider/public/assets/css/rs6.css?ver=6.2.23' media='all' />
<style id='rs-plugin-settings-inline-css'>
#rs-demo-id {}
</style>
<link rel='stylesheet' id='ppress-frontend-css'  href='https://ipop.gr/wp-content/plugins/wp-user-avatar/assets/css/frontend.min.css?ver=3.1.12' media='all' />
<link rel='stylesheet' id='ppress-flatpickr-css'  href='https://ipop.gr/wp-content/plugins/wp-user-avatar/assets/flatpickr/flatpickr.min.css?ver=3.1.12' media='all' />
<link rel='stylesheet' id='ppress-select2-css'  href='https://ipop.gr/wp-content/plugins/wp-user-avatar/assets/select2/select2.min.css?ver=5.7.3' media='all' />
<link rel='stylesheet' id='look_ruby_external_style-css'  href='https://ipop.gr/wp-content/themes/look/assets/external/external-style.css?ver=5.3' media='all' />
<link rel='stylesheet' id='look_ruby_main_style-css'  href='https://ipop.gr/wp-content/themes/look/assets/css/theme-style.css?ver=5.3' media='all' />
<link rel='stylesheet' id='look_ruby_responsive_style-css'  href='https://ipop.gr/wp-content/themes/look/assets/css/theme-responsive.css?ver=5.3' media='all' />
<style id='look_ruby_responsive_style-inline-css'>
h1, h2, h3, h4, h5, h6,.post-counter, .logo-text, .banner-content-wrap, .post-review-score,.woocommerce .price, blockquote{ font-family :Roboto Slab;font-weight :700;}input, textarea, h3.comment-reply-title, .comment-title h3,.counter-element-right, .pagination-wrap{ font-family :Raleway;}.post-title.is-big-title{ font-size: 32px; }.post-title.is-medium-title{ font-size: 26px; }.post-title.is-small-title, .post-title.is-mini-title{ font-size: 14px; }.single .post-title.single-title{ font-size: 38px; }.post-excerpt { font-size: 14px; }.entry { line-height:22px;}.main-nav-inner > li > a , .header-style-2 .nav-search-outer {line-height: 60px;height: 60px;}.header-style-2 .logo-image img {max-height: 60px;height: 60px;}.post-review-score, .score-bar { background-color: #ff7171;}.ruby-container
{
	max-width: 1300px
}
.header-banner-wrap
{
	padding: 10px 40px 0px 40px;
}
.ruby-is-stick .main-nav-wrap
{
	border-color: transparent;
    /*background-image: url(https://ipop.gr/wp-content/uploads/2020/09/logo_3_web_150.png);*/
    background-image: url(https://ipop.gr/wp-content/uploads/2020/09/logo_3_web_150.png);
    background-repeat: no-repeat;
    background-size: contain;
}
.single-author-wrap
{
    display:none;
}
.post-widget-inner.style-2 > *
{
    margin-bottom:33px;
}
/*.sidebar-wrap
{
    padding-left: 67px;
}*/
.block-title, .widget-title, section.products > h2
{
    text-align:center;
}
.block-title:after
{
        margin-top: 0px;
        height: 1px;
        background-color: #ccc;
}
.block-title h3
{
    padding: 0 15px 0 15px;  
}
.block-title
{
    margin-bottom:60px;
}
.main-nav-wrap, .off-canvas-nav-wrap
{
    letter-spacing: 0px;
    
}
.main-nav-inner > li > a
{
    padding: 0 14px;
}
.main-nav-inner > li.menu-item-has-children > a:after, .top-bar-menu-inner > li.menu-item-has-children > a:after
{
    display:none;
}
.post-meta-info, .share-bar-total, .block-view-more, .single-tag-wrap, .author-job, .nav-arrow, .comment-metadata time, .comment-list .reply, .edit-link
{
    font-family: Roboto Slab !important;
    text-transform: inherit !important;
    font-size: 13px !important;
}
.post-cat-info
{
    text-transform: inherit;
    font-size: 13px;
}
.post-header-meta > .post-cat-info, .post-header-meta > .post-meta-info
{
    display:none;
}
/*.meta-info-el
{
    display:none;
}*/
.entry a:not(.button), .excerpt a
{
    color:#2a56c1;
}
</style>
<link rel='stylesheet' id='look_ruby_default_style-css'  href='https://ipop.gr/wp-content/themes/look/style.css?ver=5.3' media='all' />
<link rel='stylesheet' id='redux-google-fonts-look_ruby_theme_options-css'  href='https://fonts.googleapis.com/css?family=Roboto+Slab%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CRaleway%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%2C100italic%2C200italic%2C300italic%2C400italic%2C500italic%2C600italic%2C700italic%2C800italic%2C900italic&#038;subset=latin&#038;font-display=swap&#038;ver=1625215827' media='all' />
<script src='https://ipop.gr/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script>
<script src='https://ipop.gr/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script id='sb_instagram_scripts-js-extra'>
var sb_instagram_js_options = {"font_method":"svg","resized_url":"https:\/\/ipop.gr\/wp-content\/uploads\/sb-instagram-feed-images\/","placeholder":"https:\/\/ipop.gr\/wp-content\/plugins\/instagram-feed\/img\/placeholder.png"};
</script>
<script src='https://ipop.gr/wp-content/plugins/instagram-feed/js/sbi-scripts.min.js?ver=2.9.1' id='sb_instagram_scripts-js'></script>
<script src='https://ipop.gr/wp-content/plugins/revslider/public/assets/js/rbtools.min.js?ver=6.2.23' id='tp-tools-js'></script>
<script src='https://ipop.gr/wp-content/plugins/revslider/public/assets/js/rs6.min.js?ver=6.2.23' id='revmin-js'></script>
<script src='https://ipop.gr/wp-content/plugins/wp-user-avatar/assets/flatpickr/flatpickr.min.js?ver=5.7.3' id='ppress-flatpickr-js'></script>
<script src='https://ipop.gr/wp-content/plugins/wp-user-avatar/assets/select2/select2.min.js?ver=5.7.3' id='ppress-select2-js'></script>
<!--[if lt IE 9]>
<script src='https://ipop.gr/wp-content/themes/look/assets/external/html5.js?ver=3.7.3' id='html5-js'></script>
<![endif]-->
<link rel="https://api.w.org/" href="https://ipop.gr/wp-json/" /><link rel="alternate" type="application/json" href="https://ipop.gr/wp-json/wp/v2/posts/340752" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://ipop.gr/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://ipop.gr/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.7.3" />
<link rel='shortlink' href='https://ipop.gr/?p=340752' />
<link rel="alternate" type="application/json+oembed" href="https://ipop.gr/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fipop.gr%2Flifestyle%2Fto-ixeres-oti-ta-fyta-esoterikoy-choroy%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://ipop.gr/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fipop.gr%2Flifestyle%2Fto-ixeres-oti-ta-fyta-esoterikoy-choroy%2F&#038;format=xml" />

		<!-- GA Google Analytics @ https://m0n.co/ga -->
		<script async src="https://www.googletagmanager.com/gtag/js?id=UA-44508564-2"></script>
		<script>
			window.dataLayer = window.dataLayer || [];
			function gtag(){dataLayer.push(arguments);}
			gtag('js', new Date());
			gtag('config', 'UA-44508564-2');
		</script>

	      <meta name="onesignal" content="wordpress-plugin"/>
            <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
                      OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
                      OneSignal.SERVICE_WORKER_PARAM = { scope: "/" };
        OneSignal.setDefaultNotificationUrl("https://ipop.gr");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = 'b68cfd88-abea-4e87-8d65-3690fc7254d4';
oneSignal_options['allowLocalhostAsSecureOrigin'] = true;
oneSignal_options['httpPermissionRequest'] = { };
oneSignal_options['httpPermissionRequest']['enable'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "iPop.gr";
oneSignal_options['welcomeNotification']['message'] = "Ευχαριστούμε για την εγγραφή!";
oneSignal_options['welcomeNotification']['url'] = "https://ipop.gr";
oneSignal_options['path'] = "https://ipop.gr/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.0f5ba526-5606-4a7b-90fa-69fc66b30a70";
oneSignal_options['persistNotification'] = false;
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = "Θα θέλατε να λαμβάνετε ειδοποιήσεις για ό,τι νέο συμβαίνει στο iPop.gr;";
oneSignal_options['promptOptions']['acceptButtonText'] = "ΝΑΙ, ΘΑ ΗΘΕΛΑ!";
oneSignal_options['promptOptions']['cancelButtonText'] = "ΟΧΙ, ΕΥΧΑΡΙΣΤΩ";
oneSignal_options['promptOptions']['siteName'] = "https://ipop.gr";
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-left';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'medium';
oneSignal_options['notifyButton']['showCredit'] = false;
oneSignal_options['notifyButton']['text'] = {};
oneSignal_options['notifyButton']['text']['tip.state.unsubscribed'] = 'Εγγραφή στις ειδοποιήσεις';
oneSignal_options['notifyButton']['text']['tip.state.subscribed'] = 'Οι ειδοποιήσεις είναι ενεργές';
oneSignal_options['notifyButton']['text']['tip.state.blocked'] = 'Έχετε αποκλείσει τις ειδοποιήσεις';
oneSignal_options['notifyButton']['text']['message.action.subscribed'] = 'Ευχαριστούμε για την εγγραφή!';
oneSignal_options['notifyButton']['text']['message.action.resubscribed'] = 'Έχετε κάνει εγγραφή στις ειδοποιήσεις';
oneSignal_options['notifyButton']['text']['message.action.unsubscribed'] = 'Δεν θα λάβετε ειδοποιήσεις ξανά';
oneSignal_options['notifyButton']['text']['dialog.main.title'] = 'Διαχειριστείτε τις ειδοποιήσεις που θα λαμβάνετε';
oneSignal_options['notifyButton']['text']['dialog.main.button.subscribe'] = 'ΕΓΓΡΑΦΗ';
oneSignal_options['notifyButton']['text']['dialog.main.button.unsubscribe'] = 'ΔΙΑΓΡΑΦΗ ΕΙΔΟΠΟΙΗΣΕΩΝ';
oneSignal_options['notifyButton']['text']['dialog.blocked.title'] = 'Ενεργοποίηση ειδοποιήσεων';
oneSignal_options['notifyButton']['text']['dialog.blocked.message'] = 'Ακολουθήστε τις οδηγίες για να ενεργοποιήσετε τις ειδοποιήσεις';
oneSignal_options['notifyButton']['colors'] = {};
oneSignal_options['notifyButton']['offset'] = {};
                OneSignal.init(window._oneSignalInitOptions);
                OneSignal.showSlidedownPrompt();      });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>
<meta name="generator" content="Powered by Slider Revolution 6.2.23 - responsive, Mobile-Friendly Slider Plugin for WordPress with comfortable drag and drop interface." />
<link rel="icon" href="https://ipop.gr/wp-content/uploads/2020/09/favicon_p.png" sizes="32x32" />
<link rel="icon" href="https://ipop.gr/wp-content/uploads/2020/09/favicon_p.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://ipop.gr/wp-content/uploads/2020/09/favicon_p.png" />
<meta name="msapplication-TileImage" content="https://ipop.gr/wp-content/uploads/2020/09/favicon_p.png" />
<script type="text/javascript">function setREVStartSize(e){
			//window.requestAnimationFrame(function() {				 
				window.RSIW = window.RSIW===undefined ? window.innerWidth : window.RSIW;	
				window.RSIH = window.RSIH===undefined ? window.innerHeight : window.RSIH;	
				try {								
					var pw = document.getElementById(e.c).parentNode.offsetWidth,
						newh;
					pw = pw===0 || isNaN(pw) ? window.RSIW : pw;
					e.tabw = e.tabw===undefined ? 0 : parseInt(e.tabw);
					e.thumbw = e.thumbw===undefined ? 0 : parseInt(e.thumbw);
					e.tabh = e.tabh===undefined ? 0 : parseInt(e.tabh);
					e.thumbh = e.thumbh===undefined ? 0 : parseInt(e.thumbh);
					e.tabhide = e.tabhide===undefined ? 0 : parseInt(e.tabhide);
					e.thumbhide = e.thumbhide===undefined ? 0 : parseInt(e.thumbhide);
					e.mh = e.mh===undefined || e.mh=="" || e.mh==="auto" ? 0 : parseInt(e.mh,0);		
					if(e.layout==="fullscreen" || e.l==="fullscreen") 						
						newh = Math.max(e.mh,window.RSIH);					
					else{					
						e.gw = Array.isArray(e.gw) ? e.gw : [e.gw];
						for (var i in e.rl) if (e.gw[i]===undefined || e.gw[i]===0) e.gw[i] = e.gw[i-1];					
						e.gh = e.el===undefined || e.el==="" || (Array.isArray(e.el) && e.el.length==0)? e.gh : e.el;
						e.gh = Array.isArray(e.gh) ? e.gh : [e.gh];
						for (var i in e.rl) if (e.gh[i]===undefined || e.gh[i]===0) e.gh[i] = e.gh[i-1];
											
						var nl = new Array(e.rl.length),
							ix = 0,						
							sl;					
						e.tabw = e.tabhide>=pw ? 0 : e.tabw;
						e.thumbw = e.thumbhide>=pw ? 0 : e.thumbw;
						e.tabh = e.tabhide>=pw ? 0 : e.tabh;
						e.thumbh = e.thumbhide>=pw ? 0 : e.thumbh;					
						for (var i in e.rl) nl[i] = e.rl[i]<window.RSIW ? 0 : e.rl[i];
						sl = nl[0];									
						for (var i in nl) if (sl>nl[i] && nl[i]>0) { sl = nl[i]; ix=i;}															
						var m = pw>(e.gw[ix]+e.tabw+e.thumbw) ? 1 : (pw-(e.tabw+e.thumbw)) / (e.gw[ix]);					
						newh =  (e.gh[ix] * m) + (e.tabh + e.thumbh);
					}				
					if(window.rs_init_css===undefined) window.rs_init_css = document.head.appendChild(document.createElement("style"));					
					document.getElementById(e.c).height = newh+"px";
					window.rs_init_css.innerHTML += "#"+e.c+"_wrapper { height: "+newh+"px }";				
				} catch(e){
					console.log("Failure at Presize of Slider:" + e)
				}					   
			//});
		  };</script>
<style type="text/css" title="dynamic-css" class="options-output">.header-banner-wrap{background-color:#fff;background-repeat:repeat;background-size:inherit;background-attachment:fixed;background-position:center center;}.footer-inner{background-color:#111;background-repeat:no-repeat;background-size:cover;background-attachment:fixed;background-position:center center;}body{font-family:"Roboto Slab";line-height:22px;font-weight:400;font-style:normal;color:#242424;font-size:16px;}.post-title,.product_title,.widget_recent_entries li{font-family:"Roboto Slab";text-transform:inherit;font-weight:700;font-style:normal;color:#111;}.post-cat-info{font-family:"Roboto Slab";text-transform:inherit;font-weight:normal;font-style:normal;color:#111;font-size:13px;}.post-meta-info,.share-bar-total,.block-view-more,.single-tag-wrap,.author-job,.nav-arrow,.comment-metadata time,.comment-list .reply,.edit-link{font-family:Raleway;text-transform:uppercase;font-weight:400;font-style:normal;color:#bbbbbb;font-size:11px;}.main-nav-wrap,.off-canvas-nav-wrap{font-family:"Roboto Slab";text-transform:uppercase;letter-spacing:1px;font-weight:600;font-style:normal;font-size:14px;}.top-bar-menu{font-family:"Roboto Slab";text-transform:uppercase;letter-spacing:1px;font-weight:600;font-style:normal;font-size:11px;}.block-title,.widget-title,section.products > h2{font-family:"Roboto Slab";text-transform:uppercase;letter-spacing:1px;font-weight:700;font-style:normal;color:#111;font-size:12px;}</style><!-- Adserver By Adweb -->
<script type="application/javascript" src="https://ced.sascdn.com/tag/3433/smart.js" async></script>
<script type="text/javascript" src="https://tagmanager.smartadserver.com/3433/306945/smart.prebid.js" async></script>
<script type="application/javascript">
    var sas = sas || {};
    sas.cmd = sas.cmd || [];
    sas.cmd.push(function() {
        sas.setup({ networkid: 3433, domain: "https://www8.smartadserver.com", async: true, renderMode: 2 });
    });
    sas.cmd.push(function() {
        sas.call("onecall", {
            siteId: 306945,
            pageId: 1113893,
            formats: [
                 { id: 80261 }
                ,{ id: 80264 }
                ,{ id: 81983 }
                ,{ id: 80265 }
                ,{ id: 81985 }
                ,{ id: 80695 }
                ,{ id: 80696 }
                ,{ id: 80650 }
                ,{ id: 80263 }
                ,{ id: 80262 }
                ,{ id: 80268 }
                ,{ id: 80266 }
                ,{ id: 80652 }
                ,{ id: 81171 }
            ],
            target: ''
        });
    });
</script>
<!-- Native Ads-->
<script type="text/javascript" id="quantx-embed-tag" src="https://cdn.elasticad.net/native/serve/js/quantx/nativeEmbed.gz.js"></script> 
<!-- End of native ads -->
<!-- Adwebone -->
<!--<link rel="dns-prefetch" href="https://tag.adwebone.com">
<link rel="dns-prefetch" href="https://onetag-sys.com">
<script data-cfasync="false">
  (function(a,p,e,i,r,o,n){
    if(a.apeiron) return;
    n = function(a,b){ b = p.createElement(e); b.async = true; b.src = a; p.head.appendChild(b) };
    r = a.apeiron = function(){ r.cmd.push(arguments) }; r.cmd = [];
    n("https://tag.adwebone.com/apeiron.js");
    n("https://onetag-sys.com/main.js");
  }(window, document, "script"));
  apeiron("init", { pubId:"57625602b0e48f0" });
  window.__tcfapi = window.__tcfapi || function() { window.__tcfapi.onetag.cmd.push(arguments) };
  window.__tcfapi.onetag = { cmd: [] };
</script> -->
<!-- End of Adwebone --> 
<!-- Audience Targeting -->
<script type="application/javascript" async src="https://apps-cdn.relevant-digital.com/static/tags/1136307449545314311.js"></script>
<!-- End of audience Targeting -->
<!-- Strossle SDK -->
<script>
  window.strossle=window.strossle||function(){(strossle.q=strossle.q||[]).push(arguments)};
  strossle('4610fbaa-0d2b-4703-b7e5-752c2899d39e', '.strossle-widget-posts');
  strossle('98331189-5d70-439d-8d95-eb91de218453', '.strossle-widget-home');	
</script>
<script async src="https://assets.strossle.com/strossle-widget-sdk/1/strossle-widget-sdk.js"></script>
<!-- End Strossle SDK -->
<!-- Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->
<script type="text/javascript" async=true>
(function() {
  var host = window.location.hostname;
  var element = document.createElement('script');
  var firstScript = document.getElementsByTagName('script')[0];
  var url = 'https://quantcast.mgr.consensu.org'
    .concat('/choice/', 'Ld7aAYZsQAquL', '/', host, '/choice.js')
  var uspTries = 0;
  var uspTriesLimit = 3;
  element.async = true;
  element.type = 'text/javascript';
  element.src = url;

  firstScript.parentNode.insertBefore(element, firstScript);

  function makeStub() {
    var TCF_LOCATOR_NAME = '__tcfapiLocator';
    var queue = [];
    var win = window;
    var cmpFrame;

    function addFrame() {
      var doc = win.document;
      var otherCMP = !!(win.frames[TCF_LOCATOR_NAME]);

      if (!otherCMP) {
        if (doc.body) {
          var iframe = doc.createElement('iframe');

          iframe.style.cssText = 'display:none';
          iframe.name = TCF_LOCATOR_NAME;
          doc.body.appendChild(iframe);
        } else {
          setTimeout(addFrame, 5);
        }
      }
      return !otherCMP;
    }

    function tcfAPIHandler() {
      var gdprApplies;
      var args = arguments;

      if (!args.length) {
        return queue;
      } else if (args[0] === 'setGdprApplies') {
        if (
          args.length > 3 &&
          args[2] === 2 &&
          typeof args[3] === 'boolean'
        ) {
          gdprApplies = args[3];
          if (typeof args[2] === 'function') {
            args[2]('set', true);
          }
        }
      } else if (args[0] === 'ping') {
        var retr = {
          gdprApplies: gdprApplies,
          cmpLoaded: false,
          cmpStatus: 'stub'
        };

        if (typeof args[2] === 'function') {
          args[2](retr);
        }
      } else {
        queue.push(args);
      }
    }

    function postMessageEventHandler(event) {
      var msgIsString = typeof event.data === 'string';
      var json = {};

      try {
        if (msgIsString) {
          json = JSON.parse(event.data);
        } else {
          json = event.data;
        }
      } catch (ignore) {}

      var payload = json.__tcfapiCall;

      if (payload) {
        window.__tcfapi(
          payload.command,
          payload.version,
          function(retValue, success) {
            var returnMsg = {
              __tcfapiReturn: {
                returnValue: retValue,
                success: success,
                callId: payload.callId
              }
            };
            if (msgIsString) {
              returnMsg = JSON.stringify(returnMsg);
            }
            event.source.postMessage(returnMsg, '*');
          },
          payload.parameter
        );
      }
    }

    while (win) {
      try {
        if (win.frames[TCF_LOCATOR_NAME]) {
          cmpFrame = win;
          break;
        }
      } catch (ignore) {}

      if (win === window.top) {
        break;
      }
      win = win.parent;
    }
    if (!cmpFrame) {
      addFrame();
      win.__tcfapi = tcfAPIHandler;
      win.addEventListener('message', postMessageEventHandler, false);
    }
  };

  makeStub();

  var uspStubFunction = function() {
    var arg = arguments;
    if (typeof window.__uspapi !== uspStubFunction) {
      setTimeout(function() {
        if (typeof window.__uspapi !== 'undefined') {
          window.__uspapi.apply(window.__uspapi, arg);
        }
      }, 500);
    }
  };

  var checkIfUspIsReady = function() {
    uspTries++;
    if (window.__uspapi === uspStubFunction && uspTries < uspTriesLimit) {
      console.warn('USP is not accessible');
    } else {
      clearInterval(uspInterval);
    }
  };

  if (typeof window.__uspapi === 'undefined') {
    window.__uspapi = uspStubFunction;
    var uspInterval = setInterval(checkIfUspIsReady, 6000);
  }
})();
</script>
<!-- End Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->
</head>
<div id="sas_81171"></div>
<script type="application/javascript">
    sas.cmd.push(function() {
        sas.render("81171");  // Format : Webover / Overslide 300x250
    });
</script>
<body class="post-template-default single single-post postid-340752 single-format-standard ruby-body is-full-width is-sticky-nav is-site-smooth-display is-social-tooltip is-hide-sidebar">
<div class="off-canvas-wrap is-dark-text">
	<div class="off-canvas-inner">

		<a href="#" id="ruby-off-canvas-close-btn"><i class="ruby-close-btn" aria-hidden="true"></i></a>

												<div class="social-link-info clearfix off-canvas-social-wrap"><a class="color-instagram" title="Instagram" href="https://www.instagram.com/ipopgr/" target="_blank"><i class="fa fa-instagram"></i></a><a class="color-facebook" title="Facebook" href="https://www.facebook.com/iPop.gr/" target="_blank"><i class="fa fa-facebook"></i></a><a class="color-twitter" title="Twitter" href="https://twitter.com/ipopgr" target="_blank"><i class="fa fa-twitter"></i></a><a class="color-pinterest" title="Pinterest" href="https://gr.pinterest.com/ipopgr/" target="_blank"><i class="fa fa-pinterest"></i></a></div>					
		<div id="off-canvas-navigation" class="off-canvas-nav-wrap">
			<ul id="menu-main-menu" class="off-canvas-nav-inner"><li id="menu-item-318285" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-318285"><a href="https://ipop.gr/">Home</a></li>
<li id="menu-item-318286" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-318286"><a>Style</a>
<ul class="sub-menu">
	<li id="menu-item-318287" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-318287 is-category-1401"><a href="https://ipop.gr/category/beauty/">Beauty</a></li>
	<li id="menu-item-318288" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-318288 is-category-1402"><a href="https://ipop.gr/category/fashion/">Fashion</a></li>
</ul>
</li>
<li id="menu-item-318309" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-318309"><a>Life</a>
<ul class="sub-menu">
	<li id="menu-item-318312" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-318312 is-category-1404"><a href="https://ipop.gr/category/lifestyle/">Lifestyle</a></li>
	<li id="menu-item-318313" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-318313 is-category-1405"><a href="https://ipop.gr/category/news/">News</a></li>
	<li id="menu-item-318311" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-318311 is-category-1406"><a href="https://ipop.gr/category/culture/">Culture</a></li>
	<li id="menu-item-318314" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-318314 is-category-591"><a href="https://ipop.gr/category/pets/">Pets</a></li>
	<li id="menu-item-318316" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-318316 is-category-1410"><a href="https://ipop.gr/category/tech/">Tech</a></li>
	<li id="menu-item-318310" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-318310 is-category-1409"><a href="https://ipop.gr/category/astrology/">Astrology</a></li>
</ul>
</li>
<li id="menu-item-318318" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-318318"><a>Wellness</a>
<ul class="sub-menu">
	<li id="menu-item-318321" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-318321 is-category-1411"><a href="https://ipop.gr/category/health/">Health</a></li>
	<li id="menu-item-318319" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-318319 is-category-592"><a href="https://ipop.gr/category/fitness/">Fitness</a></li>
</ul>
</li>
<li id="menu-item-318322" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-318322"><a>Mind</a>
<ul class="sub-menu">
	<li id="menu-item-318323" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-318323 is-category-1412"><a href="https://ipop.gr/category/inspiration/">Inspiration</a></li>
	<li id="menu-item-318324" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-318324 is-category-1413"><a href="https://ipop.gr/category/mentoring/">Mentoring</a></li>
	<li id="menu-item-318325" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-318325 is-category-1414"><a href="https://ipop.gr/category/mind/">Mind</a></li>
</ul>
</li>
<li id="menu-item-318326" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-318326"><a>Family</a>
<ul class="sub-menu">
	<li id="menu-item-318329" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-318329 is-category-1415"><a href="https://ipop.gr/category/parenting/">Parenting</a></li>
	<li id="menu-item-318328" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-318328 is-category-1416"><a href="https://ipop.gr/category/kids/">Kids</a></li>
	<li id="menu-item-318327" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-318327 is-category-1417"><a href="https://ipop.gr/category/enjoy/">Enjoy</a></li>
</ul>
</li>
<li id="menu-item-318315" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-318315 is-category-1408"><a href="https://ipop.gr/category/relationships/">Relationships</a></li>
<li id="menu-item-318317" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-318317 is-category-1335"><a href="https://ipop.gr/category/travel/">Travel</a></li>
<li id="menu-item-318320" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-318320 is-category-1403"><a href="https://ipop.gr/category/food/">Food</a></li>
</ul>		</div>

					<div class="off-canvas-widget-section-wrap sidebar-wrap">
				<div class="sidebar-inner">
											<section id="search-1" class="widget widget_search"><form  method="get" action="https://ipop.gr/">
	<div class="ruby-search">
		<span class="ruby-search-input"><input type="text" class="field" placeholder="Search and hit enter" value="" name="s" title="Search for:"/></span>
		<span class="ruby-search-submit"><input type="submit" value="" /><i class="fa-rb fa-search"></i></span>
	</div>
</form>
</section><section id="look_ruby_sb_widget_post-7" class="widget sb-widget-post"><div class="widget-title block-title"><h3>latest posts</h3></div><div class="post-widget-inner style-5"><article itemscope itemtype="https://schema.org/Article" class="post-wrap post-grid is-center ruby-animated-image ruby-fade post-340633 post type-post status-publish format-standard has-post-thumbnail hentry category-mind tag-feature">
			<div class="post-thumb-outer">
			<div class=" post-thumb is-image ruby-holder"><a href="https://ipop.gr/mind/kyriaki-vrady-expectation-vs-reality/" title="Κυριακή βράδυ: Expectation VS Reality" rel="bookmark"><span class="thumbnail-resize"><img width="1072" height="708" src="https://ipop.gr/wp-content/uploads/2021/09/thlipsi-kiriakis.png" class="attachment-look_ruby_360_250 size-look_ruby_360_250 wp-post-image" alt="το βράδυ την Κυριακής" loading="lazy" srcset="https://ipop.gr/wp-content/uploads/2021/09/thlipsi-kiriakis.png 1072w, https://ipop.gr/wp-content/uploads/2021/09/thlipsi-kiriakis-730x482.png 730w, https://ipop.gr/wp-content/uploads/2021/09/thlipsi-kiriakis-300x198.png 300w, https://ipop.gr/wp-content/uploads/2021/09/thlipsi-kiriakis-768x507.png 768w" sizes="(max-width: 1072px) 100vw, 1072px" /></span></a></div>								</div>
		<div class="post-header">
		<div class="post-cat-info is-relative"><a class="cat-info-el is-cat-1414" href="https://ipop.gr/category/mind/" rel="category tag">Mind</a></div>		<header class="entry-header">
			<h6 class="post-title is-medium-title" itemprop="headline"><a href="https://ipop.gr/mind/kyriaki-vrady-expectation-vs-reality/" title="Κυριακή βράδυ: Expectation VS Reality">Κυριακή βράδυ: Expectation VS Reality</a></h6>		</header>
		<div class="post-meta-info"></div>	</div>
	<footer class="article-footer">
			</footer>
	<aside class="post-meta hidden">
	<meta itemprop="mainEntityOfPage" content="https://ipop.gr/mind/kyriaki-vrady-expectation-vs-reality/">
	<span class="vcard author" itemprop="author" content="Λαμπρινή Λαδά"><span class="fn">Λαμπρινή Λαδά</span></span>
	<time class="date published entry-date" datetime="2021-09-26T20:15:00+00:00" content="2021-09-26T20:15:00+00:00" itemprop="datePublished">26 September 2021</time>
	<meta class="updated" itemprop="dateModified" content="2021-09-26T15:29:46+00:00">
	<span itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
		<meta itemprop="name" content="iPop">
		<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
		<meta itemprop="url" content="https://ipop.gr/wp-content/uploads/2021/01/logo_3_web_230.png">
		</span>
	</span>
		<span itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
		<meta itemprop="url" content="https://ipop.gr/wp-content/uploads/2021/09/thlipsi-kiriakis.png">
		<meta itemprop="width" content="1072">
		<meta itemprop="height" content="708">
	</span>
	</aside>
</article>
<article itemscope itemtype="https://schema.org/Article" class="post-wrap post-grid is-center ruby-animated-image ruby-fade post-340139 post type-post status-publish format-standard has-post-thumbnail hentry category-travel tag-feature">
			<div class="post-thumb-outer">
			<div class=" post-thumb is-image ruby-holder"><a href="https://ipop.gr/travel/kanto-opos-oi-toyristes-mporeis-na-kan/" title="Κάντο όπως οι τουρίστες: Μπορείς να κάνεις διακοπές στην Αθήνα ακόμα κι αν δεν έχεις άδεια- Δες πώς" rel="bookmark"><span class="thumbnail-resize"><img width="840" height="564" src="https://ipop.gr/wp-content/uploads/2021/09/monastiraki.jpg" class="attachment-look_ruby_360_250 size-look_ruby_360_250 wp-post-image" alt="διακοπές στην Αθήνα" loading="lazy" srcset="https://ipop.gr/wp-content/uploads/2021/09/monastiraki.jpg 840w, https://ipop.gr/wp-content/uploads/2021/09/monastiraki-730x490.jpg 730w, https://ipop.gr/wp-content/uploads/2021/09/monastiraki-300x201.jpg 300w, https://ipop.gr/wp-content/uploads/2021/09/monastiraki-768x516.jpg 768w, https://ipop.gr/wp-content/uploads/2021/09/monastiraki-760x510.jpg 760w" sizes="(max-width: 840px) 100vw, 840px" /></span></a></div>								</div>
		<div class="post-header">
		<div class="post-cat-info is-relative"><a class="cat-info-el is-cat-1335" href="https://ipop.gr/category/travel/" rel="category tag">Travel</a></div>		<header class="entry-header">
			<h6 class="post-title is-medium-title" itemprop="headline"><a href="https://ipop.gr/travel/kanto-opos-oi-toyristes-mporeis-na-kan/" title="Κάντο όπως οι τουρίστες: Μπορείς να κάνεις διακοπές στην Αθήνα ακόμα κι αν δεν έχεις άδεια- Δες πώς">Κάντο όπως οι τουρίστες: Μπορείς να κάνεις διακοπές στην Αθήνα ακόμα κι αν δεν έχεις άδεια- Δες πώς</a></h6>		</header>
		<div class="post-meta-info"></div>	</div>
	<footer class="article-footer">
			</footer>
	<aside class="post-meta hidden">
	<meta itemprop="mainEntityOfPage" content="https://ipop.gr/travel/kanto-opos-oi-toyristes-mporeis-na-kan/">
	<span class="vcard author" itemprop="author" content="Άρτεμις Σκούφου"><span class="fn">Άρτεμις Σκούφου</span></span>
	<time class="date published entry-date" datetime="2021-09-26T19:00:00+00:00" content="2021-09-26T19:00:00+00:00" itemprop="datePublished">26 September 2021</time>
	<meta class="updated" itemprop="dateModified" content="2021-09-26T19:01:55+00:00">
	<span itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
		<meta itemprop="name" content="iPop">
		<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
		<meta itemprop="url" content="https://ipop.gr/wp-content/uploads/2021/01/logo_3_web_230.png">
		</span>
	</span>
		<span itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
		<meta itemprop="url" content="https://ipop.gr/wp-content/uploads/2021/09/monastiraki.jpg">
		<meta itemprop="width" content="840">
		<meta itemprop="height" content="564">
	</span>
	</aside>
</article>
<article itemscope itemtype="https://schema.org/Article" class="post-wrap post-grid is-center ruby-animated-image ruby-fade post-340760 post type-post status-publish format-standard has-post-thumbnail hentry category-lifestyle tag-tv tag-agries_melisses">
			<div class="post-thumb-outer">
			<div class=" post-thumb is-image ruby-holder"><a href="https://ipop.gr/lifestyle/oi-agries-melisses-kanoyn-premiera-ol/" title="Οι Άγριες Μέλισσες κάνουν πρεμιέρα &#8211; Όλα όσα θες να μάθεις λίγες ώρες πριν βρεθείς ξανά στο Διαφάνι" rel="bookmark"><span class="thumbnail-resize"><img width="1280" height="819" src="https://ipop.gr/wp-content/uploads/2021/09/agries-melisses-scaled-e1632666893481-1280x819.jpg" class="attachment-look_ruby_360_250 size-look_ruby_360_250 wp-post-image" alt="Άγριες Μέλισσες πρεμιέρα" loading="lazy" /></span></a></div>								</div>
		<div class="post-header">
		<div class="post-cat-info is-relative"><a class="cat-info-el is-cat-1404" href="https://ipop.gr/category/lifestyle/" rel="category tag">Lifestyle</a></div>		<header class="entry-header">
			<h6 class="post-title is-medium-title" itemprop="headline"><a href="https://ipop.gr/lifestyle/oi-agries-melisses-kanoyn-premiera-ol/" title="Οι Άγριες Μέλισσες κάνουν πρεμιέρα &#8211; Όλα όσα θες να μάθεις λίγες ώρες πριν βρεθείς ξανά στο Διαφάνι">Οι Άγριες Μέλισσες κάνουν πρεμιέρα &#8211; Όλα όσα θες να μάθεις λίγες ώρες πριν βρεθείς ξανά στο Διαφάνι</a></h6>		</header>
		<div class="post-meta-info"></div>	</div>
	<footer class="article-footer">
			</footer>
	<aside class="post-meta hidden">
	<meta itemprop="mainEntityOfPage" content="https://ipop.gr/lifestyle/oi-agries-melisses-kanoyn-premiera-ol/">
	<span class="vcard author" itemprop="author" content="Αγγελίνα Μάνου"><span class="fn">Αγγελίνα Μάνου</span></span>
	<time class="date published entry-date" datetime="2021-09-26T18:00:00+00:00" content="2021-09-26T18:00:00+00:00" itemprop="datePublished">26 September 2021</time>
	<meta class="updated" itemprop="dateModified" content="2021-09-26T20:17:10+00:00">
	<span itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
		<meta itemprop="name" content="iPop">
		<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
		<meta itemprop="url" content="https://ipop.gr/wp-content/uploads/2021/01/logo_3_web_230.png">
		</span>
	</span>
		<span itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
		<meta itemprop="url" content="https://ipop.gr/wp-content/uploads/2021/09/agries-melisses-scaled-e1632666893481.jpg">
		<meta itemprop="width" content="2003">
		<meta itemprop="height" content="1792">
	</span>
	</aside>
</article>
<article itemscope itemtype="https://schema.org/Article" class="post-wrap post-grid is-center ruby-animated-image ruby-fade post-340756 post type-post status-publish format-standard has-post-thumbnail hentry category-inspiration tag-feature">
			<div class="post-thumb-outer">
			<div class=" post-thumb is-image ruby-holder"><a href="https://ipop.gr/inspiration/kane-mono-oti-soy-leei-i-kardia-soy-i-om/" title="&#8220;Κάνε μόνο ό,τι σου λέει η καρδιά σου&#8221;: Η ομορφιά της πριγκίπισσας Diana μέσα από τα δικά της λόγια" rel="bookmark"><span class="thumbnail-resize"><img width="976" height="549" src="https://ipop.gr/wp-content/uploads/2021/07/Diana1.jpg" class="attachment-look_ruby_360_250 size-look_ruby_360_250 wp-post-image" alt="Πριγκίπισσα Diana για Meghan Markle και Kate Middleton" loading="lazy" srcset="https://ipop.gr/wp-content/uploads/2021/07/Diana1.jpg 976w, https://ipop.gr/wp-content/uploads/2021/07/Diana1-730x411.jpg 730w, https://ipop.gr/wp-content/uploads/2021/07/Diana1-300x169.jpg 300w, https://ipop.gr/wp-content/uploads/2021/07/Diana1-768x432.jpg 768w" sizes="(max-width: 976px) 100vw, 976px" /></span></a></div>								</div>
		<div class="post-header">
		<div class="post-cat-info is-relative"><a class="cat-info-el is-cat-1412" href="https://ipop.gr/category/inspiration/" rel="category tag">Inspiration</a></div>		<header class="entry-header">
			<h6 class="post-title is-medium-title" itemprop="headline"><a href="https://ipop.gr/inspiration/kane-mono-oti-soy-leei-i-kardia-soy-i-om/" title="&#8220;Κάνε μόνο ό,τι σου λέει η καρδιά σου&#8221;: Η ομορφιά της πριγκίπισσας Diana μέσα από τα δικά της λόγια">&#8220;Κάνε μόνο ό,τι σου λέει η καρδιά σου&#8221;: Η ομορφιά της πριγκίπισσας Diana μέσα από τα δικά της λόγια</a></h6>		</header>
		<div class="post-meta-info"></div>	</div>
	<footer class="article-footer">
			</footer>
	<aside class="post-meta hidden">
	<meta itemprop="mainEntityOfPage" content="https://ipop.gr/inspiration/kane-mono-oti-soy-leei-i-kardia-soy-i-om/">
	<span class="vcard author" itemprop="author" content="Αμαλία Σοφιανοπούλου"><span class="fn">Αμαλία Σοφιανοπούλου</span></span>
	<time class="date published entry-date" datetime="2021-09-26T17:15:00+00:00" content="2021-09-26T17:15:00+00:00" itemprop="datePublished">26 September 2021</time>
	<meta class="updated" itemprop="dateModified" content="2021-09-26T19:01:12+00:00">
	<span itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
		<meta itemprop="name" content="iPop">
		<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
		<meta itemprop="url" content="https://ipop.gr/wp-content/uploads/2021/01/logo_3_web_230.png">
		</span>
	</span>
		<span itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
		<meta itemprop="url" content="https://ipop.gr/wp-content/uploads/2021/07/Diana1.jpg">
		<meta itemprop="width" content="976">
		<meta itemprop="height" content="549">
	</span>
	</aside>
</article>
</div></section>									</div>
			</div>
			</div>
</div><div class="main-site-outer">
	<div class="header-outer header-style-1">
	<div class="top-bar-wrap clearfix">
	<div class="ruby-container">
		<div class="top-bar-inner clearfix">
			<div class="top-bar-menu">
						</div>
			<div class="top-bar-right">
																								<div class="top-bar-social-wrap">
							<div class="social-link-info clearfix top-bar-social-inner"><a class="color-instagram" title="Instagram" href="https://www.instagram.com/ipopgr/" target="_blank"><i class="fa fa-instagram"></i></a><a class="color-facebook" title="Facebook" href="https://www.facebook.com/iPop.gr/" target="_blank"><i class="fa fa-facebook"></i></a><a class="color-twitter" title="Twitter" href="https://twitter.com/ipopgr" target="_blank"><i class="fa fa-twitter"></i></a><a class="color-pinterest" title="Pinterest" href="https://gr.pinterest.com/ipopgr/" target="_blank"><i class="fa fa-pinterest"></i></a></div>						</div>
																</div>
		</div>
	</div>
</div>
	
				<div class="header-wrap">
			
<div class="header-banner-wrap clearfix">
			<div class="off-canvas-btn-wrap">
	<div class="off-canvas-btn">
		<a href="#" class="ruby-trigger" title="off canvas button">
			<span class="icon-wrap"></span>
		</a>
	</div>
</div>
		<div class="header-social-wrap">
			<div class="social-link-info clearfix header-social-inner"><a class="color-instagram" title="Instagram" href="https://www.instagram.com/ipopgr/" target="_blank"><i class="fa fa-instagram"></i></a><a class="color-facebook" title="Facebook" href="https://www.facebook.com/iPop.gr/" target="_blank"><i class="fa fa-facebook"></i></a><a class="color-twitter" title="Twitter" href="https://twitter.com/ipopgr" target="_blank"><i class="fa fa-twitter"></i></a><a class="color-pinterest" title="Pinterest" href="https://gr.pinterest.com/ipopgr/" target="_blank"><i class="fa fa-pinterest"></i></a></div>				<div class="banner-search-wrap">
<a href="#" id="ruby-banner-search" data-mfp-src="#ruby-banner-search-form" data-effect="mpf-ruby-effect" title="search" class="banner-search-icon">
	<i class="fa-rb fa-search"></i>
</a>
</div>	</div>
	<div class="header-logo-wrap"  itemscope  itemtype="https://schema.org/Organization" ><a class="logo-image" href="https://ipop.gr"><img class="logo-img-data" src="https://ipop.gr/wp-content/uploads/2021/01/logo_3_web_230.png" srcset="https://ipop.gr/wp-content/uploads/2021/01/logo_3_web_230.png 1x, https://ipop.gr/wp-content/uploads/2021/01/logo_3_web_230.png 2x" src="https://ipop.gr/wp-content/uploads/2021/01/logo_3_web_230.png" alt="iPop" style="max-height: 130px" height="130" width="230"/></a></div></div>
<div class="header-nav-wrap clearfix">
	<div class="header-nav-inner">
		<div class="ruby-container">
			<div class="header-nav-holder clearfix">
				<div class="off-canvas-btn-wrap">
	<div class="off-canvas-btn">
		<a href="#" class="ruby-trigger" title="off canvas button">
			<span class="icon-wrap"></span>
		</a>
	</div>
</div>
				<nav id="navigation" class="main-nav-wrap"  role="navigation"  itemscope  itemtype="https://schema.org/SiteNavigationElement" >
					<ul id="main-navigation" class="main-nav-inner"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-318285"><a href="https://ipop.gr/">Home</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-318286"><a>Style</a><div class="sub-menu-wrap is-sub-menu"><ul class="sub-menu-inner">	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-318287 is-category-1401"><a href="https://ipop.gr/category/beauty/">Beauty</a></li>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-318288 is-category-1402"><a href="https://ipop.gr/category/fashion/">Fashion</a></li></ul></div></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-318309"><a>Life</a><div class="sub-menu-wrap is-sub-menu"><ul class="sub-menu-inner">	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-318312 is-category-1404"><a href="https://ipop.gr/category/lifestyle/">Lifestyle</a></li>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-318313 is-category-1405"><a href="https://ipop.gr/category/news/">News</a></li>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-318311 is-category-1406"><a href="https://ipop.gr/category/culture/">Culture</a></li>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-318314 is-category-591"><a href="https://ipop.gr/category/pets/">Pets</a></li>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-318316 is-category-1410"><a href="https://ipop.gr/category/tech/">Tech</a></li>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-318310 is-category-1409"><a href="https://ipop.gr/category/astrology/">Astrology</a></li></ul></div></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-318318"><a>Wellness</a><div class="sub-menu-wrap is-sub-menu"><ul class="sub-menu-inner">	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-318321 is-category-1411"><a href="https://ipop.gr/category/health/">Health</a></li>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-318319 is-category-592"><a href="https://ipop.gr/category/fitness/">Fitness</a></li></ul></div></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-318322"><a>Mind</a><div class="sub-menu-wrap is-sub-menu"><ul class="sub-menu-inner">	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-318323 is-category-1412"><a href="https://ipop.gr/category/inspiration/">Inspiration</a></li>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-318324 is-category-1413"><a href="https://ipop.gr/category/mentoring/">Mentoring</a></li>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-318325 is-category-1414"><a href="https://ipop.gr/category/mind/">Mind</a></li></ul></div></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-318326"><a>Family</a><div class="sub-menu-wrap is-sub-menu"><ul class="sub-menu-inner">	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-318329 is-category-1415"><a href="https://ipop.gr/category/parenting/">Parenting</a></li>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-318328 is-category-1416"><a href="https://ipop.gr/category/kids/">Kids</a></li>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-318327 is-category-1417"><a href="https://ipop.gr/category/enjoy/">Enjoy</a></li></ul></div></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-318315 is-category-1408"><a href="https://ipop.gr/category/relationships/">Relationships</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-318317 is-category-1335"><a href="https://ipop.gr/category/travel/">Travel</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-318320 is-category-1403"><a href="https://ipop.gr/category/food/">Food</a></li></ul>				</nav>
				<div class="header-logo-mobile-wrap"><a class="logo-image-mobile" href="https://ipop.gr"><img class="logo-img-data" src="https://ipop.gr/wp-content/uploads/2021/01/logo_3_web_230.png" alt="iPop" height="130" width="230"></a></div>				<div class="nav-search-wrap">
	<a href="#" id="ruby-nav-search" data-mfp-src="#ruby-banner-search-form" data-effect="mpf-ruby-effect" title="search" class="banner-search-icon">
		<i class="fa-rb fa-search"></i>
	</a>
</div>			</div>
		</div>
	</div>
</div>
		</div>
		
	
	<div id="ruby-banner-search-form" class="banner-search-form-wrap mfp-hide mfp-animation">
		<div class="banner-search-form-inner">
			<form  method="get" action="https://ipop.gr/">
	<div class="ruby-search">
		<span class="ruby-search-input"><input type="text" class="field" placeholder="Search and hit enter" value="" name="s" title="Search for:"/></span>
		<span class="ruby-search-submit"><input type="submit" value="" /><i class="fa-rb fa-search"></i></span>
	</div>
</form>
		</div>
	</div>

</div>
	<div class="main-site-wrap">
		<div class="main-site-mask"></div>
		<div id="ruby-site-content" class="main-site-content-wrap clearfix">

<div id="single-post-infinite" data-next_post_id="340750" class="clearfix"><div class='code-block code-block-1' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<div id="sas_80262"></div>
<script type="application/javascript">
    sas.cmd.push(function() {
        sas.render("80262");  // Format : Billboard 970x250
    });
</script></div>
<div class="single-post-outer clearfix" data-post_url="https://ipop.gr/lifestyle/to-ixeres-oti-ta-fyta-esoterikoy-choroy/" data-post_id ="340752" data-url="https://ipop.gr/lifestyle/to-ixeres-oti-ta-fyta-esoterikoy-choroy/"><div class="ruby-page-wrap ruby-section row single-wrap single-style-4 is-sidebar-right ruby-container"><div class="ruby-content-wrap single-inner col-sm-8 col-xs-12 content-with-sidebar clearfix">	<article id="post-340752" itemscope itemtype="https://schema.org/Article"  class="post-wrap post-340752 post type-post status-publish format-standard has-post-thumbnail hentry category-lifestyle tag-home">
		<div class="single-header is-left"><div class="post-cat-info is-relative"><a class="cat-info-el is-cat-1404" href="https://ipop.gr/category/lifestyle/" rel="category tag">Lifestyle</a></div><header class="entry-header single-title post-title is-big-title "><h1 class="entry-title" itemprop="headline">Το ήξερες ότι τα φυτά εσωτερικού χώρου έχουν πολλαπλά οφέλη; Ανακάλυψέ τα και δες πώς να τα αξιοποιήσεις σωστά στον χώρο σου</h1><div class="single-subtitle"><h3>Τα φυτά αυτά ζητούν την προσοχή σου</h3></div></header><div class="post-thumb-outer single-thumb-outer"><div class="post-thumb is-image is-image-single ruby-holder"><a href="https://ipop.gr/wp-content/uploads/2021/06/FUTA.jpg" title="Το ήξερες ότι τα φυτά εσωτερικού χώρου έχουν πολλαπλά οφέλη; Ανακάλυψέ τα και δες πώς να τα αξιοποιήσεις σωστά στον χώρο σου" rel="bookmark"><span class="thumbnail-resize"><img width="760" height="510" src="https://ipop.gr/wp-content/uploads/2021/06/FUTA-760x510.jpg" class="attachment-look_ruby_760_510 size-look_ruby_760_510 wp-post-image" alt="διακόσμηση με φυτά εσωτερικού χώρου" loading="lazy" srcset="https://ipop.gr/wp-content/uploads/2021/06/FUTA-760x510.jpg 760w, https://ipop.gr/wp-content/uploads/2021/06/FUTA-730x490.jpg 730w, https://ipop.gr/wp-content/uploads/2021/06/FUTA-300x201.jpg 300w, https://ipop.gr/wp-content/uploads/2021/06/FUTA-768x516.jpg 768w, https://ipop.gr/wp-content/uploads/2021/06/FUTA.jpg 840w" sizes="(max-width: 760px) 100vw, 760px" /></span></a><span class="thumb-caption">Pexels</span></div></div><div class="single-meta-info-bar clearfix"><div class="post-meta-info"><span class="meta-info-el meta-info-author">
	<span class="meta-info-author-thumb">
			<img alt='Μαργαρίτα Νικολάου' src='https://secure.gravatar.com/avatar/560af64172439953ba39646137da8fe9?s=50&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/560af64172439953ba39646137da8fe9?s=100&#038;d=mm&#038;r=g 2x' class='avatar avatar-50 photo' height='50' width='50' loading='lazy'/>		</span>
	<a href="https://ipop.gr/author/margarita/" rel="author" title="Post by Μαργαρίτα Νικολάου" >
		Μαργαρίτα Νικολάου	</a>
</span>
<span class="meta-info-el meta-info-date">
					<span class="meta-date">6 hours ago</span>
	</span>

	<span class="meta-info-el meta-info-tag">
							<a href="https://ipop.gr/tag/home/" rel="tag">Home</a>
		</span>
</div><div class="single-share-bar clearfix"><span class="single-share-bar-total share-bar-total">0 <span class="share-bar-total-text">shares</span></span><div class="single-share-bar-inner"><a class="share-bar-el icon-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fipop.gr%2Flifestyle%2Fto-ixeres-oti-ta-fyta-esoterikoy-choroy%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="fa-rb fa-facebook color-facebook"></i></a><a class="share-bar-el icon-twitter" href="https://twitter.com/intent/tweet?text=%CE%A4%CE%BF+%CE%AE%CE%BE%CE%B5%CF%81%CE%B5%CF%82+%CF%8C%CF%84%CE%B9+%CF%84%CE%B1+%CF%86%CF%85%CF%84%CE%AC+%CE%B5%CF%83%CF%89%CF%84%CE%B5%CF%81%CE%B9%CE%BA%CE%BF%CF%8D+%CF%87%CF%8E%CF%81%CE%BF%CF%85+%CE%AD%CF%87%CE%BF%CF%85%CE%BD+%CF%80%CE%BF%CE%BB%CE%BB%CE%B1%CF%80%CE%BB%CE%AC+%CE%BF%CF%86%CE%AD%CE%BB%CE%B7%3B+%CE%91%CE%BD%CE%B1%CE%BA%CE%AC%CE%BB%CF%85%CF%88%CE%AD+%CF%84%CE%B1+%CE%BA%CE%B1%CE%B9+%CE%B4%CE%B5%CF%82+%CF%80%CF%8E%CF%82+%CE%BD%CE%B1+%CF%84%CE%B1+%CE%B1%CE%BE%CE%B9%CE%BF%CF%80%CE%BF%CE%B9%CE%AE%CF%83%CE%B5%CE%B9%CF%82+%CF%83%CF%89%CF%83%CF%84%CE%AC+%CF%83%CF%84%CE%BF%CE%BD+%CF%87%CF%8E%CF%81%CE%BF+%CF%83%CE%BF%CF%85&amp;url=https%3A%2F%2Fipop.gr%2Flifestyle%2Fto-ixeres-oti-ta-fyta-esoterikoy-choroy%2F&amp;via=ipopgr"><i class="fa-rb fa-twitter color-twitter"></i><script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></a><a class="share-bar-el icon-pinterest" href="https://pinterest.com/pin/create/button/?url=https%3A%2F%2Fipop.gr%2Flifestyle%2Fto-ixeres-oti-ta-fyta-esoterikoy-choroy%2F&amp;media=https://ipop.gr/wp-content/uploads/2021/06/FUTA.jpg&description=%CE%A4%CE%BF+%CE%AE%CE%BE%CE%B5%CF%81%CE%B5%CF%82+%CF%8C%CF%84%CE%B9+%CF%84%CE%B1+%CF%86%CF%85%CF%84%CE%AC+%CE%B5%CF%83%CF%89%CF%84%CE%B5%CF%81%CE%B9%CE%BA%CE%BF%CF%8D+%CF%87%CF%8E%CF%81%CE%BF%CF%85+%CE%AD%CF%87%CE%BF%CF%85%CE%BD+%CF%80%CE%BF%CE%BB%CE%BB%CE%B1%CF%80%CE%BB%CE%AC+%CE%BF%CF%86%CE%AD%CE%BB%CE%B7%3B+%CE%91%CE%BD%CE%B1%CE%BA%CE%AC%CE%BB%CF%85%CF%88%CE%AD+%CF%84%CE%B1+%CE%BA%CE%B1%CE%B9+%CE%B4%CE%B5%CF%82+%CF%80%CF%8E%CF%82+%CE%BD%CE%B1+%CF%84%CE%B1+%CE%B1%CE%BE%CE%B9%CE%BF%CF%80%CE%BF%CE%B9%CE%AE%CF%83%CE%B5%CE%B9%CF%82+%CF%83%CF%89%CF%83%CF%84%CE%AC+%CF%83%CF%84%CE%BF%CE%BD+%CF%87%CF%8E%CF%81%CE%BF+%CF%83%CE%BF%CF%85" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="fa-rb fa-pinterest"></i></a><a class="share-bar-el icon-linkedin" href="https://linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fipop.gr%2Flifestyle%2Fto-ixeres-oti-ta-fyta-esoterikoy-choroy%2F&amp;title=%CE%A4%CE%BF+%CE%AE%CE%BE%CE%B5%CF%81%CE%B5%CF%82+%CF%8C%CF%84%CE%B9+%CF%84%CE%B1+%CF%86%CF%85%CF%84%CE%AC+%CE%B5%CF%83%CF%89%CF%84%CE%B5%CF%81%CE%B9%CE%BA%CE%BF%CF%8D+%CF%87%CF%8E%CF%81%CE%BF%CF%85+%CE%AD%CF%87%CE%BF%CF%85%CE%BD+%CF%80%CE%BF%CE%BB%CE%BB%CE%B1%CF%80%CE%BB%CE%AC+%CE%BF%CF%86%CE%AD%CE%BB%CE%B7%3B+%CE%91%CE%BD%CE%B1%CE%BA%CE%AC%CE%BB%CF%85%CF%88%CE%AD+%CF%84%CE%B1+%CE%BA%CE%B1%CE%B9+%CE%B4%CE%B5%CF%82+%CF%80%CF%8E%CF%82+%CE%BD%CE%B1+%CF%84%CE%B1+%CE%B1%CE%BE%CE%B9%CE%BF%CF%80%CE%BF%CE%B9%CE%AE%CF%83%CE%B5%CE%B9%CF%82+%CF%83%CF%89%CF%83%CF%84%CE%AC+%CF%83%CF%84%CE%BF%CE%BD+%CF%87%CF%8E%CF%81%CE%BF+%CF%83%CE%BF%CF%85" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="fa-rb fa-linkedin"></i></a><a class="share-bar-el icon-email" href="mailto:?subject=Το ήξερες ότι τα φυτά εσωτερικού χώρου έχουν πολλαπλά οφέλη; Ανακάλυψέ τα και δες πώς να τα αξιοποιήσεις σωστά στον χώρο σου&amp;BODY=I found this article interesting and thought of sharing it with you. Check it out:https%3A%2F%2Fipop.gr%2Flifestyle%2Fto-ixeres-oti-ta-fyta-esoterikoy-choroy%2F"><i class="fa-rb fa-envelope-o"></i></a><a class="share-bar-el icon-whatsapp" href="whatsapp://send?text=Το ήξερες ότι τα φυτά εσωτερικού χώρου έχουν πολλαπλά οφέλη; Ανακάλυψέ τα και δες πώς να τα αξιοποιήσεις σωστά στον χώρο σου - https://ipop.gr/lifestyle/to-ixeres-oti-ta-fyta-esoterikoy-choroy/" ><i class="fa-rb fa-whatsapp"></i></a></div></div></div></div><div class="entry post-content entry-content single-entry" itemprop="articleBody">
<div class='code-block code-block-3' style='margin: 8px 0; clear: both;'>
<div id="sas_80268"></div>
<script type="application/javascript">
    sas.cmd.push(function() {
        sas.render("80268");  // Format : In Read (1x1) 1x1
    });
</script></div>
<p><strong><em>Τα φυτά εσωτερικού χώρου έχουν γίνει τάση στην εσωτερική διακόσμηση τα τελευταία χρόνια. Είναι ένας τρόπος να ανανεώσεις τον χώρο σου και να δώσεις μια αίσθηση ζωντάνιας στο σπίτι σου. Ταυτόχρονα, τα φυτά εσωτερικού χώρου έχουν πολλές άγνωστες ευεργετικές δυνατότητες. Αφού όμως επιλέξεις τα κατάλληλα φυτά για σένα είναι πολλά που πρέπει να σκεφτείς. Αυτά είναι τα βήματα που πρέπει να ακολουθήσεις για να αξιοποιήσεις τα φυτά εσωτερικού χώρου στην διακόσμηση του σπιτιού σου.</em></strong></p>



<h3>Τα οφέλη των φυτών εσωτερικού χώρου</h3>



<p>Τα οφέλη της τοποθέτησης φυτών εσωτερικού χώρου στο σπίτι είναι πολλά και αξίζει να τα γνωρίσεις:</p><div class='code-block code-block-7' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<div id="sas_80695"></div>

<script type="application/javascript">

    sas.cmd.push(function() {

        sas.render("80695");  // Format : 300x250_Inline_1 300x250

    });

</script></div>




<ul><li>Βοηθούν στη μείωση του άγχους και του άγχους: Μπορούν επίσης να σας βοηθήσουν να μειώσετε την αρτηριακή σας πίεση, να αισθανθείτε πιο ήρεμοι και ευθυγραμμισμένοι.<br></li><li>Μπορούν να σε βοηθήσουν να κοιμηθείς καλύτερα: μερικά <a rel="noreferrer noopener" href="https://ipop.gr/lifestyle/7-fyta-poy-mporeis-na-valeis-sto-ypnodom/" target="_blank">φυτά</a> εκπέμπουν οξυγόνο τη νύχτα επιτρέποντάς σου να έχεις έναν καλύτερο ύπνο.<br></li><li>Φιλτράρουν τον αέρα: Τα φυτά βελτιώνουν την ποιότητα του αέρα μέσω μιας φυσικής διαδικασίας φιλτραρίσματος, βοηθώντας σε να αναπνέεις ευκολότερα.<br></li><li>Μπορούν να αυξήσουν την παραγωγικότητα: Τα φυτά σας βοηθούν να παραμείνεις πιο συγκεντρωμένος, να βελτιώσεις τη δημιουργικότητα, τη μνήμη και τη διάθεσή σου.<br></li><li>Βοηθούν στην καταπολέμηση του κρυολογήματος και των αλλεργιών: Αυξάνουν την υγρασία και μειώνουν τη σκόνη στο περιβάλλον βοηθώντας στην καταπολέμηση του κρυολογήματος. Για τις αλλεργίες, πρέπει να <a rel="noreferrer noopener" href="https://ipop.gr/tips/3-tips-gia-na-frontiseis-ta-fyta-soy/" target="_blank">φροντίσεις</a> τα φυτά σου εάν θέλεις να σε βοηθήσουν. Καθάριζε τα τακτικά για να αποφύγεις τη συσσώρευση σκόνης. Τα καλύτερα φυτά για αλλεργίες είναι: Κρίνοι, Golden pothos, Gerbera, Bamboo palm, Arena pal.</li></ul>



<figure class="wp-block-image size-large"><img loading="lazy" width="1100" height="733" src="https://ipop.gr/wp-content/uploads/2020/04/σπίτι-1100x733.jpeg" alt="tips για να φροντίσεις τα φυτά" class="wp-image-304684" srcset="https://ipop.gr/wp-content/uploads/2020/04/σπίτι-1100x733.jpeg 1100w, https://ipop.gr/wp-content/uploads/2020/04/σπίτι-730x487.jpeg 730w, https://ipop.gr/wp-content/uploads/2020/04/σπίτι-300x200.jpeg 300w, https://ipop.gr/wp-content/uploads/2020/04/σπίτι-768x512.jpeg 768w, https://ipop.gr/wp-content/uploads/2020/04/σπίτι-1536x1024.jpeg 1536w, https://ipop.gr/wp-content/uploads/2020/04/σπίτι-scaled.jpeg 1280w" sizes="(max-width: 1100px) 100vw, 1100px" /></figure>



<h3>Πώς να τα αξιοποιήσεις σωστά</h3>



<p><strong>Κοίταξε τον χώρο σου</strong></p><div class='code-block code-block-2' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<div id="sas_80264"></div>
<script type="application/javascript">
    sas.cmd.push(function() {
        sas.render("80264");  // Format : 300x250_2 300x250
    });
</script></div>




<p>Αρχικά, πρέπει να μελετήσεις κάθε δωμάτιο του σπιτιού και να εντοπίσεις τις γωνιές οι οποίες χρειάζονται γέμισμα και αυτές από τις οποίες ίσως χρειαστεί να αφαιρέσεις περιττά πράγματα για να βρει το χώρο του ένα φυτό εσωτερικού χώρου. Παρατήρησε ποια σημεία μπορούν να προσφέρουν στο φυτό το φως που χρειάζονται και κάνε τις απαραίτητες αλλαγές για να το εντάξεις. </p>



<p><strong>Σκέψου το στυλ του φυτού</strong></p>



<p>Στην συνέχεια πρέπει να σκεφτείς τι φυτό θα ταίριαζε στην συγκεκριμένη γωνία του σπιτιού σου. Τα πιο ογκώδη φυτά όπως ο φίκος και η φτέρη θέλουν αρκετό χώρο για να απλωθούν ενώ είναι αναγκαίο να βρίσκονται κοντά σε μια φυσική πηγή φωτός. Αντίθετα τα μικρά κακτάκια ταιριάζουν σε κάθε γωνία και οι ανάγκες τους είναι περιορισμένες. </p>



<figure class="wp-block-image size-large"><img loading="lazy" width="840" height="564" src="https://ipop.gr/wp-content/uploads/2021/06/pwsnadiakosmiswtospitimou.jpg" alt="διακόσμηση με φυτά εσωτερικού χώρου" class="wp-image-335083" srcset="https://ipop.gr/wp-content/uploads/2021/06/pwsnadiakosmiswtospitimou.jpg 840w, https://ipop.gr/wp-content/uploads/2021/06/pwsnadiakosmiswtospitimou-730x490.jpg 730w, https://ipop.gr/wp-content/uploads/2021/06/pwsnadiakosmiswtospitimou-300x201.jpg 300w, https://ipop.gr/wp-content/uploads/2021/06/pwsnadiakosmiswtospitimou-768x516.jpg 768w, https://ipop.gr/wp-content/uploads/2021/06/pwsnadiakosmiswtospitimou-760x510.jpg 760w" sizes="(max-width: 840px) 100vw, 840px" /><figcaption>Pexels</figcaption></figure>



<p><strong>Μην γίνεις υπερβολικός</strong></p>



<p>Ξέρουμε ότι τα φυτά εσωτερικού χώρου είναι τα πιο όμορφα και ζωντανά διακοσμητικά του σπιτιού. Αλλά δεν πρέπει να ξεχνάμε ότι έχουν και αυτά ανάγκες. Επιπλέον, κανείς δεν θα ήθελα να μετατρέψει το σαλόνι του ξαφνικά σε κήπο. Άφησε αρκετό χώρο ανάμεσα στα φυτά σου ώστε να μην δημιουργηθεί μια μικρή ζούγκλα αλλά και για να μπορεί να περνάει ο αέρας αναμεσά τους. </p>



<p><strong>Προσοχή στα μεγάλα φυτά</strong></p>



<p>Τα μεγάλα φυτά κάνουν μια δήλωση στο χώρο και ταιριάζουν ιδανικά με μίνιμαλ disign. Πρέπει λοιπόν να προσέξεις πολύ που θα το τοποθετήσεις αλλά και την γλάστρα που θα χρησιμοποιήσεις. Αυτή είναι που θα κάνει την διαφορά στο ντεκόρ του σπιτιού σου γι&#8217; αυτό θα πρέπει να φροντίσεις να ταιριάζει με την αισθητική του. </p>



<p class="has-text-align-center"><strong><a rel="noreferrer noopener" href="https://news.google.com/publications/CAAqIAgKIhpDQklTRFFnTWFna0tCMmx3YjNBdVozSW9BQVAB?hl=el&amp;gl=GR&amp;ceid=GR%3Ael" target="_blank">Διάβασε πρώτος όλα τα θέματα του iPop.gr στο Google News</a> </strong></p>
<div class='code-block code-block-6' style='margin: 8px 0; clear: both;'>
<div class="strossle-widget-posts"></div></div>
<!-- AI CONTENT END 1 -->
<div class="clearfix"></div><footer class="article-footer">	<div class="single-tag-wrap">
		<span class="tag-title">Tags :</span>
		<a href="https://ipop.gr/tag/home/" rel="tag">Home</a>	</div>
</footer><aside class="post-meta hidden">
	<meta itemprop="mainEntityOfPage" content="https://ipop.gr/lifestyle/to-ixeres-oti-ta-fyta-esoterikoy-choroy/">
	<span class="vcard author" itemprop="author" content="Μαργαρίτα Νικολάου"><span class="fn">Μαργαρίτα Νικολάου</span></span>
	<time class="date published entry-date" datetime="2021-09-26T15:31:09+00:00" content="2021-09-26T15:31:09+00:00" itemprop="datePublished">26 September 2021</time>
	<meta class="updated" itemprop="dateModified" content="2021-09-26T19:00:46+00:00">
	<span itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
		<meta itemprop="name" content="iPop">
		<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
		<meta itemprop="url" content="https://ipop.gr/wp-content/uploads/2021/01/logo_3_web_230.png">
		</span>
	</span>
		<span itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
		<meta itemprop="url" content="https://ipop.gr/wp-content/uploads/2021/06/FUTA.jpg">
		<meta itemprop="width" content="840">
		<meta itemprop="height" content="564">
	</span>
	</aside>
<div class="clearfix"></div></div>	</article>
<div class="single-nav single-box row" role="navigation">
			<div class="col-sm-6 col-xs-12 nav-el nav-left">
			<div class="nav-arrow">
				<i class="fa-rb fa-angle-left"></i>
				<span class="nav-sub-title">previous article</span>
			</div>
			<h3 class="post-title is-small-title">
				<a href="https://ipop.gr/food/ayti-i-marokini-syntagi-gia-pikantika/" rel="prev">
				Αυτή η μαροκινή συνταγή για πικάντικα αυγά είναι ιδανική για το brunch σου				</a>
			</h3>
		</div>
	
			<div class="col-sm-6 col-xs-12 nav-el nav-right">
			<div class="nav-arrow">
				<span class="nav-sub-title">next article</span>
				<i class="fa-rb fa-angle-right"></i>
			</div>
			<h3 class="post-title is-small-title">
				<a href="https://ipop.gr/mentoring/oi-erotiseis-poy-prepei-na-kaneis-ston/" rel="next">
					Οι ερωτήσεις που πρέπει να κάνεις στον εαυτό σου πριν αποκτήσεις την ζωή που ονειρεύεσαι				</a>
			</h3>
		</div>
	</div>
<div class="single-author-wrap single-box">
	<div class="single-author-inner clearfix">
		<div class="author-thumb-wrap">
			<img alt='Μαργαρίτα Νικολάου' src='https://secure.gravatar.com/avatar/560af64172439953ba39646137da8fe9?s=140&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/560af64172439953ba39646137da8fe9?s=280&#038;d=mm&#038;r=g 2x' class='avatar avatar-140 photo' height='140' width='140' loading='lazy'/>		</div>
		<div class="author-content-wrap">
			<div class="author-title">
				<a href="https://ipop.gr/author/margarita/">
					<h3>Μαργαρίτα Νικολάου</h3></a>
							</div>
										<div class="author-social"><div class="social-link-info clearfix"><a class="color-website" title="Website" href="http://www.ipop.gr" target="_blank"><i class="fa fa-link"></i></a></div></div>
					</div>
	</div>
</div>
	<div class="single-related-wrap single-box">
		<div class="single-related-header block-title">
			<h3>you might also like</h3>
		</div>
		<div class="single-related-content row">
            <div class="col-sm-4 col-xs-6"><article itemscope itemtype="https://schema.org/Article" class="post-wrap post-grid-small-s ruby-animated-image ruby-fade post-340760 post type-post status-publish format-standard has-post-thumbnail hentry category-lifestyle tag-tv tag-agries_melisses">
			<div class="post-thumb-outer">
			<div class=" post-thumb is-image ruby-holder"><a href="https://ipop.gr/lifestyle/oi-agries-melisses-kanoyn-premiera-ol/" title="Οι Άγριες Μέλισσες κάνουν πρεμιέρα &#8211; Όλα όσα θες να μάθεις λίγες ώρες πριν βρεθείς ξανά στο Διαφάνι" rel="bookmark"><span class="thumbnail-resize"><img width="300" height="270" src="https://ipop.gr/wp-content/uploads/2021/09/agries-melisses-scaled-e1632666893481-300x270.jpg" class="attachment-look_ruby_300_270 size-look_ruby_300_270 wp-post-image" alt="Άγριες Μέλισσες πρεμιέρα" loading="lazy" /></span></a></div>								</div>
		<div class="post-header">
		<header class="entry-header">
			<h3 class="post-title is-small-title" itemprop="headline"><a href="https://ipop.gr/lifestyle/oi-agries-melisses-kanoyn-premiera-ol/" title="Οι Άγριες Μέλισσες κάνουν πρεμιέρα &#8211; Όλα όσα θες να μάθεις λίγες ώρες πριν βρεθείς ξανά στο Διαφάνι">Οι Άγριες Μέλισσες κάνουν πρεμιέρα &#8211; Όλα όσα θες να μάθεις λίγες ώρες πριν βρεθείς ξανά στο Διαφάνι</a></h3>		</header>
		<div class="post-meta-info"><span class="meta-info-el meta-info-date">
					<span class="meta-date">4 hours ago</span>
	</span>

</div>		<aside class="post-meta hidden">
	<meta itemprop="mainEntityOfPage" content="https://ipop.gr/lifestyle/oi-agries-melisses-kanoyn-premiera-ol/">
	<span class="vcard author" itemprop="author" content="Αγγελίνα Μάνου"><span class="fn">Αγγελίνα Μάνου</span></span>
	<time class="date published entry-date" datetime="2021-09-26T18:00:00+00:00" content="2021-09-26T18:00:00+00:00" itemprop="datePublished">26 September 2021</time>
	<meta class="updated" itemprop="dateModified" content="2021-09-26T20:17:10+00:00">
	<span itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
		<meta itemprop="name" content="iPop">
		<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
		<meta itemprop="url" content="https://ipop.gr/wp-content/uploads/2021/01/logo_3_web_230.png">
		</span>
	</span>
		<span itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
		<meta itemprop="url" content="https://ipop.gr/wp-content/uploads/2021/09/agries-melisses-scaled-e1632666893481.jpg">
		<meta itemprop="width" content="2003">
		<meta itemprop="height" content="1792">
	</span>
	</aside>
	</div>
</article>
</div><div class="col-sm-4 col-xs-6"><article itemscope itemtype="https://schema.org/Article" class="post-wrap post-grid-small-s ruby-animated-image ruby-fade post-340749 post type-post status-publish format-standard has-post-thumbnail hentry category-lifestyle tag-stay_updated">
			<div class="post-thumb-outer">
			<div class=" post-thumb is-image ruby-holder"><a href="https://ipop.gr/lifestyle/to-episimo-porisma-toy-pragmatognomo/" title="Το επίσημο πόρισμα του πραγματογνώμονα για το μοιραίο δυστύχημα του Mad Clip &#8211; Ποιες φαίνονται να είναι οι αιτίες" rel="bookmark"><span class="thumbnail-resize"><img width="300" height="270" src="https://ipop.gr/wp-content/uploads/2021/09/madclip-300x270.jpg" class="attachment-look_ruby_300_270 size-look_ruby_300_270 wp-post-image" alt="αναρτήσεις για τον θάνατο του Mad Clip" loading="lazy" /></span></a></div>								</div>
		<div class="post-header">
		<header class="entry-header">
			<h3 class="post-title is-small-title" itemprop="headline"><a href="https://ipop.gr/lifestyle/to-episimo-porisma-toy-pragmatognomo/" title="Το επίσημο πόρισμα του πραγματογνώμονα για το μοιραίο δυστύχημα του Mad Clip &#8211; Ποιες φαίνονται να είναι οι αιτίες">Το επίσημο πόρισμα του πραγματογνώμονα για το μοιραίο δυστύχημα του Mad Clip &#8211; Ποιες φαίνονται να είναι οι αιτίες</a></h3>		</header>
		<div class="post-meta-info"><span class="meta-info-el meta-info-date">
					<span class="meta-date">8 hours ago</span>
	</span>

</div>		<aside class="post-meta hidden">
	<meta itemprop="mainEntityOfPage" content="https://ipop.gr/lifestyle/to-episimo-porisma-toy-pragmatognomo/">
	<span class="vcard author" itemprop="author" content="Αμαλία Σοφιανοπούλου"><span class="fn">Αμαλία Σοφιανοπούλου</span></span>
	<time class="date published entry-date" datetime="2021-09-26T14:00:58+00:00" content="2021-09-26T14:00:58+00:00" itemprop="datePublished">26 September 2021</time>
	<meta class="updated" itemprop="dateModified" content="2021-09-26T19:00:39+00:00">
	<span itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
		<meta itemprop="name" content="iPop">
		<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
		<meta itemprop="url" content="https://ipop.gr/wp-content/uploads/2021/01/logo_3_web_230.png">
		</span>
	</span>
		<span itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
		<meta itemprop="url" content="https://ipop.gr/wp-content/uploads/2021/09/madclip.jpg">
		<meta itemprop="width" content="1080">
		<meta itemprop="height" content="607">
	</span>
	</aside>
	</div>
</article>
</div><div class="col-sm-4 col-xs-6"><article itemscope itemtype="https://schema.org/Article" class="post-wrap post-grid-small-s ruby-animated-image ruby-fade post-340741 post type-post status-publish format-standard has-post-thumbnail hentry category-lifestyle tag-la-casa-de-papel tag-tv">
			<div class="post-thumb-outer">
			<div class=" post-thumb is-image ruby-holder"><a href="https://ipop.gr/lifestyle/molis-kykloforise-to-teaser-gia-ta-nea-epeis/" title="Μόλις κυκλοφόρησε το teaser για τα νέα επεισόδια του La Casa de Papel &#8211; Εσύ μπορείς να περιμένεις;" rel="bookmark"><span class="thumbnail-resize"><img width="300" height="270" src="https://ipop.gr/wp-content/uploads/2020/12/la-casa-de-papel--300x270.jpg" class="attachment-look_ruby_300_270 size-look_ruby_300_270 wp-post-image" alt="teaser του La Casa de Papel" loading="lazy" /></span></a></div>								</div>
		<div class="post-header">
		<header class="entry-header">
			<h3 class="post-title is-small-title" itemprop="headline"><a href="https://ipop.gr/lifestyle/molis-kykloforise-to-teaser-gia-ta-nea-epeis/" title="Μόλις κυκλοφόρησε το teaser για τα νέα επεισόδια του La Casa de Papel &#8211; Εσύ μπορείς να περιμένεις;">Μόλις κυκλοφόρησε το teaser για τα νέα επεισόδια του La Casa de Papel &#8211; Εσύ μπορείς να περιμένεις;</a></h3>		</header>
		<div class="post-meta-info"><span class="meta-info-el meta-info-date">
					<span class="meta-date">9 hours ago</span>
	</span>

</div>		<aside class="post-meta hidden">
	<meta itemprop="mainEntityOfPage" content="https://ipop.gr/lifestyle/molis-kykloforise-to-teaser-gia-ta-nea-epeis/">
	<span class="vcard author" itemprop="author" content="Αγγελίνα Μάνου"><span class="fn">Αγγελίνα Μάνου</span></span>
	<time class="date published entry-date" datetime="2021-09-26T12:31:21+00:00" content="2021-09-26T12:31:21+00:00" itemprop="datePublished">26 September 2021</time>
	<meta class="updated" itemprop="dateModified" content="2021-09-26T16:22:46+00:00">
	<span itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
		<meta itemprop="name" content="iPop">
		<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
		<meta itemprop="url" content="https://ipop.gr/wp-content/uploads/2021/01/logo_3_web_230.png">
		</span>
	</span>
		<span itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
		<meta itemprop="url" content="https://ipop.gr/wp-content/uploads/2020/12/la-casa-de-papel-.jpg">
		<meta itemprop="width" content="1068">
		<meta itemprop="height" content="777">
	</span>
	</aside>
	</div>
</article>
</div><div class="col-sm-4 col-xs-6"><article itemscope itemtype="https://schema.org/Article" class="post-wrap post-grid-small-s ruby-animated-image ruby-fade post-340737 post type-post status-publish format-standard has-post-thumbnail hentry category-lifestyle tag-home">
			<div class="post-thumb-outer">
			<div class=" post-thumb is-image ruby-holder"><a href="https://ipop.gr/lifestyle/to-tiktok-soy-deichnei-pos-na-kathariseis-simei/" title="To TikTok σου δείχνει πώς να καθαρίσεις σημεία και αντικείμενα του σπιτιού σου που δεν φανταζόσουν ότι θέλουν καθάρισμα" rel="bookmark"><span class="thumbnail-resize"><img width="300" height="270" src="https://ipop.gr/wp-content/uploads/2021/09/katharisma-1-300x270.jpg" class="attachment-look_ruby_300_270 size-look_ruby_300_270 wp-post-image" alt="hacks καθαρισμού του TikTok" loading="lazy" /></span></a></div>								</div>
		<div class="post-header">
		<header class="entry-header">
			<h3 class="post-title is-small-title" itemprop="headline"><a href="https://ipop.gr/lifestyle/to-tiktok-soy-deichnei-pos-na-kathariseis-simei/" title="To TikTok σου δείχνει πώς να καθαρίσεις σημεία και αντικείμενα του σπιτιού σου που δεν φανταζόσουν ότι θέλουν καθάρισμα">To TikTok σου δείχνει πώς να καθαρίσεις σημεία και αντικείμενα του σπιτιού σου που δεν φανταζόσουν ότι θέλουν καθάρισμα</a></h3>		</header>
		<div class="post-meta-info"><span class="meta-info-el meta-info-date">
					<span class="meta-date">10 hours ago</span>
	</span>

</div>		<aside class="post-meta hidden">
	<meta itemprop="mainEntityOfPage" content="https://ipop.gr/lifestyle/to-tiktok-soy-deichnei-pos-na-kathariseis-simei/">
	<span class="vcard author" itemprop="author" content="Αγγελίνα Μάνου"><span class="fn">Αγγελίνα Μάνου</span></span>
	<time class="date published entry-date" datetime="2021-09-26T11:45:00+00:00" content="2021-09-26T11:45:00+00:00" itemprop="datePublished">26 September 2021</time>
	<meta class="updated" itemprop="dateModified" content="2021-09-26T14:01:38+00:00">
	<span itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
		<meta itemprop="name" content="iPop">
		<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
		<meta itemprop="url" content="https://ipop.gr/wp-content/uploads/2021/01/logo_3_web_230.png">
		</span>
	</span>
		<span itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
		<meta itemprop="url" content="https://ipop.gr/wp-content/uploads/2021/09/katharisma-1.jpg">
		<meta itemprop="width" content="1000">
		<meta itemprop="height" content="665">
	</span>
	</aside>
	</div>
</article>
</div><div class="col-sm-4 col-xs-6"><article itemscope itemtype="https://schema.org/Article" class="post-wrap post-grid-small-s ruby-animated-image ruby-fade post-340728 post type-post status-publish format-standard has-post-thumbnail hentry category-lifestyle tag-tv">
			<div class="post-thumb-outer">
			<div class=" post-thumb is-image ruby-holder"><a href="https://ipop.gr/lifestyle/lamperi-premiera-gia-to-just-the-2-of-us-ta-zeygari/" title="Λαμπερή πρεμιέρα για το Just the 2 of Us: Τα ζευγάρια που εντυπωσίασαν, τα μη αναμενόμενα ντουέτα και οι εκπλήξεις που μας επιφύλασσε το μεγάλο show του Σαββάτου" rel="bookmark"><span class="thumbnail-resize"><img width="300" height="270" src="https://ipop.gr/wp-content/uploads/2021/09/just-the-2-of-us-300x270.jpeg" class="attachment-look_ruby_300_270 size-look_ruby_300_270 wp-post-image" alt="ζευγάρια του just the 2 of us" loading="lazy" /></span></a></div>								</div>
		<div class="post-header">
		<header class="entry-header">
			<h3 class="post-title is-small-title" itemprop="headline"><a href="https://ipop.gr/lifestyle/lamperi-premiera-gia-to-just-the-2-of-us-ta-zeygari/" title="Λαμπερή πρεμιέρα για το Just the 2 of Us: Τα ζευγάρια που εντυπωσίασαν, τα μη αναμενόμενα ντουέτα και οι εκπλήξεις που μας επιφύλασσε το μεγάλο show του Σαββάτου">Λαμπερή πρεμιέρα για το Just the 2 of Us: Τα ζευγάρια που εντυπωσίασαν, τα μη αναμενόμενα ντουέτα και οι εκπλήξεις που μας επιφύλασσε το μεγάλο show του Σαββάτου</a></h3>		</header>
		<div class="post-meta-info"><span class="meta-info-el meta-info-date">
					<span class="meta-date">11 hours ago</span>
	</span>

</div>		<aside class="post-meta hidden">
	<meta itemprop="mainEntityOfPage" content="https://ipop.gr/lifestyle/lamperi-premiera-gia-to-just-the-2-of-us-ta-zeygari/">
	<span class="vcard author" itemprop="author" content="Αγγελίνα Μάνου"><span class="fn">Αγγελίνα Μάνου</span></span>
	<time class="date published entry-date" datetime="2021-09-26T11:01:21+00:00" content="2021-09-26T11:01:21+00:00" itemprop="datePublished">26 September 2021</time>
	<meta class="updated" itemprop="dateModified" content="2021-09-26T13:28:57+00:00">
	<span itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
		<meta itemprop="name" content="iPop">
		<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
		<meta itemprop="url" content="https://ipop.gr/wp-content/uploads/2021/01/logo_3_web_230.png">
		</span>
	</span>
		<span itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
		<meta itemprop="url" content="https://ipop.gr/wp-content/uploads/2021/09/just-the-2-of-us.jpeg">
		<meta itemprop="width" content="1280">
		<meta itemprop="height" content="859">
	</span>
	</aside>
	</div>
</article>
</div><div class="col-sm-4 col-xs-6"><article itemscope itemtype="https://schema.org/Article" class="post-wrap post-grid-small-s ruby-animated-image ruby-fade post-340725 post type-post status-publish format-standard has-post-thumbnail hentry category-lifestyle tag-tv tag-agries_melisses">
			<div class="post-thumb-outer">
			<div class=" post-thumb is-image ruby-holder"><a href="https://ipop.gr/lifestyle/pos-tha-einai-i-zoi-ton-charaktiron-ton-ag/" title="Πώς θα είναι η ζωή των χαρακτήρων των Άγριων Μελισσών στη νέα σεζόν; Λίγο πριν την πρεμιέρα ήρθε η ώρα να μάθεις τα πάντα για τους παλιούς αλλά και για τους νέους ήρωες" rel="bookmark"><span class="thumbnail-resize"><img width="300" height="270" src="https://ipop.gr/wp-content/uploads/2021/08/agries-melisses-300x270.jpg" class="attachment-look_ruby_300_270 size-look_ruby_300_270 wp-post-image" alt="νέο trailer για τις Άγριες Μέλισσες" loading="lazy" /></span></a></div>								</div>
		<div class="post-header">
		<header class="entry-header">
			<h3 class="post-title is-small-title" itemprop="headline"><a href="https://ipop.gr/lifestyle/pos-tha-einai-i-zoi-ton-charaktiron-ton-ag/" title="Πώς θα είναι η ζωή των χαρακτήρων των Άγριων Μελισσών στη νέα σεζόν; Λίγο πριν την πρεμιέρα ήρθε η ώρα να μάθεις τα πάντα για τους παλιούς αλλά και για τους νέους ήρωες">Πώς θα είναι η ζωή των χαρακτήρων των Άγριων Μελισσών στη νέα σεζόν; Λίγο πριν την πρεμιέρα ήρθε η ώρα να μάθεις τα πάντα για τους παλιούς αλλά και για τους νέους ήρωες</a></h3>		</header>
		<div class="post-meta-info"><span class="meta-info-el meta-info-date">
					<span class="meta-date">1 day ago</span>
	</span>

</div>		<aside class="post-meta hidden">
	<meta itemprop="mainEntityOfPage" content="https://ipop.gr/lifestyle/pos-tha-einai-i-zoi-ton-charaktiron-ton-ag/">
	<span class="vcard author" itemprop="author" content="Αγγελίνα Μάνου"><span class="fn">Αγγελίνα Μάνου</span></span>
	<time class="date published entry-date" datetime="2021-09-25T18:15:00+00:00" content="2021-09-25T18:15:00+00:00" itemprop="datePublished">25 September 2021</time>
	<meta class="updated" itemprop="dateModified" content="2021-09-25T20:16:54+00:00">
	<span itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
		<meta itemprop="name" content="iPop">
		<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
		<meta itemprop="url" content="https://ipop.gr/wp-content/uploads/2021/01/logo_3_web_230.png">
		</span>
	</span>
		<span itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
		<meta itemprop="url" content="https://ipop.gr/wp-content/uploads/2021/08/agries-melisses.jpg">
		<meta itemprop="width" content="840">
		<meta itemprop="height" content="573">
	</span>
	</aside>
	</div>
</article>
</div>		</div>
	</div>
</article></div><aside id="sidebar" class="sidebar-wrap ruby-sidebar-sticky col-sm-4 col-xs-12 clearfix"  role="complementary"  itemscope  itemtype="https://schema.org/WPSideBar" ><div class="sidebar-inner"><section id="ai_widget-2" class="widget ai_widget"><div class='code-block code-block-4' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<div id="sas_80261"></div>
<script type="application/javascript">
    sas.cmd.push(function() {
        sas.render("80261");  // Format : 300x250_1 300x250
    });
</script></div>
</section><section id="instagram-feed-widget-2" class="widget widget_instagram-feed-widget"><div class="widget-title block-title"><h3># Follow us on Instagram</h3></div>
<div id="sb_instagram" class="sbi sbi_col_4  sbi_width_resp sbi_disable_mobile" style="padding-bottom: 10px;width: 80%;" data-feedid="sbi_ipopgr#12" data-res="auto" data-cols="4" data-num="12" data-shortcode-atts="{&quot;width&quot;:&quot;80&quot;,&quot;disablemobile&quot;:&quot;true&quot;}"  data-postid="340752">
	
    <div id="sbi_images" style="padding: 5px;">
		<div class="sbi_item sbi_type_image sbi_new sbi_transition" id="sbi_17889042872433410" data-date="1632408223">
    <div class="sbi_photo_wrap">
        <a class="sbi_photo" href="https://www.instagram.com/p/CUKv1K9o0tr/" target="_blank" rel="noopener nofollow" data-full-res="https://scontent-frt3-2.cdninstagram.com/v/t51.29350-15/242757935_398930908445846_2539989489622920509_n.jpg?_nc_cat=101&#038;ccb=1-5&#038;_nc_sid=8ae9d6&#038;_nc_eui2=AeFIyso6D1U2vfp4cHDWmfiBGT16DG2oBS8ZPXoMbagFLyiRgNLU9bnQrGY2BlKMpKk&#038;_nc_ohc=vPfCNsItltcAX-l_ieL&#038;_nc_ht=scontent-frt3-2.cdninstagram.com&#038;edm=AM6HXa8EAAAA&#038;oh=f3371e0686ce61b1b0e3ffa84f95be3d&#038;oe=61555029" data-img-src-set="{&quot;d&quot;:&quot;https:\/\/scontent-frt3-2.cdninstagram.com\/v\/t51.29350-15\/242757935_398930908445846_2539989489622920509_n.jpg?_nc_cat=101&amp;ccb=1-5&amp;_nc_sid=8ae9d6&amp;_nc_eui2=AeFIyso6D1U2vfp4cHDWmfiBGT16DG2oBS8ZPXoMbagFLyiRgNLU9bnQrGY2BlKMpKk&amp;_nc_ohc=vPfCNsItltcAX-l_ieL&amp;_nc_ht=scontent-frt3-2.cdninstagram.com&amp;edm=AM6HXa8EAAAA&amp;oh=f3371e0686ce61b1b0e3ffa84f95be3d&amp;oe=61555029&quot;,&quot;150&quot;:&quot;https:\/\/scontent-frt3-2.cdninstagram.com\/v\/t51.29350-15\/242757935_398930908445846_2539989489622920509_n.jpg?_nc_cat=101&amp;ccb=1-5&amp;_nc_sid=8ae9d6&amp;_nc_eui2=AeFIyso6D1U2vfp4cHDWmfiBGT16DG2oBS8ZPXoMbagFLyiRgNLU9bnQrGY2BlKMpKk&amp;_nc_ohc=vPfCNsItltcAX-l_ieL&amp;_nc_ht=scontent-frt3-2.cdninstagram.com&amp;edm=AM6HXa8EAAAA&amp;oh=f3371e0686ce61b1b0e3ffa84f95be3d&amp;oe=61555029&quot;,&quot;320&quot;:&quot;https:\/\/scontent-frt3-2.cdninstagram.com\/v\/t51.29350-15\/242757935_398930908445846_2539989489622920509_n.jpg?_nc_cat=101&amp;ccb=1-5&amp;_nc_sid=8ae9d6&amp;_nc_eui2=AeFIyso6D1U2vfp4cHDWmfiBGT16DG2oBS8ZPXoMbagFLyiRgNLU9bnQrGY2BlKMpKk&amp;_nc_ohc=vPfCNsItltcAX-l_ieL&amp;_nc_ht=scontent-frt3-2.cdninstagram.com&amp;edm=AM6HXa8EAAAA&amp;oh=f3371e0686ce61b1b0e3ffa84f95be3d&amp;oe=61555029&quot;,&quot;640&quot;:&quot;https:\/\/scontent-frt3-2.cdninstagram.com\/v\/t51.29350-15\/242757935_398930908445846_2539989489622920509_n.jpg?_nc_cat=101&amp;ccb=1-5&amp;_nc_sid=8ae9d6&amp;_nc_eui2=AeFIyso6D1U2vfp4cHDWmfiBGT16DG2oBS8ZPXoMbagFLyiRgNLU9bnQrGY2BlKMpKk&amp;_nc_ohc=vPfCNsItltcAX-l_ieL&amp;_nc_ht=scontent-frt3-2.cdninstagram.com&amp;edm=AM6HXa8EAAAA&amp;oh=f3371e0686ce61b1b0e3ffa84f95be3d&amp;oe=61555029&quot;}">
            <span class="sbi-screenreader">Ήρθε η στιγμή να πούμε τα πρ</span>
            	                    <img src="https://ipop.gr/wp-content/plugins/instagram-feed/img/placeholder.png" alt="Ήρθε η στιγμή να πούμε τα πράγματα με το όνομα τους!

Είναι γυναικοκτονία.

Ούτε έγκλημα πάθους, ούτε έγκλημα τιμής, ούτε οικογενειακή τραγωδία, ούτε η κακια στιγμή, ούτε ο κακός σύζυγος. 

Μέχρι να γίνει σαφές στην ίδια την κοινωνία ότι η πατριαρχία δολοφονεί, απλώς μετράμε μέρες για την επόμενη γυναίκα δίπλα μας, η οποια θα είναι θύμα της. 

Όπως καταλαβαίνουμε, το αίτημα που τίθεται περί νομικής αναγνώρισης των γυναικοκτονιων είναι περισσότερο αναγκαίο από ποτέ. Στην πραγματικότητα η νομική αναγνώριση της “γυναικοκτονίας”, μπορεί να στείλει ένα σαφές μήνυμα ότι δεν πρόκειται για “εγκλήματα πάθους αντρών που θόλωσαν” αλλά για σοβαρές ανθρωποκτονίες οι οποίες θα πρέπει να αντιμετωπίζονται βαρύτερα ως αποτέλεσμα συνεχούς καταπίεσης των γυναικών.

#Repost @eleftheriamakpan
__________
#stopviolence #endofpatriarchy #kamiamoni #justiceforwomen #womenpoweringwomen #stopwomenviolence #illustrationforsocialchange #stopfeminicides #ipopgr #stopfemicide">
        </a>
    </div>
</div><div class="sbi_item sbi_type_image sbi_new sbi_transition" id="sbi_18250471816042002" data-date="1632070002">
    <div class="sbi_photo_wrap">
        <a class="sbi_photo" href="https://www.instagram.com/p/CUAqugToehL/" target="_blank" rel="noopener nofollow" data-full-res="https://scontent-frx5-2.cdninstagram.com/v/t51.29350-15/242212051_383753700026956_9028491530305299733_n.jpg?_nc_cat=109&#038;ccb=1-5&#038;_nc_sid=8ae9d6&#038;_nc_eui2=AeFCFBDAgKCUXKt567nlSeN9Gr-Gp9JoVskav4an0mhWyXkxuy30wAXT1XwFjLLdUAM&#038;_nc_ohc=S5Pq2OxGoTUAX_dvkjf&#038;_nc_ht=scontent-frx5-2.cdninstagram.com&#038;edm=AM6HXa8EAAAA&#038;oh=3529cff6897f852c6a04f786e6caa822&#038;oe=61560EFF" data-img-src-set="{&quot;d&quot;:&quot;https:\/\/scontent-frx5-2.cdninstagram.com\/v\/t51.29350-15\/242212051_383753700026956_9028491530305299733_n.jpg?_nc_cat=109&amp;ccb=1-5&amp;_nc_sid=8ae9d6&amp;_nc_eui2=AeFCFBDAgKCUXKt567nlSeN9Gr-Gp9JoVskav4an0mhWyXkxuy30wAXT1XwFjLLdUAM&amp;_nc_ohc=S5Pq2OxGoTUAX_dvkjf&amp;_nc_ht=scontent-frx5-2.cdninstagram.com&amp;edm=AM6HXa8EAAAA&amp;oh=3529cff6897f852c6a04f786e6caa822&amp;oe=61560EFF&quot;,&quot;150&quot;:&quot;https:\/\/scontent-frx5-2.cdninstagram.com\/v\/t51.29350-15\/242212051_383753700026956_9028491530305299733_n.jpg?_nc_cat=109&amp;ccb=1-5&amp;_nc_sid=8ae9d6&amp;_nc_eui2=AeFCFBDAgKCUXKt567nlSeN9Gr-Gp9JoVskav4an0mhWyXkxuy30wAXT1XwFjLLdUAM&amp;_nc_ohc=S5Pq2OxGoTUAX_dvkjf&amp;_nc_ht=scontent-frx5-2.cdninstagram.com&amp;edm=AM6HXa8EAAAA&amp;oh=3529cff6897f852c6a04f786e6caa822&amp;oe=61560EFF&quot;,&quot;320&quot;:&quot;https:\/\/scontent-frx5-2.cdninstagram.com\/v\/t51.29350-15\/242212051_383753700026956_9028491530305299733_n.jpg?_nc_cat=109&amp;ccb=1-5&amp;_nc_sid=8ae9d6&amp;_nc_eui2=AeFCFBDAgKCUXKt567nlSeN9Gr-Gp9JoVskav4an0mhWyXkxuy30wAXT1XwFjLLdUAM&amp;_nc_ohc=S5Pq2OxGoTUAX_dvkjf&amp;_nc_ht=scontent-frx5-2.cdninstagram.com&amp;edm=AM6HXa8EAAAA&amp;oh=3529cff6897f852c6a04f786e6caa822&amp;oe=61560EFF&quot;,&quot;640&quot;:&quot;https:\/\/scontent-frx5-2.cdninstagram.com\/v\/t51.29350-15\/242212051_383753700026956_9028491530305299733_n.jpg?_nc_cat=109&amp;ccb=1-5&amp;_nc_sid=8ae9d6&amp;_nc_eui2=AeFCFBDAgKCUXKt567nlSeN9Gr-Gp9JoVskav4an0mhWyXkxuy30wAXT1XwFjLLdUAM&amp;_nc_ohc=S5Pq2OxGoTUAX_dvkjf&amp;_nc_ht=scontent-frx5-2.cdninstagram.com&amp;edm=AM6HXa8EAAAA&amp;oh=3529cff6897f852c6a04f786e6caa822&amp;oe=61560EFF&quot;}">
            <span class="sbi-screenreader"></span>
            	                    <img src="https://ipop.gr/wp-content/plugins/instagram-feed/img/placeholder.png" alt="Και κάπως έτσι μας βρίσκει αυτή η Κυριακή του Σεπτέμβρη... Γεμίζοντας νέες εμπειρίες και δημιουργώντας αναμνήσεις στις οποίες θα ανατρέχουμε όλο τον Χειμώνα 🧡
_________
#ipopgr #ipoptravels #travelgreece #travelgram #travelling #boattrip #traveladdict">
        </a>
    </div>
</div><div class="sbi_item sbi_type_image sbi_new sbi_transition" id="sbi_18251489623056888" data-date="1631728142">
    <div class="sbi_photo_wrap">
        <a class="sbi_photo" href="https://www.instagram.com/p/CT2erlErh8y/" target="_blank" rel="noopener nofollow" data-full-res="https://scontent-frt3-2.cdninstagram.com/v/t51.29350-15/242136431_564481685003842_5627055071999556765_n.jpg?_nc_cat=101&#038;ccb=1-5&#038;_nc_sid=8ae9d6&#038;_nc_eui2=AeEGTQlQ_GSzm8RNUNLYoPZCbTR1Ip8E9HNtNHUinwT0cxRWkZhBzlZHgMhZt8cAX3s&#038;_nc_ohc=Hl2pt4D86IMAX9EoQ10&#038;_nc_ht=scontent-frt3-2.cdninstagram.com&#038;edm=AM6HXa8EAAAA&#038;oh=47c1e854e8f31bf3836ea5ccee7a9dff&#038;oe=61568656" data-img-src-set="{&quot;d&quot;:&quot;https:\/\/scontent-frt3-2.cdninstagram.com\/v\/t51.29350-15\/242136431_564481685003842_5627055071999556765_n.jpg?_nc_cat=101&amp;ccb=1-5&amp;_nc_sid=8ae9d6&amp;_nc_eui2=AeEGTQlQ_GSzm8RNUNLYoPZCbTR1Ip8E9HNtNHUinwT0cxRWkZhBzlZHgMhZt8cAX3s&amp;_nc_ohc=Hl2pt4D86IMAX9EoQ10&amp;_nc_ht=scontent-frt3-2.cdninstagram.com&amp;edm=AM6HXa8EAAAA&amp;oh=47c1e854e8f31bf3836ea5ccee7a9dff&amp;oe=61568656&quot;,&quot;150&quot;:&quot;https:\/\/scontent-frt3-2.cdninstagram.com\/v\/t51.29350-15\/242136431_564481685003842_5627055071999556765_n.jpg?_nc_cat=101&amp;ccb=1-5&amp;_nc_sid=8ae9d6&amp;_nc_eui2=AeEGTQlQ_GSzm8RNUNLYoPZCbTR1Ip8E9HNtNHUinwT0cxRWkZhBzlZHgMhZt8cAX3s&amp;_nc_ohc=Hl2pt4D86IMAX9EoQ10&amp;_nc_ht=scontent-frt3-2.cdninstagram.com&amp;edm=AM6HXa8EAAAA&amp;oh=47c1e854e8f31bf3836ea5ccee7a9dff&amp;oe=61568656&quot;,&quot;320&quot;:&quot;https:\/\/scontent-frt3-2.cdninstagram.com\/v\/t51.29350-15\/242136431_564481685003842_5627055071999556765_n.jpg?_nc_cat=101&amp;ccb=1-5&amp;_nc_sid=8ae9d6&amp;_nc_eui2=AeEGTQlQ_GSzm8RNUNLYoPZCbTR1Ip8E9HNtNHUinwT0cxRWkZhBzlZHgMhZt8cAX3s&amp;_nc_ohc=Hl2pt4D86IMAX9EoQ10&amp;_nc_ht=scontent-frt3-2.cdninstagram.com&amp;edm=AM6HXa8EAAAA&amp;oh=47c1e854e8f31bf3836ea5ccee7a9dff&amp;oe=61568656&quot;,&quot;640&quot;:&quot;https:\/\/scontent-frt3-2.cdninstagram.com\/v\/t51.29350-15\/242136431_564481685003842_5627055071999556765_n.jpg?_nc_cat=101&amp;ccb=1-5&amp;_nc_sid=8ae9d6&amp;_nc_eui2=AeEGTQlQ_GSzm8RNUNLYoPZCbTR1Ip8E9HNtNHUinwT0cxRWkZhBzlZHgMhZt8cAX3s&amp;_nc_ohc=Hl2pt4D86IMAX9EoQ10&amp;_nc_ht=scontent-frt3-2.cdninstagram.com&amp;edm=AM6HXa8EAAAA&amp;oh=47c1e854e8f31bf3836ea5ccee7a9dff&amp;oe=61568656&quot;}">
            <span class="sbi-screenreader">*γενναία*
που δείχνει ή χαρα</span>
            	                    <img src="https://ipop.gr/wp-content/plugins/instagram-feed/img/placeholder.png" alt="*γενναία*
που δείχνει ή χαρακτηρίζεται από γενναιότητα, που αντιμετωπίζει τους κινδύνους ή τις αντιξοότητες χωρίς να δειλιάσει, που δείχνει θάρρος και ταυτόχρονα υψηλό ήθος

Η @paliospirou.joanna είναι ένα σύμβολο δύναμης και γενναιότητας. Και την ευχαριστούμε γι&#039; αυτό.
________
#ipopgr #ioannapaliospyrou #helpforheroes #helpioanna">
        </a>
    </div>
</div><div class="sbi_item sbi_type_image sbi_new sbi_transition" id="sbi_18183435571135382" data-date="1631471435">
    <div class="sbi_photo_wrap">
        <a class="sbi_photo" href="https://www.instagram.com/p/CTu1DPPIHFu/" target="_blank" rel="noopener nofollow" data-full-res="https://scontent-frt3-1.cdninstagram.com/v/t51.29350-15/241713659_755777065391893_779674945039420753_n.jpg?_nc_cat=106&#038;ccb=1-5&#038;_nc_sid=8ae9d6&#038;_nc_eui2=AeHHlBhmc29cDxLlbz98s-cgV7bmTWZszX1XtuZNZmzNfX2av4LXFaIPg8yk0Yw1w5U&#038;_nc_ohc=Pof77TO_CGQAX_0gNt5&#038;_nc_ht=scontent-frt3-1.cdninstagram.com&#038;edm=AM6HXa8EAAAA&#038;oh=47effa86c348a0adf0292be43cd5a8d9&#038;oe=61551039" data-img-src-set="{&quot;d&quot;:&quot;https:\/\/scontent-frt3-1.cdninstagram.com\/v\/t51.29350-15\/241713659_755777065391893_779674945039420753_n.jpg?_nc_cat=106&amp;ccb=1-5&amp;_nc_sid=8ae9d6&amp;_nc_eui2=AeHHlBhmc29cDxLlbz98s-cgV7bmTWZszX1XtuZNZmzNfX2av4LXFaIPg8yk0Yw1w5U&amp;_nc_ohc=Pof77TO_CGQAX_0gNt5&amp;_nc_ht=scontent-frt3-1.cdninstagram.com&amp;edm=AM6HXa8EAAAA&amp;oh=47effa86c348a0adf0292be43cd5a8d9&amp;oe=61551039&quot;,&quot;150&quot;:&quot;https:\/\/scontent-frt3-1.cdninstagram.com\/v\/t51.29350-15\/241713659_755777065391893_779674945039420753_n.jpg?_nc_cat=106&amp;ccb=1-5&amp;_nc_sid=8ae9d6&amp;_nc_eui2=AeHHlBhmc29cDxLlbz98s-cgV7bmTWZszX1XtuZNZmzNfX2av4LXFaIPg8yk0Yw1w5U&amp;_nc_ohc=Pof77TO_CGQAX_0gNt5&amp;_nc_ht=scontent-frt3-1.cdninstagram.com&amp;edm=AM6HXa8EAAAA&amp;oh=47effa86c348a0adf0292be43cd5a8d9&amp;oe=61551039&quot;,&quot;320&quot;:&quot;https:\/\/scontent-frt3-1.cdninstagram.com\/v\/t51.29350-15\/241713659_755777065391893_779674945039420753_n.jpg?_nc_cat=106&amp;ccb=1-5&amp;_nc_sid=8ae9d6&amp;_nc_eui2=AeHHlBhmc29cDxLlbz98s-cgV7bmTWZszX1XtuZNZmzNfX2av4LXFaIPg8yk0Yw1w5U&amp;_nc_ohc=Pof77TO_CGQAX_0gNt5&amp;_nc_ht=scontent-frt3-1.cdninstagram.com&amp;edm=AM6HXa8EAAAA&amp;oh=47effa86c348a0adf0292be43cd5a8d9&amp;oe=61551039&quot;,&quot;640&quot;:&quot;https:\/\/scontent-frt3-1.cdninstagram.com\/v\/t51.29350-15\/241713659_755777065391893_779674945039420753_n.jpg?_nc_cat=106&amp;ccb=1-5&amp;_nc_sid=8ae9d6&amp;_nc_eui2=AeHHlBhmc29cDxLlbz98s-cgV7bmTWZszX1XtuZNZmzNfX2av4LXFaIPg8yk0Yw1w5U&amp;_nc_ohc=Pof77TO_CGQAX_0gNt5&amp;_nc_ht=scontent-frt3-1.cdninstagram.com&amp;edm=AM6HXa8EAAAA&amp;oh=47effa86c348a0adf0292be43cd5a8d9&amp;oe=61551039&quot;}">
            <span class="sbi-screenreader">🏳️‍🌈 Be proud of who you are! 
Η πιο</span>
            	                    <img src="https://ipop.gr/wp-content/plugins/instagram-feed/img/placeholder.png" alt="🏳️‍🌈 Be proud of who you are! 
Η πιο όμορφη πολύχρωμη φωτογραφία της ημέρας! 
* Η αγάπη είναι πάντα η απάντηση *
📸@marioslolos🙏
__________
#ipopgr #pride #athenspride #athenspride2021 #pride2021 #prideparade #beproudofwhoyouare #lgbtq #lgbtcommunity">
        </a>
    </div>
</div><div class="sbi_item sbi_type_image sbi_new sbi_transition" id="sbi_17933473054645102" data-date="1631002644">
    <div class="sbi_photo_wrap">
        <a class="sbi_photo" href="https://www.instagram.com/p/CTg25x8KGXF/" target="_blank" rel="noopener nofollow" data-full-res="https://scontent-frx5-1.cdninstagram.com/v/t51.2885-15/241363174_358966282557807_7925740319032962652_n.jpg?_nc_cat=110&#038;ccb=1-5&#038;_nc_sid=8ae9d6&#038;_nc_eui2=AeHbiqGFBn55MWBjXgPua4FKC3TxP4CmTJULdPE_gKZMlQ5FF-bkSsJe5gRJlcH4RDY&#038;_nc_ohc=hnBaIQr4cLUAX_5-zRz&#038;_nc_ht=scontent-frx5-1.cdninstagram.com&#038;edm=AM6HXa8EAAAA&#038;oh=6bd3fe3f748d9e02e0066e1bf56211c9&#038;oe=6155E274" data-img-src-set="{&quot;d&quot;:&quot;https:\/\/scontent-frx5-1.cdninstagram.com\/v\/t51.2885-15\/241363174_358966282557807_7925740319032962652_n.jpg?_nc_cat=110&amp;ccb=1-5&amp;_nc_sid=8ae9d6&amp;_nc_eui2=AeHbiqGFBn55MWBjXgPua4FKC3TxP4CmTJULdPE_gKZMlQ5FF-bkSsJe5gRJlcH4RDY&amp;_nc_ohc=hnBaIQr4cLUAX_5-zRz&amp;_nc_ht=scontent-frx5-1.cdninstagram.com&amp;edm=AM6HXa8EAAAA&amp;oh=6bd3fe3f748d9e02e0066e1bf56211c9&amp;oe=6155E274&quot;,&quot;150&quot;:&quot;https:\/\/scontent-frx5-1.cdninstagram.com\/v\/t51.2885-15\/241363174_358966282557807_7925740319032962652_n.jpg?_nc_cat=110&amp;ccb=1-5&amp;_nc_sid=8ae9d6&amp;_nc_eui2=AeHbiqGFBn55MWBjXgPua4FKC3TxP4CmTJULdPE_gKZMlQ5FF-bkSsJe5gRJlcH4RDY&amp;_nc_ohc=hnBaIQr4cLUAX_5-zRz&amp;_nc_ht=scontent-frx5-1.cdninstagram.com&amp;edm=AM6HXa8EAAAA&amp;oh=6bd3fe3f748d9e02e0066e1bf56211c9&amp;oe=6155E274&quot;,&quot;320&quot;:&quot;https:\/\/scontent-frx5-1.cdninstagram.com\/v\/t51.2885-15\/241363174_358966282557807_7925740319032962652_n.jpg?_nc_cat=110&amp;ccb=1-5&amp;_nc_sid=8ae9d6&amp;_nc_eui2=AeHbiqGFBn55MWBjXgPua4FKC3TxP4CmTJULdPE_gKZMlQ5FF-bkSsJe5gRJlcH4RDY&amp;_nc_ohc=hnBaIQr4cLUAX_5-zRz&amp;_nc_ht=scontent-frx5-1.cdninstagram.com&amp;edm=AM6HXa8EAAAA&amp;oh=6bd3fe3f748d9e02e0066e1bf56211c9&amp;oe=6155E274&quot;,&quot;640&quot;:&quot;https:\/\/scontent-frx5-1.cdninstagram.com\/v\/t51.2885-15\/241363174_358966282557807_7925740319032962652_n.jpg?_nc_cat=110&amp;ccb=1-5&amp;_nc_sid=8ae9d6&amp;_nc_eui2=AeHbiqGFBn55MWBjXgPua4FKC3TxP4CmTJULdPE_gKZMlQ5FF-bkSsJe5gRJlcH4RDY&amp;_nc_ohc=hnBaIQr4cLUAX_5-zRz&amp;_nc_ht=scontent-frx5-1.cdninstagram.com&amp;edm=AM6HXa8EAAAA&amp;oh=6bd3fe3f748d9e02e0066e1bf56211c9&amp;oe=6155E274&quot;}">
            <span class="sbi-screenreader"></span>
            	                    <img src="https://ipop.gr/wp-content/plugins/instagram-feed/img/placeholder.png" alt="🎾 Μια επική νίκη. 
Μια συγκλονιστική αναμέτρηση 3,5 ωρών.
Μια σπουδαία πρόκριση.
Μπράβο Μαρία @mariasakkari ! Για όσα έχεις καταφέρει μέχρι σήμερα και για όσα έπονται!
________
#ipopgr #mariasakkari #usopen #pamemaria #usopen2021 #tennislove #grandslam">
        </a>
    </div>
</div><div class="sbi_item sbi_type_image sbi_new sbi_transition" id="sbi_17948890657525923" data-date="1630578216">
    <div class="sbi_photo_wrap">
        <a class="sbi_photo" href="https://www.instagram.com/p/CTUNXuRoH7W/" target="_blank" rel="noopener nofollow" data-full-res="https://scontent-frx5-1.cdninstagram.com/v/t51.29350-15/241367183_267826988518910_3901148358073652786_n.jpg?_nc_cat=111&#038;ccb=1-5&#038;_nc_sid=8ae9d6&#038;_nc_eui2=AeGT7wP6wJjdVS5Vz332EAk-6_bGjH8f_S_r9saMfx_9L3jscJiQbuYagXUrW6MW-XA&#038;_nc_ohc=oYTSWZKLHOgAX-JDDkJ&#038;_nc_ht=scontent-frx5-1.cdninstagram.com&#038;edm=AM6HXa8EAAAA&#038;oh=838c65e93a576c343026f413806c2ce4&#038;oe=61553948" data-img-src-set="{&quot;d&quot;:&quot;https:\/\/scontent-frx5-1.cdninstagram.com\/v\/t51.29350-15\/241367183_267826988518910_3901148358073652786_n.jpg?_nc_cat=111&amp;ccb=1-5&amp;_nc_sid=8ae9d6&amp;_nc_eui2=AeGT7wP6wJjdVS5Vz332EAk-6_bGjH8f_S_r9saMfx_9L3jscJiQbuYagXUrW6MW-XA&amp;_nc_ohc=oYTSWZKLHOgAX-JDDkJ&amp;_nc_ht=scontent-frx5-1.cdninstagram.com&amp;edm=AM6HXa8EAAAA&amp;oh=838c65e93a576c343026f413806c2ce4&amp;oe=61553948&quot;,&quot;150&quot;:&quot;https:\/\/scontent-frx5-1.cdninstagram.com\/v\/t51.29350-15\/241367183_267826988518910_3901148358073652786_n.jpg?_nc_cat=111&amp;ccb=1-5&amp;_nc_sid=8ae9d6&amp;_nc_eui2=AeGT7wP6wJjdVS5Vz332EAk-6_bGjH8f_S_r9saMfx_9L3jscJiQbuYagXUrW6MW-XA&amp;_nc_ohc=oYTSWZKLHOgAX-JDDkJ&amp;_nc_ht=scontent-frx5-1.cdninstagram.com&amp;edm=AM6HXa8EAAAA&amp;oh=838c65e93a576c343026f413806c2ce4&amp;oe=61553948&quot;,&quot;320&quot;:&quot;https:\/\/scontent-frx5-1.cdninstagram.com\/v\/t51.29350-15\/241367183_267826988518910_3901148358073652786_n.jpg?_nc_cat=111&amp;ccb=1-5&amp;_nc_sid=8ae9d6&amp;_nc_eui2=AeGT7wP6wJjdVS5Vz332EAk-6_bGjH8f_S_r9saMfx_9L3jscJiQbuYagXUrW6MW-XA&amp;_nc_ohc=oYTSWZKLHOgAX-JDDkJ&amp;_nc_ht=scontent-frx5-1.cdninstagram.com&amp;edm=AM6HXa8EAAAA&amp;oh=838c65e93a576c343026f413806c2ce4&amp;oe=61553948&quot;,&quot;640&quot;:&quot;https:\/\/scontent-frx5-1.cdninstagram.com\/v\/t51.29350-15\/241367183_267826988518910_3901148358073652786_n.jpg?_nc_cat=111&amp;ccb=1-5&amp;_nc_sid=8ae9d6&amp;_nc_eui2=AeGT7wP6wJjdVS5Vz332EAk-6_bGjH8f_S_r9saMfx_9L3jscJiQbuYagXUrW6MW-XA&amp;_nc_ohc=oYTSWZKLHOgAX-JDDkJ&amp;_nc_ht=scontent-frx5-1.cdninstagram.com&amp;edm=AM6HXa8EAAAA&amp;oh=838c65e93a576c343026f413806c2ce4&amp;oe=61553948&quot;}">
            <span class="sbi-screenreader">Μας ενέπνευσε, μας συγκίνησ</span>
            	                    <img src="https://ipop.gr/wp-content/plugins/instagram-feed/img/placeholder.png" alt="Μας ενέπνευσε, μας συγκίνησε, μας γοήτευσε.
Οι μουσικές του θα μας συντροφεύουν για πάντα.
Ευχαριστούμε Μίκη Θεοδωράκη.

*Η φράση είναι από συνέντευξη στο περιοδικό Τέταρτο και στον Στάθη Τσαγκαρουσιάνο, το 1985*
________
#ipopgr #mikistheodorakis #μίκηςθεοδωράκης #μικηςθεοδωρακης #μίκης_θεοδωράκης #θεοδωρακης">
        </a>
    </div>
</div><div class="sbi_item sbi_type_image sbi_new sbi_transition" id="sbi_17893529126231823" data-date="1630501530">
    <div class="sbi_photo_wrap">
        <a class="sbi_photo" href="https://www.instagram.com/p/CTR7GmKosfp/" target="_blank" rel="noopener nofollow" data-full-res="https://scontent-frx5-1.cdninstagram.com/v/t51.29350-15/241067009_4607879079231197_5446755502672367229_n.jpg?_nc_cat=100&#038;ccb=1-5&#038;_nc_sid=8ae9d6&#038;_nc_eui2=AeEX4Qcu9PUdLzdcQ1_sYCBo9b_EZharEMn1v8RmFqsQyd0C8_3TorkuIQhAbUvQ-kY&#038;_nc_ohc=JB4dg7ebFaAAX_cyyRq&#038;_nc_ht=scontent-frx5-1.cdninstagram.com&#038;edm=AM6HXa8EAAAA&#038;oh=bcd2b843142ea393c0521fe90540f045&#038;oe=61565D21" data-img-src-set="{&quot;d&quot;:&quot;https:\/\/scontent-frx5-1.cdninstagram.com\/v\/t51.29350-15\/241067009_4607879079231197_5446755502672367229_n.jpg?_nc_cat=100&amp;ccb=1-5&amp;_nc_sid=8ae9d6&amp;_nc_eui2=AeEX4Qcu9PUdLzdcQ1_sYCBo9b_EZharEMn1v8RmFqsQyd0C8_3TorkuIQhAbUvQ-kY&amp;_nc_ohc=JB4dg7ebFaAAX_cyyRq&amp;_nc_ht=scontent-frx5-1.cdninstagram.com&amp;edm=AM6HXa8EAAAA&amp;oh=bcd2b843142ea393c0521fe90540f045&amp;oe=61565D21&quot;,&quot;150&quot;:&quot;https:\/\/scontent-frx5-1.cdninstagram.com\/v\/t51.29350-15\/241067009_4607879079231197_5446755502672367229_n.jpg?_nc_cat=100&amp;ccb=1-5&amp;_nc_sid=8ae9d6&amp;_nc_eui2=AeEX4Qcu9PUdLzdcQ1_sYCBo9b_EZharEMn1v8RmFqsQyd0C8_3TorkuIQhAbUvQ-kY&amp;_nc_ohc=JB4dg7ebFaAAX_cyyRq&amp;_nc_ht=scontent-frx5-1.cdninstagram.com&amp;edm=AM6HXa8EAAAA&amp;oh=bcd2b843142ea393c0521fe90540f045&amp;oe=61565D21&quot;,&quot;320&quot;:&quot;https:\/\/scontent-frx5-1.cdninstagram.com\/v\/t51.29350-15\/241067009_4607879079231197_5446755502672367229_n.jpg?_nc_cat=100&amp;ccb=1-5&amp;_nc_sid=8ae9d6&amp;_nc_eui2=AeEX4Qcu9PUdLzdcQ1_sYCBo9b_EZharEMn1v8RmFqsQyd0C8_3TorkuIQhAbUvQ-kY&amp;_nc_ohc=JB4dg7ebFaAAX_cyyRq&amp;_nc_ht=scontent-frx5-1.cdninstagram.com&amp;edm=AM6HXa8EAAAA&amp;oh=bcd2b843142ea393c0521fe90540f045&amp;oe=61565D21&quot;,&quot;640&quot;:&quot;https:\/\/scontent-frx5-1.cdninstagram.com\/v\/t51.29350-15\/241067009_4607879079231197_5446755502672367229_n.jpg?_nc_cat=100&amp;ccb=1-5&amp;_nc_sid=8ae9d6&amp;_nc_eui2=AeEX4Qcu9PUdLzdcQ1_sYCBo9b_EZharEMn1v8RmFqsQyd0C8_3TorkuIQhAbUvQ-kY&amp;_nc_ohc=JB4dg7ebFaAAX_cyyRq&amp;_nc_ht=scontent-frx5-1.cdninstagram.com&amp;edm=AM6HXa8EAAAA&amp;oh=bcd2b843142ea393c0521fe90540f045&amp;oe=61565D21&quot;}">
            <span class="sbi-screenreader">Καλό μήνα! 💙
Με την ευχή ο Σ</span>
            	                    <img src="https://ipop.gr/wp-content/plugins/instagram-feed/img/placeholder.png" alt="Καλό μήνα! 💙
Με την ευχή ο Σεπτέμβρης να έχει μόνο θετικές ειδήσεις, καλή διάθεση και ατελείωτες βουτιές μέχρι να μας βρουν τα πρωτοβρόχια! 
Αν γύρισες από διακοπές, κάνε ένα πραγματικό restart και κάνε αυτή &quot;τη νέα χρονιά&quot; όπως ακριβώς την έχεις οραματιστεί! 
__________
#ipopgr #ipoptravels #paxoi #paxosisland #helloseptember #welcomeseptember #newstart">
        </a>
    </div>
</div><div class="sbi_item sbi_type_image sbi_new sbi_transition" id="sbi_17925308290775311" data-date="1630336277">
    <div class="sbi_photo_wrap">
        <a class="sbi_photo" href="https://www.instagram.com/p/CTM_6GaIPki/" target="_blank" rel="noopener nofollow" data-full-res="https://scontent-frt3-1.cdninstagram.com/v/t51.29350-15/240880439_1012954035950301_2140324401592047078_n.jpg?_nc_cat=107&#038;ccb=1-5&#038;_nc_sid=8ae9d6&#038;_nc_eui2=AeFjoxCiL2dMOcdFSBuO7kZ0S6NqIY-N1LBLo2ohj43UsE49rdM_-3FrKt1LQv6_YOU&#038;_nc_ohc=FV8h64a8JvoAX_Cloer&#038;_nc_ht=scontent-frt3-1.cdninstagram.com&#038;edm=AM6HXa8EAAAA&#038;oh=035802b7cb90a6371f3ad0f2b59bf313&#038;oe=615600F2" data-img-src-set="{&quot;d&quot;:&quot;https:\/\/scontent-frt3-1.cdninstagram.com\/v\/t51.29350-15\/240880439_1012954035950301_2140324401592047078_n.jpg?_nc_cat=107&amp;ccb=1-5&amp;_nc_sid=8ae9d6&amp;_nc_eui2=AeFjoxCiL2dMOcdFSBuO7kZ0S6NqIY-N1LBLo2ohj43UsE49rdM_-3FrKt1LQv6_YOU&amp;_nc_ohc=FV8h64a8JvoAX_Cloer&amp;_nc_ht=scontent-frt3-1.cdninstagram.com&amp;edm=AM6HXa8EAAAA&amp;oh=035802b7cb90a6371f3ad0f2b59bf313&amp;oe=615600F2&quot;,&quot;150&quot;:&quot;https:\/\/scontent-frt3-1.cdninstagram.com\/v\/t51.29350-15\/240880439_1012954035950301_2140324401592047078_n.jpg?_nc_cat=107&amp;ccb=1-5&amp;_nc_sid=8ae9d6&amp;_nc_eui2=AeFjoxCiL2dMOcdFSBuO7kZ0S6NqIY-N1LBLo2ohj43UsE49rdM_-3FrKt1LQv6_YOU&amp;_nc_ohc=FV8h64a8JvoAX_Cloer&amp;_nc_ht=scontent-frt3-1.cdninstagram.com&amp;edm=AM6HXa8EAAAA&amp;oh=035802b7cb90a6371f3ad0f2b59bf313&amp;oe=615600F2&quot;,&quot;320&quot;:&quot;https:\/\/scontent-frt3-1.cdninstagram.com\/v\/t51.29350-15\/240880439_1012954035950301_2140324401592047078_n.jpg?_nc_cat=107&amp;ccb=1-5&amp;_nc_sid=8ae9d6&amp;_nc_eui2=AeFjoxCiL2dMOcdFSBuO7kZ0S6NqIY-N1LBLo2ohj43UsE49rdM_-3FrKt1LQv6_YOU&amp;_nc_ohc=FV8h64a8JvoAX_Cloer&amp;_nc_ht=scontent-frt3-1.cdninstagram.com&amp;edm=AM6HXa8EAAAA&amp;oh=035802b7cb90a6371f3ad0f2b59bf313&amp;oe=615600F2&quot;,&quot;640&quot;:&quot;https:\/\/scontent-frt3-1.cdninstagram.com\/v\/t51.29350-15\/240880439_1012954035950301_2140324401592047078_n.jpg?_nc_cat=107&amp;ccb=1-5&amp;_nc_sid=8ae9d6&amp;_nc_eui2=AeFjoxCiL2dMOcdFSBuO7kZ0S6NqIY-N1LBLo2ohj43UsE49rdM_-3FrKt1LQv6_YOU&amp;_nc_ohc=FV8h64a8JvoAX_Cloer&amp;_nc_ht=scontent-frt3-1.cdninstagram.com&amp;edm=AM6HXa8EAAAA&amp;oh=035802b7cb90a6371f3ad0f2b59bf313&amp;oe=615600F2&quot;}">
            <span class="sbi-screenreader"></span>
            	                    <img src="https://ipop.gr/wp-content/plugins/instagram-feed/img/placeholder.png" alt="Το λένε χαλάρωση και την έχουμε όλοι ανάγκη. Ο καθένας μπορεί να επιλέγει να περάσει τις διακοπές του με διαφορετικό τρόπο, αλλά όλοι μας χρειαζόμαστε έστω για λίγες μέρες αυτό που συνηθίζουμε να λέμε #unplugged . Εσύ κατάφερες φέτος να αποσυνδεθείς έστω και για λίγο; 

*Αυτός ο μικρός παράδεισος βρίσκεται στην μαγευτική Αλόννησο!
___________
#ipopgr #ipoptravels #alonnisos #alonnisosisland #alonissos #findtimeforyourself #timetorelax #vacationmode">
        </a>
    </div>
</div><div class="sbi_item sbi_type_image sbi_new sbi_transition" id="sbi_17843951411642244" data-date="1629996793">
    <div class="sbi_photo_wrap">
        <a class="sbi_photo" href="https://www.instagram.com/p/CTC4ZLMI5Lx/" target="_blank" rel="noopener nofollow" data-full-res="https://scontent-frt3-1.cdninstagram.com/v/t51.29350-15/240535121_902739747255890_4077532860466545513_n.jpg?_nc_cat=107&#038;ccb=1-5&#038;_nc_sid=8ae9d6&#038;_nc_eui2=AeHsPX0x0gBXCefcTgWLIp_r08jqdco2TgvTyOp1yjZOC-Tm9Q6EikkWZS6DdtSW-SM&#038;_nc_ohc=3X4urvCNIWgAX_aOAum&#038;_nc_ht=scontent-frt3-1.cdninstagram.com&#038;edm=AM6HXa8EAAAA&#038;oh=b40299b592a1eb89f46e6bd01c0f540f&#038;oe=6154EBF2" data-img-src-set="{&quot;d&quot;:&quot;https:\/\/scontent-frt3-1.cdninstagram.com\/v\/t51.29350-15\/240535121_902739747255890_4077532860466545513_n.jpg?_nc_cat=107&amp;ccb=1-5&amp;_nc_sid=8ae9d6&amp;_nc_eui2=AeHsPX0x0gBXCefcTgWLIp_r08jqdco2TgvTyOp1yjZOC-Tm9Q6EikkWZS6DdtSW-SM&amp;_nc_ohc=3X4urvCNIWgAX_aOAum&amp;_nc_ht=scontent-frt3-1.cdninstagram.com&amp;edm=AM6HXa8EAAAA&amp;oh=b40299b592a1eb89f46e6bd01c0f540f&amp;oe=6154EBF2&quot;,&quot;150&quot;:&quot;https:\/\/scontent-frt3-1.cdninstagram.com\/v\/t51.29350-15\/240535121_902739747255890_4077532860466545513_n.jpg?_nc_cat=107&amp;ccb=1-5&amp;_nc_sid=8ae9d6&amp;_nc_eui2=AeHsPX0x0gBXCefcTgWLIp_r08jqdco2TgvTyOp1yjZOC-Tm9Q6EikkWZS6DdtSW-SM&amp;_nc_ohc=3X4urvCNIWgAX_aOAum&amp;_nc_ht=scontent-frt3-1.cdninstagram.com&amp;edm=AM6HXa8EAAAA&amp;oh=b40299b592a1eb89f46e6bd01c0f540f&amp;oe=6154EBF2&quot;,&quot;320&quot;:&quot;https:\/\/scontent-frt3-1.cdninstagram.com\/v\/t51.29350-15\/240535121_902739747255890_4077532860466545513_n.jpg?_nc_cat=107&amp;ccb=1-5&amp;_nc_sid=8ae9d6&amp;_nc_eui2=AeHsPX0x0gBXCefcTgWLIp_r08jqdco2TgvTyOp1yjZOC-Tm9Q6EikkWZS6DdtSW-SM&amp;_nc_ohc=3X4urvCNIWgAX_aOAum&amp;_nc_ht=scontent-frt3-1.cdninstagram.com&amp;edm=AM6HXa8EAAAA&amp;oh=b40299b592a1eb89f46e6bd01c0f540f&amp;oe=6154EBF2&quot;,&quot;640&quot;:&quot;https:\/\/scontent-frt3-1.cdninstagram.com\/v\/t51.29350-15\/240535121_902739747255890_4077532860466545513_n.jpg?_nc_cat=107&amp;ccb=1-5&amp;_nc_sid=8ae9d6&amp;_nc_eui2=AeHsPX0x0gBXCefcTgWLIp_r08jqdco2TgvTyOp1yjZOC-Tm9Q6EikkWZS6DdtSW-SM&amp;_nc_ohc=3X4urvCNIWgAX_aOAum&amp;_nc_ht=scontent-frt3-1.cdninstagram.com&amp;edm=AM6HXa8EAAAA&amp;oh=b40299b592a1eb89f46e6bd01c0f540f&amp;oe=6154EBF2&quot;}">
            <span class="sbi-screenreader">Η απλή αβίαστη καλοσύνη 💙
_</span>
            	                    <img src="https://ipop.gr/wp-content/plugins/instagram-feed/img/placeholder.png" alt="Η απλή αβίαστη καλοσύνη 💙
________
#ipopgr #quotestagram #quotesaboutlife #quoteoftheday #benicetopeople #benicetoyourself">
        </a>
    </div>
</div><div class="sbi_item sbi_type_image sbi_new sbi_transition" id="sbi_17850047159620723" data-date="1629396797">
    <div class="sbi_photo_wrap">
        <a class="sbi_photo" href="https://www.instagram.com/p/CSw__jDocCo/" target="_blank" rel="noopener nofollow" data-full-res="https://scontent-frt3-2.cdninstagram.com/v/t51.29350-15/239083136_1000045580811541_9094343881644355709_n.jpg?_nc_cat=101&#038;ccb=1-5&#038;_nc_sid=8ae9d6&#038;_nc_eui2=AeHbsYGp6NRY1gekWJqPjlOcHjX2n3hSPtIeNfafeFI-0oTnAiBdJftVR5VwJiR--eg&#038;_nc_ohc=Y8A-S6aiSb4AX_0koJi&#038;_nc_ht=scontent-frt3-2.cdninstagram.com&#038;edm=AM6HXa8EAAAA&#038;oh=1c8336fb2ec5ff58424923f4910fc815&#038;oe=615568C5" data-img-src-set="{&quot;d&quot;:&quot;https:\/\/scontent-frt3-2.cdninstagram.com\/v\/t51.29350-15\/239083136_1000045580811541_9094343881644355709_n.jpg?_nc_cat=101&amp;ccb=1-5&amp;_nc_sid=8ae9d6&amp;_nc_eui2=AeHbsYGp6NRY1gekWJqPjlOcHjX2n3hSPtIeNfafeFI-0oTnAiBdJftVR5VwJiR--eg&amp;_nc_ohc=Y8A-S6aiSb4AX_0koJi&amp;_nc_ht=scontent-frt3-2.cdninstagram.com&amp;edm=AM6HXa8EAAAA&amp;oh=1c8336fb2ec5ff58424923f4910fc815&amp;oe=615568C5&quot;,&quot;150&quot;:&quot;https:\/\/scontent-frt3-2.cdninstagram.com\/v\/t51.29350-15\/239083136_1000045580811541_9094343881644355709_n.jpg?_nc_cat=101&amp;ccb=1-5&amp;_nc_sid=8ae9d6&amp;_nc_eui2=AeHbsYGp6NRY1gekWJqPjlOcHjX2n3hSPtIeNfafeFI-0oTnAiBdJftVR5VwJiR--eg&amp;_nc_ohc=Y8A-S6aiSb4AX_0koJi&amp;_nc_ht=scontent-frt3-2.cdninstagram.com&amp;edm=AM6HXa8EAAAA&amp;oh=1c8336fb2ec5ff58424923f4910fc815&amp;oe=615568C5&quot;,&quot;320&quot;:&quot;https:\/\/scontent-frt3-2.cdninstagram.com\/v\/t51.29350-15\/239083136_1000045580811541_9094343881644355709_n.jpg?_nc_cat=101&amp;ccb=1-5&amp;_nc_sid=8ae9d6&amp;_nc_eui2=AeHbsYGp6NRY1gekWJqPjlOcHjX2n3hSPtIeNfafeFI-0oTnAiBdJftVR5VwJiR--eg&amp;_nc_ohc=Y8A-S6aiSb4AX_0koJi&amp;_nc_ht=scontent-frt3-2.cdninstagram.com&amp;edm=AM6HXa8EAAAA&amp;oh=1c8336fb2ec5ff58424923f4910fc815&amp;oe=615568C5&quot;,&quot;640&quot;:&quot;https:\/\/scontent-frt3-2.cdninstagram.com\/v\/t51.29350-15\/239083136_1000045580811541_9094343881644355709_n.jpg?_nc_cat=101&amp;ccb=1-5&amp;_nc_sid=8ae9d6&amp;_nc_eui2=AeHbsYGp6NRY1gekWJqPjlOcHjX2n3hSPtIeNfafeFI-0oTnAiBdJftVR5VwJiR--eg&amp;_nc_ohc=Y8A-S6aiSb4AX_0koJi&amp;_nc_ht=scontent-frt3-2.cdninstagram.com&amp;edm=AM6HXa8EAAAA&amp;oh=1c8336fb2ec5ff58424923f4910fc815&amp;oe=615568C5&quot;}">
            <span class="sbi-screenreader"></span>
            	                    <img src="https://ipop.gr/wp-content/plugins/instagram-feed/img/placeholder.png" alt="Η μοναδική street artist στο Αφγανιστάν, Shamsia Hassani, αποτυπώνει τη διαφορετική εικόνα των γυναικών στους τοίχους της χώρας στην εποχή των Ταλιμπάν.
_____________
#Repost @shamsiahassani : Death to darkness 
#ipopgr #fucktaliban #afghanistan #warzone #peace #hopeless #homeless #wish #dandelion">
        </a>
    </div>
</div><div class="sbi_item sbi_type_image sbi_new sbi_transition" id="sbi_17911048915978282" data-date="1629033552">
    <div class="sbi_photo_wrap">
        <a class="sbi_photo" href="https://www.instagram.com/p/CSmLKFPIdvM/" target="_blank" rel="noopener nofollow" data-full-res="https://scontent-frx5-1.cdninstagram.com/v/t51.29350-15/236854480_4272031746216325_8786999880719919864_n.jpg?_nc_cat=111&#038;ccb=1-5&#038;_nc_sid=8ae9d6&#038;_nc_eui2=AeH5cXOMzZVMPnNvlTlp7_3mgKSmO7_PLdqApKY7v88t2inYWgt1fOseBSvjwNTg4QQ&#038;_nc_ohc=OlV3CgiHLfMAX8t4eHj&#038;_nc_ht=scontent-frx5-1.cdninstagram.com&#038;edm=AM6HXa8EAAAA&#038;oh=865a95e2e56cc4842c5332fa39fcb6e0&#038;oe=6154B1DB" data-img-src-set="{&quot;d&quot;:&quot;https:\/\/scontent-frx5-1.cdninstagram.com\/v\/t51.29350-15\/236854480_4272031746216325_8786999880719919864_n.jpg?_nc_cat=111&amp;ccb=1-5&amp;_nc_sid=8ae9d6&amp;_nc_eui2=AeH5cXOMzZVMPnNvlTlp7_3mgKSmO7_PLdqApKY7v88t2inYWgt1fOseBSvjwNTg4QQ&amp;_nc_ohc=OlV3CgiHLfMAX8t4eHj&amp;_nc_ht=scontent-frx5-1.cdninstagram.com&amp;edm=AM6HXa8EAAAA&amp;oh=865a95e2e56cc4842c5332fa39fcb6e0&amp;oe=6154B1DB&quot;,&quot;150&quot;:&quot;https:\/\/scontent-frx5-1.cdninstagram.com\/v\/t51.29350-15\/236854480_4272031746216325_8786999880719919864_n.jpg?_nc_cat=111&amp;ccb=1-5&amp;_nc_sid=8ae9d6&amp;_nc_eui2=AeH5cXOMzZVMPnNvlTlp7_3mgKSmO7_PLdqApKY7v88t2inYWgt1fOseBSvjwNTg4QQ&amp;_nc_ohc=OlV3CgiHLfMAX8t4eHj&amp;_nc_ht=scontent-frx5-1.cdninstagram.com&amp;edm=AM6HXa8EAAAA&amp;oh=865a95e2e56cc4842c5332fa39fcb6e0&amp;oe=6154B1DB&quot;,&quot;320&quot;:&quot;https:\/\/scontent-frx5-1.cdninstagram.com\/v\/t51.29350-15\/236854480_4272031746216325_8786999880719919864_n.jpg?_nc_cat=111&amp;ccb=1-5&amp;_nc_sid=8ae9d6&amp;_nc_eui2=AeH5cXOMzZVMPnNvlTlp7_3mgKSmO7_PLdqApKY7v88t2inYWgt1fOseBSvjwNTg4QQ&amp;_nc_ohc=OlV3CgiHLfMAX8t4eHj&amp;_nc_ht=scontent-frx5-1.cdninstagram.com&amp;edm=AM6HXa8EAAAA&amp;oh=865a95e2e56cc4842c5332fa39fcb6e0&amp;oe=6154B1DB&quot;,&quot;640&quot;:&quot;https:\/\/scontent-frx5-1.cdninstagram.com\/v\/t51.29350-15\/236854480_4272031746216325_8786999880719919864_n.jpg?_nc_cat=111&amp;ccb=1-5&amp;_nc_sid=8ae9d6&amp;_nc_eui2=AeH5cXOMzZVMPnNvlTlp7_3mgKSmO7_PLdqApKY7v88t2inYWgt1fOseBSvjwNTg4QQ&amp;_nc_ohc=OlV3CgiHLfMAX8t4eHj&amp;_nc_ht=scontent-frx5-1.cdninstagram.com&amp;edm=AM6HXa8EAAAA&amp;oh=865a95e2e56cc4842c5332fa39fcb6e0&amp;oe=6154B1DB&quot;}">
            <span class="sbi-screenreader"></span>
            	                    <img src="https://ipop.gr/wp-content/plugins/instagram-feed/img/placeholder.png" alt="Χρόνια Πολλά σε όλους από τις πανέμορφες Λεύκες στην Πάρο! 💙
___________
#ipopgr #ipoptravels #paros #parosisland #parosgreece #parosislandgreece #cyclades_islands #discovergreece">
        </a>
    </div>
</div><div class="sbi_item sbi_type_image sbi_new sbi_transition" id="sbi_17950108861472861" data-date="1628678365">
    <div class="sbi_photo_wrap">
        <a class="sbi_photo" href="https://www.instagram.com/p/CSblsRSqcGA/" target="_blank" rel="noopener nofollow" data-full-res="https://scontent-frt3-1.cdninstagram.com/v/t51.2885-15/236890248_4057685204358796_4348678542528917007_n.jpg?_nc_cat=108&#038;ccb=1-5&#038;_nc_sid=8ae9d6&#038;_nc_eui2=AeFAgDCCluufdwe3XR7_iNeS6TPCTTCSv6_pM8JNMJK_rxgkrP6k8LXqTFEu9vf8REI&#038;_nc_ohc=qb5eZKssMCsAX-Zqe98&#038;_nc_ht=scontent-frt3-1.cdninstagram.com&#038;edm=AM6HXa8EAAAA&#038;oh=9afbfd21036c3b0e5d941242074cbc0e&#038;oe=6155B393" data-img-src-set="{&quot;d&quot;:&quot;https:\/\/scontent-frt3-1.cdninstagram.com\/v\/t51.2885-15\/236890248_4057685204358796_4348678542528917007_n.jpg?_nc_cat=108&amp;ccb=1-5&amp;_nc_sid=8ae9d6&amp;_nc_eui2=AeFAgDCCluufdwe3XR7_iNeS6TPCTTCSv6_pM8JNMJK_rxgkrP6k8LXqTFEu9vf8REI&amp;_nc_ohc=qb5eZKssMCsAX-Zqe98&amp;_nc_ht=scontent-frt3-1.cdninstagram.com&amp;edm=AM6HXa8EAAAA&amp;oh=9afbfd21036c3b0e5d941242074cbc0e&amp;oe=6155B393&quot;,&quot;150&quot;:&quot;https:\/\/scontent-frt3-1.cdninstagram.com\/v\/t51.2885-15\/236890248_4057685204358796_4348678542528917007_n.jpg?_nc_cat=108&amp;ccb=1-5&amp;_nc_sid=8ae9d6&amp;_nc_eui2=AeFAgDCCluufdwe3XR7_iNeS6TPCTTCSv6_pM8JNMJK_rxgkrP6k8LXqTFEu9vf8REI&amp;_nc_ohc=qb5eZKssMCsAX-Zqe98&amp;_nc_ht=scontent-frt3-1.cdninstagram.com&amp;edm=AM6HXa8EAAAA&amp;oh=9afbfd21036c3b0e5d941242074cbc0e&amp;oe=6155B393&quot;,&quot;320&quot;:&quot;https:\/\/scontent-frt3-1.cdninstagram.com\/v\/t51.2885-15\/236890248_4057685204358796_4348678542528917007_n.jpg?_nc_cat=108&amp;ccb=1-5&amp;_nc_sid=8ae9d6&amp;_nc_eui2=AeFAgDCCluufdwe3XR7_iNeS6TPCTTCSv6_pM8JNMJK_rxgkrP6k8LXqTFEu9vf8REI&amp;_nc_ohc=qb5eZKssMCsAX-Zqe98&amp;_nc_ht=scontent-frt3-1.cdninstagram.com&amp;edm=AM6HXa8EAAAA&amp;oh=9afbfd21036c3b0e5d941242074cbc0e&amp;oe=6155B393&quot;,&quot;640&quot;:&quot;https:\/\/scontent-frt3-1.cdninstagram.com\/v\/t51.2885-15\/236890248_4057685204358796_4348678542528917007_n.jpg?_nc_cat=108&amp;ccb=1-5&amp;_nc_sid=8ae9d6&amp;_nc_eui2=AeFAgDCCluufdwe3XR7_iNeS6TPCTTCSv6_pM8JNMJK_rxgkrP6k8LXqTFEu9vf8REI&amp;_nc_ohc=qb5eZKssMCsAX-Zqe98&amp;_nc_ht=scontent-frt3-1.cdninstagram.com&amp;edm=AM6HXa8EAAAA&amp;oh=9afbfd21036c3b0e5d941242074cbc0e&amp;oe=6155B393&quot;}">
            <span class="sbi-screenreader">Πραγματικά ό,τι κάνεις μπορ</span>
            	                    <img src="https://ipop.gr/wp-content/plugins/instagram-feed/img/placeholder.png" alt="Πραγματικά ό,τι κάνεις μπορεί να φέρει την αλλαγή...
_________
#ipopgr #actnow #actnowforfuture #makethedifference #makeadifference #quoteoftheday #quotesaboutlife">
        </a>
    </div>
</div>    </div>

	<div id="sbi_load">

	
	    <span class="sbi_follow_btn sbi_custom">
        <a href="https://www.instagram.com/ipopgr/" style="background: rgb(255,255,255);color: rgb(0,0,0);" target="_blank" rel="noopener nofollow"><svg class="svg-inline--fa fa-instagram fa-w-14" aria-hidden="true" data-fa-processed="" aria-label="Instagram" data-prefix="fab" data-icon="instagram" role="img" viewBox="0 0 448 512">
	                <path fill="currentColor" d="M224.1 141c-63.6 0-114.9 51.3-114.9 114.9s51.3 114.9 114.9 114.9S339 319.5 339 255.9 287.7 141 224.1 141zm0 189.6c-41.1 0-74.7-33.5-74.7-74.7s33.5-74.7 74.7-74.7 74.7 33.5 74.7 74.7-33.6 74.7-74.7 74.7zm146.4-194.3c0 14.9-12 26.8-26.8 26.8-14.9 0-26.8-12-26.8-26.8s12-26.8 26.8-26.8 26.8 12 26.8 26.8zm76.1 27.2c-1.7-35.9-9.9-67.7-36.2-93.9-26.2-26.2-58-34.4-93.9-36.2-37-2.1-147.9-2.1-184.9 0-35.8 1.7-67.6 9.9-93.9 36.1s-34.4 58-36.2 93.9c-2.1 37-2.1 147.9 0 184.9 1.7 35.9 9.9 67.7 36.2 93.9s58 34.4 93.9 36.2c37 2.1 147.9 2.1 184.9 0 35.9-1.7 67.7-9.9 93.9-36.2 26.2-26.2 34.4-58 36.2-93.9 2.1-37 2.1-147.8 0-184.8zM398.8 388c-7.8 19.6-22.9 34.7-42.6 42.6-29.5 11.7-99.5 9-132.1 9s-102.7 2.6-132.1-9c-19.6-7.8-34.7-22.9-42.6-42.6-11.7-29.5-9-99.5-9-132.1s-2.6-102.7 9-132.1c7.8-19.6 22.9-34.7 42.6-42.6 29.5-11.7 99.5-9 132.1-9s102.7-2.6 132.1 9c19.6 7.8 34.7 22.9 42.6 42.6 11.7 29.5 9 99.5 9 132.1s2.7 102.7-9 132.1z"></path>
	            </svg>@ipopgr / #ipopgr</a>
    </span>
	
</div>
	    <span class="sbi_resized_image_data" data-feed-id="sbi_ipopgr#12" data-resized="{&quot;17889042872433410&quot;:{&quot;id&quot;:&quot;242757935_398930908445846_2539989489622920509_n&quot;,&quot;ratio&quot;:&quot;1.00&quot;,&quot;sizes&quot;:{&quot;full&quot;:640,&quot;low&quot;:320,&quot;thumb&quot;:150}},&quot;18250471816042002&quot;:{&quot;id&quot;:&quot;242212051_383753700026956_9028491530305299733_n&quot;,&quot;ratio&quot;:&quot;1.00&quot;,&quot;sizes&quot;:{&quot;full&quot;:640,&quot;low&quot;:320,&quot;thumb&quot;:150}},&quot;17889233492414070&quot;:{&quot;id&quot;:&quot;242034257_215389823962987_5709339431025749802_n&quot;,&quot;ratio&quot;:&quot;1.00&quot;,&quot;sizes&quot;:{&quot;full&quot;:640,&quot;low&quot;:320,&quot;thumb&quot;:150}},&quot;18251489623056888&quot;:{&quot;id&quot;:&quot;242136431_564481685003842_5627055071999556765_n&quot;,&quot;ratio&quot;:&quot;1.00&quot;,&quot;sizes&quot;:{&quot;full&quot;:640,&quot;low&quot;:320,&quot;thumb&quot;:150}},&quot;18183435571135382&quot;:{&quot;id&quot;:&quot;241713659_755777065391893_779674945039420753_n&quot;,&quot;ratio&quot;:&quot;1.50&quot;,&quot;sizes&quot;:{&quot;full&quot;:640,&quot;low&quot;:320,&quot;thumb&quot;:150}},&quot;17933473054645102&quot;:{&quot;id&quot;:&quot;241363174_358966282557807_7925740319032962652_n&quot;,&quot;ratio&quot;:&quot;1.00&quot;,&quot;sizes&quot;:{&quot;full&quot;:640,&quot;low&quot;:320,&quot;thumb&quot;:150}},&quot;17948890657525923&quot;:{&quot;id&quot;:&quot;241367183_267826988518910_3901148358073652786_n&quot;,&quot;ratio&quot;:&quot;1.00&quot;,&quot;sizes&quot;:{&quot;full&quot;:640,&quot;low&quot;:320,&quot;thumb&quot;:150}},&quot;17893529126231823&quot;:{&quot;id&quot;:&quot;241067009_4607879079231197_5446755502672367229_n&quot;,&quot;ratio&quot;:&quot;1.00&quot;,&quot;sizes&quot;:{&quot;full&quot;:640,&quot;low&quot;:320,&quot;thumb&quot;:150}},&quot;17925308290775311&quot;:{&quot;id&quot;:&quot;240880439_1012954035950301_2140324401592047078_n&quot;,&quot;ratio&quot;:&quot;1.00&quot;,&quot;sizes&quot;:{&quot;full&quot;:640,&quot;low&quot;:320,&quot;thumb&quot;:150}},&quot;17843951411642244&quot;:{&quot;id&quot;:&quot;240535121_902739747255890_4077532860466545513_n&quot;,&quot;ratio&quot;:&quot;1.00&quot;,&quot;sizes&quot;:{&quot;full&quot;:640,&quot;low&quot;:320,&quot;thumb&quot;:150}},&quot;17850047159620723&quot;:{&quot;id&quot;:&quot;239083136_1000045580811541_9094343881644355709_n&quot;,&quot;ratio&quot;:&quot;1.00&quot;,&quot;sizes&quot;:{&quot;full&quot;:640,&quot;low&quot;:320,&quot;thumb&quot;:150}},&quot;17911048915978282&quot;:{&quot;id&quot;:&quot;236854480_4272031746216325_8786999880719919864_n&quot;,&quot;ratio&quot;:&quot;1.00&quot;,&quot;sizes&quot;:{&quot;full&quot;:640,&quot;low&quot;:320,&quot;thumb&quot;:150}}}">
	</span>
	</div>

<script type="text/javascript">var sb_instagram_js_options = {"font_method":"svg","placeholder":"https:\/\/ipop.gr\/wp-content\/plugins\/instagram-feed\/img\/placeholder.png","resized_url":"https:\/\/ipop.gr\/wp-content\/uploads\/sb-instagram-feed-images\/"};</script><script type='text/javascript' src='https://ipop.gr/wp-content/plugins/instagram-feed/js/sbi-scripts.min.js?ver=2.9.1'></script></section><section id="look_ruby_sb_social_counter_widget-2" class="widget sb-widget-social-counter"><div class="widget-title block-title"><h3>stay connected</h3></div>			<div class="sb-social-counter social-counter-wrap">

									<div class="counter-element bg-facebook">
						<a target="_blank" href="https://facebook.com/iPop.gr" class="facebook" title="Facebook">
						<span class="counter-element-left">
							<i class="fa-rb fa-facebook"></i>
														<span class="text-count">fans</span>
						</span>
							<span class="counter-element-right">like</span>
						</a>
					</div>
									<div class="counter-element bg-twitter">
						<a target="_blank" href="https://twitter.com/ipopgr" class="twitter" title="Twitter">
						<span class="counter-element-left">
							<i class="fa-rb fa-twitter"></i>
														<span class="text-count">followers</span>
						</span>
							<span class="counter-element-right">follow</span>
						</a>
					</div>
									<div class="counter-element bg-pinterest">
						<a target="_blank" href="https://pinterest.com/ipopgr" class="pinterest" title="Pinterest">
						<span class="counter-element-left">
						<i class="fa-rb fa-pinterest"></i>
													<span class="num-count">840</span>
												<span class="text-count">followers</span>
						</span>
							<span class="counter-element-right">pin</span>
						</a>
					</div>
				
			</div>

			</section><section id="ai_widget-3" class="widget ai_widget"><div class='code-block code-block-5' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<div id="sas_80265"></div>
<script type="application/javascript">
    sas.cmd.push(function() {
        sas.render("80265");  // Format : 300x250_3 300x250
    });
</script></div>
</section></div></aside></div></div></div><div id="infinite-scroll-holder" class="infinite-scroll clearfix"><i class="infinite-icon"></i></div></div>

<footer id="footer" class="footer-wrap is-light-text"  itemscope  itemtype="https://schema.org/WPFooter" >
	<div class="top-footer-wrap">
	<div class="top-footer-inner">
			</div>
</div>
	<div class="footer-inner">
			<div class="column-footer-wrap">
		<div class="ruby-container row">
			<div class="column-footer-inner">
				<div class="sidebar-footer sidebar-wrap col-sm-4 col-xs-12" role="complementary">
					<section id="media_image-5" class="widget widget_media_image"><a href="https://www.ipop.gr"><img width="180" height="91" src="https://ipop.gr/wp-content/uploads/2020/09/logo_footer_whte_ipop.png" class="image wp-image-318308  attachment-full size-full" alt="" loading="lazy" style="max-width: 100%; height: auto;" /></a></section><section id="search-2" class="widget widget_search"><form  method="get" action="https://ipop.gr/">
	<div class="ruby-search">
		<span class="ruby-search-input"><input type="text" class="field" placeholder="Search and hit enter" value="" name="s" title="Search for:"/></span>
		<span class="ruby-search-submit"><input type="submit" value="" /><i class="fa-rb fa-search"></i></span>
	</div>
</form>
</section>				</div>
				<div class="sidebar-footer sidebar-wrap col-sm-4 col-xs-12" role="complementary">
					<section id="text-4" class="widget widget_text">			<div class="textwidget"><h4 style="margin: 10px 10px 10px 10px;"><a style="color: white;" href="https://ipop.gr/contact/">Επικοινωνία</a></h4>
<h4 style="margin: 10px 10px 10px 10px;"><a style="color: white;" href="https://ipop.gr/terms/">Όροι χρήσης</a></h4>
</div>
		</section>				</div>
				<div class="sidebar-footer sidebar-wrap col-sm-4 col-xs-12" role="complementary">
									</div>
			</div>
		</div>
	</div>
			</div>
</footer></div>
</div>
<!-- Instagram Feed JS -->
<script type="text/javascript">
var sbiajaxurl = "https://ipop.gr/wp-admin/admin-ajax.php";
</script>
		<!-- Quantcast Tag -->
		<script type="text/javascript">
			var _qevents = _qevents || [];

			(function() {
				var elem = document.createElement('script');
				elem.src = (document.location.protocol == "https:" ? "https://secure" : "http://edge") + ".quantserve.com/quant.js";
				elem.async = true;
				elem.type = "text/javascript";
				var scpt = document.getElementsByTagName('script')[0];
				scpt.parentNode.insertBefore(elem, scpt);
			})();

			_qevents.push({
				qacct:"p-Ld7aAYZsQAquL",
				source:"wp"
			});
		</script>

		<noscript>
		<div style="display:none;">
			<img src="//pixel.quantserve.com/pixel/p-Ld7aAYZsQAquL.gif" border="0" height="1" width="1" alt="Quantcast"/>
		</div>
		</noscript>
		<!-- End Quantcast tag -->
		<script src='https://ipop.gr/wp-content/plugins/look-ruby-core/assets/core.js?ver=5.3' id='look_ruby_plugin_core_scripts-js'></script>
<script src='https://ipop.gr/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=7.4.4' id='wp-polyfill-js'></script>
<script id='wp-polyfill-js-after'>
( 'fetch' in window ) || document.write( '<script src="https://ipop.gr/wp-includes/js/dist/vendor/wp-polyfill-fetch.min.js?ver=3.0.0"></scr' + 'ipt>' );( document.contains ) || document.write( '<script src="https://ipop.gr/wp-includes/js/dist/vendor/wp-polyfill-node-contains.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.DOMRect ) || document.write( '<script src="https://ipop.gr/wp-includes/js/dist/vendor/wp-polyfill-dom-rect.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.URL && window.URL.prototype && window.URLSearchParams ) || document.write( '<script src="https://ipop.gr/wp-includes/js/dist/vendor/wp-polyfill-url.min.js?ver=3.6.4"></scr' + 'ipt>' );( window.FormData && window.FormData.prototype.keys ) || document.write( '<script src="https://ipop.gr/wp-includes/js/dist/vendor/wp-polyfill-formdata.min.js?ver=3.0.12"></scr' + 'ipt>' );( Element.prototype.matches && Element.prototype.closest ) || document.write( '<script src="https://ipop.gr/wp-includes/js/dist/vendor/wp-polyfill-element-closest.min.js?ver=2.0.2"></scr' + 'ipt>' );( 'objectFit' in document.documentElement.style ) || document.write( '<script src="https://ipop.gr/wp-includes/js/dist/vendor/wp-polyfill-object-fit.min.js?ver=2.3.4"></scr' + 'ipt>' );
</script>
<script id='contact-form-7-js-extra'>
var wpcf7 = {"api":{"root":"https:\/\/ipop.gr\/wp-json\/","namespace":"contact-form-7\/v1"}};
</script>
<script src='https://ipop.gr/wp-content/plugins/contact-form-7/includes/js/index.js?ver=5.4.2' id='contact-form-7-js'></script>
<script id='ppress-frontend-script-js-extra'>
var pp_ajax_form = {"ajaxurl":"https:\/\/ipop.gr\/wp-admin\/admin-ajax.php","confirm_delete":"Are you sure?","deleting_text":"Deleting...","deleting_error":"An error occurred. Please try again.","nonce":"137df912da","disable_ajax_form":"false"};
</script>
<script src='https://ipop.gr/wp-content/plugins/wp-user-avatar/assets/js/frontend.min.js?ver=3.1.12' id='ppress-frontend-script-js'></script>
<script src='https://ipop.gr/wp-includes/js/comment-reply.min.js?ver=5.7.3' id='comment-reply-js'></script>
<script src='https://ipop.gr/wp-content/themes/look/assets/external/external-script.js?ver=5.3' id='look_ruby_external_script-js'></script>
<script id='look_ruby_main_script-js-extra'>
var look_ruby_ajax_url = "https:\/\/ipop.gr\/wp-admin\/admin-ajax.php";
var look_ruby_to_top = "1";
</script>
<script src='https://ipop.gr/wp-content/themes/look/assets/js/theme-script.js?ver=5.3' id='look_ruby_main_script-js'></script>
<script src='https://www.google.com/recaptcha/api.js?render=6LefLtsZAAAAAGPKyzY8GViW5GhA0VnNYAS5nxwm&#038;ver=3.0' id='google-recaptcha-js'></script>
<script id='wpcf7-recaptcha-js-extra'>
var wpcf7_recaptcha = {"sitekey":"6LefLtsZAAAAAGPKyzY8GViW5GhA0VnNYAS5nxwm","actions":{"homepage":"homepage","contactform":"contactform"}};
</script>
<script src='https://ipop.gr/wp-content/plugins/contact-form-7/modules/recaptcha/index.js?ver=5.4.2' id='wpcf7-recaptcha-js'></script>
<script src='https://ipop.gr/wp-includes/js/wp-embed.min.js?ver=5.7.3' id='wp-embed-js'></script>
<script src='https://cdn.onesignal.com/sdks/OneSignalSDK.js?ver=5.7.3' async='async' id='remote_sdk-js'></script>
</body>
</html>