<!DOCTYPE html>
<html lang="en-US">
<head>
	<meta charset="UTF-8"/>
	<meta http-equiv="X-UA-Compatible" content="IE=edge">
	<meta name="viewport" content="width=device-width, initial-scale=1.0">
	<link rel="profile" href="https://gmpg.org/xfn/11"/>
	<link rel="pingback" href="https://ipop.gr/xmlrpc.php"/>
	<title>Η απαράδεκτη ανάρτηση του Τάσου Ξιαρχό και οι αντιδράσεις</title>
<meta name='robots' content='max-image-preview:large' />

<!-- This site is optimized with the Yoast SEO Premium plugin v13.5 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Η απαράδεκτη ανάρτηση του Τάσου Ξιαρχό, μέσα απ&#039; την οποία ασκούσε κριτική σε μια κοπέλα με παραπάνω κιλά επειδή φορούσε οριζόντιες ρίγες, έχει..."/>
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://ipop.gr/lifestyle/tasos-xiarcho-ta-aparadekta-scholia-gia/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Η απαράδεκτη ανάρτηση του Τάσου Ξιαρχό και οι αντιδράσεις" />
<meta property="og:description" content="Η απαράδεκτη ανάρτηση του Τάσου Ξιαρχό, μέσα απ&#039; την οποία ασκούσε κριτική σε μια κοπέλα με παραπάνω κιλά επειδή φορούσε οριζόντιες ρίγες, έχει..." />
<meta property="og:url" content="https://ipop.gr/lifestyle/tasos-xiarcho-ta-aparadekta-scholia-gia/" />
<meta property="og:site_name" content="iPop" />
<meta property="article:publisher" content="https://www.facebook.com/ipopgr" />
<meta property="article:tag" content="Celebrities" />
<meta property="article:section" content="Lifestyle" />
<meta property="article:published_time" content="2021-11-01T08:50:00+00:00" />
<meta property="article:modified_time" content="2021-11-01T11:57:17+00:00" />
<meta property="og:updated_time" content="2021-11-01T11:57:17+00:00" />
<meta property="fb:app_id" content="272607586236029" />
<meta property="og:image" content="https://ipop.gr/wp-content/uploads/2021/11/tasos-xiarxo.jpeg" />
<meta property="og:image:secure_url" content="https://ipop.gr/wp-content/uploads/2021/11/tasos-xiarxo.jpeg" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="630" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Η απαράδεκτη ανάρτηση του Τάσου Ξιαρχό, μέσα απ&#039; την οποία ασκούσε κριτική σε μια κοπέλα με παραπάνω κιλά επειδή φορούσε οριζόντιες ρίγες, έχει..." />
<meta name="twitter:title" content="Η απαράδεκτη ανάρτηση του Τάσου Ξιαρχό και οι αντιδράσεις" />
<meta name="twitter:site" content="@ipopgr" />
<meta name="twitter:image" content="https://ipop.gr/wp-content/uploads/2021/11/tasos-xiarxo.jpeg" />
<meta name="twitter:creator" content="@ipopgr" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>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</script>
<!-- / Yoast SEO Premium plugin. -->

<link rel='dns-prefetch' href='//www.google.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="iPop &raquo; Feed" href="https://ipop.gr/feed/" />
<link rel="alternate" type="application/rss+xml" title="iPop &raquo; Comments Feed" href="https://ipop.gr/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="iPop &raquo; Τάσος Ξιαρχό: Τα απαράδεκτα σχόλια για τις ενδυματολογικές επιλογές μιας κοπέλας και οι πολλαπλές αντιδράσεις Comments Feed" href="https://ipop.gr/lifestyle/tasos-xiarcho-ta-aparadekta-scholia-gia/feed/" />
<link rel="apple-touch-icon" href="https://ipop.gr/wp-content/uploads/2020/09/ios_bookmarklet_white.jpg" /><meta name="msapplication-TileColor" content="#ffffff"><meta name="msapplication-TileImage" content="https://ipop.gr/wp-content/uploads/2020/09/metro_bookmarklet.png" />		<script>
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/ipop.gr\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.7.3"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style>
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='look_ruby_plugin_core_style-css'  href='https://ipop.gr/wp-content/plugins/look-ruby-core/assets/core.css?ver=5.3' media='all' />
<link rel='stylesheet' id='sb_instagram_styles-css'  href='https://ipop.gr/wp-content/plugins/instagram-feed/css/sbi-styles.min.css?ver=2.9.1' media='all' />
<link rel='stylesheet' id='google-font-themes-css'  href='//fonts.googleapis.com/css?family=Roboto+Slab%3A400%2C700%2C600%7CRaleway%3A400&#038;font-display=swap&#038;ver=5.3' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://ipop.gr/wp-includes/css/dist/block-library/style.min.css?ver=5.7.3' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://ipop.gr/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.4.2' media='all' />
<link rel='stylesheet' id='rs-plugin-settings-css'  href='https://ipop.gr/wp-content/plugins/revslider/public/assets/css/rs6.css?ver=6.2.23' media='all' />
<style id='rs-plugin-settings-inline-css'>
#rs-demo-id {}
</style>
<link rel='stylesheet' id='ppress-frontend-css'  href='https://ipop.gr/wp-content/plugins/wp-user-avatar/assets/css/frontend.min.css?ver=3.1.12' media='all' />
<link rel='stylesheet' id='ppress-flatpickr-css'  href='https://ipop.gr/wp-content/plugins/wp-user-avatar/assets/flatpickr/flatpickr.min.css?ver=3.1.12' media='all' />
<link rel='stylesheet' id='ppress-select2-css'  href='https://ipop.gr/wp-content/plugins/wp-user-avatar/assets/select2/select2.min.css?ver=5.7.3' media='all' />
<link rel='stylesheet' id='look_ruby_external_style-css'  href='https://ipop.gr/wp-content/themes/look/assets/external/external-style.css?ver=5.3' media='all' />
<link rel='stylesheet' id='look_ruby_main_style-css'  href='https://ipop.gr/wp-content/themes/look/assets/css/theme-style.css?ver=5.3' media='all' />
<link rel='stylesheet' id='look_ruby_responsive_style-css'  href='https://ipop.gr/wp-content/themes/look/assets/css/theme-responsive.css?ver=5.3' media='all' />
<style id='look_ruby_responsive_style-inline-css'>
h1, h2, h3, h4, h5, h6,.post-counter, .logo-text, .banner-content-wrap, .post-review-score,.woocommerce .price, blockquote{ font-family :Roboto Slab;font-weight :700;}input, textarea, h3.comment-reply-title, .comment-title h3,.counter-element-right, .pagination-wrap{ font-family :Raleway;}.post-title.is-big-title{ font-size: 32px; }.post-title.is-medium-title{ font-size: 26px; }.post-title.is-small-title, .post-title.is-mini-title{ font-size: 14px; }.single .post-title.single-title{ font-size: 38px; }.post-excerpt { font-size: 14px; }.entry { line-height:22px;}.main-nav-inner > li > a , .header-style-2 .nav-search-outer {line-height: 60px;height: 60px;}.header-style-2 .logo-image img {max-height: 60px;height: 60px;}.post-review-score, .score-bar { background-color: #ff7171;}.ruby-container
{
	max-width: 1300px
}
.header-banner-wrap
{
	padding: 10px 40px 0px 40px;
}
.ruby-is-stick .main-nav-wrap
{
	border-color: transparent;
    /*background-image: url(https://ipop.gr/wp-content/uploads/2020/09/logo_3_web_150.png);*/
    background-image: url(https://ipop.gr/wp-content/uploads/2020/09/logo_3_web_150.png);
    background-repeat: no-repeat;
    background-size: contain;
}
.single-author-wrap
{
    display:none;
}
.post-widget-inner.style-2 > *
{
    margin-bottom:33px;
}
/*.sidebar-wrap
{
    padding-left: 67px;
}*/
.block-title, .widget-title, section.products > h2
{
    text-align:center;
}
.block-title:after
{
        margin-top: 0px;
        height: 1px;
        background-color: #ccc;
}
.block-title h3
{
    padding: 0 15px 0 15px;  
}
.block-title
{
    margin-bottom:60px;
}
.main-nav-wrap, .off-canvas-nav-wrap
{
    letter-spacing: 0px;
    
}
.main-nav-inner > li > a
{
    padding: 0 14px;
}
.main-nav-inner > li.menu-item-has-children > a:after, .top-bar-menu-inner > li.menu-item-has-children > a:after
{
    display:none;
}
.post-meta-info, .share-bar-total, .block-view-more, .single-tag-wrap, .author-job, .nav-arrow, .comment-metadata time, .comment-list .reply, .edit-link
{
    font-family: Roboto Slab !important;
    text-transform: inherit !important;
    font-size: 13px !important;
}
.post-cat-info
{
    text-transform: inherit;
    font-size: 13px;
}
.post-header-meta > .post-cat-info, .post-header-meta > .post-meta-info
{
    display:none;
}
/*.meta-info-el
{
    display:none;
}*/
.entry a:not(.button), .excerpt a
{
    color:#2a56c1;
}
</style>
<link rel='stylesheet' id='look_ruby_default_style-css'  href='https://ipop.gr/wp-content/themes/look/style.css?ver=5.3' media='all' />
<link rel='stylesheet' id='redux-google-fonts-look_ruby_theme_options-css'  href='https://fonts.googleapis.com/css?family=Roboto+Slab%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CRaleway%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%2C100italic%2C200italic%2C300italic%2C400italic%2C500italic%2C600italic%2C700italic%2C800italic%2C900italic&#038;subset=latin&#038;font-display=swap&#038;ver=1625215827' media='all' />
<script src='https://ipop.gr/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script>
<script src='https://ipop.gr/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script id='sb_instagram_scripts-js-extra'>
var sb_instagram_js_options = {"font_method":"svg","resized_url":"https:\/\/ipop.gr\/wp-content\/uploads\/sb-instagram-feed-images\/","placeholder":"https:\/\/ipop.gr\/wp-content\/plugins\/instagram-feed\/img\/placeholder.png"};
</script>
<script src='https://ipop.gr/wp-content/plugins/instagram-feed/js/sbi-scripts.min.js?ver=2.9.1' id='sb_instagram_scripts-js'></script>
<script src='https://ipop.gr/wp-content/plugins/revslider/public/assets/js/rbtools.min.js?ver=6.2.23' id='tp-tools-js'></script>
<script src='https://ipop.gr/wp-content/plugins/revslider/public/assets/js/rs6.min.js?ver=6.2.23' id='revmin-js'></script>
<script src='https://ipop.gr/wp-content/plugins/wp-user-avatar/assets/flatpickr/flatpickr.min.js?ver=5.7.3' id='ppress-flatpickr-js'></script>
<script src='https://ipop.gr/wp-content/plugins/wp-user-avatar/assets/select2/select2.min.js?ver=5.7.3' id='ppress-select2-js'></script>
<!--[if lt IE 9]>
<script src='https://ipop.gr/wp-content/themes/look/assets/external/html5.js?ver=3.7.3' id='html5-js'></script>
<![endif]-->
<link rel="https://api.w.org/" href="https://ipop.gr/wp-json/" /><link rel="alternate" type="application/json" href="https://ipop.gr/wp-json/wp/v2/posts/342840" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://ipop.gr/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://ipop.gr/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.7.3" />
<link rel='shortlink' href='https://ipop.gr/?p=342840' />
<link rel="alternate" type="application/json+oembed" href="https://ipop.gr/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fipop.gr%2Flifestyle%2Ftasos-xiarcho-ta-aparadekta-scholia-gia%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://ipop.gr/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fipop.gr%2Flifestyle%2Ftasos-xiarcho-ta-aparadekta-scholia-gia%2F&#038;format=xml" />

		<!-- GA Google Analytics @ https://m0n.co/ga -->
		<script async src="https://www.googletagmanager.com/gtag/js?id=UA-44508564-2"></script>
		<script>
			window.dataLayer = window.dataLayer || [];
			function gtag(){dataLayer.push(arguments);}
			gtag('js', new Date());
			gtag('config', 'UA-44508564-2');
		</script>

	      <meta name="onesignal" content="wordpress-plugin"/>
            <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
                      OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
                      OneSignal.SERVICE_WORKER_PARAM = { scope: "/" };
        OneSignal.setDefaultNotificationUrl("https://ipop.gr");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = 'b68cfd88-abea-4e87-8d65-3690fc7254d4';
oneSignal_options['allowLocalhostAsSecureOrigin'] = true;
oneSignal_options['httpPermissionRequest'] = { };
oneSignal_options['httpPermissionRequest']['enable'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "iPop.gr";
oneSignal_options['welcomeNotification']['message'] = "Ευχαριστούμε για την εγγραφή!";
oneSignal_options['welcomeNotification']['url'] = "https://ipop.gr";
oneSignal_options['path'] = "https://ipop.gr/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.0f5ba526-5606-4a7b-90fa-69fc66b30a70";
oneSignal_options['persistNotification'] = false;
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = "Θα θέλατε να λαμβάνετε ειδοποιήσεις για ό,τι νέο συμβαίνει στο iPop.gr;";
oneSignal_options['promptOptions']['acceptButtonText'] = "ΝΑΙ, ΘΑ ΗΘΕΛΑ!";
oneSignal_options['promptOptions']['cancelButtonText'] = "ΟΧΙ, ΕΥΧΑΡΙΣΤΩ";
oneSignal_options['promptOptions']['siteName'] = "https://ipop.gr";
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-left';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'medium';
oneSignal_options['notifyButton']['showCredit'] = false;
oneSignal_options['notifyButton']['text'] = {};
oneSignal_options['notifyButton']['text']['tip.state.unsubscribed'] = 'Εγγραφή στις ειδοποιήσεις';
oneSignal_options['notifyButton']['text']['tip.state.subscribed'] = 'Οι ειδοποιήσεις είναι ενεργές';
oneSignal_options['notifyButton']['text']['tip.state.blocked'] = 'Έχετε αποκλείσει τις ειδοποιήσεις';
oneSignal_options['notifyButton']['text']['message.action.subscribed'] = 'Ευχαριστούμε για την εγγραφή!';
oneSignal_options['notifyButton']['text']['message.action.resubscribed'] = 'Έχετε κάνει εγγραφή στις ειδοποιήσεις';
oneSignal_options['notifyButton']['text']['message.action.unsubscribed'] = 'Δεν θα λάβετε ειδοποιήσεις ξανά';
oneSignal_options['notifyButton']['text']['dialog.main.title'] = 'Διαχειριστείτε τις ειδοποιήσεις που θα λαμβάνετε';
oneSignal_options['notifyButton']['text']['dialog.main.button.subscribe'] = 'ΕΓΓΡΑΦΗ';
oneSignal_options['notifyButton']['text']['dialog.main.button.unsubscribe'] = 'ΔΙΑΓΡΑΦΗ ΕΙΔΟΠΟΙΗΣΕΩΝ';
oneSignal_options['notifyButton']['text']['dialog.blocked.title'] = 'Ενεργοποίηση ειδοποιήσεων';
oneSignal_options['notifyButton']['text']['dialog.blocked.message'] = 'Ακολουθήστε τις οδηγίες για να ενεργοποιήσετε τις ειδοποιήσεις';
oneSignal_options['notifyButton']['colors'] = {};
oneSignal_options['notifyButton']['offset'] = {};
                OneSignal.init(window._oneSignalInitOptions);
                OneSignal.showSlidedownPrompt();      });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>
<meta name="generator" content="Powered by Slider Revolution 6.2.23 - responsive, Mobile-Friendly Slider Plugin for WordPress with comfortable drag and drop interface." />
<link rel="icon" href="https://ipop.gr/wp-content/uploads/2020/09/favicon_p.png" sizes="32x32" />
<link rel="icon" href="https://ipop.gr/wp-content/uploads/2020/09/favicon_p.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://ipop.gr/wp-content/uploads/2020/09/favicon_p.png" />
<meta name="msapplication-TileImage" content="https://ipop.gr/wp-content/uploads/2020/09/favicon_p.png" />
<script type="text/javascript">function setREVStartSize(e){
			//window.requestAnimationFrame(function() {				 
				window.RSIW = window.RSIW===undefined ? window.innerWidth : window.RSIW;	
				window.RSIH = window.RSIH===undefined ? window.innerHeight : window.RSIH;	
				try {								
					var pw = document.getElementById(e.c).parentNode.offsetWidth,
						newh;
					pw = pw===0 || isNaN(pw) ? window.RSIW : pw;
					e.tabw = e.tabw===undefined ? 0 : parseInt(e.tabw);
					e.thumbw = e.thumbw===undefined ? 0 : parseInt(e.thumbw);
					e.tabh = e.tabh===undefined ? 0 : parseInt(e.tabh);
					e.thumbh = e.thumbh===undefined ? 0 : parseInt(e.thumbh);
					e.tabhide = e.tabhide===undefined ? 0 : parseInt(e.tabhide);
					e.thumbhide = e.thumbhide===undefined ? 0 : parseInt(e.thumbhide);
					e.mh = e.mh===undefined || e.mh=="" || e.mh==="auto" ? 0 : parseInt(e.mh,0);		
					if(e.layout==="fullscreen" || e.l==="fullscreen") 						
						newh = Math.max(e.mh,window.RSIH);					
					else{					
						e.gw = Array.isArray(e.gw) ? e.gw : [e.gw];
						for (var i in e.rl) if (e.gw[i]===undefined || e.gw[i]===0) e.gw[i] = e.gw[i-1];					
						e.gh = e.el===undefined || e.el==="" || (Array.isArray(e.el) && e.el.length==0)? e.gh : e.el;
						e.gh = Array.isArray(e.gh) ? e.gh : [e.gh];
						for (var i in e.rl) if (e.gh[i]===undefined || e.gh[i]===0) e.gh[i] = e.gh[i-1];
											
						var nl = new Array(e.rl.length),
							ix = 0,						
							sl;					
						e.tabw = e.tabhide>=pw ? 0 : e.tabw;
						e.thumbw = e.thumbhide>=pw ? 0 : e.thumbw;
						e.tabh = e.tabhide>=pw ? 0 : e.tabh;
						e.thumbh = e.thumbhide>=pw ? 0 : e.thumbh;					
						for (var i in e.rl) nl[i] = e.rl[i]<window.RSIW ? 0 : e.rl[i];
						sl = nl[0];									
						for (var i in nl) if (sl>nl[i] && nl[i]>0) { sl = nl[i]; ix=i;}															
						var m = pw>(e.gw[ix]+e.tabw+e.thumbw) ? 1 : (pw-(e.tabw+e.thumbw)) / (e.gw[ix]);					
						newh =  (e.gh[ix] * m) + (e.tabh + e.thumbh);
					}				
					if(window.rs_init_css===undefined) window.rs_init_css = document.head.appendChild(document.createElement("style"));					
					document.getElementById(e.c).height = newh+"px";
					window.rs_init_css.innerHTML += "#"+e.c+"_wrapper { height: "+newh+"px }";				
				} catch(e){
					console.log("Failure at Presize of Slider:" + e)
				}					   
			//});
		  };</script>
<style type="text/css" title="dynamic-css" class="options-output">.header-banner-wrap{background-color:#fff;background-repeat:repeat;background-size:inherit;background-attachment:fixed;background-position:center center;}.footer-inner{background-color:#111;background-repeat:no-repeat;background-size:cover;background-attachment:fixed;background-position:center center;}body{font-family:"Roboto Slab";line-height:22px;font-weight:400;font-style:normal;color:#242424;font-size:16px;}.post-title,.product_title,.widget_recent_entries li{font-family:"Roboto Slab";text-transform:inherit;font-weight:700;font-style:normal;color:#111;}.post-cat-info{font-family:"Roboto Slab";text-transform:inherit;font-weight:normal;font-style:normal;color:#111;font-size:13px;}.post-meta-info,.share-bar-total,.block-view-more,.single-tag-wrap,.author-job,.nav-arrow,.comment-metadata time,.comment-list .reply,.edit-link{font-family:Raleway;text-transform:uppercase;font-weight:400;font-style:normal;color:#bbbbbb;font-size:11px;}.main-nav-wrap,.off-canvas-nav-wrap{font-family:"Roboto Slab";text-transform:uppercase;letter-spacing:1px;font-weight:600;font-style:normal;font-size:14px;}.top-bar-menu{font-family:"Roboto Slab";text-transform:uppercase;letter-spacing:1px;font-weight:600;font-style:normal;font-size:11px;}.block-title,.widget-title,section.products > h2{font-family:"Roboto Slab";text-transform:uppercase;letter-spacing:1px;font-weight:700;font-style:normal;color:#111;font-size:12px;}</style><!-- Adserver By Adweb -->
<script type="application/javascript" src="https://ced.sascdn.com/tag/3433/smart.js" async></script>
<script type="text/javascript" src="https://tagmanager.smartadserver.com/3433/306945/smart.prebid.js" async></script>
<script type="application/javascript">
    var sas = sas || {};
    sas.cmd = sas.cmd || [];
    sas.cmd.push(function() {
        sas.setup({ networkid: 3433, domain: "https://www8.smartadserver.com", async: true, renderMode: 2 });
    });
    sas.cmd.push(function() {
        sas.call("onecall", {
            siteId: 306945,
            pageId: 1113893,
            formats: [
                 { id: 80261 }
                ,{ id: 80264 }
                ,{ id: 81983 }
                ,{ id: 80265 }
                ,{ id: 81985 }
                ,{ id: 80695 }
                ,{ id: 80696 }
                ,{ id: 80650 }
                ,{ id: 80263 }
                ,{ id: 80262 }
                ,{ id: 80268 }
                ,{ id: 80266 }
                ,{ id: 80652 }
                ,{ id: 81171 }
            ],
            target: ''
        });
    });
</script>
<!-- Native Ads-->
<script type="text/javascript" id="quantx-embed-tag" src="https://cdn.elasticad.net/native/serve/js/quantx/nativeEmbed.gz.js"></script> 
<!-- End of native ads -->
<!-- Adwebone -->
<!--<link rel="dns-prefetch" href="https://tag.adwebone.com">
<link rel="dns-prefetch" href="https://onetag-sys.com">
<script data-cfasync="false">
  (function(a,p,e,i,r,o,n){
    if(a.apeiron) return;
    n = function(a,b){ b = p.createElement(e); b.async = true; b.src = a; p.head.appendChild(b) };
    r = a.apeiron = function(){ r.cmd.push(arguments) }; r.cmd = [];
    n("https://tag.adwebone.com/apeiron.js");
    n("https://onetag-sys.com/main.js");
  }(window, document, "script"));
  apeiron("init", { pubId:"57625602b0e48f0" });
  window.__tcfapi = window.__tcfapi || function() { window.__tcfapi.onetag.cmd.push(arguments) };
  window.__tcfapi.onetag = { cmd: [] };
</script> -->
<!-- End of Adwebone --> 
<!-- Audience Targeting -->
<script type="application/javascript" async src="https://apps-cdn.relevant-digital.com/static/tags/1136307449545314311.js"></script>
<!-- End of audience Targeting -->
<!-- Strossle SDK -->
<script>
  window.strossle=window.strossle||function(){(strossle.q=strossle.q||[]).push(arguments)};
  strossle('4610fbaa-0d2b-4703-b7e5-752c2899d39e', '.strossle-widget-posts');
  strossle('98331189-5d70-439d-8d95-eb91de218453', '.strossle-widget-home');	
</script>
<script async src="https://assets.strossle.com/strossle-widget-sdk/1/strossle-widget-sdk.js"></script>
<!-- End Strossle SDK -->
<!-- Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->
<script type="text/javascript" async=true>
(function() {
  var host = window.location.hostname;
  var element = document.createElement('script');
  var firstScript = document.getElementsByTagName('script')[0];
  var url = 'https://quantcast.mgr.consensu.org'
    .concat('/choice/', 'Ld7aAYZsQAquL', '/', host, '/choice.js')
  var uspTries = 0;
  var uspTriesLimit = 3;
  element.async = true;
  element.type = 'text/javascript';
  element.src = url;

  firstScript.parentNode.insertBefore(element, firstScript);

  function makeStub() {
    var TCF_LOCATOR_NAME = '__tcfapiLocator';
    var queue = [];
    var win = window;
    var cmpFrame;

    function addFrame() {
      var doc = win.document;
      var otherCMP = !!(win.frames[TCF_LOCATOR_NAME]);

      if (!otherCMP) {
        if (doc.body) {
          var iframe = doc.createElement('iframe');

          iframe.style.cssText = 'display:none';
          iframe.name = TCF_LOCATOR_NAME;
          doc.body.appendChild(iframe);
        } else {
          setTimeout(addFrame, 5);
        }
      }
      return !otherCMP;
    }

    function tcfAPIHandler() {
      var gdprApplies;
      var args = arguments;

      if (!args.length) {
        return queue;
      } else if (args[0] === 'setGdprApplies') {
        if (
          args.length > 3 &&
          args[2] === 2 &&
          typeof args[3] === 'boolean'
        ) {
          gdprApplies = args[3];
          if (typeof args[2] === 'function') {
            args[2]('set', true);
          }
        }
      } else if (args[0] === 'ping') {
        var retr = {
          gdprApplies: gdprApplies,
          cmpLoaded: false,
          cmpStatus: 'stub'
        };

        if (typeof args[2] === 'function') {
          args[2](retr);
        }
      } else {
        queue.push(args);
      }
    }

    function postMessageEventHandler(event) {
      var msgIsString = typeof event.data === 'string';
      var json = {};

      try {
        if (msgIsString) {
          json = JSON.parse(event.data);
        } else {
          json = event.data;
        }
      } catch (ignore) {}

      var payload = json.__tcfapiCall;

      if (payload) {
        window.__tcfapi(
          payload.command,
          payload.version,
          function(retValue, success) {
            var returnMsg = {
              __tcfapiReturn: {
                returnValue: retValue,
                success: success,
                callId: payload.callId
              }
            };
            if (msgIsString) {
              returnMsg = JSON.stringify(returnMsg);
            }
            event.source.postMessage(returnMsg, '*');
          },
          payload.parameter
        );
      }
    }

    while (win) {
      try {
        if (win.frames[TCF_LOCATOR_NAME]) {
          cmpFrame = win;
          break;
        }
      } catch (ignore) {}

      if (win === window.top) {
        break;
      }
      win = win.parent;
    }
    if (!cmpFrame) {
      addFrame();
      win.__tcfapi = tcfAPIHandler;
      win.addEventListener('message', postMessageEventHandler, false);
    }
  };

  makeStub();

  var uspStubFunction = function() {
    var arg = arguments;
    if (typeof window.__uspapi !== uspStubFunction) {
      setTimeout(function() {
        if (typeof window.__uspapi !== 'undefined') {
          window.__uspapi.apply(window.__uspapi, arg);
        }
      }, 500);
    }
  };

  var checkIfUspIsReady = function() {
    uspTries++;
    if (window.__uspapi === uspStubFunction && uspTries < uspTriesLimit) {
      console.warn('USP is not accessible');
    } else {
      clearInterval(uspInterval);
    }
  };

  if (typeof window.__uspapi === 'undefined') {
    window.__uspapi = uspStubFunction;
    var uspInterval = setInterval(checkIfUspIsReady, 6000);
  }
})();
</script>
<!-- End Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->
</head>
<div id="sas_81171"></div>
<script type="application/javascript">
    sas.cmd.push(function() {
        sas.render("81171");  // Format : Webover / Overslide 300x250
    });
</script>
<body data-rsssl=1 class="post-template-default single single-post postid-342840 single-format-standard ruby-body is-full-width is-sticky-nav is-site-smooth-display is-social-tooltip is-hide-sidebar">
<div class="off-canvas-wrap is-dark-text">
	<div class="off-canvas-inner">

		<a href="#" id="ruby-off-canvas-close-btn"><i class="ruby-close-btn" aria-hidden="true"></i></a>

												<div class="social-link-info clearfix off-canvas-social-wrap"><a class="color-instagram" title="Instagram" href="https://www.instagram.com/ipopgr/" target="_blank"><i class="fa fa-instagram"></i></a><a class="color-facebook" title="Facebook" href="https://www.facebook.com/iPop.gr/" target="_blank"><i class="fa fa-facebook"></i></a><a class="color-twitter" title="Twitter" href="https://twitter.com/ipopgr" target="_blank"><i class="fa fa-twitter"></i></a><a class="color-pinterest" title="Pinterest" href="https://gr.pinterest.com/ipopgr/" target="_blank"><i class="fa fa-pinterest"></i></a></div>					
		<div id="off-canvas-navigation" class="off-canvas-nav-wrap">
			<ul id="menu-main-menu" class="off-canvas-nav-inner"><li id="menu-item-318285" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-318285"><a href="https://ipop.gr/">Home</a></li>
<li id="menu-item-318286" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-318286"><a>Style</a>
<ul class="sub-menu">
	<li id="menu-item-318287" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-318287 is-category-1401"><a href="https://ipop.gr/category/beauty/">Beauty</a></li>
	<li id="menu-item-318288" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-318288 is-category-1402"><a href="https://ipop.gr/category/fashion/">Fashion</a></li>
</ul>
</li>
<li id="menu-item-318309" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-318309"><a>Life</a>
<ul class="sub-menu">
	<li id="menu-item-318312" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-318312 is-category-1404"><a href="https://ipop.gr/category/lifestyle/">Lifestyle</a></li>
	<li id="menu-item-318313" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-318313 is-category-1405"><a href="https://ipop.gr/category/news/">News</a></li>
	<li id="menu-item-318311" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-318311 is-category-1406"><a href="https://ipop.gr/category/culture/">Culture</a></li>
	<li id="menu-item-318314" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-318314 is-category-591"><a href="https://ipop.gr/category/pets/">Pets</a></li>
	<li id="menu-item-318316" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-318316 is-category-1410"><a href="https://ipop.gr/category/tech/">Tech</a></li>
	<li id="menu-item-318310" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-318310 is-category-1409"><a href="https://ipop.gr/category/astrology/">Astrology</a></li>
</ul>
</li>
<li id="menu-item-318318" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-318318"><a>Wellness</a>
<ul class="sub-menu">
	<li id="menu-item-318321" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-318321 is-category-1411"><a href="https://ipop.gr/category/health/">Health</a></li>
	<li id="menu-item-318319" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-318319 is-category-592"><a href="https://ipop.gr/category/fitness/">Fitness</a></li>
</ul>
</li>
<li id="menu-item-318322" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-318322"><a>Mind</a>
<ul class="sub-menu">
	<li id="menu-item-318323" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-318323 is-category-1412"><a href="https://ipop.gr/category/inspiration/">Inspiration</a></li>
	<li id="menu-item-318324" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-318324 is-category-1413"><a href="https://ipop.gr/category/mentoring/">Mentoring</a></li>
	<li id="menu-item-318325" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-318325 is-category-1414"><a href="https://ipop.gr/category/mind/">Mind</a></li>
</ul>
</li>
<li id="menu-item-318326" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-318326"><a>Family</a>
<ul class="sub-menu">
	<li id="menu-item-318329" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-318329 is-category-1415"><a href="https://ipop.gr/category/parenting/">Parenting</a></li>
	<li id="menu-item-318328" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-318328 is-category-1416"><a href="https://ipop.gr/category/kids/">Kids</a></li>
	<li id="menu-item-318327" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-318327 is-category-1417"><a href="https://ipop.gr/category/enjoy/">Enjoy</a></li>
</ul>
</li>
<li id="menu-item-318315" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-318315 is-category-1408"><a href="https://ipop.gr/category/relationships/">Relationships</a></li>
<li id="menu-item-318317" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-318317 is-category-1335"><a href="https://ipop.gr/category/travel/">Travel</a></li>
<li id="menu-item-318320" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-318320 is-category-1403"><a href="https://ipop.gr/category/food/">Food</a></li>
</ul>		</div>

					<div class="off-canvas-widget-section-wrap sidebar-wrap">
				<div class="sidebar-inner">
											<section id="search-1" class="widget widget_search"><form  method="get" action="https://ipop.gr/">
	<div class="ruby-search">
		<span class="ruby-search-input"><input type="text" class="field" placeholder="Search and hit enter" value="" name="s" title="Search for:"/></span>
		<span class="ruby-search-submit"><input type="submit" value="" /><i class="fa-rb fa-search"></i></span>
	</div>
</form>
</section><section id="look_ruby_sb_widget_post-7" class="widget sb-widget-post"><div class="widget-title block-title"><h3>latest posts</h3></div><div class="post-widget-inner style-5"><article itemscope itemtype="https://schema.org/Article" class="post-wrap post-grid is-center ruby-animated-image ruby-fade post-342874 post type-post status-publish format-standard has-post-thumbnail hentry category-lifestyle tag-feature">
			<div class="post-thumb-outer">
			<div class=" post-thumb is-image ruby-holder"><a href="https://ipop.gr/lifestyle/ntrepesai-otan-se-pairnei-o-ypnos-sta-m/" title="Ντρέπεσαι όταν σε παίρνει ο ύπνος στα Μέσα Μεταφοράς; Δε θα έπρεπε! Πλέον υπάρχουν ειδικά λεωφορεία μόνο για να κοιμάσαι" rel="bookmark"><span class="thumbnail-resize"><img width="1280" height="819" src="https://ipop.gr/wp-content/uploads/2021/11/upnos-1280x819.jpg" class="attachment-look_ruby_360_250 size-look_ruby_360_250 wp-post-image" alt="ύπνος στα Μέσα Μεταφοράς" loading="lazy" /></span></a></div>								</div>
		<div class="post-header">
		<div class="post-cat-info is-relative"><a class="cat-info-el is-cat-1404" href="https://ipop.gr/category/lifestyle/" rel="category tag">Lifestyle</a></div>		<header class="entry-header">
			<h6 class="post-title is-medium-title" itemprop="headline"><a href="https://ipop.gr/lifestyle/ntrepesai-otan-se-pairnei-o-ypnos-sta-m/" title="Ντρέπεσαι όταν σε παίρνει ο ύπνος στα Μέσα Μεταφοράς; Δε θα έπρεπε! Πλέον υπάρχουν ειδικά λεωφορεία μόνο για να κοιμάσαι">Ντρέπεσαι όταν σε παίρνει ο ύπνος στα Μέσα Μεταφοράς; Δε θα έπρεπε! Πλέον υπάρχουν ειδικά λεωφορεία μόνο για να κοιμάσαι</a></h6>		</header>
		<div class="post-meta-info"></div>	</div>
	<footer class="article-footer">
			</footer>
	<aside class="post-meta hidden">
	<meta itemprop="mainEntityOfPage" content="https://ipop.gr/lifestyle/ntrepesai-otan-se-pairnei-o-ypnos-sta-m/">
	<span class="vcard author" itemprop="author" content="Κατερίνα Ταλιαδούρου"><span class="fn">Κατερίνα Ταλιαδούρου</span></span>
	<time class="date published entry-date" datetime="2021-11-01T14:19:35+00:00" content="2021-11-01T14:19:35+00:00" itemprop="datePublished">1 November 2021</time>
	<meta class="updated" itemprop="dateModified" content="2021-11-01T14:19:36+00:00">
	<span itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
		<meta itemprop="name" content="iPop">
		<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
		<meta itemprop="url" content="https://ipop.gr/wp-content/uploads/2021/01/logo_3_web_230.png">
		</span>
	</span>
		<span itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
		<meta itemprop="url" content="https://ipop.gr/wp-content/uploads/2021/11/upnos.jpg">
		<meta itemprop="width" content="1920">
		<meta itemprop="height" content="1080">
	</span>
	</aside>
</article>
<article itemscope itemtype="https://schema.org/Article" class="post-wrap post-grid is-center ruby-animated-image ruby-fade post-342869 post type-post status-publish format-standard has-post-thumbnail hentry category-astrology tag-feature">
			<div class="post-thumb-outer">
			<div class=" post-thumb is-image ruby-holder"><a href="https://ipop.gr/astrology/poia-zodia-tha-eynoithoyn-perissotero-t-14/" title="Ποια ζώδια θα ευνοηθούν περισσότερο τον Νοέμβριο του 2021;" rel="bookmark"><span class="thumbnail-resize"><img width="1280" height="819" src="https://ipop.gr/wp-content/uploads/2021/11/zwdia-2-1280x819.jpg" class="attachment-look_ruby_360_250 size-look_ruby_360_250 wp-post-image" alt="ζώδια τον Νοέμβριο 2021" loading="lazy" /></span></a></div>								</div>
		<div class="post-header">
		<div class="post-cat-info is-relative"><a class="cat-info-el is-cat-1409" href="https://ipop.gr/category/astrology/" rel="category tag">Astrology</a></div>		<header class="entry-header">
			<h6 class="post-title is-medium-title" itemprop="headline"><a href="https://ipop.gr/astrology/poia-zodia-tha-eynoithoyn-perissotero-t-14/" title="Ποια ζώδια θα ευνοηθούν περισσότερο τον Νοέμβριο του 2021;">Ποια ζώδια θα ευνοηθούν περισσότερο τον Νοέμβριο του 2021;</a></h6>		</header>
		<div class="post-meta-info"></div>	</div>
	<footer class="article-footer">
			</footer>
	<aside class="post-meta hidden">
	<meta itemprop="mainEntityOfPage" content="https://ipop.gr/astrology/poia-zodia-tha-eynoithoyn-perissotero-t-14/">
	<span class="vcard author" itemprop="author" content="ipop team"><span class="fn">ipop team</span></span>
	<time class="date published entry-date" datetime="2021-11-01T13:25:00+00:00" content="2021-11-01T13:25:00+00:00" itemprop="datePublished">1 November 2021</time>
	<meta class="updated" itemprop="dateModified" content="2021-11-01T13:25:42+00:00">
	<span itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
		<meta itemprop="name" content="iPop">
		<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
		<meta itemprop="url" content="https://ipop.gr/wp-content/uploads/2021/01/logo_3_web_230.png">
		</span>
	</span>
		<span itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
		<meta itemprop="url" content="https://ipop.gr/wp-content/uploads/2021/11/zwdia-2.jpg">
		<meta itemprop="width" content="1920">
		<meta itemprop="height" content="1280">
	</span>
	</aside>
</article>
<article itemscope itemtype="https://schema.org/Article" class="post-wrap post-grid is-center ruby-animated-image ruby-fade post-342864 post type-post status-publish format-standard has-post-thumbnail hentry category-fashion tag-feature">
			<div class="post-thumb-outer">
			<div class=" post-thumb is-image ruby-holder"><a href="https://ipop.gr/fashion/apo-tin-dorothy-apo-ton-mago-toy-oz-mechri-ka/" title="Από την Dorothy από τον «Μάγο του Οζ» μέχρι και το εμβόλιο για τον Covid &#8211; 19 το Instagram πήρε φωτιά! Δες πώς γιόρτασαν οι αγαπημένοι μας celebrities το Halloween" rel="bookmark"><span class="thumbnail-resize"><img width="1080" height="819" src="https://ipop.gr/wp-content/uploads/2021/11/KatyPerry-e1635763358132-1080x819.jpg" class="attachment-look_ruby_360_250 size-look_ruby_360_250 wp-post-image" alt="Κοστούμια για το Halloween" loading="lazy" /></span></a></div>								</div>
		<div class="post-header">
		<div class="post-cat-info is-relative"><a class="cat-info-el is-cat-1402" href="https://ipop.gr/category/fashion/" rel="category tag">Fashion</a></div>		<header class="entry-header">
			<h6 class="post-title is-medium-title" itemprop="headline"><a href="https://ipop.gr/fashion/apo-tin-dorothy-apo-ton-mago-toy-oz-mechri-ka/" title="Από την Dorothy από τον «Μάγο του Οζ» μέχρι και το εμβόλιο για τον Covid &#8211; 19 το Instagram πήρε φωτιά! Δες πώς γιόρτασαν οι αγαπημένοι μας celebrities το Halloween">Από την Dorothy από τον «Μάγο του Οζ» μέχρι και το εμβόλιο για τον Covid &#8211; 19 το Instagram πήρε φωτιά! Δες πώς γιόρτασαν οι αγαπημένοι μας celebrities το Halloween</a></h6>		</header>
		<div class="post-meta-info"></div>	</div>
	<footer class="article-footer">
			</footer>
	<aside class="post-meta hidden">
	<meta itemprop="mainEntityOfPage" content="https://ipop.gr/fashion/apo-tin-dorothy-apo-ton-mago-toy-oz-mechri-ka/">
	<span class="vcard author" itemprop="author" content="Κατερίνα Ταλιαδούρου"><span class="fn">Κατερίνα Ταλιαδούρου</span></span>
	<time class="date published entry-date" datetime="2021-11-01T12:42:46+00:00" content="2021-11-01T12:42:46+00:00" itemprop="datePublished">1 November 2021</time>
	<meta class="updated" itemprop="dateModified" content="2021-11-01T12:50:25+00:00">
	<span itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
		<meta itemprop="name" content="iPop">
		<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
		<meta itemprop="url" content="https://ipop.gr/wp-content/uploads/2021/01/logo_3_web_230.png">
		</span>
	</span>
		<span itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
		<meta itemprop="url" content="https://ipop.gr/wp-content/uploads/2021/11/KatyPerry-e1635763358132.jpg">
		<meta itemprop="width" content="1080">
		<meta itemprop="height" content="837">
	</span>
	</aside>
</article>
<article itemscope itemtype="https://schema.org/Article" class="post-wrap post-grid is-center ruby-animated-image ruby-fade post-342843 post type-post status-publish format-standard has-post-thumbnail hentry category-lifestyle tag-dancing-with-the-stars tag-tv">
			<div class="post-thumb-outer">
			<div class=" post-thumb is-image ruby-holder"><a href="https://ipop.gr/lifestyle/dancing-with-the-stars-ena-live-gemato-ekplixeis-entaseis-d/" title="Dancing With The Stars: Ένα live γεμάτο εκπλήξεις, εντάσεις, διαφωνίες και μία αποχώρηση που κανείς δεν περίμενε. Ποιο ζευγάρι κέρδισε το πρώτο 10άρι;" rel="bookmark"><span class="thumbnail-resize"><img width="1080" height="819" src="https://ipop.gr/wp-content/uploads/2021/11/DWTS-1080x819.jpg" class="attachment-look_ruby_360_250 size-look_ruby_360_250 wp-post-image" alt="Dancing With The Stars" loading="lazy" /></span></a></div>								</div>
		<div class="post-header">
		<div class="post-cat-info is-relative"><a class="cat-info-el is-cat-1404" href="https://ipop.gr/category/lifestyle/" rel="category tag">Lifestyle</a></div>		<header class="entry-header">
			<h6 class="post-title is-medium-title" itemprop="headline"><a href="https://ipop.gr/lifestyle/dancing-with-the-stars-ena-live-gemato-ekplixeis-entaseis-d/" title="Dancing With The Stars: Ένα live γεμάτο εκπλήξεις, εντάσεις, διαφωνίες και μία αποχώρηση που κανείς δεν περίμενε. Ποιο ζευγάρι κέρδισε το πρώτο 10άρι;">Dancing With The Stars: Ένα live γεμάτο εκπλήξεις, εντάσεις, διαφωνίες και μία αποχώρηση που κανείς δεν περίμενε. Ποιο ζευγάρι κέρδισε το πρώτο 10άρι;</a></h6>		</header>
		<div class="post-meta-info"></div>	</div>
	<footer class="article-footer">
			</footer>
	<aside class="post-meta hidden">
	<meta itemprop="mainEntityOfPage" content="https://ipop.gr/lifestyle/dancing-with-the-stars-ena-live-gemato-ekplixeis-entaseis-d/">
	<span class="vcard author" itemprop="author" content="Κατερίνα Ταλιαδούρου"><span class="fn">Κατερίνα Ταλιαδούρου</span></span>
	<time class="date published entry-date" datetime="2021-11-01T11:43:01+00:00" content="2021-11-01T11:43:01+00:00" itemprop="datePublished">1 November 2021</time>
	<meta class="updated" itemprop="dateModified" content="2021-11-01T14:20:10+00:00">
	<span itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
		<meta itemprop="name" content="iPop">
		<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
		<meta itemprop="url" content="https://ipop.gr/wp-content/uploads/2021/01/logo_3_web_230.png">
		</span>
	</span>
		<span itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
		<meta itemprop="url" content="https://ipop.gr/wp-content/uploads/2021/11/DWTS-e1635759630161.jpg">
		<meta itemprop="width" content="1080">
		<meta itemprop="height" content="723">
	</span>
	</aside>
</article>
</div></section>									</div>
			</div>
			</div>
</div><div class="main-site-outer">
	<div class="header-outer header-style-1">
	<div class="top-bar-wrap clearfix">
	<div class="ruby-container">
		<div class="top-bar-inner clearfix">
			<div class="top-bar-menu">
						</div>
			<div class="top-bar-right">
																								<div class="top-bar-social-wrap">
							<div class="social-link-info clearfix top-bar-social-inner"><a class="color-instagram" title="Instagram" href="https://www.instagram.com/ipopgr/" target="_blank"><i class="fa fa-instagram"></i></a><a class="color-facebook" title="Facebook" href="https://www.facebook.com/iPop.gr/" target="_blank"><i class="fa fa-facebook"></i></a><a class="color-twitter" title="Twitter" href="https://twitter.com/ipopgr" target="_blank"><i class="fa fa-twitter"></i></a><a class="color-pinterest" title="Pinterest" href="https://gr.pinterest.com/ipopgr/" target="_blank"><i class="fa fa-pinterest"></i></a></div>						</div>
																</div>
		</div>
	</div>
</div>
	
				<div class="header-wrap">
			
<div class="header-banner-wrap clearfix">
			<div class="off-canvas-btn-wrap">
	<div class="off-canvas-btn">
		<a href="#" class="ruby-trigger" title="off canvas button">
			<span class="icon-wrap"></span>
		</a>
	</div>
</div>
		<div class="header-social-wrap">
			<div class="social-link-info clearfix header-social-inner"><a class="color-instagram" title="Instagram" href="https://www.instagram.com/ipopgr/" target="_blank"><i class="fa fa-instagram"></i></a><a class="color-facebook" title="Facebook" href="https://www.facebook.com/iPop.gr/" target="_blank"><i class="fa fa-facebook"></i></a><a class="color-twitter" title="Twitter" href="https://twitter.com/ipopgr" target="_blank"><i class="fa fa-twitter"></i></a><a class="color-pinterest" title="Pinterest" href="https://gr.pinterest.com/ipopgr/" target="_blank"><i class="fa fa-pinterest"></i></a></div>				<div class="banner-search-wrap">
<a href="#" id="ruby-banner-search" data-mfp-src="#ruby-banner-search-form" data-effect="mpf-ruby-effect" title="search" class="banner-search-icon">
	<i class="fa-rb fa-search"></i>
</a>
</div>	</div>
	<div class="header-logo-wrap"  itemscope  itemtype="https://schema.org/Organization" ><a class="logo-image" href="https://ipop.gr"><img class="logo-img-data" src="https://ipop.gr/wp-content/uploads/2021/01/logo_3_web_230.png" srcset="https://ipop.gr/wp-content/uploads/2021/01/logo_3_web_230.png 1x, https://ipop.gr/wp-content/uploads/2021/01/logo_3_web_230.png 2x" src="https://ipop.gr/wp-content/uploads/2021/01/logo_3_web_230.png" alt="iPop" style="max-height: 130px" height="130" width="230"/></a></div></div>
<div class="header-nav-wrap clearfix">
	<div class="header-nav-inner">
		<div class="ruby-container">
			<div class="header-nav-holder clearfix">
				<div class="off-canvas-btn-wrap">
	<div class="off-canvas-btn">
		<a href="#" class="ruby-trigger" title="off canvas button">
			<span class="icon-wrap"></span>
		</a>
	</div>
</div>
				<nav id="navigation" class="main-nav-wrap"  role="navigation"  itemscope  itemtype="https://schema.org/SiteNavigationElement" >
					<ul id="main-navigation" class="main-nav-inner"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-318285"><a href="https://ipop.gr/">Home</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-318286"><a>Style</a><div class="sub-menu-wrap is-sub-menu"><ul class="sub-menu-inner">	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-318287 is-category-1401"><a href="https://ipop.gr/category/beauty/">Beauty</a></li>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-318288 is-category-1402"><a href="https://ipop.gr/category/fashion/">Fashion</a></li></ul></div></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-318309"><a>Life</a><div class="sub-menu-wrap is-sub-menu"><ul class="sub-menu-inner">	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-318312 is-category-1404"><a href="https://ipop.gr/category/lifestyle/">Lifestyle</a></li>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-318313 is-category-1405"><a href="https://ipop.gr/category/news/">News</a></li>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-318311 is-category-1406"><a href="https://ipop.gr/category/culture/">Culture</a></li>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-318314 is-category-591"><a href="https://ipop.gr/category/pets/">Pets</a></li>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-318316 is-category-1410"><a href="https://ipop.gr/category/tech/">Tech</a></li>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-318310 is-category-1409"><a href="https://ipop.gr/category/astrology/">Astrology</a></li></ul></div></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-318318"><a>Wellness</a><div class="sub-menu-wrap is-sub-menu"><ul class="sub-menu-inner">	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-318321 is-category-1411"><a href="https://ipop.gr/category/health/">Health</a></li>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-318319 is-category-592"><a href="https://ipop.gr/category/fitness/">Fitness</a></li></ul></div></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-318322"><a>Mind</a><div class="sub-menu-wrap is-sub-menu"><ul class="sub-menu-inner">	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-318323 is-category-1412"><a href="https://ipop.gr/category/inspiration/">Inspiration</a></li>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-318324 is-category-1413"><a href="https://ipop.gr/category/mentoring/">Mentoring</a></li>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-318325 is-category-1414"><a href="https://ipop.gr/category/mind/">Mind</a></li></ul></div></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-318326"><a>Family</a><div class="sub-menu-wrap is-sub-menu"><ul class="sub-menu-inner">	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-318329 is-category-1415"><a href="https://ipop.gr/category/parenting/">Parenting</a></li>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-318328 is-category-1416"><a href="https://ipop.gr/category/kids/">Kids</a></li>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-318327 is-category-1417"><a href="https://ipop.gr/category/enjoy/">Enjoy</a></li></ul></div></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-318315 is-category-1408"><a href="https://ipop.gr/category/relationships/">Relationships</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-318317 is-category-1335"><a href="https://ipop.gr/category/travel/">Travel</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-318320 is-category-1403"><a href="https://ipop.gr/category/food/">Food</a></li></ul>				</nav>
				<div class="header-logo-mobile-wrap"><a class="logo-image-mobile" href="https://ipop.gr"><img class="logo-img-data" src="https://ipop.gr/wp-content/uploads/2021/01/logo_3_web_230.png" alt="iPop" height="130" width="230"></a></div>				<div class="nav-search-wrap">
	<a href="#" id="ruby-nav-search" data-mfp-src="#ruby-banner-search-form" data-effect="mpf-ruby-effect" title="search" class="banner-search-icon">
		<i class="fa-rb fa-search"></i>
	</a>
</div>			</div>
		</div>
	</div>
</div>
		</div>
		
	
	<div id="ruby-banner-search-form" class="banner-search-form-wrap mfp-hide mfp-animation">
		<div class="banner-search-form-inner">
			<form  method="get" action="https://ipop.gr/">
	<div class="ruby-search">
		<span class="ruby-search-input"><input type="text" class="field" placeholder="Search and hit enter" value="" name="s" title="Search for:"/></span>
		<span class="ruby-search-submit"><input type="submit" value="" /><i class="fa-rb fa-search"></i></span>
	</div>
</form>
		</div>
	</div>

</div>
	<div class="main-site-wrap">
		<div class="main-site-mask"></div>
		<div id="ruby-site-content" class="main-site-content-wrap clearfix">

<div id="single-post-infinite" data-next_post_id="342826" class="clearfix"><div class='code-block code-block-1' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<div id="sas_80262"></div>
<script type="application/javascript">
    sas.cmd.push(function() {
        sas.render("80262");  // Format : Billboard 970x250
    });
</script></div>
<div class="single-post-outer clearfix" data-post_url="https://ipop.gr/lifestyle/tasos-xiarcho-ta-aparadekta-scholia-gia/" data-post_id ="342840" data-url="https://ipop.gr/lifestyle/tasos-xiarcho-ta-aparadekta-scholia-gia/"><div class="ruby-page-wrap ruby-section row single-wrap single-style-4 is-sidebar-right ruby-container"><div class="ruby-content-wrap single-inner col-sm-8 col-xs-12 content-with-sidebar clearfix">	<article id="post-342840" itemscope itemtype="https://schema.org/Article"  class="post-wrap post-342840 post type-post status-publish format-standard has-post-thumbnail hentry category-lifestyle tag-celebrities">
		<div class="single-header is-left"><div class="post-cat-info is-relative"><a class="cat-info-el is-cat-1404" href="https://ipop.gr/category/lifestyle/" rel="category tag">Lifestyle</a></div><header class="entry-header single-title post-title is-big-title "><h1 class="entry-title" itemprop="headline">Τάσος Ξιαρχό: Τα απαράδεκτα σχόλια για τις ενδυματολογικές επιλογές μιας κοπέλας και οι πολλαπλές αντιδράσεις</h1><div class="single-subtitle"><h3>Το body shaming στα χειρότερά του</h3></div></header><div class="post-thumb-outer single-thumb-outer"><div class="post-thumb is-image is-image-single ruby-holder"><a href="https://ipop.gr/wp-content/uploads/2021/11/tasos-xiarxo.jpeg" title="Τάσος Ξιαρχό: Τα απαράδεκτα σχόλια για τις ενδυματολογικές επιλογές μιας κοπέλας και οι πολλαπλές αντιδράσεις" rel="bookmark"><span class="thumbnail-resize"><img width="760" height="510" src="https://ipop.gr/wp-content/uploads/2021/11/tasos-xiarxo-760x510.jpeg" class="attachment-look_ruby_760_510 size-look_ruby_760_510 wp-post-image" alt="ανάρτηση του Τάσου Ξιαρχό" loading="lazy" /></span></a></div></div><div class="single-meta-info-bar clearfix"><div class="post-meta-info"><span class="meta-info-el meta-info-author">
	<span class="meta-info-author-thumb">
			<img data-del="avatar" alt='Αφροδίτη Πρέβεζα' src='https://ipop.gr/wp-content/uploads/2020/04/img1-60x60.jpg' class='avatar pp-user-avatar avatar-50 photo ' height='50' width='50'/>		</span>
	<a href="https://ipop.gr/author/afrodithp/" rel="author" title="Post by Αφροδίτη Πρέβεζα" >
		Αφροδίτη Πρέβεζα	</a>
</span>
<span class="meta-info-el meta-info-date">
					<span class="meta-date">4 hours ago</span>
	</span>

	<span class="meta-info-el meta-info-tag">
							<a href="https://ipop.gr/tag/celebrities/" rel="tag">Celebrities</a>
		</span>
</div><div class="single-share-bar clearfix"><span class="single-share-bar-total share-bar-total">0 <span class="share-bar-total-text">shares</span></span><div class="single-share-bar-inner"><a class="share-bar-el icon-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fipop.gr%2Flifestyle%2Ftasos-xiarcho-ta-aparadekta-scholia-gia%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="fa-rb fa-facebook color-facebook"></i></a><a class="share-bar-el icon-twitter" href="https://twitter.com/intent/tweet?text=%CE%A4%CE%AC%CF%83%CE%BF%CF%82+%CE%9E%CE%B9%CE%B1%CF%81%CF%87%CF%8C%3A+%CE%A4%CE%B1+%CE%B1%CF%80%CE%B1%CF%81%CE%AC%CE%B4%CE%B5%CE%BA%CF%84%CE%B1+%CF%83%CF%87%CF%8C%CE%BB%CE%B9%CE%B1+%CE%B3%CE%B9%CE%B1+%CF%84%CE%B9%CF%82+%CE%B5%CE%BD%CE%B4%CF%85%CE%BC%CE%B1%CF%84%CE%BF%CE%BB%CE%BF%CE%B3%CE%B9%CE%BA%CE%AD%CF%82+%CE%B5%CF%80%CE%B9%CE%BB%CE%BF%CE%B3%CE%AD%CF%82+%CE%BC%CE%B9%CE%B1%CF%82+%CE%BA%CE%BF%CF%80%CE%AD%CE%BB%CE%B1%CF%82+%CE%BA%CE%B1%CE%B9+%CE%BF%CE%B9+%CF%80%CE%BF%CE%BB%CE%BB%CE%B1%CF%80%CE%BB%CE%AD%CF%82+%CE%B1%CE%BD%CF%84%CE%B9%CE%B4%CF%81%CE%AC%CF%83%CE%B5%CE%B9%CF%82&amp;url=https%3A%2F%2Fipop.gr%2Flifestyle%2Ftasos-xiarcho-ta-aparadekta-scholia-gia%2F&amp;via=ipopgr"><i class="fa-rb fa-twitter color-twitter"></i><script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></a><a class="share-bar-el icon-pinterest" href="https://pinterest.com/pin/create/button/?url=https%3A%2F%2Fipop.gr%2Flifestyle%2Ftasos-xiarcho-ta-aparadekta-scholia-gia%2F&amp;media=https://ipop.gr/wp-content/uploads/2021/11/tasos-xiarxo.jpeg&description=%CE%A4%CE%AC%CF%83%CE%BF%CF%82+%CE%9E%CE%B9%CE%B1%CF%81%CF%87%CF%8C%3A+%CE%A4%CE%B1+%CE%B1%CF%80%CE%B1%CF%81%CE%AC%CE%B4%CE%B5%CE%BA%CF%84%CE%B1+%CF%83%CF%87%CF%8C%CE%BB%CE%B9%CE%B1+%CE%B3%CE%B9%CE%B1+%CF%84%CE%B9%CF%82+%CE%B5%CE%BD%CE%B4%CF%85%CE%BC%CE%B1%CF%84%CE%BF%CE%BB%CE%BF%CE%B3%CE%B9%CE%BA%CE%AD%CF%82+%CE%B5%CF%80%CE%B9%CE%BB%CE%BF%CE%B3%CE%AD%CF%82+%CE%BC%CE%B9%CE%B1%CF%82+%CE%BA%CE%BF%CF%80%CE%AD%CE%BB%CE%B1%CF%82+%CE%BA%CE%B1%CE%B9+%CE%BF%CE%B9+%CF%80%CE%BF%CE%BB%CE%BB%CE%B1%CF%80%CE%BB%CE%AD%CF%82+%CE%B1%CE%BD%CF%84%CE%B9%CE%B4%CF%81%CE%AC%CF%83%CE%B5%CE%B9%CF%82" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="fa-rb fa-pinterest"></i></a><a class="share-bar-el icon-linkedin" href="https://linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fipop.gr%2Flifestyle%2Ftasos-xiarcho-ta-aparadekta-scholia-gia%2F&amp;title=%CE%A4%CE%AC%CF%83%CE%BF%CF%82+%CE%9E%CE%B9%CE%B1%CF%81%CF%87%CF%8C%3A+%CE%A4%CE%B1+%CE%B1%CF%80%CE%B1%CF%81%CE%AC%CE%B4%CE%B5%CE%BA%CF%84%CE%B1+%CF%83%CF%87%CF%8C%CE%BB%CE%B9%CE%B1+%CE%B3%CE%B9%CE%B1+%CF%84%CE%B9%CF%82+%CE%B5%CE%BD%CE%B4%CF%85%CE%BC%CE%B1%CF%84%CE%BF%CE%BB%CE%BF%CE%B3%CE%B9%CE%BA%CE%AD%CF%82+%CE%B5%CF%80%CE%B9%CE%BB%CE%BF%CE%B3%CE%AD%CF%82+%CE%BC%CE%B9%CE%B1%CF%82+%CE%BA%CE%BF%CF%80%CE%AD%CE%BB%CE%B1%CF%82+%CE%BA%CE%B1%CE%B9+%CE%BF%CE%B9+%CF%80%CE%BF%CE%BB%CE%BB%CE%B1%CF%80%CE%BB%CE%AD%CF%82+%CE%B1%CE%BD%CF%84%CE%B9%CE%B4%CF%81%CE%AC%CF%83%CE%B5%CE%B9%CF%82" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="fa-rb fa-linkedin"></i></a><a class="share-bar-el icon-email" href="mailto:?subject=Τάσος Ξιαρχό: Τα απαράδεκτα σχόλια για τις ενδυματολογικές επιλογές μιας κοπέλας και οι πολλαπλές αντιδράσεις&amp;BODY=I found this article interesting and thought of sharing it with you. Check it out:https%3A%2F%2Fipop.gr%2Flifestyle%2Ftasos-xiarcho-ta-aparadekta-scholia-gia%2F"><i class="fa-rb fa-envelope-o"></i></a><a class="share-bar-el icon-whatsapp" href="whatsapp://send?text=Τάσος Ξιαρχό: Τα απαράδεκτα σχόλια για τις ενδυματολογικές επιλογές μιας κοπέλας και οι πολλαπλές αντιδράσεις - https://ipop.gr/lifestyle/tasos-xiarcho-ta-aparadekta-scholia-gia/" ><i class="fa-rb fa-whatsapp"></i></a></div></div></div></div><div class="entry post-content entry-content single-entry" itemprop="articleBody">
<div class='code-block code-block-3' style='margin: 8px 0; clear: both;'>
<div id="sas_80268"></div>
<script type="application/javascript">
    sas.cmd.push(function() {
        sas.render("80268");  // Format : In Read (1x1) 1x1
    });
</script></div>
<p><strong><em>Η απαράδεκτη ανάρτηση του Τάσου Ξιαρχό, μέσα απ&#8217; την οποία ασκούσε κριτική σε μια κοπέλα με παραπάνω κιλά επειδή φορούσε οριζόντιες ρίγες, έχει προκαλέσει την οργή του κόσμου κι όχι αδίκως. Σύσσωμη η ελληνική showbiz έχει αντιδράσει, υποστηρίζοντας την συγκεκριμένη κοπέλα. Τι απάντησε ο ίδιος μετά τις αντιδράσεις</em></strong> <em><strong>και τι δήλωσε η κοπέλα στο Πρωινό;</strong></em></p>



<p>Για να πάρουμε τα πράγματα απ&#8217; την αρχή, ο χορευτής έκρινε τα ρούχα που φορούσε μια νεαρή γυναίκα με παραπάνω κιλά, και μάλιστα όχι απλώς τα έκρινε, αλλά αυτό το έκανε δημοσίως, ανεβάζοντας ένα story όπου έδειχνε την κοπέλα κανονικά, το πρόσωπο και το σώμα της, χωρίς κανένα σεβασμό προς εκείνη. Ο Τάσος Ξιαρχό θεώρησε ότι είναι σωστό να χλευάσει δημοσίως ην κοπέλα επειδή φόραγε μπλουζάκι με οριζόντιες ρίγες, ενώ είχε παραπάνω κιλά.</p><div class='code-block code-block-7' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<div id="sas_80695"></div>

<script type="application/javascript">

    sas.cmd.push(function() {

        sas.render("80695");  // Format : 300x250_Inline_1 300x250

    });

</script></div>




<p><em>«Όταν ήμουν παιδί, άκουγα ένα πράγμα συνέχεια. Ότι όταν είσαι παχύς, δεν φοράς οριζόντια ρίγα. Κοιτάξτε»,</em> έλεγε στο βίντεο και στη συνέχεια γυρνούσε την κάμερα για να δουν οι followers του την κοπέλα, που καθόταν σε διπλανό τραπέζι στο εστιατόριο όπου βρισκόταν. Μάλιστα, σε επόμενο story του έδειχνε πως είχε κρυφτεί στην τουαλέτα, μόλις κατάλαβε ότι η κοπέλα είδε το story του.</p><div class='code-block code-block-2' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<div id="sas_80264"></div>
<script type="application/javascript">
    sas.cmd.push(function() {
        sas.render("80264");  // Format : 300x250_2 300x250
    });
</script></div>




<p>Η κοπέλα, η οποία λέγεται Μαίρη, όταν κατάλαβε ότι την τραβούσε story και μετά το είδε δημοσιευμένο, του έστειλε μήνυμα: <em>«Ευχαριστώ για το σχόλιο ότι είμαι χοντρή και δεν θα έπρεπε να φοράω ρίγες. Την επόμενη φορά να με κάνεις και ταγκ μην είσαι μόνο εσύ ο σχολιαστής. Σε συγχωρώ γιατί ήσουν μεθυσμένος μαζί με την άλλη κοπέλα και προφανώς δεν έχεις όριο. Αν θες μπορώ να σου δώσω την μπλούζα που φορούσα σαν αδύνατος που είσαι να την φορέσεις και να την αναδείξεις καλύτερα από το χοντρό κορμί μου</em>».</p>



<p>Και ενώ αμέσως προκλήθηκαν πολλές αντιδράσεις, απ&#8217; τους χρήστες των social media και την ελληνική showbiz, ο Τάσος Ξιαρχό αποφάσισε να τοποθετηθεί μερικές ώρες μετά, λέγοντας μια συγγνώμη -για την οποία δεν έπεισε κανέναν- στην Μαίρη και κάνοντας ένα&#8230; poll, που έφερε ακόμα περισσότερες αντιδράσεις.</p>



<p><em>«Η αλήθεια είναι  πως πολλές φορές ο αυθορμητισμός μου είναι εξτρίμ»,</em> έγραψε στο story του και επιτέθηκε σε όσους τον κατηγόρησαν δημόσια: <em>«Παρόλα αυτά δεν αναγνωρίζω το ότι ο κάθε ένας μπορεί να γίνει δικαστής και να δικάσει εμένα ή τον οποιοδήποτε όταν πίσω από τις οθόνες κράζουν ανελέητα και χωρίς όριο».</em></p>



<div class="wp-block-image"><figure class="aligncenter size-large"><img loading="lazy" width="440" height="694" src="https://ipop.gr/wp-content/uploads/2021/11/Screenshot-2021-11-01-at-10.50.33-AM.png" alt="" class="wp-image-342844" srcset="https://ipop.gr/wp-content/uploads/2021/11/Screenshot-2021-11-01-at-10.50.33-AM.png 440w, https://ipop.gr/wp-content/uploads/2021/11/Screenshot-2021-11-01-at-10.50.33-AM-190x300.png 190w" sizes="(max-width: 440px) 100vw, 440px" /></figure></div>



<div class="wp-block-image"><figure class="aligncenter size-large"><img loading="lazy" width="432" height="740" src="https://ipop.gr/wp-content/uploads/2021/11/Screenshot-2021-11-01-at-10.50.39-AM.png" alt="" class="wp-image-342845" srcset="https://ipop.gr/wp-content/uploads/2021/11/Screenshot-2021-11-01-at-10.50.39-AM.png 432w, https://ipop.gr/wp-content/uploads/2021/11/Screenshot-2021-11-01-at-10.50.39-AM-426x730.png 426w, https://ipop.gr/wp-content/uploads/2021/11/Screenshot-2021-11-01-at-10.50.39-AM-175x300.png 175w" sizes="(max-width: 432px) 100vw, 432px" /></figure></div>



<blockquote class="wp-block-quote"><p><a rel="noreferrer noopener" href="https://ipop.gr/mind/ti-akrivos-simainei-body-shaming-kai-giati-irthe-i/" target="_blank">Τι ακριβώς σημαίνει body shaming και γιατί ήρθε η ώρα να μπει ένα τέλος;</a></p></blockquote>



<h3 class="has-text-align-center">Οι αντιδράσεις της showbiz στην ανάρτηση του Τάσου Ξιαρχό και η απάντηση της Μαίρης στο Πρωινό</h3>



<p>Σύσσωμη η ελληνική showbiz αντέδρασε έντονα στο περιστατικό, καταδικάζοντας τη συμπεριφορά του χορευτή και παίρνοντας το μέρος της κοπέλας που υπέστη δημόσιο χλευασμό. Παρακάτω μερικές απ&#8217; τις αναρτήσεις των celebrities:</p>



<figure class="wp-block-embed is-type-rich is-provider-twitter wp-block-embed-twitter"><div class="wp-block-embed__wrapper">
<blockquote class="twitter-tweet" data-width="550" data-dnt="true"><p lang="el" dir="ltr">Αυτά δήλωνε το 2019 ο <a href="https://twitter.com/hashtag/%CE%BE%CE%B9%CE%B1%CF%81%CF%87%CE%BF?src=hash&amp;ref_src=twsrc%5Etfw">#ξιαρχο</a>.<br>Για να μας πει λοιπόν σήμερα μετά την κάθετη χοντράδα του για τις οριζόντιες ρίγες, ποιος είναι ο κομπλεξικός κι ο μονοδιάστατος; <a href="https://t.co/dyKJMdgmol">pic.twitter.com/dyKJMdgmol</a></p>&mdash; Καίτη Γαρμπή (@KaitiGarbi) <a href="https://twitter.com/KaitiGarbi/status/1454924188020580353?ref_src=twsrc%5Etfw">October 31, 2021</a></blockquote><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>
</div></figure>



<figure class="wp-block-embed is-type-rich is-provider-twitter wp-block-embed-twitter"><div class="wp-block-embed__wrapper">
<blockquote class="twitter-tweet" data-width="550" data-dnt="true"><p lang="el" dir="ltr">Δεν θα τοποθετηθώ όπως πραγματικά θα ήθελα, γιατί όπως βλέπουμε ξεκάθαρα από την περίπτωση του <a href="https://twitter.com/hashtag/%CE%BE%CE%B9%CE%B1%CF%81%CF%87%CE%BF?src=hash&amp;ref_src=twsrc%5Etfw">#ξιαρχο</a> , το bullying γεννάει πολλές φορές bullies. <br>Θα πω μόνο πως εγώ μικρή έμαθα κυρίως να μην κάνω πράξεις σαν αυτή. Για τις ρίγες δεν έμαθα κάτι&#8230; <a href="https://t.co/DkzrSgEaMy">pic.twitter.com/DkzrSgEaMy</a></p>&mdash; Sissy Christidou (@SissyChristidou) <a href="https://twitter.com/SissyChristidou/status/1454902180218028037?ref_src=twsrc%5Etfw">October 31, 2021</a></blockquote><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>
</div></figure>



<figure class="wp-block-embed is-type-rich is-provider-twitter wp-block-embed-twitter"><div class="wp-block-embed__wrapper">
<blockquote class="twitter-tweet" data-width="550" data-dnt="true"><p lang="el" dir="ltr"><a href="https://twitter.com/hashtag/%CE%BE%CE%B9%CE%B1%CF%81%CF%87%CE%BF?src=hash&amp;ref_src=twsrc%5Etfw">#ξιαρχο</a> Αν από παιδί οι συζητήσεις που συγκρατησες από το σπιτι ήταν &quot;τι δεν πρέπει να φοράς όταν είσαι παχύς&quot; και όχι &quot;πως πρέπει να συμπεριφερεσαι όταν είσαι άνθρωπος&quot;, τότε εξηγούνται πολλά. <a href="https://t.co/SuYtVmctgk">pic.twitter.com/SuYtVmctgk</a></p>&mdash; Xrysa Katsarini (@xrysa_katsarini) <a href="https://twitter.com/xrysa_katsarini/status/1454937758775058436?ref_src=twsrc%5Etfw">October 31, 2021</a></blockquote><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>
</div></figure>



<figure class="wp-block-image size-large"><img loading="lazy" width="405" height="878" src="https://ipop.gr/wp-content/uploads/2021/11/danai-barka.jpeg" alt="" class="wp-image-342848" srcset="https://ipop.gr/wp-content/uploads/2021/11/danai-barka.jpeg 405w, https://ipop.gr/wp-content/uploads/2021/11/danai-barka-337x730.jpeg 337w, https://ipop.gr/wp-content/uploads/2021/11/danai-barka-138x300.jpeg 138w" sizes="(max-width: 405px) 100vw, 405px" /></figure>



<figure class="wp-block-image size-large"><img loading="lazy" width="405" height="878" src="https://ipop.gr/wp-content/uploads/2021/11/danai-barka-story.jpeg" alt="" class="wp-image-342849" srcset="https://ipop.gr/wp-content/uploads/2021/11/danai-barka-story.jpeg 405w, https://ipop.gr/wp-content/uploads/2021/11/danai-barka-story-337x730.jpeg 337w, https://ipop.gr/wp-content/uploads/2021/11/danai-barka-story-138x300.jpeg 138w" sizes="(max-width: 405px) 100vw, 405px" /></figure>



<figure class="wp-block-image size-large is-resized"><img loading="lazy" src="https://ipop.gr/wp-content/uploads/2021/11/themis-kanellos-508x1100.jpeg" alt="" class="wp-image-342850" width="381" height="825" srcset="https://ipop.gr/wp-content/uploads/2021/11/themis-kanellos-508x1100.jpeg 508w, https://ipop.gr/wp-content/uploads/2021/11/themis-kanellos-337x730.jpeg 337w, https://ipop.gr/wp-content/uploads/2021/11/themis-kanellos-139x300.jpeg 139w, https://ipop.gr/wp-content/uploads/2021/11/themis-kanellos-768x1663.jpeg 768w, https://ipop.gr/wp-content/uploads/2021/11/themis-kanellos-710x1536.jpeg 710w, https://ipop.gr/wp-content/uploads/2021/11/themis-kanellos.jpeg 946w" sizes="(max-width: 381px) 100vw, 381px" /></figure>



<figure class="wp-block-image size-large is-resized"><img loading="lazy" src="https://ipop.gr/wp-content/uploads/2021/11/konnie-metaxa-594x1100.jpeg" alt="" class="wp-image-342851" width="446" height="825" srcset="https://ipop.gr/wp-content/uploads/2021/11/konnie-metaxa-594x1100.jpeg 594w, https://ipop.gr/wp-content/uploads/2021/11/konnie-metaxa-394x730.jpeg 394w, https://ipop.gr/wp-content/uploads/2021/11/konnie-metaxa-162x300.jpeg 162w, https://ipop.gr/wp-content/uploads/2021/11/konnie-metaxa.jpeg 651w" sizes="(max-width: 446px) 100vw, 446px" /></figure>



<p>Η ίδια η Μαίρη έκανε δηλώσεις στο Πρωινό το πρωί της Δευτέρας λέγοντας:</p>



<p><em>«Είναι λίγο τρομακτικό και ιδιαίτερο αυτό που ζω. Και όχι για θετικό λόγο δυστυχώς. Είναι ακατανόητο για μένα. Είχαμε βγει για φαγητό. Εκείνη τη στιγμή δεν το κατάλαβα ότι με καταγράφει. Δεν τον γνωρίζω καν ποιος είναι ο κύριος. Η κοπέλα που ήταν μαζί μου τον γνώριζε. Είδαμε από το Instagram μου που τον ακολουθούσε, ότι φαινόνταν το πρόσωπό μου. Αισθάνθηκα πάρα πολύ άσχημα. Με κοιτούσαν και γελούσαν έντονα. Εκείνη τη στιγμή δεν το κατάλαβα. Όταν είδα το βίντεο κατάλαβα πως ήταν κοροϊδία. Δε μιλήσαμε μεταξύ μας. Βρήκε πολύ αστείο και ανέβασε το βίντεο. Τον ρώτησα αν είναι καλά μόνο. Η επικοινωνία μας αυτή ήταν.</em></p>



<p><em>Η συγγνώμη του Τάσου Ξιάρχο δε με καλύπτει. Δεν είναι ειλικρινή. Αν ήθελε να απολογηθεί, θα μπορούσε να μου στείλει μήνυμα. Είναι αστείο να ζητάς συγγνώμη και μετά να βάζεις μια δημοσκόπηση. Δεν είναι απλά απαράδεκτο, αυτό είναι κοροϊδία σε όλους τους ανθρώπους που τον ακολουθούν. Δεν σκέφτομαι να κινηθώ νομικά. Εγώ τηλεφωνήτρια είμαι σε μια εταιρεία. Μου έχει ξανατύχει να με κοροϊδέψουν για τα κιλά μου.</em></p>



<p><em>Όταν είσαι μικρός δεν το αντιλαμβάνεσαι τόσο έντονα. Τώρα που είμαι στα 30 δεν το δέχομαι. Ο κόσμος υποφέρει και είσαι ένα δημόσιο πρόσωπο και κάνεις μια τέτοια κριτική; Γιατί; Εγώ προσωπικά δεν έχω κάτι να του πω. Το μοναδικό πράγμα που τον ρώτησα ήταν τι θέμα είχε; Δηλαδή τον έκανε να νιώσει καλύτερα; Ένας άνθρωπος που έχει ζήσει στο εξωτερικό και έχει υποστεί μια τόσο πολύ άσχημη κατάσταση σε νεαρή ηλικία για τις προτιμήσεις που έχει; Γιατί το θύμα να γίνει θύτης; Δεν έχει νόημα»</em>.</p>



<p class="has-text-align-center"><strong><a rel="noreferrer noopener" href="https://news.google.com/publications/CAAqIAgKIhpDQklTRFFnTWFna0tCMmx3YjNBdVozSW9BQVAB?hl=el&amp;gl=GR&amp;ceid=GR%3Ael" target="_blank">Διάβασε πρώτος όλα τα θέματα του iPop.gr στο Google News</a></strong></p>
<div class='code-block code-block-6' style='margin: 8px 0; clear: both;'>
<div class="strossle-widget-posts"></div></div>
<!-- AI CONTENT END 1 -->
<div class="clearfix"></div><footer class="article-footer">	<div class="single-tag-wrap">
		<span class="tag-title">Tags :</span>
		<a href="https://ipop.gr/tag/celebrities/" rel="tag">Celebrities</a>	</div>
</footer><aside class="post-meta hidden">
	<meta itemprop="mainEntityOfPage" content="https://ipop.gr/lifestyle/tasos-xiarcho-ta-aparadekta-scholia-gia/">
	<span class="vcard author" itemprop="author" content="Αφροδίτη Πρέβεζα"><span class="fn">Αφροδίτη Πρέβεζα</span></span>
	<time class="date published entry-date" datetime="2021-11-01T10:50:00+00:00" content="2021-11-01T10:50:00+00:00" itemprop="datePublished">1 November 2021</time>
	<meta class="updated" itemprop="dateModified" content="2021-11-01T13:57:17+00:00">
	<span itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
		<meta itemprop="name" content="iPop">
		<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
		<meta itemprop="url" content="https://ipop.gr/wp-content/uploads/2021/01/logo_3_web_230.png">
		</span>
	</span>
		<span itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
		<meta itemprop="url" content="https://ipop.gr/wp-content/uploads/2021/11/tasos-xiarxo.jpeg">
		<meta itemprop="width" content="1200">
		<meta itemprop="height" content="630">
	</span>
	</aside>
<div class="clearfix"></div></div>	</article>
<div class="single-nav single-box row" role="navigation">
			<div class="col-sm-6 col-xs-12 nav-el nav-left">
			<div class="nav-arrow">
				<i class="fa-rb fa-angle-left"></i>
				<span class="nav-sub-title">previous article</span>
			</div>
			<h3 class="post-title is-small-title">
				<a href="https://ipop.gr/astrology/ti-lene-t-astra-kai-ta-zodia-01-11-2021/" rel="prev">
				Τι λένε τ’ άστρα και τα ζώδια (01/11/2021)				</a>
			</h3>
		</div>
	
			<div class="col-sm-6 col-xs-12 nav-el nav-right">
			<div class="nav-arrow">
				<span class="nav-sub-title">next article</span>
				<i class="fa-rb fa-angle-right"></i>
			</div>
			<h3 class="post-title is-small-title">
				<a href="https://ipop.gr/lifestyle/dancing-with-the-stars-ena-live-gemato-ekplixeis-entaseis-d/" rel="next">
					Dancing With The Stars: Ένα live γεμάτο εκπλήξεις, εντάσεις, διαφωνίες και μία αποχώρηση που κανείς δεν περίμενε. Ποιο ζευγάρι κέρδισε το πρώτο 10άρι;				</a>
			</h3>
		</div>
	</div>
	<div class="single-related-wrap single-box">
		<div class="single-related-header block-title">
			<h3>you might also like</h3>
		</div>
		<div class="single-related-content row">
            <div class="col-sm-4 col-xs-6"><article itemscope itemtype="https://schema.org/Article" class="post-wrap post-grid-small-s ruby-animated-image ruby-fade post-342874 post type-post status-publish format-standard has-post-thumbnail hentry category-lifestyle tag-feature">
			<div class="post-thumb-outer">
			<div class=" post-thumb is-image ruby-holder"><a href="https://ipop.gr/lifestyle/ntrepesai-otan-se-pairnei-o-ypnos-sta-m/" title="Ντρέπεσαι όταν σε παίρνει ο ύπνος στα Μέσα Μεταφοράς; Δε θα έπρεπε! Πλέον υπάρχουν ειδικά λεωφορεία μόνο για να κοιμάσαι" rel="bookmark"><span class="thumbnail-resize"><img width="300" height="270" src="https://ipop.gr/wp-content/uploads/2021/11/upnos-300x270.jpg" class="attachment-look_ruby_300_270 size-look_ruby_300_270 wp-post-image" alt="ύπνος στα Μέσα Μεταφοράς" loading="lazy" /></span></a></div>								</div>
		<div class="post-header">
		<header class="entry-header">
			<h3 class="post-title is-small-title" itemprop="headline"><a href="https://ipop.gr/lifestyle/ntrepesai-otan-se-pairnei-o-ypnos-sta-m/" title="Ντρέπεσαι όταν σε παίρνει ο ύπνος στα Μέσα Μεταφοράς; Δε θα έπρεπε! Πλέον υπάρχουν ειδικά λεωφορεία μόνο για να κοιμάσαι">Ντρέπεσαι όταν σε παίρνει ο ύπνος στα Μέσα Μεταφοράς; Δε θα έπρεπε! Πλέον υπάρχουν ειδικά λεωφορεία μόνο για να κοιμάσαι</a></h3>		</header>
		<div class="post-meta-info"><span class="meta-info-el meta-info-date">
					<span class="meta-date">17 mins ago</span>
	</span>

</div>		<aside class="post-meta hidden">
	<meta itemprop="mainEntityOfPage" content="https://ipop.gr/lifestyle/ntrepesai-otan-se-pairnei-o-ypnos-sta-m/">
	<span class="vcard author" itemprop="author" content="Κατερίνα Ταλιαδούρου"><span class="fn">Κατερίνα Ταλιαδούρου</span></span>
	<time class="date published entry-date" datetime="2021-11-01T14:19:35+00:00" content="2021-11-01T14:19:35+00:00" itemprop="datePublished">1 November 2021</time>
	<meta class="updated" itemprop="dateModified" content="2021-11-01T14:19:36+00:00">
	<span itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
		<meta itemprop="name" content="iPop">
		<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
		<meta itemprop="url" content="https://ipop.gr/wp-content/uploads/2021/01/logo_3_web_230.png">
		</span>
	</span>
		<span itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
		<meta itemprop="url" content="https://ipop.gr/wp-content/uploads/2021/11/upnos.jpg">
		<meta itemprop="width" content="1920">
		<meta itemprop="height" content="1080">
	</span>
	</aside>
	</div>
</article>
</div><div class="col-sm-4 col-xs-6"><article itemscope itemtype="https://schema.org/Article" class="post-wrap post-grid-small-s ruby-animated-image ruby-fade post-342843 post type-post status-publish format-standard has-post-thumbnail hentry category-lifestyle tag-dancing-with-the-stars tag-tv">
			<div class="post-thumb-outer">
			<div class=" post-thumb is-image ruby-holder"><a href="https://ipop.gr/lifestyle/dancing-with-the-stars-ena-live-gemato-ekplixeis-entaseis-d/" title="Dancing With The Stars: Ένα live γεμάτο εκπλήξεις, εντάσεις, διαφωνίες και μία αποχώρηση που κανείς δεν περίμενε. Ποιο ζευγάρι κέρδισε το πρώτο 10άρι;" rel="bookmark"><span class="thumbnail-resize"><img width="300" height="270" src="https://ipop.gr/wp-content/uploads/2021/11/DWTS-e1635759630161-300x270.jpg" class="attachment-look_ruby_300_270 size-look_ruby_300_270 wp-post-image" alt="Dancing With The Stars" loading="lazy" /></span></a></div>								</div>
		<div class="post-header">
		<header class="entry-header">
			<h3 class="post-title is-small-title" itemprop="headline"><a href="https://ipop.gr/lifestyle/dancing-with-the-stars-ena-live-gemato-ekplixeis-entaseis-d/" title="Dancing With The Stars: Ένα live γεμάτο εκπλήξεις, εντάσεις, διαφωνίες και μία αποχώρηση που κανείς δεν περίμενε. Ποιο ζευγάρι κέρδισε το πρώτο 10άρι;">Dancing With The Stars: Ένα live γεμάτο εκπλήξεις, εντάσεις, διαφωνίες και μία αποχώρηση που κανείς δεν περίμενε. Ποιο ζευγάρι κέρδισε το πρώτο 10άρι;</a></h3>		</header>
		<div class="post-meta-info"><span class="meta-info-el meta-info-date">
					<span class="meta-date">3 hours ago</span>
	</span>

</div>		<aside class="post-meta hidden">
	<meta itemprop="mainEntityOfPage" content="https://ipop.gr/lifestyle/dancing-with-the-stars-ena-live-gemato-ekplixeis-entaseis-d/">
	<span class="vcard author" itemprop="author" content="Κατερίνα Ταλιαδούρου"><span class="fn">Κατερίνα Ταλιαδούρου</span></span>
	<time class="date published entry-date" datetime="2021-11-01T11:43:01+00:00" content="2021-11-01T11:43:01+00:00" itemprop="datePublished">1 November 2021</time>
	<meta class="updated" itemprop="dateModified" content="2021-11-01T14:20:10+00:00">
	<span itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
		<meta itemprop="name" content="iPop">
		<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
		<meta itemprop="url" content="https://ipop.gr/wp-content/uploads/2021/01/logo_3_web_230.png">
		</span>
	</span>
		<span itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
		<meta itemprop="url" content="https://ipop.gr/wp-content/uploads/2021/11/DWTS-e1635759630161.jpg">
		<meta itemprop="width" content="1080">
		<meta itemprop="height" content="723">
	</span>
	</aside>
	</div>
</article>
</div><div class="col-sm-4 col-xs-6"><article itemscope itemtype="https://schema.org/Article" class="post-wrap post-grid-small-s ruby-animated-image ruby-fade post-9504 post type-post status-publish format-standard has-post-thumbnail hentry category-lifestyle tag-home">
			<div class="post-thumb-outer">
			<div class=" post-thumb is-image ruby-holder"><a href="https://ipop.gr/lifestyle/4-kathimerina-antikeimena-metatrepont/" title="4 καθημερινά αντικείμενα μετατρέπονται σε μαγικά -και φτηνά- προϊόντα καθαρισμού" rel="bookmark"><span class="thumbnail-resize"><img width="300" height="270" src="https://ipop.gr/wp-content/uploads/2021/04/kathariotita-300x270.jpg" class="attachment-look_ruby_300_270 size-look_ruby_300_270 wp-post-image" alt="προϊόντα καθαρισμού" loading="lazy" /></span></a></div>								</div>
		<div class="post-header">
		<header class="entry-header">
			<h3 class="post-title is-small-title" itemprop="headline"><a href="https://ipop.gr/lifestyle/4-kathimerina-antikeimena-metatrepont/" title="4 καθημερινά αντικείμενα μετατρέπονται σε μαγικά -και φτηνά- προϊόντα καθαρισμού">4 καθημερινά αντικείμενα μετατρέπονται σε μαγικά -και φτηνά- προϊόντα καθαρισμού</a></h3>		</header>
		<div class="post-meta-info"><span class="meta-info-el meta-info-date">
					<span class="meta-date">18 hours ago</span>
	</span>

</div>		<aside class="post-meta hidden">
	<meta itemprop="mainEntityOfPage" content="https://ipop.gr/lifestyle/4-kathimerina-antikeimena-metatrepont/">
	<span class="vcard author" itemprop="author" content="Μαρία Μπενέτογλου"><span class="fn">Μαρία Μπενέτογλου</span></span>
	<time class="date published entry-date" datetime="2021-10-31T20:15:00+00:00" content="2021-10-31T20:15:00+00:00" itemprop="datePublished">31 October 2021</time>
	<meta class="updated" itemprop="dateModified" content="2021-11-01T12:53:26+00:00">
	<span itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
		<meta itemprop="name" content="iPop">
		<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
		<meta itemprop="url" content="https://ipop.gr/wp-content/uploads/2021/01/logo_3_web_230.png">
		</span>
	</span>
		<span itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
		<meta itemprop="url" content="https://ipop.gr/wp-content/uploads/2021/04/kathariotita-scaled.jpg">
		<meta itemprop="width" content="2560">
		<meta itemprop="height" content="1707">
	</span>
	</aside>
	</div>
</article>
</div><div class="col-sm-4 col-xs-6"><article itemscope itemtype="https://schema.org/Article" class="post-wrap post-grid-small-s ruby-animated-image ruby-fade post-342830 post type-post status-publish format-standard has-post-thumbnail hentry category-lifestyle tag-tv">
			<div class="post-thumb-outer">
			<div class=" post-thumb is-image ruby-holder"><a href="https://ipop.gr/lifestyle/sasmos-o-mathios-fovatai-oti-o-manolis/" title="&#8220;Σασμός&#8221;: Ο Μαθιός φοβάται ότι ο Μανώλης ξέρει την αλήθεια &#8211; Όλα όσα θα δούμε στα επόμενα επεισόδια" rel="bookmark"><span class="thumbnail-resize"><img width="300" height="270" src="https://ipop.gr/wp-content/uploads/2021/10/sasmos-3-300x270.jpg" class="attachment-look_ruby_300_270 size-look_ruby_300_270 wp-post-image" alt="επόμενα επεισόδια του Σασμού" loading="lazy" /></span></a></div>								</div>
		<div class="post-header">
		<header class="entry-header">
			<h3 class="post-title is-small-title" itemprop="headline"><a href="https://ipop.gr/lifestyle/sasmos-o-mathios-fovatai-oti-o-manolis/" title="&#8220;Σασμός&#8221;: Ο Μαθιός φοβάται ότι ο Μανώλης ξέρει την αλήθεια &#8211; Όλα όσα θα δούμε στα επόμενα επεισόδια">&#8220;Σασμός&#8221;: Ο Μαθιός φοβάται ότι ο Μανώλης ξέρει την αλήθεια &#8211; Όλα όσα θα δούμε στα επόμενα επεισόδια</a></h3>		</header>
		<div class="post-meta-info"><span class="meta-info-el meta-info-date">
					<span class="meta-date">21 hours ago</span>
	</span>

</div>		<aside class="post-meta hidden">
	<meta itemprop="mainEntityOfPage" content="https://ipop.gr/lifestyle/sasmos-o-mathios-fovatai-oti-o-manolis/">
	<span class="vcard author" itemprop="author" content="Αγγελίνα Μάνου"><span class="fn">Αγγελίνα Μάνου</span></span>
	<time class="date published entry-date" datetime="2021-10-31T18:00:00+00:00" content="2021-10-31T18:00:00+00:00" itemprop="datePublished">31 October 2021</time>
	<meta class="updated" itemprop="dateModified" content="2021-10-31T21:19:40+00:00">
	<span itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
		<meta itemprop="name" content="iPop">
		<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
		<meta itemprop="url" content="https://ipop.gr/wp-content/uploads/2021/01/logo_3_web_230.png">
		</span>
	</span>
		<span itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
		<meta itemprop="url" content="https://ipop.gr/wp-content/uploads/2021/10/sasmos-3.jpg">
		<meta itemprop="width" content="1250">
		<meta itemprop="height" content="838">
	</span>
	</aside>
	</div>
</article>
</div><div class="col-sm-4 col-xs-6"><article itemscope itemtype="https://schema.org/Article" class="post-wrap post-grid-small-s ruby-animated-image ruby-fade post-342820 post type-post status-publish format-standard has-post-thumbnail hentry category-lifestyle tag-lgbtqi tag-tv">
			<div class="post-thumb-outer">
			<div class=" post-thumb is-image ruby-holder"><a href="https://ipop.gr/lifestyle/to-greys-anatomy-eisagei-ton-proto-non-binary-rolo-apo-ena/" title="Το  Grey&#8217;s Anatomy εισάγει τον πρώτο non binary ρόλο από έναν non binary ηθοποιό και γράφει ιστορία" rel="bookmark"><span class="thumbnail-resize"><img width="300" height="270" src="https://ipop.gr/wp-content/uploads/2021/10/kai-300x270.jpg" class="attachment-look_ruby_300_270 size-look_ruby_300_270 wp-post-image" alt="non binary ηθοποιό στο Grey&#039;s Anatomy" loading="lazy" /></span></a></div>								</div>
		<div class="post-header">
		<header class="entry-header">
			<h3 class="post-title is-small-title" itemprop="headline"><a href="https://ipop.gr/lifestyle/to-greys-anatomy-eisagei-ton-proto-non-binary-rolo-apo-ena/" title="Το  Grey&#8217;s Anatomy εισάγει τον πρώτο non binary ρόλο από έναν non binary ηθοποιό και γράφει ιστορία">Το  Grey&#8217;s Anatomy εισάγει τον πρώτο non binary ρόλο από έναν non binary ηθοποιό και γράφει ιστορία</a></h3>		</header>
		<div class="post-meta-info"><span class="meta-info-el meta-info-date">
					<span class="meta-date">24 hours ago</span>
	</span>

</div>		<aside class="post-meta hidden">
	<meta itemprop="mainEntityOfPage" content="https://ipop.gr/lifestyle/to-greys-anatomy-eisagei-ton-proto-non-binary-rolo-apo-ena/">
	<span class="vcard author" itemprop="author" content="Αμαλία Σοφιανοπούλου"><span class="fn">Αμαλία Σοφιανοπούλου</span></span>
	<time class="date published entry-date" datetime="2021-10-31T14:45:00+00:00" content="2021-10-31T14:45:00+00:00" itemprop="datePublished">31 October 2021</time>
	<meta class="updated" itemprop="dateModified" content="2021-11-01T11:25:46+00:00">
	<span itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
		<meta itemprop="name" content="iPop">
		<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
		<meta itemprop="url" content="https://ipop.gr/wp-content/uploads/2021/01/logo_3_web_230.png">
		</span>
	</span>
		<span itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
		<meta itemprop="url" content="https://ipop.gr/wp-content/uploads/2021/10/kai.jpg">
		<meta itemprop="width" content="695">
		<meta itemprop="height" content="436">
	</span>
	</aside>
	</div>
</article>
</div><div class="col-sm-4 col-xs-6"><article itemscope itemtype="https://schema.org/Article" class="post-wrap post-grid-small-s ruby-animated-image ruby-fade post-342811 post type-post status-publish format-standard has-post-thumbnail hentry category-lifestyle tag-design">
			<div class="post-thumb-outer">
			<div class=" post-thumb is-image ruby-holder"><a href="https://ipop.gr/lifestyle/to-pio-omorfo-kai-chromatisto-tachydrom/" title="Το πιο όμορφο και χρωματιστό ταχυδρομείο βρίσκεται στην Κίνα &#8211; Ένα design κτήριο πρότυπο αρχιτεκτονικής" rel="bookmark"><span class="thumbnail-resize"><img width="300" height="270" src="https://ipop.gr/wp-content/uploads/2021/10/taxydromeio4-300x270.jpg" class="attachment-look_ruby_300_270 size-look_ruby_300_270 wp-post-image" alt="ταχυδρομείο στην Κίνα" loading="lazy" /></span></a></div>								</div>
		<div class="post-header">
		<header class="entry-header">
			<h3 class="post-title is-small-title" itemprop="headline"><a href="https://ipop.gr/lifestyle/to-pio-omorfo-kai-chromatisto-tachydrom/" title="Το πιο όμορφο και χρωματιστό ταχυδρομείο βρίσκεται στην Κίνα &#8211; Ένα design κτήριο πρότυπο αρχιτεκτονικής">Το πιο όμορφο και χρωματιστό ταχυδρομείο βρίσκεται στην Κίνα &#8211; Ένα design κτήριο πρότυπο αρχιτεκτονικής</a></h3>		</header>
		<div class="post-meta-info"><span class="meta-info-el meta-info-date">
					<span class="meta-date">1 day ago</span>
	</span>

</div>		<aside class="post-meta hidden">
	<meta itemprop="mainEntityOfPage" content="https://ipop.gr/lifestyle/to-pio-omorfo-kai-chromatisto-tachydrom/">
	<span class="vcard author" itemprop="author" content="Αγγελίνα Μάνου"><span class="fn">Αγγελίνα Μάνου</span></span>
	<time class="date published entry-date" datetime="2021-10-31T13:15:00+00:00" content="2021-10-31T13:15:00+00:00" itemprop="datePublished">31 October 2021</time>
	<meta class="updated" itemprop="dateModified" content="2021-10-31T18:02:55+00:00">
	<span itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
		<meta itemprop="name" content="iPop">
		<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
		<meta itemprop="url" content="https://ipop.gr/wp-content/uploads/2021/01/logo_3_web_230.png">
		</span>
	</span>
		<span itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
		<meta itemprop="url" content="https://ipop.gr/wp-content/uploads/2021/10/taxydromeio4.jpg">
		<meta itemprop="width" content="852">
		<meta itemprop="height" content="479">
	</span>
	</aside>
	</div>
</article>
</div>		</div>
	</div>
</article></div><aside id="sidebar" class="sidebar-wrap ruby-sidebar-sticky col-sm-4 col-xs-12 clearfix"  role="complementary"  itemscope  itemtype="https://schema.org/WPSideBar" ><div class="sidebar-inner"><section id="ai_widget-2" class="widget ai_widget"><div class='code-block code-block-4' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<div id="sas_80261"></div>
<script type="application/javascript">
    sas.cmd.push(function() {
        sas.render("80261");  // Format : 300x250_1 300x250
    });
</script></div>
</section><section id="instagram-feed-widget-2" class="widget widget_instagram-feed-widget"><div class="widget-title block-title"><h3># Follow us on Instagram</h3></div>
<div id="sb_instagram" class="sbi sbi_col_4  sbi_width_resp sbi_disable_mobile" style="padding-bottom: 10px;width: 80%;" data-feedid="sbi_ipopgr#12" data-res="auto" data-cols="4" data-num="12" data-shortcode-atts="{&quot;width&quot;:&quot;80&quot;,&quot;disablemobile&quot;:&quot;true&quot;}"  data-postid="342840">
	
    <div id="sbi_images" style="padding: 5px;">
		<div class="sbi_item sbi_type_image sbi_new sbi_transition" id="sbi_17899727084243610" data-date="1635711765">
    <div class="sbi_photo_wrap">
        <a class="sbi_photo" href="https://www.instagram.com/p/CVtM1oOIyiv/" target="_blank" rel="noopener nofollow" data-full-res="https://scontent-frx5-2.cdninstagram.com/v/t51.29350-15/250728070_6357539244320242_174018836011004648_n.jpg?_nc_cat=109&#038;ccb=1-5&#038;_nc_sid=8ae9d6&#038;_nc_eui2=AeED4v7KNKvJPx346uHznxsLWpcFCsxUTLtalwUKzFRMu93IIrFLgXd1ENHlf_e4VkM&#038;_nc_ohc=5rcIsOonDFUAX9BAqEl&#038;_nc_ht=scontent-frx5-2.cdninstagram.com&#038;edm=AM6HXa8EAAAA&#038;oh=6ff981e0d1cfca0e4d9024113a549a01&#038;oe=61844E1A" data-img-src-set="{&quot;d&quot;:&quot;https:\/\/scontent-frx5-2.cdninstagram.com\/v\/t51.29350-15\/250728070_6357539244320242_174018836011004648_n.jpg?_nc_cat=109&amp;ccb=1-5&amp;_nc_sid=8ae9d6&amp;_nc_eui2=AeED4v7KNKvJPx346uHznxsLWpcFCsxUTLtalwUKzFRMu93IIrFLgXd1ENHlf_e4VkM&amp;_nc_ohc=5rcIsOonDFUAX9BAqEl&amp;_nc_ht=scontent-frx5-2.cdninstagram.com&amp;edm=AM6HXa8EAAAA&amp;oh=6ff981e0d1cfca0e4d9024113a549a01&amp;oe=61844E1A&quot;,&quot;150&quot;:&quot;https:\/\/scontent-frx5-2.cdninstagram.com\/v\/t51.29350-15\/250728070_6357539244320242_174018836011004648_n.jpg?_nc_cat=109&amp;ccb=1-5&amp;_nc_sid=8ae9d6&amp;_nc_eui2=AeED4v7KNKvJPx346uHznxsLWpcFCsxUTLtalwUKzFRMu93IIrFLgXd1ENHlf_e4VkM&amp;_nc_ohc=5rcIsOonDFUAX9BAqEl&amp;_nc_ht=scontent-frx5-2.cdninstagram.com&amp;edm=AM6HXa8EAAAA&amp;oh=6ff981e0d1cfca0e4d9024113a549a01&amp;oe=61844E1A&quot;,&quot;320&quot;:&quot;https:\/\/scontent-frx5-2.cdninstagram.com\/v\/t51.29350-15\/250728070_6357539244320242_174018836011004648_n.jpg?_nc_cat=109&amp;ccb=1-5&amp;_nc_sid=8ae9d6&amp;_nc_eui2=AeED4v7KNKvJPx346uHznxsLWpcFCsxUTLtalwUKzFRMu93IIrFLgXd1ENHlf_e4VkM&amp;_nc_ohc=5rcIsOonDFUAX9BAqEl&amp;_nc_ht=scontent-frx5-2.cdninstagram.com&amp;edm=AM6HXa8EAAAA&amp;oh=6ff981e0d1cfca0e4d9024113a549a01&amp;oe=61844E1A&quot;,&quot;640&quot;:&quot;https:\/\/scontent-frx5-2.cdninstagram.com\/v\/t51.29350-15\/250728070_6357539244320242_174018836011004648_n.jpg?_nc_cat=109&amp;ccb=1-5&amp;_nc_sid=8ae9d6&amp;_nc_eui2=AeED4v7KNKvJPx346uHznxsLWpcFCsxUTLtalwUKzFRMu93IIrFLgXd1ENHlf_e4VkM&amp;_nc_ohc=5rcIsOonDFUAX9BAqEl&amp;_nc_ht=scontent-frx5-2.cdninstagram.com&amp;edm=AM6HXa8EAAAA&amp;oh=6ff981e0d1cfca0e4d9024113a549a01&amp;oe=61844E1A&quot;}">
            <span class="sbi-screenreader"></span>
            	                    <img src="https://ipop.gr/wp-content/plugins/instagram-feed/img/placeholder.png" alt="Οριζόντιες, κάθετες ρίγες, με βούλες, καρό, animal print... Υπάρχει κάτι από αυτά που δεν θα έβαζες λόγω σωματότυπου; Όχι! 
Μπορείς να φοράς ό,τι πραγματικά σε εκφράζει κι όποιος σε προσβάλλει για τις ενδυματολογικές σου επιλογές ή για την ακρίβεια για κάθε επιλογή σου, να θυμάσαι ότι το πρόβλημα είναι δικό του, όχι δικό σου! 
_______
#ipopgr #beyourself #beyou #bodypositivity #stopbodyshaming #allbodiesaregoodbodies #allbodiesarebeautiful">
        </a>
    </div>
</div><div class="sbi_item sbi_type_image sbi_new sbi_transition" id="sbi_17917185623012312" data-date="1635490262">
    <div class="sbi_photo_wrap">
        <a class="sbi_photo" href="https://www.instagram.com/p/CVmmWsWIeeC/" target="_blank" rel="noopener nofollow" data-full-res="https://scontent-frt3-1.cdninstagram.com/v/t51.29350-15/251017765_282478527095356_6522538386931565733_n.jpg?_nc_cat=106&#038;ccb=1-5&#038;_nc_sid=8ae9d6&#038;_nc_eui2=AeFNZYB5uArQWlhsknBz25-sIclZMVS8_6UhyVkxVLz_pQOm_yXdZmeL155dpzn_pxE&#038;_nc_ohc=SFsX4zOgGZ4AX-2mqaI&#038;_nc_ht=scontent-frt3-1.cdninstagram.com&#038;edm=AM6HXa8EAAAA&#038;oh=bb53c6b5e9f6b1a386df819f61810b15&#038;oe=6185A821" data-img-src-set="{&quot;d&quot;:&quot;https:\/\/scontent-frt3-1.cdninstagram.com\/v\/t51.29350-15\/251017765_282478527095356_6522538386931565733_n.jpg?_nc_cat=106&amp;ccb=1-5&amp;_nc_sid=8ae9d6&amp;_nc_eui2=AeFNZYB5uArQWlhsknBz25-sIclZMVS8_6UhyVkxVLz_pQOm_yXdZmeL155dpzn_pxE&amp;_nc_ohc=SFsX4zOgGZ4AX-2mqaI&amp;_nc_ht=scontent-frt3-1.cdninstagram.com&amp;edm=AM6HXa8EAAAA&amp;oh=bb53c6b5e9f6b1a386df819f61810b15&amp;oe=6185A821&quot;,&quot;150&quot;:&quot;https:\/\/scontent-frt3-1.cdninstagram.com\/v\/t51.29350-15\/251017765_282478527095356_6522538386931565733_n.jpg?_nc_cat=106&amp;ccb=1-5&amp;_nc_sid=8ae9d6&amp;_nc_eui2=AeFNZYB5uArQWlhsknBz25-sIclZMVS8_6UhyVkxVLz_pQOm_yXdZmeL155dpzn_pxE&amp;_nc_ohc=SFsX4zOgGZ4AX-2mqaI&amp;_nc_ht=scontent-frt3-1.cdninstagram.com&amp;edm=AM6HXa8EAAAA&amp;oh=bb53c6b5e9f6b1a386df819f61810b15&amp;oe=6185A821&quot;,&quot;320&quot;:&quot;https:\/\/scontent-frt3-1.cdninstagram.com\/v\/t51.29350-15\/251017765_282478527095356_6522538386931565733_n.jpg?_nc_cat=106&amp;ccb=1-5&amp;_nc_sid=8ae9d6&amp;_nc_eui2=AeFNZYB5uArQWlhsknBz25-sIclZMVS8_6UhyVkxVLz_pQOm_yXdZmeL155dpzn_pxE&amp;_nc_ohc=SFsX4zOgGZ4AX-2mqaI&amp;_nc_ht=scontent-frt3-1.cdninstagram.com&amp;edm=AM6HXa8EAAAA&amp;oh=bb53c6b5e9f6b1a386df819f61810b15&amp;oe=6185A821&quot;,&quot;640&quot;:&quot;https:\/\/scontent-frt3-1.cdninstagram.com\/v\/t51.29350-15\/251017765_282478527095356_6522538386931565733_n.jpg?_nc_cat=106&amp;ccb=1-5&amp;_nc_sid=8ae9d6&amp;_nc_eui2=AeFNZYB5uArQWlhsknBz25-sIclZMVS8_6UhyVkxVLz_pQOm_yXdZmeL155dpzn_pxE&amp;_nc_ohc=SFsX4zOgGZ4AX-2mqaI&amp;_nc_ht=scontent-frt3-1.cdninstagram.com&amp;edm=AM6HXa8EAAAA&amp;oh=bb53c6b5e9f6b1a386df819f61810b15&amp;oe=6185A821&quot;}">
            <span class="sbi-screenreader">🦸‍♀️Ξυπνάς κάθε πρωί και</span>
            	                    <img src="https://ipop.gr/wp-content/plugins/instagram-feed/img/placeholder.png" alt="🦸‍♀️Ξυπνάς κάθε πρωί και βλέπεις ότι όλοι περιμένουν να καταφέρεις να τα κάνεις όλα, να δουλέψεις, να φροντίσεις την οικογένειά σου, να μαγειρέψεις, να είσαι καλή σύζυγος και φυσικά να προλάβεις να φροντίσεις και τον εαυτό σου. Νιώθεις ότι πρέπει κάθε μέρα να φοράς την κόκκινη μπέρτα σου και να είσαι ατρόμητη. Να μην υπάρχουν άσχημες μέρες, να μη νιώθεις πίεση, και να μπορείς να είσαι την ίδια στιγμή η τέλεια σύζυγος, μητέρα, εργαζόμενη. Αλλά να θυμάσαι ότι είναι οκ να μην είσαι καλά. Ειναι οκ να νιώθεις ότι κάποιες μέρες θέλεις απλά να κάτσεις όλη μέρα στο κρεβάτι. Είναι οκ να μην τα προλαβαίνεις όλα. Είναι οκ χρειάζεσαι χρόνο για σένα χωρίς να πρέπει να φροντίσεις τους άλλους. Κρύβεις μέσα σου μια μικρή σούπερ ηρωίδα και δεν χρειαζεται να φοράς κάθε μέρα την κόκκινη μπέρτα σου για να το αποδείξεις!
________
#ipopgr #superwoman #superhero #womenspower #womanpower #itsokaynottobeokay #thepowerofwomen">
        </a>
    </div>
</div><div class="sbi_item sbi_type_image sbi_new sbi_transition" id="sbi_18113906233248276" data-date="1635157445">
    <div class="sbi_photo_wrap">
        <a class="sbi_photo" href="https://www.instagram.com/p/CVcrjqOKviN/" target="_blank" rel="noopener nofollow" data-full-res="https://scontent-frx5-1.cdninstagram.com/v/t51.2885-15/248333066_2897847637136614_1758583000912345870_n.jpg?_nc_cat=100&#038;ccb=1-5&#038;_nc_sid=8ae9d6&#038;_nc_eui2=AeGKj1AsiV6e1GJPt3UTLKE_aoKOs--0oTJqgo6z77ShMg49hSIuTxtBsIDEjxVRcAc&#038;_nc_ohc=EvtV35VN-1QAX8iPTjK&#038;_nc_oc=AQlSaBG1OWAWkU4gxPN9_ZOEjxvwDolhFmQAHB1dWX_QVMHEE8G6-S5x8yoOY0F_eIy8k8ZCuUxCzJRqEc5Sus1R&#038;_nc_ht=scontent-frx5-1.cdninstagram.com&#038;edm=AM6HXa8EAAAA&#038;oh=aa3854b3478389ed4bcd32ec617b7d59&#038;oe=618406F7" data-img-src-set="{&quot;d&quot;:&quot;https:\/\/scontent-frx5-1.cdninstagram.com\/v\/t51.2885-15\/248333066_2897847637136614_1758583000912345870_n.jpg?_nc_cat=100&amp;ccb=1-5&amp;_nc_sid=8ae9d6&amp;_nc_eui2=AeGKj1AsiV6e1GJPt3UTLKE_aoKOs--0oTJqgo6z77ShMg49hSIuTxtBsIDEjxVRcAc&amp;_nc_ohc=EvtV35VN-1QAX8iPTjK&amp;_nc_oc=AQlSaBG1OWAWkU4gxPN9_ZOEjxvwDolhFmQAHB1dWX_QVMHEE8G6-S5x8yoOY0F_eIy8k8ZCuUxCzJRqEc5Sus1R&amp;_nc_ht=scontent-frx5-1.cdninstagram.com&amp;edm=AM6HXa8EAAAA&amp;oh=aa3854b3478389ed4bcd32ec617b7d59&amp;oe=618406F7&quot;,&quot;150&quot;:&quot;https:\/\/scontent-frx5-1.cdninstagram.com\/v\/t51.2885-15\/248333066_2897847637136614_1758583000912345870_n.jpg?_nc_cat=100&amp;ccb=1-5&amp;_nc_sid=8ae9d6&amp;_nc_eui2=AeGKj1AsiV6e1GJPt3UTLKE_aoKOs--0oTJqgo6z77ShMg49hSIuTxtBsIDEjxVRcAc&amp;_nc_ohc=EvtV35VN-1QAX8iPTjK&amp;_nc_oc=AQlSaBG1OWAWkU4gxPN9_ZOEjxvwDolhFmQAHB1dWX_QVMHEE8G6-S5x8yoOY0F_eIy8k8ZCuUxCzJRqEc5Sus1R&amp;_nc_ht=scontent-frx5-1.cdninstagram.com&amp;edm=AM6HXa8EAAAA&amp;oh=aa3854b3478389ed4bcd32ec617b7d59&amp;oe=618406F7&quot;,&quot;320&quot;:&quot;https:\/\/scontent-frx5-1.cdninstagram.com\/v\/t51.2885-15\/248333066_2897847637136614_1758583000912345870_n.jpg?_nc_cat=100&amp;ccb=1-5&amp;_nc_sid=8ae9d6&amp;_nc_eui2=AeGKj1AsiV6e1GJPt3UTLKE_aoKOs--0oTJqgo6z77ShMg49hSIuTxtBsIDEjxVRcAc&amp;_nc_ohc=EvtV35VN-1QAX8iPTjK&amp;_nc_oc=AQlSaBG1OWAWkU4gxPN9_ZOEjxvwDolhFmQAHB1dWX_QVMHEE8G6-S5x8yoOY0F_eIy8k8ZCuUxCzJRqEc5Sus1R&amp;_nc_ht=scontent-frx5-1.cdninstagram.com&amp;edm=AM6HXa8EAAAA&amp;oh=aa3854b3478389ed4bcd32ec617b7d59&amp;oe=618406F7&quot;,&quot;640&quot;:&quot;https:\/\/scontent-frx5-1.cdninstagram.com\/v\/t51.2885-15\/248333066_2897847637136614_1758583000912345870_n.jpg?_nc_cat=100&amp;ccb=1-5&amp;_nc_sid=8ae9d6&amp;_nc_eui2=AeGKj1AsiV6e1GJPt3UTLKE_aoKOs--0oTJqgo6z77ShMg49hSIuTxtBsIDEjxVRcAc&amp;_nc_ohc=EvtV35VN-1QAX8iPTjK&amp;_nc_oc=AQlSaBG1OWAWkU4gxPN9_ZOEjxvwDolhFmQAHB1dWX_QVMHEE8G6-S5x8yoOY0F_eIy8k8ZCuUxCzJRqEc5Sus1R&amp;_nc_ht=scontent-frx5-1.cdninstagram.com&amp;edm=AM6HXa8EAAAA&amp;oh=aa3854b3478389ed4bcd32ec617b7d59&amp;oe=618406F7&quot;}">
            <span class="sbi-screenreader"></span>
            	                    <img src="https://ipop.gr/wp-content/plugins/instagram-feed/img/placeholder.png" alt="Η Φώφη Γεννηματά &quot;έφυγε&quot;.
Έδωσε, όμως, μια γενναία μάχη.
Ήταν μια αληθινή μαχήτρια. 
Και μέσα απ&#039; τα λόγια της ήθελε να δώσει κουράγιο σε άλλες γυναίκες.
Σήμερα, Παγκόσμια Ημέρα για την Πρόληψη του Καρκίνου του Μαστού, τα λόγια της για τη μάχη με τον καρκίνο δίνουν δύναμη.
_________
#ipopgr #breastcancerawareness #breastcancer #breastcancerawarenessmonth #fofigennimata #φώφηγεννηματά">
        </a>
    </div>
</div><div class="sbi_item sbi_type_image sbi_new sbi_transition" id="sbi_17876278994585180" data-date="1635007925">
    <div class="sbi_photo_wrap">
        <a class="sbi_photo" href="https://www.instagram.com/p/CVYOXqHI1qV/" target="_blank" rel="noopener nofollow" data-full-res="https://scontent-frx5-1.cdninstagram.com/v/t51.29350-15/247245393_1979766568850377_8483107899877560475_n.jpg?_nc_cat=105&#038;ccb=1-5&#038;_nc_sid=8ae9d6&#038;_nc_eui2=AeHKUHa9rxwfPQOaTKAvx7LR2s31vLhjzvXazfW8uGPO9Sn1Ih4KY0bVT4PTR8TOHsY&#038;_nc_ohc=JpGRru6pmgMAX_GYtWs&#038;_nc_ht=scontent-frx5-1.cdninstagram.com&#038;edm=AM6HXa8EAAAA&#038;oh=92e5ad4e7c0508345576882441caae20&#038;oe=61840072" data-img-src-set="{&quot;d&quot;:&quot;https:\/\/scontent-frx5-1.cdninstagram.com\/v\/t51.29350-15\/247245393_1979766568850377_8483107899877560475_n.jpg?_nc_cat=105&amp;ccb=1-5&amp;_nc_sid=8ae9d6&amp;_nc_eui2=AeHKUHa9rxwfPQOaTKAvx7LR2s31vLhjzvXazfW8uGPO9Sn1Ih4KY0bVT4PTR8TOHsY&amp;_nc_ohc=JpGRru6pmgMAX_GYtWs&amp;_nc_ht=scontent-frx5-1.cdninstagram.com&amp;edm=AM6HXa8EAAAA&amp;oh=92e5ad4e7c0508345576882441caae20&amp;oe=61840072&quot;,&quot;150&quot;:&quot;https:\/\/scontent-frx5-1.cdninstagram.com\/v\/t51.29350-15\/247245393_1979766568850377_8483107899877560475_n.jpg?_nc_cat=105&amp;ccb=1-5&amp;_nc_sid=8ae9d6&amp;_nc_eui2=AeHKUHa9rxwfPQOaTKAvx7LR2s31vLhjzvXazfW8uGPO9Sn1Ih4KY0bVT4PTR8TOHsY&amp;_nc_ohc=JpGRru6pmgMAX_GYtWs&amp;_nc_ht=scontent-frx5-1.cdninstagram.com&amp;edm=AM6HXa8EAAAA&amp;oh=92e5ad4e7c0508345576882441caae20&amp;oe=61840072&quot;,&quot;320&quot;:&quot;https:\/\/scontent-frx5-1.cdninstagram.com\/v\/t51.29350-15\/247245393_1979766568850377_8483107899877560475_n.jpg?_nc_cat=105&amp;ccb=1-5&amp;_nc_sid=8ae9d6&amp;_nc_eui2=AeHKUHa9rxwfPQOaTKAvx7LR2s31vLhjzvXazfW8uGPO9Sn1Ih4KY0bVT4PTR8TOHsY&amp;_nc_ohc=JpGRru6pmgMAX_GYtWs&amp;_nc_ht=scontent-frx5-1.cdninstagram.com&amp;edm=AM6HXa8EAAAA&amp;oh=92e5ad4e7c0508345576882441caae20&amp;oe=61840072&quot;,&quot;640&quot;:&quot;https:\/\/scontent-frx5-1.cdninstagram.com\/v\/t51.29350-15\/247245393_1979766568850377_8483107899877560475_n.jpg?_nc_cat=105&amp;ccb=1-5&amp;_nc_sid=8ae9d6&amp;_nc_eui2=AeHKUHa9rxwfPQOaTKAvx7LR2s31vLhjzvXazfW8uGPO9Sn1Ih4KY0bVT4PTR8TOHsY&amp;_nc_ohc=JpGRru6pmgMAX_GYtWs&amp;_nc_ht=scontent-frx5-1.cdninstagram.com&amp;edm=AM6HXa8EAAAA&amp;oh=92e5ad4e7c0508345576882441caae20&amp;oe=61840072&quot;}">
            <span class="sbi-screenreader">Φθινοπωρινές αποδράσεις σε</span>
            	                    <img src="https://ipop.gr/wp-content/plugins/instagram-feed/img/placeholder.png" alt="Φθινοπωρινές αποδράσεις σε μέρη αγαπημένα!
-
#ipopgr #ipoptravels #travelgram #travelphotography #vienna #vienna_austria #viennagram #viennatram #visiteurope">
        </a>
    </div>
</div><div class="sbi_item sbi_type_image sbi_new sbi_transition" id="sbi_17915301404027044" data-date="1634567233">
    <div class="sbi_photo_wrap">
        <a class="sbi_photo" href="https://www.instagram.com/p/CVLF0NSKg7B/" target="_blank" rel="noopener nofollow" data-full-res="https://scontent-frx5-1.cdninstagram.com/v/t51.2885-15/246199168_199645638962504_6089239629276935118_n.jpg?_nc_cat=110&#038;ccb=1-5&#038;_nc_sid=8ae9d6&#038;_nc_eui2=AeH8qp3RUHWA8UwcjbZ_xaiwlkRB_Vl2RMCWREH9WXZEwFowGQScc3A3ginLojnGfpo&#038;_nc_ohc=2gYqytgqCbQAX9XmyYC&#038;_nc_ht=scontent-frx5-1.cdninstagram.com&#038;edm=AM6HXa8EAAAA&#038;oh=ab62b5194606acadd6b66cdb0aa00818&#038;oe=61841A35" data-img-src-set="{&quot;d&quot;:&quot;https:\/\/scontent-frx5-1.cdninstagram.com\/v\/t51.2885-15\/246199168_199645638962504_6089239629276935118_n.jpg?_nc_cat=110&amp;ccb=1-5&amp;_nc_sid=8ae9d6&amp;_nc_eui2=AeH8qp3RUHWA8UwcjbZ_xaiwlkRB_Vl2RMCWREH9WXZEwFowGQScc3A3ginLojnGfpo&amp;_nc_ohc=2gYqytgqCbQAX9XmyYC&amp;_nc_ht=scontent-frx5-1.cdninstagram.com&amp;edm=AM6HXa8EAAAA&amp;oh=ab62b5194606acadd6b66cdb0aa00818&amp;oe=61841A35&quot;,&quot;150&quot;:&quot;https:\/\/scontent-frx5-1.cdninstagram.com\/v\/t51.2885-15\/246199168_199645638962504_6089239629276935118_n.jpg?_nc_cat=110&amp;ccb=1-5&amp;_nc_sid=8ae9d6&amp;_nc_eui2=AeH8qp3RUHWA8UwcjbZ_xaiwlkRB_Vl2RMCWREH9WXZEwFowGQScc3A3ginLojnGfpo&amp;_nc_ohc=2gYqytgqCbQAX9XmyYC&amp;_nc_ht=scontent-frx5-1.cdninstagram.com&amp;edm=AM6HXa8EAAAA&amp;oh=ab62b5194606acadd6b66cdb0aa00818&amp;oe=61841A35&quot;,&quot;320&quot;:&quot;https:\/\/scontent-frx5-1.cdninstagram.com\/v\/t51.2885-15\/246199168_199645638962504_6089239629276935118_n.jpg?_nc_cat=110&amp;ccb=1-5&amp;_nc_sid=8ae9d6&amp;_nc_eui2=AeH8qp3RUHWA8UwcjbZ_xaiwlkRB_Vl2RMCWREH9WXZEwFowGQScc3A3ginLojnGfpo&amp;_nc_ohc=2gYqytgqCbQAX9XmyYC&amp;_nc_ht=scontent-frx5-1.cdninstagram.com&amp;edm=AM6HXa8EAAAA&amp;oh=ab62b5194606acadd6b66cdb0aa00818&amp;oe=61841A35&quot;,&quot;640&quot;:&quot;https:\/\/scontent-frx5-1.cdninstagram.com\/v\/t51.2885-15\/246199168_199645638962504_6089239629276935118_n.jpg?_nc_cat=110&amp;ccb=1-5&amp;_nc_sid=8ae9d6&amp;_nc_eui2=AeH8qp3RUHWA8UwcjbZ_xaiwlkRB_Vl2RMCWREH9WXZEwFowGQScc3A3ginLojnGfpo&amp;_nc_ohc=2gYqytgqCbQAX9XmyYC&amp;_nc_ht=scontent-frx5-1.cdninstagram.com&amp;edm=AM6HXa8EAAAA&amp;oh=ab62b5194606acadd6b66cdb0aa00818&amp;oe=61841A35&quot;}">
            <span class="sbi-screenreader"></span>
            	                    <img src="https://ipop.gr/wp-content/plugins/instagram-feed/img/placeholder.png" alt="Ο ναύτης που φίλησε τη νοσοκόμα τον Αύγουστο του 1945 στην Times Square μετά το τέλος του Β&#039; Παγκοσμίου Πολέμου. O illustration artist @the.rebel.bear αντιστρέφει τους ρόλους στην εμβληματική εικόνα εξερευνώντας την ισότητα και τους ρόλους των δύο φύλων. 
Πώς θα ένιωθες αν έβλεπες μπροστά σου ένα ζευγάρι μ&#039; αυτή την αντιστροφή των ρόλων; Η γυναίκα να κρατάει τον άντρα; Αν η συγκεκριμένη εικόνα μας φαίνεται περίεργη, έχουμε ακόμα πολλά βήματα να κάνουμε μπροστά μας...
_______
#ipopgr #genderequality #genderroles #equalitymatters #illustration #illutstrationart #illustrationartists">
        </a>
    </div>
</div><div class="sbi_item sbi_type_image sbi_new sbi_transition" id="sbi_17950976836547688" data-date="1634228587">
    <div class="sbi_photo_wrap">
        <a class="sbi_photo" href="https://www.instagram.com/p/CVA_5oLqgmd/" target="_blank" rel="noopener nofollow" data-full-res="https://scontent-frx5-1.cdninstagram.com/v/t51.2885-15/245321365_914616946142453_3127063917535753765_n.jpg?_nc_cat=105&#038;ccb=1-5&#038;_nc_sid=8ae9d6&#038;_nc_eui2=AeHKZfnz3cP0-qWIawQXhIwn3ziUxWmRfz7fOJTFaZF_Ppfq73a-rIOnjUjyYqTiEk8&#038;_nc_ohc=E0sROYiCU10AX9e06W_&#038;_nc_ht=scontent-frx5-1.cdninstagram.com&#038;edm=AM6HXa8EAAAA&#038;oh=7b8b916511ac6d4a7e535df41f5bf4bf&#038;oe=6184C5E2" data-img-src-set="{&quot;d&quot;:&quot;https:\/\/scontent-frx5-1.cdninstagram.com\/v\/t51.2885-15\/245321365_914616946142453_3127063917535753765_n.jpg?_nc_cat=105&amp;ccb=1-5&amp;_nc_sid=8ae9d6&amp;_nc_eui2=AeHKZfnz3cP0-qWIawQXhIwn3ziUxWmRfz7fOJTFaZF_Ppfq73a-rIOnjUjyYqTiEk8&amp;_nc_ohc=E0sROYiCU10AX9e06W_&amp;_nc_ht=scontent-frx5-1.cdninstagram.com&amp;edm=AM6HXa8EAAAA&amp;oh=7b8b916511ac6d4a7e535df41f5bf4bf&amp;oe=6184C5E2&quot;,&quot;150&quot;:&quot;https:\/\/scontent-frx5-1.cdninstagram.com\/v\/t51.2885-15\/245321365_914616946142453_3127063917535753765_n.jpg?_nc_cat=105&amp;ccb=1-5&amp;_nc_sid=8ae9d6&amp;_nc_eui2=AeHKZfnz3cP0-qWIawQXhIwn3ziUxWmRfz7fOJTFaZF_Ppfq73a-rIOnjUjyYqTiEk8&amp;_nc_ohc=E0sROYiCU10AX9e06W_&amp;_nc_ht=scontent-frx5-1.cdninstagram.com&amp;edm=AM6HXa8EAAAA&amp;oh=7b8b916511ac6d4a7e535df41f5bf4bf&amp;oe=6184C5E2&quot;,&quot;320&quot;:&quot;https:\/\/scontent-frx5-1.cdninstagram.com\/v\/t51.2885-15\/245321365_914616946142453_3127063917535753765_n.jpg?_nc_cat=105&amp;ccb=1-5&amp;_nc_sid=8ae9d6&amp;_nc_eui2=AeHKZfnz3cP0-qWIawQXhIwn3ziUxWmRfz7fOJTFaZF_Ppfq73a-rIOnjUjyYqTiEk8&amp;_nc_ohc=E0sROYiCU10AX9e06W_&amp;_nc_ht=scontent-frx5-1.cdninstagram.com&amp;edm=AM6HXa8EAAAA&amp;oh=7b8b916511ac6d4a7e535df41f5bf4bf&amp;oe=6184C5E2&quot;,&quot;640&quot;:&quot;https:\/\/scontent-frx5-1.cdninstagram.com\/v\/t51.2885-15\/245321365_914616946142453_3127063917535753765_n.jpg?_nc_cat=105&amp;ccb=1-5&amp;_nc_sid=8ae9d6&amp;_nc_eui2=AeHKZfnz3cP0-qWIawQXhIwn3ziUxWmRfz7fOJTFaZF_Ppfq73a-rIOnjUjyYqTiEk8&amp;_nc_ohc=E0sROYiCU10AX9e06W_&amp;_nc_ht=scontent-frx5-1.cdninstagram.com&amp;edm=AM6HXa8EAAAA&amp;oh=7b8b916511ac6d4a7e535df41f5bf4bf&amp;oe=6184C5E2&quot;}">
            <span class="sbi-screenreader"></span>
            	                    <img src="https://ipop.gr/wp-content/plugins/instagram-feed/img/placeholder.png" alt="H καρδιά μας πονάει με τις εικόνες της κακοκαιρίας σ&#039; όλη την Ελλάδα.
Η σκέψη μας είναι σ&#039; όλους όσους αντιμετωπίζουν τα μεγαλύτερα προβλήματα.
Ας ελπίσουμε ο #μπαλλος να μην καταστρέψει κάτι άλλο στο πέρασμά του.
Η ευχή μας είναι ο ήλιος να επιστρέψει ξανά!
_________
#ipopgr #quotes #quoteoftheday #rainyday #rainyweather">
        </a>
    </div>
</div><div class="sbi_item sbi_type_image sbi_new sbi_transition" id="sbi_17844481010665552" data-date="1633963557">
    <div class="sbi_photo_wrap">
        <a class="sbi_photo" href="https://www.instagram.com/p/CU5GZYlqpa1/" target="_blank" rel="noopener nofollow" data-full-res="https://scontent-frt3-2.cdninstagram.com/v/t51.2885-15/245182694_458185275568376_4789263844488691636_n.jpg?_nc_cat=103&#038;ccb=1-5&#038;_nc_sid=8ae9d6&#038;_nc_eui2=AeGo3HYfeuUQjAA0CcfIYNEPQqPzE3hMihZCo_MTeEyKFqPqtZmLYuVhDQfWLr_wbPw&#038;_nc_ohc=pA4-HQ2B_ycAX-ajkCC&#038;_nc_ht=scontent-frt3-2.cdninstagram.com&#038;edm=AM6HXa8EAAAA&#038;oh=a4f0e8e1d7123a4920ba9f4994cfcab4&#038;oe=6185A317" data-img-src-set="{&quot;d&quot;:&quot;https:\/\/scontent-frt3-2.cdninstagram.com\/v\/t51.2885-15\/245182694_458185275568376_4789263844488691636_n.jpg?_nc_cat=103&amp;ccb=1-5&amp;_nc_sid=8ae9d6&amp;_nc_eui2=AeGo3HYfeuUQjAA0CcfIYNEPQqPzE3hMihZCo_MTeEyKFqPqtZmLYuVhDQfWLr_wbPw&amp;_nc_ohc=pA4-HQ2B_ycAX-ajkCC&amp;_nc_ht=scontent-frt3-2.cdninstagram.com&amp;edm=AM6HXa8EAAAA&amp;oh=a4f0e8e1d7123a4920ba9f4994cfcab4&amp;oe=6185A317&quot;,&quot;150&quot;:&quot;https:\/\/scontent-frt3-2.cdninstagram.com\/v\/t51.2885-15\/245182694_458185275568376_4789263844488691636_n.jpg?_nc_cat=103&amp;ccb=1-5&amp;_nc_sid=8ae9d6&amp;_nc_eui2=AeGo3HYfeuUQjAA0CcfIYNEPQqPzE3hMihZCo_MTeEyKFqPqtZmLYuVhDQfWLr_wbPw&amp;_nc_ohc=pA4-HQ2B_ycAX-ajkCC&amp;_nc_ht=scontent-frt3-2.cdninstagram.com&amp;edm=AM6HXa8EAAAA&amp;oh=a4f0e8e1d7123a4920ba9f4994cfcab4&amp;oe=6185A317&quot;,&quot;320&quot;:&quot;https:\/\/scontent-frt3-2.cdninstagram.com\/v\/t51.2885-15\/245182694_458185275568376_4789263844488691636_n.jpg?_nc_cat=103&amp;ccb=1-5&amp;_nc_sid=8ae9d6&amp;_nc_eui2=AeGo3HYfeuUQjAA0CcfIYNEPQqPzE3hMihZCo_MTeEyKFqPqtZmLYuVhDQfWLr_wbPw&amp;_nc_ohc=pA4-HQ2B_ycAX-ajkCC&amp;_nc_ht=scontent-frt3-2.cdninstagram.com&amp;edm=AM6HXa8EAAAA&amp;oh=a4f0e8e1d7123a4920ba9f4994cfcab4&amp;oe=6185A317&quot;,&quot;640&quot;:&quot;https:\/\/scontent-frt3-2.cdninstagram.com\/v\/t51.2885-15\/245182694_458185275568376_4789263844488691636_n.jpg?_nc_cat=103&amp;ccb=1-5&amp;_nc_sid=8ae9d6&amp;_nc_eui2=AeGo3HYfeuUQjAA0CcfIYNEPQqPzE3hMihZCo_MTeEyKFqPqtZmLYuVhDQfWLr_wbPw&amp;_nc_ohc=pA4-HQ2B_ycAX-ajkCC&amp;_nc_ht=scontent-frt3-2.cdninstagram.com&amp;edm=AM6HXa8EAAAA&amp;oh=a4f0e8e1d7123a4920ba9f4994cfcab4&amp;oe=6185A317&quot;}">
            <span class="sbi-screenreader"></span>
            	                    <img src="https://ipop.gr/wp-content/plugins/instagram-feed/img/placeholder.png" alt="Σήμερα, τη Διεθνή Ημέρα Κοριτσιού, ας σκεφτούμε λίγο πώς μεγαλώνουμε τα κορίτσια μας και τα παιδιά μας γενικά. Όταν η συμπεριφορά μας διαφοροποιείται με βάση το φύλο τους, απλά ανακυκλώνουμε τα στερεότυπα τα οποία πασχίζουμε να αποβάλλουμε.
Αγάπη, ασφάλεια, στοργή, σεβασμός, καλοσύνη, ενσυναίσθηση: Πράγματα απαραίτητα για να μεγαλώσει και να ανθίσει κάθε παιδί. 
Ας σταματήσουμε να περιμένουμε από κάθε κορίτσι να ξέρει να μαγειρεύει και να σιδερώνει κι από κάθε αγόρι να ξέρει από αυτοκίνητα. Είμαστε στο 2021 κι έχουμε νιώσει και βιώσει με τον χειρότερο τρόπο τι μπορούν να προκαλέσουν τα στερεότυπα στην ανατροπή των παιδιών. Αγάπη, αγάπη, αγάπη. Αυτό είναι το μυστικό. Ας μάθουμε στα παιδιά μας να αγαπάνε και να σέβονται τον εαυτό τους και τους γύρω τους.
______
#ipopgr #internationalgirlsday #girlday #girlpower #loveistheanswer #girlhood">
        </a>
    </div>
</div><div class="sbi_item sbi_type_image sbi_new sbi_transition" id="sbi_17895295478486134" data-date="1633446120">
    <div class="sbi_photo_wrap">
        <a class="sbi_photo" href="https://www.instagram.com/p/CUprdlvIiYf/" target="_blank" rel="noopener nofollow" data-full-res="https://scontent-frx5-1.cdninstagram.com/v/t51.29350-15/244685312_836687593674166_8996240113120775684_n.jpg?_nc_cat=111&#038;ccb=1-5&#038;_nc_sid=8ae9d6&#038;_nc_eui2=AeEFgnTU1Dwou2mSqIn3iiw-GXPelLY5RngZc96UtjlGeI3KzFBLxzUYC9c1mPX5Jio&#038;_nc_ohc=qa7oi08jdtgAX9dpdxs&#038;_nc_ht=scontent-frx5-1.cdninstagram.com&#038;edm=AM6HXa8EAAAA&#038;oh=6e1fd5944260a28de7e0b5cc5ffdfc70&#038;oe=61844764" data-img-src-set="{&quot;d&quot;:&quot;https:\/\/scontent-frx5-1.cdninstagram.com\/v\/t51.29350-15\/244685312_836687593674166_8996240113120775684_n.jpg?_nc_cat=111&amp;ccb=1-5&amp;_nc_sid=8ae9d6&amp;_nc_eui2=AeEFgnTU1Dwou2mSqIn3iiw-GXPelLY5RngZc96UtjlGeI3KzFBLxzUYC9c1mPX5Jio&amp;_nc_ohc=qa7oi08jdtgAX9dpdxs&amp;_nc_ht=scontent-frx5-1.cdninstagram.com&amp;edm=AM6HXa8EAAAA&amp;oh=6e1fd5944260a28de7e0b5cc5ffdfc70&amp;oe=61844764&quot;,&quot;150&quot;:&quot;https:\/\/scontent-frx5-1.cdninstagram.com\/v\/t51.29350-15\/244685312_836687593674166_8996240113120775684_n.jpg?_nc_cat=111&amp;ccb=1-5&amp;_nc_sid=8ae9d6&amp;_nc_eui2=AeEFgnTU1Dwou2mSqIn3iiw-GXPelLY5RngZc96UtjlGeI3KzFBLxzUYC9c1mPX5Jio&amp;_nc_ohc=qa7oi08jdtgAX9dpdxs&amp;_nc_ht=scontent-frx5-1.cdninstagram.com&amp;edm=AM6HXa8EAAAA&amp;oh=6e1fd5944260a28de7e0b5cc5ffdfc70&amp;oe=61844764&quot;,&quot;320&quot;:&quot;https:\/\/scontent-frx5-1.cdninstagram.com\/v\/t51.29350-15\/244685312_836687593674166_8996240113120775684_n.jpg?_nc_cat=111&amp;ccb=1-5&amp;_nc_sid=8ae9d6&amp;_nc_eui2=AeEFgnTU1Dwou2mSqIn3iiw-GXPelLY5RngZc96UtjlGeI3KzFBLxzUYC9c1mPX5Jio&amp;_nc_ohc=qa7oi08jdtgAX9dpdxs&amp;_nc_ht=scontent-frx5-1.cdninstagram.com&amp;edm=AM6HXa8EAAAA&amp;oh=6e1fd5944260a28de7e0b5cc5ffdfc70&amp;oe=61844764&quot;,&quot;640&quot;:&quot;https:\/\/scontent-frx5-1.cdninstagram.com\/v\/t51.29350-15\/244685312_836687593674166_8996240113120775684_n.jpg?_nc_cat=111&amp;ccb=1-5&amp;_nc_sid=8ae9d6&amp;_nc_eui2=AeEFgnTU1Dwou2mSqIn3iiw-GXPelLY5RngZc96UtjlGeI3KzFBLxzUYC9c1mPX5Jio&amp;_nc_ohc=qa7oi08jdtgAX9dpdxs&amp;_nc_ht=scontent-frx5-1.cdninstagram.com&amp;edm=AM6HXa8EAAAA&amp;oh=6e1fd5944260a28de7e0b5cc5ffdfc70&amp;oe=61844764&quot;}">
            <span class="sbi-screenreader">Μπορεί χθες ο Μαρκ να μας πρ</span>
            	                    <img src="https://ipop.gr/wp-content/plugins/instagram-feed/img/placeholder.png" alt="Μπορεί χθες ο Μαρκ να μας πρόλαβε, αλλά είναι κάθε μέρα μια όμορφη μέρα για να τιμήσουμε όλα τα ζωάκια του πλανήτη μας! Εδώ η Μιζού ποζάρει περήφανα δείχνοντάς μας το υπέροχο χαμόγελό της, αλλά δεν πρέπει να ξεχνάμε ότι υπάρχουν πολλά πλάσματα στη Γη που χρειάζονται την προστασία μας! Και όλοι μας μπορούμε να κάνουμε πολλά για να βοηθήσουμε. Από να υιοθετήσουμε κάποιο αδέσποτο ζωάκι μέχρι να κάνουμε μια δωρεά σε έναν οργανισμό που προστατεύει ζωάκια. Και φυσικά, ακολουθώντας έναν πιο eco friendly τρόπο ζωής, βοηθάμε στην προστασία του περιβάλλοντος και της άγριας ζωής στη φύση! 
_______
#ipopgr #mizou #worldanimalday #worldanimalprotection #animalplanet #protectwildlife #ecofriendly">
        </a>
    </div>
</div><div class="sbi_item sbi_type_image sbi_new sbi_transition" id="sbi_18252267619009334" data-date="1633438243">
    <div class="sbi_photo_wrap">
        <a class="sbi_photo" href="https://www.instagram.com/p/CUpccDsKYFo/" target="_blank" rel="noopener nofollow" data-full-res="https://scontent-frt3-1.cdninstagram.com/v/t51.2885-15/244378975_419962319704241_4283350627180736192_n.jpg?_nc_cat=108&#038;ccb=1-5&#038;_nc_sid=8ae9d6&#038;_nc_eui2=AeGKMC7NhizlBPhYbxVmlu1z-DFcmo45JRn4MVyajjklGXRP2HWYij1nnoDDMy2450E&#038;_nc_ohc=i2i-UuHM6lAAX-tLFoY&#038;_nc_ht=scontent-frt3-1.cdninstagram.com&#038;edm=AM6HXa8EAAAA&#038;oh=6ea802c9976e03f5538f8b9b894a63e8&#038;oe=61846AB0" data-img-src-set="{&quot;d&quot;:&quot;https:\/\/scontent-frt3-1.cdninstagram.com\/v\/t51.2885-15\/244378975_419962319704241_4283350627180736192_n.jpg?_nc_cat=108&amp;ccb=1-5&amp;_nc_sid=8ae9d6&amp;_nc_eui2=AeGKMC7NhizlBPhYbxVmlu1z-DFcmo45JRn4MVyajjklGXRP2HWYij1nnoDDMy2450E&amp;_nc_ohc=i2i-UuHM6lAAX-tLFoY&amp;_nc_ht=scontent-frt3-1.cdninstagram.com&amp;edm=AM6HXa8EAAAA&amp;oh=6ea802c9976e03f5538f8b9b894a63e8&amp;oe=61846AB0&quot;,&quot;150&quot;:&quot;https:\/\/scontent-frt3-1.cdninstagram.com\/v\/t51.2885-15\/244378975_419962319704241_4283350627180736192_n.jpg?_nc_cat=108&amp;ccb=1-5&amp;_nc_sid=8ae9d6&amp;_nc_eui2=AeGKMC7NhizlBPhYbxVmlu1z-DFcmo45JRn4MVyajjklGXRP2HWYij1nnoDDMy2450E&amp;_nc_ohc=i2i-UuHM6lAAX-tLFoY&amp;_nc_ht=scontent-frt3-1.cdninstagram.com&amp;edm=AM6HXa8EAAAA&amp;oh=6ea802c9976e03f5538f8b9b894a63e8&amp;oe=61846AB0&quot;,&quot;320&quot;:&quot;https:\/\/scontent-frt3-1.cdninstagram.com\/v\/t51.2885-15\/244378975_419962319704241_4283350627180736192_n.jpg?_nc_cat=108&amp;ccb=1-5&amp;_nc_sid=8ae9d6&amp;_nc_eui2=AeGKMC7NhizlBPhYbxVmlu1z-DFcmo45JRn4MVyajjklGXRP2HWYij1nnoDDMy2450E&amp;_nc_ohc=i2i-UuHM6lAAX-tLFoY&amp;_nc_ht=scontent-frt3-1.cdninstagram.com&amp;edm=AM6HXa8EAAAA&amp;oh=6ea802c9976e03f5538f8b9b894a63e8&amp;oe=61846AB0&quot;,&quot;640&quot;:&quot;https:\/\/scontent-frt3-1.cdninstagram.com\/v\/t51.2885-15\/244378975_419962319704241_4283350627180736192_n.jpg?_nc_cat=108&amp;ccb=1-5&amp;_nc_sid=8ae9d6&amp;_nc_eui2=AeGKMC7NhizlBPhYbxVmlu1z-DFcmo45JRn4MVyajjklGXRP2HWYij1nnoDDMy2450E&amp;_nc_ohc=i2i-UuHM6lAAX-tLFoY&amp;_nc_ht=scontent-frt3-1.cdninstagram.com&amp;edm=AM6HXa8EAAAA&amp;oh=6ea802c9976e03f5538f8b9b894a63e8&amp;oe=61846AB0&quot;}">
            <span class="sbi-screenreader">Μπορεί σήμερα να ξύπνησες κ</span>
            	                    <img src="https://ipop.gr/wp-content/plugins/instagram-feed/img/placeholder.png" alt="Μπορεί σήμερα να ξύπνησες και να ένιωσες ότι κάποιος σου ρούφηξε την ενέργεια.
Μπορεί η μέρα σου να ξεκίνησε με νεύρα.
Μπορεί να έκανες άπειρους κύκλους να παρκάρεις ή να κόλλησες στην κίνηση.
Μπορεί μόλις μπήκες στο γραφείο να είδες μια τεράστια λίστα με tasks και να πελάγωσες.
Μπορεί να άκουσες ένα άσχημο νέο.
Αλλά είμαστε σίγουροι πως ακόμα και σε μια τέτοια μέρα, υπάρχει κάτι καλό! 
__________
#ipopgr #motivationalquotes #quotestagram #quotesaboutlife #quoteoftheday #everydayisagift #dailyquotes #dailymotivation">
        </a>
    </div>
</div><div class="sbi_item sbi_type_image sbi_new sbi_transition" id="sbi_17860529912621708" data-date="1633066162">
    <div class="sbi_photo_wrap">
        <a class="sbi_photo" href="https://www.instagram.com/p/CUeWv_cI9cB/" target="_blank" rel="noopener nofollow" data-full-res="https://scontent-frt3-1.cdninstagram.com/v/t51.29350-15/243669797_587176569185033_2603034331102958312_n.jpg?_nc_cat=102&#038;ccb=1-5&#038;_nc_sid=8ae9d6&#038;_nc_eui2=AeGcchHTaSQbriKXBNU-FIiwxv5cseT-IMTG_lyx5P4gxPm-L2i_n5LipzXttLZnEaA&#038;_nc_ohc=QvKn0etqJAUAX-6ezD7&#038;_nc_ht=scontent-frt3-1.cdninstagram.com&#038;edm=AM6HXa8EAAAA&#038;oh=a554bcc04ce186df62a738a78a375365&#038;oe=6183D72A" data-img-src-set="{&quot;d&quot;:&quot;https:\/\/scontent-frt3-1.cdninstagram.com\/v\/t51.29350-15\/243669797_587176569185033_2603034331102958312_n.jpg?_nc_cat=102&amp;ccb=1-5&amp;_nc_sid=8ae9d6&amp;_nc_eui2=AeGcchHTaSQbriKXBNU-FIiwxv5cseT-IMTG_lyx5P4gxPm-L2i_n5LipzXttLZnEaA&amp;_nc_ohc=QvKn0etqJAUAX-6ezD7&amp;_nc_ht=scontent-frt3-1.cdninstagram.com&amp;edm=AM6HXa8EAAAA&amp;oh=a554bcc04ce186df62a738a78a375365&amp;oe=6183D72A&quot;,&quot;150&quot;:&quot;https:\/\/scontent-frt3-1.cdninstagram.com\/v\/t51.29350-15\/243669797_587176569185033_2603034331102958312_n.jpg?_nc_cat=102&amp;ccb=1-5&amp;_nc_sid=8ae9d6&amp;_nc_eui2=AeGcchHTaSQbriKXBNU-FIiwxv5cseT-IMTG_lyx5P4gxPm-L2i_n5LipzXttLZnEaA&amp;_nc_ohc=QvKn0etqJAUAX-6ezD7&amp;_nc_ht=scontent-frt3-1.cdninstagram.com&amp;edm=AM6HXa8EAAAA&amp;oh=a554bcc04ce186df62a738a78a375365&amp;oe=6183D72A&quot;,&quot;320&quot;:&quot;https:\/\/scontent-frt3-1.cdninstagram.com\/v\/t51.29350-15\/243669797_587176569185033_2603034331102958312_n.jpg?_nc_cat=102&amp;ccb=1-5&amp;_nc_sid=8ae9d6&amp;_nc_eui2=AeGcchHTaSQbriKXBNU-FIiwxv5cseT-IMTG_lyx5P4gxPm-L2i_n5LipzXttLZnEaA&amp;_nc_ohc=QvKn0etqJAUAX-6ezD7&amp;_nc_ht=scontent-frt3-1.cdninstagram.com&amp;edm=AM6HXa8EAAAA&amp;oh=a554bcc04ce186df62a738a78a375365&amp;oe=6183D72A&quot;,&quot;640&quot;:&quot;https:\/\/scontent-frt3-1.cdninstagram.com\/v\/t51.29350-15\/243669797_587176569185033_2603034331102958312_n.jpg?_nc_cat=102&amp;ccb=1-5&amp;_nc_sid=8ae9d6&amp;_nc_eui2=AeGcchHTaSQbriKXBNU-FIiwxv5cseT-IMTG_lyx5P4gxPm-L2i_n5LipzXttLZnEaA&amp;_nc_ohc=QvKn0etqJAUAX-6ezD7&amp;_nc_ht=scontent-frt3-1.cdninstagram.com&amp;edm=AM6HXa8EAAAA&amp;oh=a554bcc04ce186df62a738a78a375365&amp;oe=6183D72A&quot;}">
            <span class="sbi-screenreader"></span>
            	                    <img src="https://ipop.gr/wp-content/plugins/instagram-feed/img/placeholder.png" alt="🍁🍂 Το πρώτο πρωινό του Οκτώβρη μας βρίσκει έτοιμους για έναν μήνα γεμάτο νέες εμπειρίες, φθινοπωρινές εκδρομές και ζεστές σοκολάτες! Ναι, πλέον μπορουμε να πούμε ότι ξεκίνησε επίσημα αυτή η εποχή! (Και όσο κι αν αγαπάμε το καλοκαίρι, λιιιιγο μας έλειψε!).
Καλό μήνα λοιπόν! Καλωσήρθες Οκτώβρη! 
__________
#ipopgr #welcomeoctober #welcomeoctober🍂🍁 #october2021 #octobergoals #fallvibes #fallmood">
        </a>
    </div>
</div><div class="sbi_item sbi_type_image sbi_new sbi_transition" id="sbi_17877521651497553" data-date="1633018602">
    <div class="sbi_photo_wrap">
        <a class="sbi_photo" href="https://www.instagram.com/p/CUc8CbLqY6p/" target="_blank" rel="noopener nofollow" data-full-res="https://scontent-frt3-1.cdninstagram.com/v/t51.2885-15/243294647_1065172634257571_6268390756127414861_n.jpg?_nc_cat=107&#038;ccb=1-5&#038;_nc_sid=8ae9d6&#038;_nc_eui2=AeE7mPa3A0fyjQ-dlTLuG9kXAxqNanyBlzADGo1qfIGXMAxdOdt0JD4pWA4T5RK2fWw&#038;_nc_ohc=90UczcWHNhgAX_mreYs&#038;_nc_ht=scontent-frt3-1.cdninstagram.com&#038;edm=AM6HXa8EAAAA&#038;oh=8f1bddb7efd2c4695de1a32f61c586e8&#038;oe=61853D66" data-img-src-set="{&quot;d&quot;:&quot;https:\/\/scontent-frt3-1.cdninstagram.com\/v\/t51.2885-15\/243294647_1065172634257571_6268390756127414861_n.jpg?_nc_cat=107&amp;ccb=1-5&amp;_nc_sid=8ae9d6&amp;_nc_eui2=AeE7mPa3A0fyjQ-dlTLuG9kXAxqNanyBlzADGo1qfIGXMAxdOdt0JD4pWA4T5RK2fWw&amp;_nc_ohc=90UczcWHNhgAX_mreYs&amp;_nc_ht=scontent-frt3-1.cdninstagram.com&amp;edm=AM6HXa8EAAAA&amp;oh=8f1bddb7efd2c4695de1a32f61c586e8&amp;oe=61853D66&quot;,&quot;150&quot;:&quot;https:\/\/scontent-frt3-1.cdninstagram.com\/v\/t51.2885-15\/243294647_1065172634257571_6268390756127414861_n.jpg?_nc_cat=107&amp;ccb=1-5&amp;_nc_sid=8ae9d6&amp;_nc_eui2=AeE7mPa3A0fyjQ-dlTLuG9kXAxqNanyBlzADGo1qfIGXMAxdOdt0JD4pWA4T5RK2fWw&amp;_nc_ohc=90UczcWHNhgAX_mreYs&amp;_nc_ht=scontent-frt3-1.cdninstagram.com&amp;edm=AM6HXa8EAAAA&amp;oh=8f1bddb7efd2c4695de1a32f61c586e8&amp;oe=61853D66&quot;,&quot;320&quot;:&quot;https:\/\/scontent-frt3-1.cdninstagram.com\/v\/t51.2885-15\/243294647_1065172634257571_6268390756127414861_n.jpg?_nc_cat=107&amp;ccb=1-5&amp;_nc_sid=8ae9d6&amp;_nc_eui2=AeE7mPa3A0fyjQ-dlTLuG9kXAxqNanyBlzADGo1qfIGXMAxdOdt0JD4pWA4T5RK2fWw&amp;_nc_ohc=90UczcWHNhgAX_mreYs&amp;_nc_ht=scontent-frt3-1.cdninstagram.com&amp;edm=AM6HXa8EAAAA&amp;oh=8f1bddb7efd2c4695de1a32f61c586e8&amp;oe=61853D66&quot;,&quot;640&quot;:&quot;https:\/\/scontent-frt3-1.cdninstagram.com\/v\/t51.2885-15\/243294647_1065172634257571_6268390756127414861_n.jpg?_nc_cat=107&amp;ccb=1-5&amp;_nc_sid=8ae9d6&amp;_nc_eui2=AeE7mPa3A0fyjQ-dlTLuG9kXAxqNanyBlzADGo1qfIGXMAxdOdt0JD4pWA4T5RK2fWw&amp;_nc_ohc=90UczcWHNhgAX_mreYs&amp;_nc_ht=scontent-frt3-1.cdninstagram.com&amp;edm=AM6HXa8EAAAA&amp;oh=8f1bddb7efd2c4695de1a32f61c586e8&amp;oe=61853D66&quot;}">
            <span class="sbi-screenreader">Η Ιωάννα σήμερα αντίκρισε τ</span>
            	                    <img src="https://ipop.gr/wp-content/plugins/instagram-feed/img/placeholder.png" alt="Η Ιωάννα σήμερα αντίκρισε τη δράστρια της επίθεσης εναντίον της και περιέγραψε με κάθε λεπτομέρεια τις εφιαλτικές στιγμές που έζησε. Και η κατάθεσή της ήταν συγκλονιστική. Δεν το χωράει ο ανθρώπινος νους πώς ένας άνθρωπος μπορεί να προκαλέσει τόσο κακό και να μην δείχνει ίχνος μεταμέλειας. 
________
#ipopgr #ioannapaliospyrou #ιωάνναπαλιοσπύρου #helpforheroes #helpioanna">
        </a>
    </div>
</div><div class="sbi_item sbi_type_image sbi_new sbi_transition" id="sbi_17901293759261144" data-date="1632921690">
    <div class="sbi_photo_wrap">
        <a class="sbi_photo" href="https://www.instagram.com/p/CUaDMU_qXfX/" target="_blank" rel="noopener nofollow" data-full-res="https://scontent-frt3-1.cdninstagram.com/v/t51.2885-15/243424776_394030362230126_3340313413206144807_n.jpg?_nc_cat=104&#038;ccb=1-5&#038;_nc_sid=8ae9d6&#038;_nc_eui2=AeGF5-ALZhUmVFQADi_nFCJkl9ITUV9uoR2X0hNRX26hHcIzFSKhLzaICD_7EExf44E&#038;_nc_ohc=Q35fnoXBBN4AX_rvDTK&#038;_nc_ht=scontent-frt3-1.cdninstagram.com&#038;edm=AM6HXa8EAAAA&#038;oh=7d6ea64f0c7c654be3b764d23dbbec2a&#038;oe=6183F9AD" data-img-src-set="{&quot;d&quot;:&quot;https:\/\/scontent-frt3-1.cdninstagram.com\/v\/t51.2885-15\/243424776_394030362230126_3340313413206144807_n.jpg?_nc_cat=104&amp;ccb=1-5&amp;_nc_sid=8ae9d6&amp;_nc_eui2=AeGF5-ALZhUmVFQADi_nFCJkl9ITUV9uoR2X0hNRX26hHcIzFSKhLzaICD_7EExf44E&amp;_nc_ohc=Q35fnoXBBN4AX_rvDTK&amp;_nc_ht=scontent-frt3-1.cdninstagram.com&amp;edm=AM6HXa8EAAAA&amp;oh=7d6ea64f0c7c654be3b764d23dbbec2a&amp;oe=6183F9AD&quot;,&quot;150&quot;:&quot;https:\/\/scontent-frt3-1.cdninstagram.com\/v\/t51.2885-15\/243424776_394030362230126_3340313413206144807_n.jpg?_nc_cat=104&amp;ccb=1-5&amp;_nc_sid=8ae9d6&amp;_nc_eui2=AeGF5-ALZhUmVFQADi_nFCJkl9ITUV9uoR2X0hNRX26hHcIzFSKhLzaICD_7EExf44E&amp;_nc_ohc=Q35fnoXBBN4AX_rvDTK&amp;_nc_ht=scontent-frt3-1.cdninstagram.com&amp;edm=AM6HXa8EAAAA&amp;oh=7d6ea64f0c7c654be3b764d23dbbec2a&amp;oe=6183F9AD&quot;,&quot;320&quot;:&quot;https:\/\/scontent-frt3-1.cdninstagram.com\/v\/t51.2885-15\/243424776_394030362230126_3340313413206144807_n.jpg?_nc_cat=104&amp;ccb=1-5&amp;_nc_sid=8ae9d6&amp;_nc_eui2=AeGF5-ALZhUmVFQADi_nFCJkl9ITUV9uoR2X0hNRX26hHcIzFSKhLzaICD_7EExf44E&amp;_nc_ohc=Q35fnoXBBN4AX_rvDTK&amp;_nc_ht=scontent-frt3-1.cdninstagram.com&amp;edm=AM6HXa8EAAAA&amp;oh=7d6ea64f0c7c654be3b764d23dbbec2a&amp;oe=6183F9AD&quot;,&quot;640&quot;:&quot;https:\/\/scontent-frt3-1.cdninstagram.com\/v\/t51.2885-15\/243424776_394030362230126_3340313413206144807_n.jpg?_nc_cat=104&amp;ccb=1-5&amp;_nc_sid=8ae9d6&amp;_nc_eui2=AeGF5-ALZhUmVFQADi_nFCJkl9ITUV9uoR2X0hNRX26hHcIzFSKhLzaICD_7EExf44E&amp;_nc_ohc=Q35fnoXBBN4AX_rvDTK&amp;_nc_ht=scontent-frt3-1.cdninstagram.com&amp;edm=AM6HXa8EAAAA&amp;oh=7d6ea64f0c7c654be3b764d23dbbec2a&amp;oe=6183F9AD&quot;}">
            <span class="sbi-screenreader">Βγες απ&#039; το comfort zone σου, όσο ά</span>
            	                    <img src="https://ipop.gr/wp-content/plugins/instagram-feed/img/placeholder.png" alt="Βγες απ&#039; το comfort zone σου, όσο άνετα κι αν είναι εκεί.
Δράσε σήμερα. 
Η κάθε αναβολή φέρνει νέα αναβολή.
________
#ipopgr #motivationalquotes #quotestagram #quotesaboutlife #quoteoftheday #thetimeisnow #dreambig">
        </a>
    </div>
</div>    </div>

	<div id="sbi_load">

	
	    <span class="sbi_follow_btn sbi_custom">
        <a href="https://www.instagram.com/ipopgr/" style="background: rgb(255,255,255);color: rgb(0,0,0);" target="_blank" rel="noopener nofollow"><svg class="svg-inline--fa fa-instagram fa-w-14" aria-hidden="true" data-fa-processed="" aria-label="Instagram" data-prefix="fab" data-icon="instagram" role="img" viewBox="0 0 448 512">
	                <path fill="currentColor" d="M224.1 141c-63.6 0-114.9 51.3-114.9 114.9s51.3 114.9 114.9 114.9S339 319.5 339 255.9 287.7 141 224.1 141zm0 189.6c-41.1 0-74.7-33.5-74.7-74.7s33.5-74.7 74.7-74.7 74.7 33.5 74.7 74.7-33.6 74.7-74.7 74.7zm146.4-194.3c0 14.9-12 26.8-26.8 26.8-14.9 0-26.8-12-26.8-26.8s12-26.8 26.8-26.8 26.8 12 26.8 26.8zm76.1 27.2c-1.7-35.9-9.9-67.7-36.2-93.9-26.2-26.2-58-34.4-93.9-36.2-37-2.1-147.9-2.1-184.9 0-35.8 1.7-67.6 9.9-93.9 36.1s-34.4 58-36.2 93.9c-2.1 37-2.1 147.9 0 184.9 1.7 35.9 9.9 67.7 36.2 93.9s58 34.4 93.9 36.2c37 2.1 147.9 2.1 184.9 0 35.9-1.7 67.7-9.9 93.9-36.2 26.2-26.2 34.4-58 36.2-93.9 2.1-37 2.1-147.8 0-184.8zM398.8 388c-7.8 19.6-22.9 34.7-42.6 42.6-29.5 11.7-99.5 9-132.1 9s-102.7 2.6-132.1-9c-19.6-7.8-34.7-22.9-42.6-42.6-11.7-29.5-9-99.5-9-132.1s-2.6-102.7 9-132.1c7.8-19.6 22.9-34.7 42.6-42.6 29.5-11.7 99.5-9 132.1-9s102.7-2.6 132.1 9c19.6 7.8 34.7 22.9 42.6 42.6 11.7 29.5 9 99.5 9 132.1s2.7 102.7-9 132.1z"></path>
	            </svg>@ipopgr / #ipopgr</a>
    </span>
	
</div>
	    <span class="sbi_resized_image_data" data-feed-id="sbi_ipopgr#12" data-resized="{&quot;17899727084243610&quot;:{&quot;id&quot;:&quot;250728070_6357539244320242_174018836011004648_n&quot;,&quot;ratio&quot;:&quot;1.00&quot;,&quot;sizes&quot;:{&quot;full&quot;:640,&quot;low&quot;:320,&quot;thumb&quot;:150}},&quot;17917185623012312&quot;:{&quot;id&quot;:&quot;251017765_282478527095356_6522538386931565733_n&quot;,&quot;ratio&quot;:&quot;1.00&quot;,&quot;sizes&quot;:{&quot;full&quot;:640,&quot;low&quot;:320,&quot;thumb&quot;:150}},&quot;18113906233248276&quot;:{&quot;id&quot;:&quot;248333066_2897847637136614_1758583000912345870_n&quot;,&quot;ratio&quot;:&quot;1.00&quot;,&quot;sizes&quot;:{&quot;full&quot;:640,&quot;low&quot;:320,&quot;thumb&quot;:150}},&quot;17876278994585180&quot;:{&quot;id&quot;:&quot;247245393_1979766568850377_8483107899877560475_n&quot;,&quot;ratio&quot;:&quot;1.00&quot;,&quot;sizes&quot;:{&quot;full&quot;:640,&quot;low&quot;:320,&quot;thumb&quot;:150}},&quot;17915301404027044&quot;:{&quot;id&quot;:&quot;246199168_199645638962504_6089239629276935118_n&quot;,&quot;ratio&quot;:&quot;1.00&quot;,&quot;sizes&quot;:{&quot;full&quot;:640,&quot;low&quot;:320,&quot;thumb&quot;:150}},&quot;17950976836547688&quot;:{&quot;id&quot;:&quot;245321365_914616946142453_3127063917535753765_n&quot;,&quot;ratio&quot;:&quot;1.00&quot;,&quot;sizes&quot;:{&quot;full&quot;:640,&quot;low&quot;:320,&quot;thumb&quot;:150}},&quot;17844481010665552&quot;:{&quot;id&quot;:&quot;245182694_458185275568376_4789263844488691636_n&quot;,&quot;ratio&quot;:&quot;0.98&quot;,&quot;sizes&quot;:{&quot;full&quot;:640,&quot;low&quot;:320,&quot;thumb&quot;:150}},&quot;17895295478486134&quot;:{&quot;id&quot;:&quot;244685312_836687593674166_8996240113120775684_n&quot;,&quot;ratio&quot;:&quot;1.00&quot;,&quot;sizes&quot;:{&quot;full&quot;:640,&quot;low&quot;:320,&quot;thumb&quot;:150}},&quot;18252267619009334&quot;:{&quot;id&quot;:&quot;244378975_419962319704241_4283350627180736192_n&quot;,&quot;ratio&quot;:&quot;1.00&quot;,&quot;sizes&quot;:{&quot;full&quot;:640,&quot;low&quot;:320,&quot;thumb&quot;:150}},&quot;17860529912621708&quot;:{&quot;id&quot;:&quot;243669797_587176569185033_2603034331102958312_n&quot;,&quot;ratio&quot;:&quot;1.00&quot;,&quot;sizes&quot;:{&quot;full&quot;:640,&quot;low&quot;:320,&quot;thumb&quot;:150}},&quot;17877521651497553&quot;:{&quot;id&quot;:&quot;243294647_1065172634257571_6268390756127414861_n&quot;,&quot;ratio&quot;:&quot;1.00&quot;,&quot;sizes&quot;:{&quot;full&quot;:640,&quot;low&quot;:320,&quot;thumb&quot;:150}},&quot;17901293759261144&quot;:{&quot;id&quot;:&quot;243424776_394030362230126_3340313413206144807_n&quot;,&quot;ratio&quot;:&quot;1.00&quot;,&quot;sizes&quot;:{&quot;full&quot;:640,&quot;low&quot;:320,&quot;thumb&quot;:150}}}">
	</span>
	</div>

<script type="text/javascript">var sb_instagram_js_options = {"font_method":"svg","placeholder":"https:\/\/ipop.gr\/wp-content\/plugins\/instagram-feed\/img\/placeholder.png","resized_url":"https:\/\/ipop.gr\/wp-content\/uploads\/sb-instagram-feed-images\/"};</script><script type='text/javascript' src='https://ipop.gr/wp-content/plugins/instagram-feed/js/sbi-scripts.min.js?ver=2.9.1'></script></section><section id="look_ruby_sb_social_counter_widget-2" class="widget sb-widget-social-counter"><div class="widget-title block-title"><h3>stay connected</h3></div>			<div class="sb-social-counter social-counter-wrap">

									<div class="counter-element bg-facebook">
						<a target="_blank" href="https://facebook.com/iPop.gr" class="facebook" title="Facebook">
						<span class="counter-element-left">
							<i class="fa-rb fa-facebook"></i>
														<span class="text-count">fans</span>
						</span>
							<span class="counter-element-right">like</span>
						</a>
					</div>
									<div class="counter-element bg-twitter">
						<a target="_blank" href="https://twitter.com/ipopgr" class="twitter" title="Twitter">
						<span class="counter-element-left">
							<i class="fa-rb fa-twitter"></i>
														<span class="text-count">followers</span>
						</span>
							<span class="counter-element-right">follow</span>
						</a>
					</div>
									<div class="counter-element bg-pinterest">
						<a target="_blank" href="https://pinterest.com/ipopgr" class="pinterest" title="Pinterest">
						<span class="counter-element-left">
						<i class="fa-rb fa-pinterest"></i>
													<span class="num-count">840</span>
												<span class="text-count">followers</span>
						</span>
							<span class="counter-element-right">pin</span>
						</a>
					</div>
				
			</div>

			</section><section id="ai_widget-3" class="widget ai_widget"><div class='code-block code-block-5' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<div id="sas_80265"></div>
<script type="application/javascript">
    sas.cmd.push(function() {
        sas.render("80265");  // Format : 300x250_3 300x250
    });
</script></div>
</section><section id="custom_html-27" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><script src="https://bs.serving-sys.com/Serving/adServer.bs?c=28&cn=display&pli=1077254711&gdpr=${GDPR}&gdpr_consent=${GDPR_CONSENT_68}&w=300&h=250&ord=[timestamp]&z=10000"></script>
<noscript>
<a href="https://bs.serving-sys.com/Serving/adServer.bs?cn=brd&pli=1077254711&gdpr=${GDPR}&gdpr_consent=${GDPR_CONSENT_68}&Page=&Pos=1923035904" target="_blank" rel="noopener">
<img src="https://bs.serving-sys.com/Serving/adServer.bs?c=8&cn=display&pli=1077254711&gdpr=${GDPR}&gdpr_consent=${GDPR_CONSENT_68}&Page=&Pos=1923035904" border=0 width=300 height=250></a>
</noscript></div></section></div></aside></div></div></div><div id="infinite-scroll-holder" class="infinite-scroll clearfix"><i class="infinite-icon"></i></div></div>

<footer id="footer" class="footer-wrap is-light-text"  itemscope  itemtype="https://schema.org/WPFooter" >
	<div class="top-footer-wrap">
	<div class="top-footer-inner">
			</div>
</div>
	<div class="footer-inner">
			<div class="column-footer-wrap">
		<div class="ruby-container row">
			<div class="column-footer-inner">
				<div class="sidebar-footer sidebar-wrap col-sm-4 col-xs-12" role="complementary">
					<section id="media_image-5" class="widget widget_media_image"><a href="https://www.ipop.gr"><img width="180" height="91" src="https://ipop.gr/wp-content/uploads/2020/09/logo_footer_whte_ipop.png" class="image wp-image-318308  attachment-full size-full" alt="" loading="lazy" style="max-width: 100%; height: auto;" /></a></section><section id="search-2" class="widget widget_search"><form  method="get" action="https://ipop.gr/">
	<div class="ruby-search">
		<span class="ruby-search-input"><input type="text" class="field" placeholder="Search and hit enter" value="" name="s" title="Search for:"/></span>
		<span class="ruby-search-submit"><input type="submit" value="" /><i class="fa-rb fa-search"></i></span>
	</div>
</form>
</section>				</div>
				<div class="sidebar-footer sidebar-wrap col-sm-4 col-xs-12" role="complementary">
					<section id="text-4" class="widget widget_text">			<div class="textwidget"><h4 style="margin: 10px 10px 10px 10px;"><a style="color: white;" href="https://ipop.gr/contact/">Επικοινωνία</a></h4>
<h4 style="margin: 10px 10px 10px 10px;"><a style="color: white;" href="https://ipop.gr/terms/">Όροι χρήσης</a></h4>
</div>
		</section>				</div>
				<div class="sidebar-footer sidebar-wrap col-sm-4 col-xs-12" role="complementary">
									</div>
			</div>
		</div>
	</div>
			</div>
</footer></div>
</div>
<!-- Instagram Feed JS -->
<script type="text/javascript">
var sbiajaxurl = "https://ipop.gr/wp-admin/admin-ajax.php";
</script>
		<!-- Quantcast Tag -->
		<script type="text/javascript">
			var _qevents = _qevents || [];

			(function() {
				var elem = document.createElement('script');
				elem.src = (document.location.protocol == "https:" ? "https://secure" : "http://edge") + ".quantserve.com/quant.js";
				elem.async = true;
				elem.type = "text/javascript";
				var scpt = document.getElementsByTagName('script')[0];
				scpt.parentNode.insertBefore(elem, scpt);
			})();

			_qevents.push({
				qacct:"p-Ld7aAYZsQAquL",
				source:"wp"
			});
		</script>

		<noscript>
		<div style="display:none;">
			<img src="//pixel.quantserve.com/pixel/p-Ld7aAYZsQAquL.gif" border="0" height="1" width="1" alt="Quantcast"/>
		</div>
		</noscript>
		<!-- End Quantcast tag -->
		<script src='https://ipop.gr/wp-content/plugins/look-ruby-core/assets/core.js?ver=5.3' id='look_ruby_plugin_core_scripts-js'></script>
<script src='https://ipop.gr/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=7.4.4' id='wp-polyfill-js'></script>
<script id='wp-polyfill-js-after'>
( 'fetch' in window ) || document.write( '<script src="https://ipop.gr/wp-includes/js/dist/vendor/wp-polyfill-fetch.min.js?ver=3.0.0"></scr' + 'ipt>' );( document.contains ) || document.write( '<script src="https://ipop.gr/wp-includes/js/dist/vendor/wp-polyfill-node-contains.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.DOMRect ) || document.write( '<script src="https://ipop.gr/wp-includes/js/dist/vendor/wp-polyfill-dom-rect.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.URL && window.URL.prototype && window.URLSearchParams ) || document.write( '<script src="https://ipop.gr/wp-includes/js/dist/vendor/wp-polyfill-url.min.js?ver=3.6.4"></scr' + 'ipt>' );( window.FormData && window.FormData.prototype.keys ) || document.write( '<script src="https://ipop.gr/wp-includes/js/dist/vendor/wp-polyfill-formdata.min.js?ver=3.0.12"></scr' + 'ipt>' );( Element.prototype.matches && Element.prototype.closest ) || document.write( '<script src="https://ipop.gr/wp-includes/js/dist/vendor/wp-polyfill-element-closest.min.js?ver=2.0.2"></scr' + 'ipt>' );( 'objectFit' in document.documentElement.style ) || document.write( '<script src="https://ipop.gr/wp-includes/js/dist/vendor/wp-polyfill-object-fit.min.js?ver=2.3.4"></scr' + 'ipt>' );
</script>
<script id='contact-form-7-js-extra'>
var wpcf7 = {"api":{"root":"https:\/\/ipop.gr\/wp-json\/","namespace":"contact-form-7\/v1"}};
</script>
<script src='https://ipop.gr/wp-content/plugins/contact-form-7/includes/js/index.js?ver=5.4.2' id='contact-form-7-js'></script>
<script id='ppress-frontend-script-js-extra'>
var pp_ajax_form = {"ajaxurl":"https:\/\/ipop.gr\/wp-admin\/admin-ajax.php","confirm_delete":"Are you sure?","deleting_text":"Deleting...","deleting_error":"An error occurred. Please try again.","nonce":"d170f7ae86","disable_ajax_form":"false"};
</script>
<script src='https://ipop.gr/wp-content/plugins/wp-user-avatar/assets/js/frontend.min.js?ver=3.1.12' id='ppress-frontend-script-js'></script>
<script src='https://ipop.gr/wp-includes/js/comment-reply.min.js?ver=5.7.3' id='comment-reply-js'></script>
<script src='https://ipop.gr/wp-content/themes/look/assets/external/external-script.js?ver=5.3' id='look_ruby_external_script-js'></script>
<script id='look_ruby_main_script-js-extra'>
var look_ruby_ajax_url = "https:\/\/ipop.gr\/wp-admin\/admin-ajax.php";
var look_ruby_to_top = "1";
</script>
<script src='https://ipop.gr/wp-content/themes/look/assets/js/theme-script.js?ver=5.3' id='look_ruby_main_script-js'></script>
<script src='https://www.google.com/recaptcha/api.js?render=6LefLtsZAAAAAGPKyzY8GViW5GhA0VnNYAS5nxwm&#038;ver=3.0' id='google-recaptcha-js'></script>
<script id='wpcf7-recaptcha-js-extra'>
var wpcf7_recaptcha = {"sitekey":"6LefLtsZAAAAAGPKyzY8GViW5GhA0VnNYAS5nxwm","actions":{"homepage":"homepage","contactform":"contactform"}};
</script>
<script src='https://ipop.gr/wp-content/plugins/contact-form-7/modules/recaptcha/index.js?ver=5.4.2' id='wpcf7-recaptcha-js'></script>
<script src='https://ipop.gr/wp-includes/js/wp-embed.min.js?ver=5.7.3' id='wp-embed-js'></script>
<script src='https://cdn.onesignal.com/sdks/OneSignalSDK.js?ver=5.7.3' async='async' id='remote_sdk-js'></script>
</body>
</html>