<!DOCTYPE html>
<html lang="en-US">
<head>
	<meta charset="UTF-8"/>
	<meta http-equiv="X-UA-Compatible" content="IE=edge">
	<meta name="viewport" content="width=device-width, initial-scale=1.0">
	<link rel="profile" href="https://gmpg.org/xfn/11"/>
	<link rel="pingback" href="https://ipop.gr/xmlrpc.php"/>
	<title>Hailey Bieber βίντεο νοσηλείας: Το μοντέλο μιλά για το ισχαιμικό επεισόδιο</title>
<meta name='robots' content='max-image-preview:large' />

<!-- This site is optimized with the Yoast SEO Premium plugin v13.5 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Hailey Bieber βίντεο νοσηλείας: Η Hailey Baldwin Bieber μιλάει για πρώτη φορά για τη νοσηλεία της στις 10 Μαρτίου. Σε ένα βίντεο που αναρτήθηκε..."/>
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://ipop.gr/lifestyle/i-hailey-bieber-spaei-tin-siopi-tis-kai-mila-gia-pr/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="video.other" />
<meta property="og:video" content="https://www.youtube.com/embed/665iGAG-ZqU" />
<meta property="og:video:secure_url" content="https://www.youtube.com/embed/665iGAG-ZqU" />
<meta property="og:video:type" content="text/html" />
<meta property="og:video:width" content="480" />
<meta property="og:video:height" content="270" />
<meta property="video:duration" content="760" />
<meta property="ya:ovs:upload_date" content="2022-04-28T12:34:20+00:00" />
<meta property="ya:ovs:adult" content="false" />
<meta property="ya:ovs:allow_embed" content="true" />
<meta property="og:title" content="Η Hailey Bieber σπάει την σιωπή της και μιλά για πρώτη φορά για το εγκεφαλικό και την επέμβαση καρδιάς" />
<meta property="og:description" content="Hailey Bieber βίντεο νοσηλείας: Η Hailey Baldwin Bieber μιλάει για πρώτη φορά για τη νοσηλεία της στις 10 Μαρτίου. Σε ένα βίντεο που αναρτήθηκε..." />
<meta property="og:url" content="https://ipop.gr/lifestyle/i-hailey-bieber-spaei-tin-siopi-tis-kai-mila-gia-pr/" />
<meta property="og:site_name" content="iPop" />
<meta property="article:tag" content="Feature" />
<meta property="article:section" content="Lifestyle" />
<meta property="article:published_time" content="2022-04-28T12:34:20+00:00" />
<meta property="article:modified_time" content="2022-04-28T12:34:27+00:00" />
<meta property="og:updated_time" content="2022-04-28T12:34:27+00:00" />
<meta property="fb:app_id" content="272607586236029" />
<meta property="og:image" content="https://ipop.gr/wp-content/uploads/2021/07/hailey-bieber-e1625916711101.jpg" />
<meta property="og:image:secure_url" content="https://ipop.gr/wp-content/uploads/2021/07/hailey-bieber-e1625916711101.jpg" />
<meta property="og:image:width" content="1078" />
<meta property="og:image:height" content="850" />
<meta property="og:image" content="https://ipop.gr/wp-content/uploads/2022/04/665igag-zqu.jpg" />
<meta property="og:image:secure_url" content="https://ipop.gr/wp-content/uploads/2022/04/665igag-zqu.jpg" />
<meta property="og:image:width" content="1280" />
<meta property="og:image:height" content="720" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Hailey Bieber βίντεο νοσηλείας: Η Hailey Baldwin Bieber μιλάει για πρώτη φορά για τη νοσηλεία της στις 10 Μαρτίου. Σε ένα βίντεο που αναρτήθηκε..." />
<meta name="twitter:title" content="Η Hailey Bieber σπάει την σιωπή της και μιλά για πρώτη φορά για το εγκεφαλικό και την επέμβαση καρδιάς" />
<meta name="twitter:site" content="@ipopgr" />
<meta name="twitter:image" content="https://ipop.gr/wp-content/uploads/2021/07/hailey-bieber-e1625916711101.jpg" />
<meta name="twitter:creator" content="@ipopgr" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>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</script>
<!-- / Yoast SEO Premium plugin. -->

<link rel='dns-prefetch' href='//www.google.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="iPop &raquo; Feed" href="https://ipop.gr/feed/" />
<link rel="alternate" type="application/rss+xml" title="iPop &raquo; Comments Feed" href="https://ipop.gr/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="iPop &raquo; Η Hailey Bieber σπάει την σιωπή της και μιλά για πρώτη φορά για το εγκεφαλικό και την επέμβαση καρδιάς Comments Feed" href="https://ipop.gr/lifestyle/i-hailey-bieber-spaei-tin-siopi-tis-kai-mila-gia-pr/feed/" />
<link rel="apple-touch-icon" href="https://ipop.gr/wp-content/uploads/2020/09/ios_bookmarklet_white.jpg" /><meta name="msapplication-TileColor" content="#ffffff"><meta name="msapplication-TileImage" content="https://ipop.gr/wp-content/uploads/2020/09/metro_bookmarklet.png" />		<script>
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/ipop.gr\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.7.6"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style>
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='look_ruby_plugin_core_style-css'  href='https://ipop.gr/wp-content/plugins/look-ruby-core/assets/core.css?ver=5.3' media='all' />
<link rel='stylesheet' id='sb_instagram_styles-css'  href='https://ipop.gr/wp-content/plugins/instagram-feed/css/sbi-styles.min.css?ver=2.9.1' media='all' />
<link rel='stylesheet' id='google-font-themes-css'  href='//fonts.googleapis.com/css?family=Roboto+Slab%3A400%2C700%2C600%7CRaleway%3A400&#038;font-display=swap&#038;ver=5.3' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://ipop.gr/wp-includes/css/dist/block-library/style.min.css?ver=5.7.6' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://ipop.gr/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.4.2' media='all' />
<link rel='stylesheet' id='keyword-target-css'  href='https://ipop.gr/wp-content/plugins/keyword-target_1.3/public/css/stm-keyword-public.css?ver=1.0.1' media='all' />
<link rel='stylesheet' id='rs-plugin-settings-css'  href='https://ipop.gr/wp-content/plugins/revslider/public/assets/css/rs6.css?ver=6.2.23' media='all' />
<style id='rs-plugin-settings-inline-css'>
#rs-demo-id {}
</style>
<link rel='stylesheet' id='ppress-frontend-css'  href='https://ipop.gr/wp-content/plugins/wp-user-avatar/assets/css/frontend.min.css?ver=3.1.12' media='all' />
<link rel='stylesheet' id='ppress-flatpickr-css'  href='https://ipop.gr/wp-content/plugins/wp-user-avatar/assets/flatpickr/flatpickr.min.css?ver=3.1.12' media='all' />
<link rel='stylesheet' id='ppress-select2-css'  href='https://ipop.gr/wp-content/plugins/wp-user-avatar/assets/select2/select2.min.css?ver=5.7.6' media='all' />
<link rel='stylesheet' id='look_ruby_external_style-css'  href='https://ipop.gr/wp-content/themes/look/assets/external/external-style.css?ver=5.3' media='all' />
<link rel='stylesheet' id='look_ruby_main_style-css'  href='https://ipop.gr/wp-content/themes/look/assets/css/theme-style.css?ver=5.3' media='all' />
<link rel='stylesheet' id='look_ruby_responsive_style-css'  href='https://ipop.gr/wp-content/themes/look/assets/css/theme-responsive.css?ver=5.3' media='all' />
<style id='look_ruby_responsive_style-inline-css'>
h1, h2, h3, h4, h5, h6,.post-counter, .logo-text, .banner-content-wrap, .post-review-score,.woocommerce .price, blockquote{ font-family :Roboto Slab;font-weight :700;}input, textarea, h3.comment-reply-title, .comment-title h3,.counter-element-right, .pagination-wrap{ font-family :Raleway;}.post-title.is-big-title{ font-size: 32px; }.post-title.is-medium-title{ font-size: 26px; }.post-title.is-small-title, .post-title.is-mini-title{ font-size: 14px; }.single .post-title.single-title{ font-size: 38px; }.post-excerpt { font-size: 14px; }.entry { line-height:22px;}.main-nav-inner > li > a , .header-style-2 .nav-search-outer {line-height: 60px;height: 60px;}.header-style-2 .logo-image img {max-height: 60px;height: 60px;}.post-review-score, .score-bar { background-color: #ff7171;}.ruby-container
{
	max-width: 1300px
}
.header-banner-wrap
{
	padding: 10px 40px 0px 40px;
}
.ruby-is-stick .main-nav-wrap
{
	border-color: transparent;
    /*background-image: url(https://ipop.gr/wp-content/uploads/2020/09/logo_3_web_150.png);*/
    background-image: url(https://ipop.gr/wp-content/uploads/2020/09/logo_3_web_150.png);
    background-repeat: no-repeat;
    background-size: contain;
}
.single-author-wrap
{
    display:none;
}
.post-widget-inner.style-2 > *
{
    margin-bottom:33px;
}
/*.sidebar-wrap
{
    padding-left: 67px;
}*/
.block-title, .widget-title, section.products > h2
{
    text-align:center;
}
.block-title:after
{
        margin-top: 0px;
        height: 1px;
        background-color: #ccc;
}
.block-title h3
{
    padding: 0 15px 0 15px;  
}
.block-title
{
    margin-bottom:60px;
}
.main-nav-wrap, .off-canvas-nav-wrap
{
    letter-spacing: 0px;
    
}
.main-nav-inner > li > a
{
    padding: 0 14px;
}
.main-nav-inner > li.menu-item-has-children > a:after, .top-bar-menu-inner > li.menu-item-has-children > a:after
{
    display:none;
}
.post-meta-info, .share-bar-total, .block-view-more, .single-tag-wrap, .author-job, .nav-arrow, .comment-metadata time, .comment-list .reply, .edit-link
{
    font-family: Roboto Slab !important;
    text-transform: inherit !important;
    font-size: 13px !important;
}
.post-cat-info
{
    text-transform: inherit;
    font-size: 13px;
}
.post-header-meta > .post-cat-info, .post-header-meta > .post-meta-info
{
    display:none;
}
/*.meta-info-el
{
    display:none;
}*/
.entry a:not(.button), .excerpt a
{
    color:#2a56c1;
}
.ruby-content-wrap
{
    padding-top:10px;
}
</style>
<link rel='stylesheet' id='look_ruby_default_style-css'  href='https://ipop.gr/wp-content/themes/look/style.css?ver=5.3' media='all' />
<link rel='stylesheet' id='redux-google-fonts-look_ruby_theme_options-css'  href='https://fonts.googleapis.com/css?family=Roboto+Slab%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CRaleway%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%2C100italic%2C200italic%2C300italic%2C400italic%2C500italic%2C600italic%2C700italic%2C800italic%2C900italic&#038;subset=latin&#038;font-display=swap&#038;ver=1646127031' media='all' />
<script src='https://ipop.gr/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script>
<script src='https://ipop.gr/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script id='sb_instagram_scripts-js-extra'>
var sb_instagram_js_options = {"font_method":"svg","resized_url":"https:\/\/ipop.gr\/wp-content\/uploads\/sb-instagram-feed-images\/","placeholder":"https:\/\/ipop.gr\/wp-content\/plugins\/instagram-feed\/img\/placeholder.png"};
</script>
<script src='https://ipop.gr/wp-content/plugins/instagram-feed/js/sbi-scripts.min.js?ver=2.9.1' id='sb_instagram_scripts-js'></script>
<script src='https://ipop.gr/wp-content/plugins/keyword-target_1.3/public/js/stm-keyword-public.js?ver=1.0.1' id='keyword-target-js'></script>
<script src='https://ipop.gr/wp-content/plugins/revslider/public/assets/js/rbtools.min.js?ver=6.2.23' id='tp-tools-js'></script>
<script src='https://ipop.gr/wp-content/plugins/revslider/public/assets/js/rs6.min.js?ver=6.2.23' id='revmin-js'></script>
<script src='https://ipop.gr/wp-content/plugins/wp-user-avatar/assets/flatpickr/flatpickr.min.js?ver=5.7.6' id='ppress-flatpickr-js'></script>
<script src='https://ipop.gr/wp-content/plugins/wp-user-avatar/assets/select2/select2.min.js?ver=5.7.6' id='ppress-select2-js'></script>
<!--[if lt IE 9]>
<script src='https://ipop.gr/wp-content/themes/look/assets/external/html5.js?ver=3.7.3' id='html5-js'></script>
<![endif]-->
<link rel="https://api.w.org/" href="https://ipop.gr/wp-json/" /><link rel="alternate" type="application/json" href="https://ipop.gr/wp-json/wp/v2/posts/351224" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://ipop.gr/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://ipop.gr/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.7.6" />
<link rel='shortlink' href='https://ipop.gr/?p=351224' />
<link rel="alternate" type="application/json+oembed" href="https://ipop.gr/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fipop.gr%2Flifestyle%2Fi-hailey-bieber-spaei-tin-siopi-tis-kai-mila-gia-pr%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://ipop.gr/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fipop.gr%2Flifestyle%2Fi-hailey-bieber-spaei-tin-siopi-tis-kai-mila-gia-pr%2F&#038;format=xml" />

		<!-- GA Google Analytics @ https://m0n.co/ga -->
		<script async src="https://www.googletagmanager.com/gtag/js?id=UA-44508564-2"></script>
		<script>
			window.dataLayer = window.dataLayer || [];
			function gtag(){dataLayer.push(arguments);}
			gtag('js', new Date());
			gtag('config', 'UA-44508564-2');
		</script>

	<!-- Start of Adwebone Implementation -->

<script async src="https://boot.pbstck.com/v1/tag/6ca9f126-37f7-4de6-b6f6-f4074e3e4d12"></script>

<script>
  (function(a,p,e,i,r,o,n){
    if(a.apeiron) return;
    n = function(a,b){ b = p.createElement(e); b.async = true; b.src = a; p.head.appendChild(b) };
    r = a.apeiron = function(){ r.cmd.push(arguments) }; r.cmd = [];
    n("https://tag.adwebone.com/apeiron.js");
    n("https://onetag-sys.com/main.js");
  }(window, document, "script"));
  apeiron("init", { pubId:"57625602b0e48f0" });
</script>

<script type="application/javascript" src="https://ced.sascdn.com/tag/3433/smart.js" async></script>
<script type="text/javascript" src="https://tagmanager.smartadserver.com/3433/306945/smart.prebid.js" async></script>
<script type="application/javascript">
    var sas = sas || {};
    sas.cmd = sas.cmd || [];
    sas.cmd.push(function() {
        sas.setup({ networkid: 3433, domain: "https://www8.smartadserver.com", async: true });
    });
    sas.cmd.push(function() {
        sas.call("onecall", {
            siteId: 306945,
            pageId: 1113893,
            formats: [
                 { id: 80261 }
                ,{ id: 80264 }
                ,{ id: 81983 }
                ,{ id: 80265 }
                ,{ id: 81985 }
                ,{ id: 80650 }
                ,{ id: 80263 }
                ,{ id: 80262 }
                ,{ id: 80268 }
                ,{ id: 80695 }
                ,{ id: 80696 }
                ,{ id: 80266 }
                ,{ id: 80652 }
                ,{ id: 81171 }
            ],
            target: 'type=post;id=351224;name=Η Hailey Bieber σπάει την σιωπή της και μιλά για πρώτη φορά για το εγκεφαλικό και την επέμβαση καρδιάς;category=Lifestyle;tag=Feature;reporter=Κατερίνα Ταλιαδούρου;gs_cat=gl_greek;gs_cat=custom_neg_brand_suitability_athenian_brewery;gs_cat=gt_mixed;gs_cat=gs_health;gs_cat=gs_fashion;gs_cat=gt_positive_curiosity;gs_cat=custom_neg_brand_suitability_mondelez_pavlides_blocks;gs_cat=gt_negative_sadness;gs_cat=gv_safe;t=5l;t=1f;t=7h;t=7m;' + ''
        });
    });
</script>

<!-- Native -->
<script type="text/javascript" id="quantx-embed-tag" src="https://cdn.elasticad.net/native/serve/js/quantx/nativeEmbed.gz.js"></script> 

<!-- Strossle SDK -->
<script>
  window.strossle=window.strossle||function(){(strossle.q=strossle.q||[]).push(arguments)};
  strossle('4610fbaa-0d2b-4703-b7e5-752c2899d39e', '.strossle-widget-posts');
  strossle('98331189-5d70-439d-8d95-eb91de218453', '.strossle-widget-home');	
</script>
<script async src="https://assets.strossle.com/strossle-widget-sdk/1/strossle-widget-sdk.js"></script>
<!-- End Strossle SDK --> 

<!-- End of Adwebone Implementation -->       <meta name="onesignal" content="wordpress-plugin"/>
            <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
                      OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
                      OneSignal.SERVICE_WORKER_PARAM = { scope: "/" };
        OneSignal.setDefaultNotificationUrl("https://ipop.gr");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = 'b68cfd88-abea-4e87-8d65-3690fc7254d4';
oneSignal_options['allowLocalhostAsSecureOrigin'] = true;
oneSignal_options['httpPermissionRequest'] = { };
oneSignal_options['httpPermissionRequest']['enable'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "iPop.gr";
oneSignal_options['welcomeNotification']['message'] = "Ευχαριστούμε για την εγγραφή!";
oneSignal_options['welcomeNotification']['url'] = "https://ipop.gr";
oneSignal_options['path'] = "https://ipop.gr/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.0f5ba526-5606-4a7b-90fa-69fc66b30a70";
oneSignal_options['persistNotification'] = false;
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = "Θα θέλατε να λαμβάνετε ειδοποιήσεις για ό,τι νέο συμβαίνει στο iPop.gr;";
oneSignal_options['promptOptions']['acceptButtonText'] = "ΝΑΙ, ΘΑ ΗΘΕΛΑ!";
oneSignal_options['promptOptions']['cancelButtonText'] = "ΟΧΙ, ΕΥΧΑΡΙΣΤΩ";
oneSignal_options['promptOptions']['siteName'] = "https://ipop.gr";
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-left';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'medium';
oneSignal_options['notifyButton']['showCredit'] = false;
oneSignal_options['notifyButton']['text'] = {};
oneSignal_options['notifyButton']['text']['tip.state.unsubscribed'] = 'Εγγραφή στις ειδοποιήσεις';
oneSignal_options['notifyButton']['text']['tip.state.subscribed'] = 'Οι ειδοποιήσεις είναι ενεργές';
oneSignal_options['notifyButton']['text']['tip.state.blocked'] = 'Έχετε αποκλείσει τις ειδοποιήσεις';
oneSignal_options['notifyButton']['text']['message.action.subscribed'] = 'Ευχαριστούμε για την εγγραφή!';
oneSignal_options['notifyButton']['text']['message.action.resubscribed'] = 'Έχετε κάνει εγγραφή στις ειδοποιήσεις';
oneSignal_options['notifyButton']['text']['message.action.unsubscribed'] = 'Δεν θα λάβετε ειδοποιήσεις ξανά';
oneSignal_options['notifyButton']['text']['dialog.main.title'] = 'Διαχειριστείτε τις ειδοποιήσεις που θα λαμβάνετε';
oneSignal_options['notifyButton']['text']['dialog.main.button.subscribe'] = 'ΕΓΓΡΑΦΗ';
oneSignal_options['notifyButton']['text']['dialog.main.button.unsubscribe'] = 'ΔΙΑΓΡΑΦΗ ΕΙΔΟΠΟΙΗΣΕΩΝ';
oneSignal_options['notifyButton']['text']['dialog.blocked.title'] = 'Ενεργοποίηση ειδοποιήσεων';
oneSignal_options['notifyButton']['text']['dialog.blocked.message'] = 'Ακολουθήστε τις οδηγίες για να ενεργοποιήσετε τις ειδοποιήσεις';
oneSignal_options['notifyButton']['colors'] = {};
oneSignal_options['notifyButton']['offset'] = {};
                OneSignal.init(window._oneSignalInitOptions);
                OneSignal.showSlidedownPrompt();      });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>
<meta name="generator" content="Powered by Slider Revolution 6.2.23 - responsive, Mobile-Friendly Slider Plugin for WordPress with comfortable drag and drop interface." />
<link rel="icon" href="https://ipop.gr/wp-content/uploads/2020/09/favicon_p.png" sizes="32x32" />
<link rel="icon" href="https://ipop.gr/wp-content/uploads/2020/09/favicon_p.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://ipop.gr/wp-content/uploads/2020/09/favicon_p.png" />
<meta name="msapplication-TileImage" content="https://ipop.gr/wp-content/uploads/2020/09/favicon_p.png" />
<script type="text/javascript">function setREVStartSize(e){
			//window.requestAnimationFrame(function() {				 
				window.RSIW = window.RSIW===undefined ? window.innerWidth : window.RSIW;	
				window.RSIH = window.RSIH===undefined ? window.innerHeight : window.RSIH;	
				try {								
					var pw = document.getElementById(e.c).parentNode.offsetWidth,
						newh;
					pw = pw===0 || isNaN(pw) ? window.RSIW : pw;
					e.tabw = e.tabw===undefined ? 0 : parseInt(e.tabw);
					e.thumbw = e.thumbw===undefined ? 0 : parseInt(e.thumbw);
					e.tabh = e.tabh===undefined ? 0 : parseInt(e.tabh);
					e.thumbh = e.thumbh===undefined ? 0 : parseInt(e.thumbh);
					e.tabhide = e.tabhide===undefined ? 0 : parseInt(e.tabhide);
					e.thumbhide = e.thumbhide===undefined ? 0 : parseInt(e.thumbhide);
					e.mh = e.mh===undefined || e.mh=="" || e.mh==="auto" ? 0 : parseInt(e.mh,0);		
					if(e.layout==="fullscreen" || e.l==="fullscreen") 						
						newh = Math.max(e.mh,window.RSIH);					
					else{					
						e.gw = Array.isArray(e.gw) ? e.gw : [e.gw];
						for (var i in e.rl) if (e.gw[i]===undefined || e.gw[i]===0) e.gw[i] = e.gw[i-1];					
						e.gh = e.el===undefined || e.el==="" || (Array.isArray(e.el) && e.el.length==0)? e.gh : e.el;
						e.gh = Array.isArray(e.gh) ? e.gh : [e.gh];
						for (var i in e.rl) if (e.gh[i]===undefined || e.gh[i]===0) e.gh[i] = e.gh[i-1];
											
						var nl = new Array(e.rl.length),
							ix = 0,						
							sl;					
						e.tabw = e.tabhide>=pw ? 0 : e.tabw;
						e.thumbw = e.thumbhide>=pw ? 0 : e.thumbw;
						e.tabh = e.tabhide>=pw ? 0 : e.tabh;
						e.thumbh = e.thumbhide>=pw ? 0 : e.thumbh;					
						for (var i in e.rl) nl[i] = e.rl[i]<window.RSIW ? 0 : e.rl[i];
						sl = nl[0];									
						for (var i in nl) if (sl>nl[i] && nl[i]>0) { sl = nl[i]; ix=i;}															
						var m = pw>(e.gw[ix]+e.tabw+e.thumbw) ? 1 : (pw-(e.tabw+e.thumbw)) / (e.gw[ix]);					
						newh =  (e.gh[ix] * m) + (e.tabh + e.thumbh);
					}				
					if(window.rs_init_css===undefined) window.rs_init_css = document.head.appendChild(document.createElement("style"));					
					document.getElementById(e.c).height = newh+"px";
					window.rs_init_css.innerHTML += "#"+e.c+"_wrapper { height: "+newh+"px }";				
				} catch(e){
					console.log("Failure at Presize of Slider:" + e)
				}					   
			//});
		  };</script>
<style type="text/css" title="dynamic-css" class="options-output">.header-banner-wrap{background-color:#fff;background-repeat:repeat;background-size:inherit;background-attachment:fixed;background-position:center center;}.footer-inner{background-color:#111;background-repeat:no-repeat;background-size:cover;background-attachment:fixed;background-position:center center;}body{font-family:"Roboto Slab";line-height:22px;font-weight:400;font-style:normal;color:#242424;font-size:16px;}.post-title,.product_title,.widget_recent_entries li{font-family:"Roboto Slab";text-transform:inherit;font-weight:700;font-style:normal;color:#111;}.post-cat-info{font-family:"Roboto Slab";text-transform:inherit;font-weight:normal;font-style:normal;color:#111;font-size:13px;}.post-meta-info,.share-bar-total,.block-view-more,.single-tag-wrap,.author-job,.nav-arrow,.comment-metadata time,.comment-list .reply,.edit-link{font-family:Raleway;text-transform:uppercase;font-weight:400;font-style:normal;color:#bbbbbb;font-size:11px;}.main-nav-wrap,.off-canvas-nav-wrap{font-family:"Roboto Slab";text-transform:uppercase;letter-spacing:1px;font-weight:600;font-style:normal;font-size:14px;}.top-bar-menu{font-family:"Roboto Slab";text-transform:uppercase;letter-spacing:1px;font-weight:600;font-style:normal;font-size:11px;}.block-title,.widget-title,section.products > h2{font-family:"Roboto Slab";text-transform:uppercase;letter-spacing:1px;font-weight:700;font-style:normal;color:#111;font-size:12px;}</style><!-- Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->
<script type="text/javascript" async=true>
(function() {
  var host = window.location.hostname;
  var element = document.createElement('script');
  var firstScript = document.getElementsByTagName('script')[0];
  var url = 'https://quantcast.mgr.consensu.org'
    .concat('/choice/', 'Ld7aAYZsQAquL', '/', host, '/choice.js')
  var uspTries = 0;
  var uspTriesLimit = 3;
  element.async = true;
  element.type = 'text/javascript';
  element.src = url;

  firstScript.parentNode.insertBefore(element, firstScript);

  function makeStub() {
    var TCF_LOCATOR_NAME = '__tcfapiLocator';
    var queue = [];
    var win = window;
    var cmpFrame;

    function addFrame() {
      var doc = win.document;
      var otherCMP = !!(win.frames[TCF_LOCATOR_NAME]);

      if (!otherCMP) {
        if (doc.body) {
          var iframe = doc.createElement('iframe');

          iframe.style.cssText = 'display:none';
          iframe.name = TCF_LOCATOR_NAME;
          doc.body.appendChild(iframe);
        } else {
          setTimeout(addFrame, 5);
        }
      }
      return !otherCMP;
    }

    function tcfAPIHandler() {
      var gdprApplies;
      var args = arguments;

      if (!args.length) {
        return queue;
      } else if (args[0] === 'setGdprApplies') {
        if (
          args.length > 3 &&
          args[2] === 2 &&
          typeof args[3] === 'boolean'
        ) {
          gdprApplies = args[3];
          if (typeof args[2] === 'function') {
            args[2]('set', true);
          }
        }
      } else if (args[0] === 'ping') {
        var retr = {
          gdprApplies: gdprApplies,
          cmpLoaded: false,
          cmpStatus: 'stub'
        };

        if (typeof args[2] === 'function') {
          args[2](retr);
        }
      } else {
        queue.push(args);
      }
    }

    function postMessageEventHandler(event) {
      var msgIsString = typeof event.data === 'string';
      var json = {};

      try {
        if (msgIsString) {
          json = JSON.parse(event.data);
        } else {
          json = event.data;
        }
      } catch (ignore) {}

      var payload = json.__tcfapiCall;

      if (payload) {
        window.__tcfapi(
          payload.command,
          payload.version,
          function(retValue, success) {
            var returnMsg = {
              __tcfapiReturn: {
                returnValue: retValue,
                success: success,
                callId: payload.callId
              }
            };
            if (msgIsString) {
              returnMsg = JSON.stringify(returnMsg);
            }
            event.source.postMessage(returnMsg, '*');
          },
          payload.parameter
        );
      }
    }

    while (win) {
      try {
        if (win.frames[TCF_LOCATOR_NAME]) {
          cmpFrame = win;
          break;
        }
      } catch (ignore) {}

      if (win === window.top) {
        break;
      }
      win = win.parent;
    }
    if (!cmpFrame) {
      addFrame();
      win.__tcfapi = tcfAPIHandler;
      win.addEventListener('message', postMessageEventHandler, false);
    }
  };

  makeStub();

  var uspStubFunction = function() {
    var arg = arguments;
    if (typeof window.__uspapi !== uspStubFunction) {
      setTimeout(function() {
        if (typeof window.__uspapi !== 'undefined') {
          window.__uspapi.apply(window.__uspapi, arg);
        }
      }, 500);
    }
  };

  var checkIfUspIsReady = function() {
    uspTries++;
    if (window.__uspapi === uspStubFunction && uspTries < uspTriesLimit) {
      console.warn('USP is not accessible');
    } else {
      clearInterval(uspInterval);
    }
  };

  if (typeof window.__uspapi === 'undefined') {
    window.__uspapi = uspStubFunction;
    var uspInterval = setInterval(checkIfUspIsReady, 6000);
  }
})();
</script>
<!-- End Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->

</head>
<div id="sas_81171"></div>
<script type="application/javascript">
    sas.cmd.push(function() {
        sas.render("81171");  // Format : Webover / Overslide 300x250
    });
</script>
<body data-rsssl=1 class="post-template-default single single-post postid-351224 single-format-standard ruby-body is-full-width is-sticky-nav is-site-smooth-display is-social-tooltip is-hide-sidebar">
<div class="off-canvas-wrap is-dark-text">
	<div class="off-canvas-inner">

		<a href="#" id="ruby-off-canvas-close-btn"><i class="ruby-close-btn" aria-hidden="true"></i></a>

												<div class="social-link-info clearfix off-canvas-social-wrap"><a class="color-instagram" title="Instagram" href="https://www.instagram.com/ipopgr/" target="_blank"><i class="fa fa-instagram"></i></a><a class="color-facebook" title="Facebook" href="https://www.facebook.com/iPop.gr/" target="_blank"><i class="fa fa-facebook"></i></a><a class="color-twitter" title="Twitter" href="https://twitter.com/ipopgr" target="_blank"><i class="fa fa-twitter"></i></a><a class="color-pinterest" title="Pinterest" href="https://gr.pinterest.com/ipopgr/" target="_blank"><i class="fa fa-pinterest"></i></a></div>					
		<div id="off-canvas-navigation" class="off-canvas-nav-wrap">
			<ul id="menu-main-menu" class="off-canvas-nav-inner"><li id="menu-item-318285" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-318285"><a href="https://ipop.gr/">Home</a></li>
<li id="menu-item-318286" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-318286"><a>Style</a>
<ul class="sub-menu">
	<li id="menu-item-318287" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-318287 is-category-1401"><a href="https://ipop.gr/category/beauty/">Beauty</a></li>
	<li id="menu-item-318288" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-318288 is-category-1402"><a href="https://ipop.gr/category/fashion/">Fashion</a></li>
</ul>
</li>
<li id="menu-item-318309" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-318309"><a>Life</a>
<ul class="sub-menu">
	<li id="menu-item-318312" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-318312 is-category-1404"><a href="https://ipop.gr/category/lifestyle/">Lifestyle</a></li>
	<li id="menu-item-318313" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-318313 is-category-1405"><a href="https://ipop.gr/category/news/">News</a></li>
	<li id="menu-item-318311" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-318311 is-category-1406"><a href="https://ipop.gr/category/culture/">Culture</a></li>
	<li id="menu-item-318314" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-318314 is-category-591"><a href="https://ipop.gr/category/pets/">Pets</a></li>
	<li id="menu-item-318316" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-318316 is-category-1410"><a href="https://ipop.gr/category/tech/">Tech</a></li>
	<li id="menu-item-318310" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-318310 is-category-1409"><a href="https://ipop.gr/category/astrology/">Astrology</a></li>
</ul>
</li>
<li id="menu-item-318318" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-318318"><a>Wellness</a>
<ul class="sub-menu">
	<li id="menu-item-318321" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-318321 is-category-1411"><a href="https://ipop.gr/category/health/">Health</a></li>
	<li id="menu-item-318319" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-318319 is-category-592"><a href="https://ipop.gr/category/fitness/">Fitness</a></li>
</ul>
</li>
<li id="menu-item-318322" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-318322"><a>Mind</a>
<ul class="sub-menu">
	<li id="menu-item-318323" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-318323 is-category-1412"><a href="https://ipop.gr/category/inspiration/">Inspiration</a></li>
	<li id="menu-item-318324" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-318324 is-category-1413"><a href="https://ipop.gr/category/mentoring/">Mentoring</a></li>
	<li id="menu-item-318325" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-318325 is-category-1414"><a href="https://ipop.gr/category/mind/">Mind</a></li>
</ul>
</li>
<li id="menu-item-318326" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-318326"><a>Family</a>
<ul class="sub-menu">
	<li id="menu-item-318329" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-318329 is-category-1415"><a href="https://ipop.gr/category/parenting/">Parenting</a></li>
	<li id="menu-item-318328" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-318328 is-category-1416"><a href="https://ipop.gr/category/kids/">Kids</a></li>
	<li id="menu-item-318327" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-318327 is-category-1417"><a href="https://ipop.gr/category/enjoy/">Enjoy</a></li>
</ul>
</li>
<li id="menu-item-318315" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-318315 is-category-1408"><a href="https://ipop.gr/category/relationships/">Relationships</a></li>
<li id="menu-item-318317" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-318317 is-category-1335"><a href="https://ipop.gr/category/travel/">Travel</a></li>
<li id="menu-item-318320" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-318320 is-category-1403"><a href="https://ipop.gr/category/food/">Food</a></li>
</ul>		</div>

					<div class="off-canvas-widget-section-wrap sidebar-wrap">
				<div class="sidebar-inner">
											<section id="search-1" class="widget widget_search"><form  method="get" action="https://ipop.gr/">
	<div class="ruby-search">
		<span class="ruby-search-input"><input type="text" class="field" placeholder="Search and hit enter" value="" name="s" title="Search for:"/></span>
		<span class="ruby-search-submit"><input type="submit" value="" /><i class="fa-rb fa-search"></i></span>
	</div>
</form>
</section><section id="look_ruby_sb_widget_post-7" class="widget sb-widget-post"><div class="widget-title block-title"><h3>latest posts</h3></div><div class="post-widget-inner style-5"><article itemscope itemtype="https://schema.org/Article" class="post-wrap post-grid is-center ruby-animated-image ruby-fade post-351224 post type-post status-publish format-standard has-post-thumbnail hentry category-lifestyle tag-feature">
			<div class="post-thumb-outer">
			<div class=" post-thumb is-image ruby-holder"><a href="https://ipop.gr/lifestyle/i-hailey-bieber-spaei-tin-siopi-tis-kai-mila-gia-pr/" title="Η Hailey Bieber σπάει την σιωπή της και μιλά για πρώτη φορά για το εγκεφαλικό και την επέμβαση καρδιάς" rel="bookmark"><span class="thumbnail-resize"><img width="1078" height="819" src="https://ipop.gr/wp-content/uploads/2021/07/hailey-bieber-e1625916711101-1078x819.jpg" class="attachment-look_ruby_360_250 size-look_ruby_360_250 wp-post-image" alt="Hailey Bieber βίντεο νοσηλείας" loading="lazy" srcset="https://ipop.gr/wp-content/uploads/2021/07/hailey-bieber-e1625916711101-1078x819.jpg 1078w, https://ipop.gr/wp-content/uploads/2021/07/hailey-bieber-e1625916711101-110x85.jpg 110w" sizes="(max-width: 1078px) 100vw, 1078px" /></span></a></div>								</div>
		<div class="post-header">
		<div class="post-cat-info is-relative"><a class="cat-info-el is-cat-1404" href="https://ipop.gr/category/lifestyle/" rel="category tag">Lifestyle</a></div>		<header class="entry-header">
			<h6 class="post-title is-medium-title" itemprop="headline"><a href="https://ipop.gr/lifestyle/i-hailey-bieber-spaei-tin-siopi-tis-kai-mila-gia-pr/" title="Η Hailey Bieber σπάει την σιωπή της και μιλά για πρώτη φορά για το εγκεφαλικό και την επέμβαση καρδιάς">Η Hailey Bieber σπάει την σιωπή της και μιλά για πρώτη φορά για το εγκεφαλικό και την επέμβαση καρδιάς</a></h6>		</header>
		<div class="post-meta-info"></div>	</div>
	<footer class="article-footer">
			</footer>
	<aside class="post-meta hidden">
	<meta itemprop="mainEntityOfPage" content="https://ipop.gr/lifestyle/i-hailey-bieber-spaei-tin-siopi-tis-kai-mila-gia-pr/">
	<span class="vcard author" itemprop="author" content="Κατερίνα Ταλιαδούρου"><span class="fn">Κατερίνα Ταλιαδούρου</span></span>
	<time class="date published entry-date" datetime="2022-04-28T15:34:20+00:00" content="2022-04-28T15:34:20+00:00" itemprop="datePublished">28 April 2022</time>
	<meta class="updated" itemprop="dateModified" content="2022-04-28T15:34:27+00:00">
	<span itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
		<meta itemprop="name" content="iPop">
		<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
		<meta itemprop="url" content="https://ipop.gr/wp-content/uploads/2021/01/logo_3_web_230.png">
		</span>
	</span>
		<span itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
		<meta itemprop="url" content="https://ipop.gr/wp-content/uploads/2021/07/hailey-bieber-e1625916711101.jpg">
		<meta itemprop="width" content="1078">
		<meta itemprop="height" content="850">
	</span>
	</aside>
</article>
<article itemscope itemtype="https://schema.org/Article" class="post-wrap post-grid is-center ruby-animated-image ruby-fade post-351216 post type-post status-publish format-standard has-post-thumbnail hentry category-food tag-dinner tag-lunch">
			<div class="post-thumb-outer">
			<div class=" post-thumb is-image ruby-holder"><a href="https://ipop.gr/food/fileto-kotopoylo-san-pitsa-xechna-tis-v/" title="Φιλέτο κοτόπουλο σαν πίτσα! Ξέχνα τις βαρετές συνταγές και απογείωσε το κοτόπουλο με υλικά από πίτσα πεπερόνι!" rel="bookmark"><span class="thumbnail-resize"><img width="790" height="819" src="https://ipop.gr/wp-content/uploads/2022/04/pizzakotopoulo-790x819.jpg" class="attachment-look_ruby_360_250 size-look_ruby_360_250 wp-post-image" alt="κοτόπουλο σαν πίτσα" loading="lazy" /></span></a></div>								</div>
		<div class="post-header">
		<div class="post-cat-info is-relative"><a class="cat-info-el is-cat-1403" href="https://ipop.gr/category/food/" rel="category tag">Food</a></div>		<header class="entry-header">
			<h6 class="post-title is-medium-title" itemprop="headline"><a href="https://ipop.gr/food/fileto-kotopoylo-san-pitsa-xechna-tis-v/" title="Φιλέτο κοτόπουλο σαν πίτσα! Ξέχνα τις βαρετές συνταγές και απογείωσε το κοτόπουλο με υλικά από πίτσα πεπερόνι!">Φιλέτο κοτόπουλο σαν πίτσα! Ξέχνα τις βαρετές συνταγές και απογείωσε το κοτόπουλο με υλικά από πίτσα πεπερόνι!</a></h6>		</header>
		<div class="post-meta-info"></div>	</div>
	<footer class="article-footer">
			</footer>
	<aside class="post-meta hidden">
	<meta itemprop="mainEntityOfPage" content="https://ipop.gr/food/fileto-kotopoylo-san-pitsa-xechna-tis-v/">
	<span class="vcard author" itemprop="author" content="iPop chefs"><span class="fn">iPop chefs</span></span>
	<time class="date published entry-date" datetime="2022-04-28T14:46:50+00:00" content="2022-04-28T14:46:50+00:00" itemprop="datePublished">28 April 2022</time>
	<meta class="updated" itemprop="dateModified" content="2022-04-28T14:49:46+00:00">
	<span itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
		<meta itemprop="name" content="iPop">
		<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
		<meta itemprop="url" content="https://ipop.gr/wp-content/uploads/2021/01/logo_3_web_230.png">
		</span>
	</span>
		<span itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
		<meta itemprop="url" content="https://ipop.gr/wp-content/uploads/2022/04/pizzakotopoulo-e1651145644772.jpg">
		<meta itemprop="width" content="1185">
		<meta itemprop="height" content="790">
	</span>
	</aside>
</article>
<article itemscope itemtype="https://schema.org/Article" class="post-wrap post-grid is-center ruby-animated-image ruby-fade post-351209 post type-post status-publish format-standard has-post-thumbnail hentry category-fashion tag-feature">
			<div class="post-thumb-outer">
			<div class=" post-thumb is-image ruby-holder"><a href="https://ipop.gr/fashion/dark-acdemia-osa-prepei-na-xereis-gia-na-to-neo-trend-p/" title="Dark Academia: Όσα πρέπει να ξέρεις για να το νέο trend που καταλαμβάνει το TikTok &#8211; Πώς να το εντάξεις στην ντουλάπα σου;" rel="bookmark"><span class="thumbnail-resize"><img width="1280" height="819" src="https://ipop.gr/wp-content/uploads/2022/04/rouxa-1280x819.jpg" class="attachment-look_ruby_360_250 size-look_ruby_360_250 wp-post-image" alt="στυλ Dark Academia" loading="lazy" /></span></a></div>								</div>
		<div class="post-header">
		<div class="post-cat-info is-relative"><a class="cat-info-el is-cat-1402" href="https://ipop.gr/category/fashion/" rel="category tag">Fashion</a></div>		<header class="entry-header">
			<h6 class="post-title is-medium-title" itemprop="headline"><a href="https://ipop.gr/fashion/dark-acdemia-osa-prepei-na-xereis-gia-na-to-neo-trend-p/" title="Dark Academia: Όσα πρέπει να ξέρεις για να το νέο trend που καταλαμβάνει το TikTok &#8211; Πώς να το εντάξεις στην ντουλάπα σου;">Dark Academia: Όσα πρέπει να ξέρεις για να το νέο trend που καταλαμβάνει το TikTok &#8211; Πώς να το εντάξεις στην ντουλάπα σου;</a></h6>		</header>
		<div class="post-meta-info"></div>	</div>
	<footer class="article-footer">
			</footer>
	<aside class="post-meta hidden">
	<meta itemprop="mainEntityOfPage" content="https://ipop.gr/fashion/dark-acdemia-osa-prepei-na-xereis-gia-na-to-neo-trend-p/">
	<span class="vcard author" itemprop="author" content="Κατερίνα Ταλιαδούρου"><span class="fn">Κατερίνα Ταλιαδούρου</span></span>
	<time class="date published entry-date" datetime="2022-04-28T14:02:41+00:00" content="2022-04-28T14:02:41+00:00" itemprop="datePublished">28 April 2022</time>
	<meta class="updated" itemprop="dateModified" content="2022-04-28T14:48:11+00:00">
	<span itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
		<meta itemprop="name" content="iPop">
		<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
		<meta itemprop="url" content="https://ipop.gr/wp-content/uploads/2021/01/logo_3_web_230.png">
		</span>
	</span>
		<span itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
		<meta itemprop="url" content="https://ipop.gr/wp-content/uploads/2022/04/rouxa.jpg">
		<meta itemprop="width" content="1500">
		<meta itemprop="height" content="1000">
	</span>
	</aside>
</article>
<article itemscope itemtype="https://schema.org/Article" class="post-wrap post-grid is-center ruby-animated-image ruby-fade post-351204 post type-post status-publish format-standard has-post-thumbnail hentry category-lifestyle tag-feature">
			<div class="post-thumb-outer">
			<div class=" post-thumb is-image ruby-holder"><a href="https://ipop.gr/lifestyle/mathe-pos-prepei-na-katharizeis-sosta-ta/" title="Μάθε πώς πρέπει να καθαρίζεις σωστά τα  μανιτάρια Portobello &#8211; Γιατί είναι τόσο σημαντικό;" rel="bookmark"><span class="thumbnail-resize"><img width="840" height="564" src="https://ipop.gr/wp-content/uploads/2022/04/manitaria-1.jpg" class="attachment-look_ruby_360_250 size-look_ruby_360_250 wp-post-image" alt="πώς καθαρίζω τα μανιτάρια portobello" loading="lazy" srcset="https://ipop.gr/wp-content/uploads/2022/04/manitaria-1.jpg 840w, https://ipop.gr/wp-content/uploads/2022/04/manitaria-1-730x490.jpg 730w, https://ipop.gr/wp-content/uploads/2022/04/manitaria-1-300x201.jpg 300w, https://ipop.gr/wp-content/uploads/2022/04/manitaria-1-768x516.jpg 768w, https://ipop.gr/wp-content/uploads/2022/04/manitaria-1-760x510.jpg 760w" sizes="(max-width: 840px) 100vw, 840px" /></span></a></div>								</div>
		<div class="post-header">
		<div class="post-cat-info is-relative"><a class="cat-info-el is-cat-1404" href="https://ipop.gr/category/lifestyle/" rel="category tag">Lifestyle</a></div>		<header class="entry-header">
			<h6 class="post-title is-medium-title" itemprop="headline"><a href="https://ipop.gr/lifestyle/mathe-pos-prepei-na-katharizeis-sosta-ta/" title="Μάθε πώς πρέπει να καθαρίζεις σωστά τα  μανιτάρια Portobello &#8211; Γιατί είναι τόσο σημαντικό;">Μάθε πώς πρέπει να καθαρίζεις σωστά τα  μανιτάρια Portobello &#8211; Γιατί είναι τόσο σημαντικό;</a></h6>		</header>
		<div class="post-meta-info"></div>	</div>
	<footer class="article-footer">
			</footer>
	<aside class="post-meta hidden">
	<meta itemprop="mainEntityOfPage" content="https://ipop.gr/lifestyle/mathe-pos-prepei-na-katharizeis-sosta-ta/">
	<span class="vcard author" itemprop="author" content="Κατερίνα Ταλιαδούρου"><span class="fn">Κατερίνα Ταλιαδούρου</span></span>
	<time class="date published entry-date" datetime="2022-04-28T13:11:42+00:00" content="2022-04-28T13:11:42+00:00" itemprop="datePublished">28 April 2022</time>
	<meta class="updated" itemprop="dateModified" content="2022-04-28T13:11:44+00:00">
	<span itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
		<meta itemprop="name" content="iPop">
		<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
		<meta itemprop="url" content="https://ipop.gr/wp-content/uploads/2021/01/logo_3_web_230.png">
		</span>
	</span>
		<span itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
		<meta itemprop="url" content="https://ipop.gr/wp-content/uploads/2022/04/manitaria-1.jpg">
		<meta itemprop="width" content="840">
		<meta itemprop="height" content="564">
	</span>
	</aside>
</article>
</div></section>									</div>
			</div>
			</div>
</div><div class="main-site-outer">
	<div class="header-outer header-style-1">
	<div class="top-bar-wrap clearfix">
	<div class="ruby-container">
		<div class="top-bar-inner clearfix">
			<div class="top-bar-menu">
						</div>
			<div class="top-bar-right">
																								<div class="top-bar-social-wrap">
							<div class="social-link-info clearfix top-bar-social-inner"><a class="color-instagram" title="Instagram" href="https://www.instagram.com/ipopgr/" target="_blank"><i class="fa fa-instagram"></i></a><a class="color-facebook" title="Facebook" href="https://www.facebook.com/iPop.gr/" target="_blank"><i class="fa fa-facebook"></i></a><a class="color-twitter" title="Twitter" href="https://twitter.com/ipopgr" target="_blank"><i class="fa fa-twitter"></i></a><a class="color-pinterest" title="Pinterest" href="https://gr.pinterest.com/ipopgr/" target="_blank"><i class="fa fa-pinterest"></i></a></div>						</div>
																</div>
		</div>
	</div>
</div>
	
				<div class="header-wrap">
			
<div class="header-banner-wrap clearfix">
			<div class="off-canvas-btn-wrap">
	<div class="off-canvas-btn">
		<a href="#" class="ruby-trigger" title="off canvas button">
			<span class="icon-wrap"></span>
		</a>
	</div>
</div>
		<div class="header-social-wrap">
			<div class="social-link-info clearfix header-social-inner"><a class="color-instagram" title="Instagram" href="https://www.instagram.com/ipopgr/" target="_blank"><i class="fa fa-instagram"></i></a><a class="color-facebook" title="Facebook" href="https://www.facebook.com/iPop.gr/" target="_blank"><i class="fa fa-facebook"></i></a><a class="color-twitter" title="Twitter" href="https://twitter.com/ipopgr" target="_blank"><i class="fa fa-twitter"></i></a><a class="color-pinterest" title="Pinterest" href="https://gr.pinterest.com/ipopgr/" target="_blank"><i class="fa fa-pinterest"></i></a></div>				<div class="banner-search-wrap">
<a href="#" id="ruby-banner-search" data-mfp-src="#ruby-banner-search-form" data-effect="mpf-ruby-effect" title="search" class="banner-search-icon">
	<i class="fa-rb fa-search"></i>
</a>
</div>	</div>
	<div class="header-logo-wrap"  itemscope  itemtype="https://schema.org/Organization" ><a class="logo-image" href="https://ipop.gr"><img class="logo-img-data" src="https://ipop.gr/wp-content/uploads/2021/01/logo_3_web_230.png" srcset="https://ipop.gr/wp-content/uploads/2021/01/logo_3_web_230.png 1x, https://ipop.gr/wp-content/uploads/2021/01/logo_3_web_230.png 2x" src="https://ipop.gr/wp-content/uploads/2021/01/logo_3_web_230.png" alt="iPop" style="max-height: 130px" height="130" width="230"/></a></div></div>
<div class="header-nav-wrap clearfix">
	<div class="header-nav-inner">
		<div class="ruby-container">
			<div class="header-nav-holder clearfix">
				<div class="off-canvas-btn-wrap">
	<div class="off-canvas-btn">
		<a href="#" class="ruby-trigger" title="off canvas button">
			<span class="icon-wrap"></span>
		</a>
	</div>
</div>
				<nav id="navigation" class="main-nav-wrap"  role="navigation"  itemscope  itemtype="https://schema.org/SiteNavigationElement" >
					<ul id="main-navigation" class="main-nav-inner"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-318285"><a href="https://ipop.gr/">Home</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-318286"><a>Style</a><div class="sub-menu-wrap is-sub-menu"><ul class="sub-menu-inner">	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-318287 is-category-1401"><a href="https://ipop.gr/category/beauty/">Beauty</a></li>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-318288 is-category-1402"><a href="https://ipop.gr/category/fashion/">Fashion</a></li></ul></div></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-318309"><a>Life</a><div class="sub-menu-wrap is-sub-menu"><ul class="sub-menu-inner">	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-318312 is-category-1404"><a href="https://ipop.gr/category/lifestyle/">Lifestyle</a></li>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-318313 is-category-1405"><a href="https://ipop.gr/category/news/">News</a></li>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-318311 is-category-1406"><a href="https://ipop.gr/category/culture/">Culture</a></li>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-318314 is-category-591"><a href="https://ipop.gr/category/pets/">Pets</a></li>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-318316 is-category-1410"><a href="https://ipop.gr/category/tech/">Tech</a></li>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-318310 is-category-1409"><a href="https://ipop.gr/category/astrology/">Astrology</a></li></ul></div></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-318318"><a>Wellness</a><div class="sub-menu-wrap is-sub-menu"><ul class="sub-menu-inner">	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-318321 is-category-1411"><a href="https://ipop.gr/category/health/">Health</a></li>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-318319 is-category-592"><a href="https://ipop.gr/category/fitness/">Fitness</a></li></ul></div></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-318322"><a>Mind</a><div class="sub-menu-wrap is-sub-menu"><ul class="sub-menu-inner">	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-318323 is-category-1412"><a href="https://ipop.gr/category/inspiration/">Inspiration</a></li>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-318324 is-category-1413"><a href="https://ipop.gr/category/mentoring/">Mentoring</a></li>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-318325 is-category-1414"><a href="https://ipop.gr/category/mind/">Mind</a></li></ul></div></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-318326"><a>Family</a><div class="sub-menu-wrap is-sub-menu"><ul class="sub-menu-inner">	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-318329 is-category-1415"><a href="https://ipop.gr/category/parenting/">Parenting</a></li>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-318328 is-category-1416"><a href="https://ipop.gr/category/kids/">Kids</a></li>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-318327 is-category-1417"><a href="https://ipop.gr/category/enjoy/">Enjoy</a></li></ul></div></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-318315 is-category-1408"><a href="https://ipop.gr/category/relationships/">Relationships</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-318317 is-category-1335"><a href="https://ipop.gr/category/travel/">Travel</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-318320 is-category-1403"><a href="https://ipop.gr/category/food/">Food</a></li></ul>				</nav>
				<div class="header-logo-mobile-wrap"><a class="logo-image-mobile" href="https://ipop.gr"><img class="logo-img-data" src="https://ipop.gr/wp-content/uploads/2021/01/logo_3_web_230.png" alt="iPop" height="130" width="230"></a></div>				<div class="nav-search-wrap">
	<a href="#" id="ruby-nav-search" data-mfp-src="#ruby-banner-search-form" data-effect="mpf-ruby-effect" title="search" class="banner-search-icon">
		<i class="fa-rb fa-search"></i>
	</a>
</div>			</div>
		</div>
	</div>
</div>
		</div>
		
	
	<div id="ruby-banner-search-form" class="banner-search-form-wrap mfp-hide mfp-animation">
		<div class="banner-search-form-inner">
			<form  method="get" action="https://ipop.gr/">
	<div class="ruby-search">
		<span class="ruby-search-input"><input type="text" class="field" placeholder="Search and hit enter" value="" name="s" title="Search for:"/></span>
		<span class="ruby-search-submit"><input type="submit" value="" /><i class="fa-rb fa-search"></i></span>
	</div>
</form>
		</div>
	</div>

</div>
	<div class="main-site-wrap">
		<div class="main-site-mask"></div>
		<div id="ruby-site-content" class="main-site-content-wrap clearfix">

<div id="single-post-infinite" data-next_post_id="351216" class="clearfix"><div class="single-post-outer clearfix" data-post_url="https://ipop.gr/lifestyle/i-hailey-bieber-spaei-tin-siopi-tis-kai-mila-gia-pr/" data-post_id ="351224" data-url="https://ipop.gr/lifestyle/i-hailey-bieber-spaei-tin-siopi-tis-kai-mila-gia-pr/"><div class="ruby-page-wrap ruby-section row single-wrap single-style-4 is-sidebar-right ruby-container"><div class="ruby-content-wrap single-inner col-sm-8 col-xs-12 content-with-sidebar clearfix">	<article id="post-351224" itemscope itemtype="https://schema.org/Article"  class="post-wrap post-351224 post type-post status-publish format-standard has-post-thumbnail hentry category-lifestyle tag-feature">
		<div class="single-header is-left"><div class="post-cat-info is-relative"><a class="cat-info-el is-cat-1404" href="https://ipop.gr/category/lifestyle/" rel="category tag">Lifestyle</a></div><header class="entry-header single-title post-title is-big-title "><h1 class="entry-title" itemprop="headline">Η Hailey Bieber σπάει την σιωπή της και μιλά για πρώτη φορά για το εγκεφαλικό και την επέμβαση καρδιάς</h1><div class="single-subtitle"><h3>Το μοντέλο περιγράφει λεπτομερώς την πιο τρομακτική εμπειρία της ζωής της</h3></div></header><div class="post-thumb-outer single-thumb-outer"><div class="post-thumb is-image is-image-single ruby-holder"><a href="https://ipop.gr/wp-content/uploads/2021/07/hailey-bieber-e1625916711101.jpg" title="Η Hailey Bieber σπάει την σιωπή της και μιλά για πρώτη φορά για το εγκεφαλικό και την επέμβαση καρδιάς" rel="bookmark"><span class="thumbnail-resize"><img width="760" height="510" src="https://ipop.gr/wp-content/uploads/2021/07/hailey-bieber-e1625916711101-760x510.jpg" class="attachment-look_ruby_760_510 size-look_ruby_760_510 wp-post-image" alt="Hailey Bieber βίντεο νοσηλείας" loading="lazy" /></span></a><span class="thumb-caption">Hailey Bieber / Instagram </span></div></div><div class="single-meta-info-bar clearfix"><div class="post-meta-info"><span class="meta-info-el meta-info-author">
	<span class="meta-info-author-thumb">
			<img data-del="avatar" alt='Κατερίνα Ταλιαδούρου' src='https://ipop.gr/wp-content/uploads/2021/06/katerina-taliadourou-300x300.jpeg' class='avatar pp-user-avatar avatar-50 photo ' height='50' width='50'/>		</span>
	<a href="https://ipop.gr/author/katerina-taliadourou/" rel="author" title="Post by Κατερίνα Ταλιαδούρου" >
		Κατερίνα Ταλιαδούρου	</a>
</span>
<span class="meta-info-el meta-info-date">
					<span class="meta-date">18 mins ago</span>
	</span>

	<span class="meta-info-el meta-info-tag">
							<a href="https://ipop.gr/tag/feature/" rel="tag">Feature</a>
		</span>
</div><div class="single-share-bar clearfix"><span class="single-share-bar-total share-bar-total">0 <span class="share-bar-total-text">shares</span></span><div class="single-share-bar-inner"><a class="share-bar-el icon-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fipop.gr%2Flifestyle%2Fi-hailey-bieber-spaei-tin-siopi-tis-kai-mila-gia-pr%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="fa-rb fa-facebook color-facebook"></i></a><a class="share-bar-el icon-twitter" href="https://twitter.com/intent/tweet?text=%CE%97+Hailey+Bieber+%CF%83%CF%80%CE%AC%CE%B5%CE%B9+%CF%84%CE%B7%CE%BD+%CF%83%CE%B9%CF%89%CF%80%CE%AE+%CF%84%CE%B7%CF%82+%CE%BA%CE%B1%CE%B9+%CE%BC%CE%B9%CE%BB%CE%AC+%CE%B3%CE%B9%CE%B1+%CF%80%CF%81%CF%8E%CF%84%CE%B7+%CF%86%CE%BF%CF%81%CE%AC+%CE%B3%CE%B9%CE%B1+%CF%84%CE%BF+%CE%B5%CE%B3%CE%BA%CE%B5%CF%86%CE%B1%CE%BB%CE%B9%CE%BA%CF%8C+%CE%BA%CE%B1%CE%B9+%CF%84%CE%B7%CE%BD+%CE%B5%CF%80%CE%AD%CE%BC%CE%B2%CE%B1%CF%83%CE%B7+%CE%BA%CE%B1%CF%81%CE%B4%CE%B9%CE%AC%CF%82&amp;url=https%3A%2F%2Fipop.gr%2Flifestyle%2Fi-hailey-bieber-spaei-tin-siopi-tis-kai-mila-gia-pr%2F&amp;via=ipopgr"><i class="fa-rb fa-twitter color-twitter"></i><script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></a><a class="share-bar-el icon-pinterest" href="https://pinterest.com/pin/create/button/?url=https%3A%2F%2Fipop.gr%2Flifestyle%2Fi-hailey-bieber-spaei-tin-siopi-tis-kai-mila-gia-pr%2F&amp;media=https://ipop.gr/wp-content/uploads/2021/07/hailey-bieber-e1625916711101.jpg&description=%CE%97+Hailey+Bieber+%CF%83%CF%80%CE%AC%CE%B5%CE%B9+%CF%84%CE%B7%CE%BD+%CF%83%CE%B9%CF%89%CF%80%CE%AE+%CF%84%CE%B7%CF%82+%CE%BA%CE%B1%CE%B9+%CE%BC%CE%B9%CE%BB%CE%AC+%CE%B3%CE%B9%CE%B1+%CF%80%CF%81%CF%8E%CF%84%CE%B7+%CF%86%CE%BF%CF%81%CE%AC+%CE%B3%CE%B9%CE%B1+%CF%84%CE%BF+%CE%B5%CE%B3%CE%BA%CE%B5%CF%86%CE%B1%CE%BB%CE%B9%CE%BA%CF%8C+%CE%BA%CE%B1%CE%B9+%CF%84%CE%B7%CE%BD+%CE%B5%CF%80%CE%AD%CE%BC%CE%B2%CE%B1%CF%83%CE%B7+%CE%BA%CE%B1%CF%81%CE%B4%CE%B9%CE%AC%CF%82" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="fa-rb fa-pinterest"></i></a><a class="share-bar-el icon-linkedin" href="https://linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fipop.gr%2Flifestyle%2Fi-hailey-bieber-spaei-tin-siopi-tis-kai-mila-gia-pr%2F&amp;title=%CE%97+Hailey+Bieber+%CF%83%CF%80%CE%AC%CE%B5%CE%B9+%CF%84%CE%B7%CE%BD+%CF%83%CE%B9%CF%89%CF%80%CE%AE+%CF%84%CE%B7%CF%82+%CE%BA%CE%B1%CE%B9+%CE%BC%CE%B9%CE%BB%CE%AC+%CE%B3%CE%B9%CE%B1+%CF%80%CF%81%CF%8E%CF%84%CE%B7+%CF%86%CE%BF%CF%81%CE%AC+%CE%B3%CE%B9%CE%B1+%CF%84%CE%BF+%CE%B5%CE%B3%CE%BA%CE%B5%CF%86%CE%B1%CE%BB%CE%B9%CE%BA%CF%8C+%CE%BA%CE%B1%CE%B9+%CF%84%CE%B7%CE%BD+%CE%B5%CF%80%CE%AD%CE%BC%CE%B2%CE%B1%CF%83%CE%B7+%CE%BA%CE%B1%CF%81%CE%B4%CE%B9%CE%AC%CF%82" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="fa-rb fa-linkedin"></i></a><a class="share-bar-el icon-email" href="mailto:?subject=Η Hailey Bieber σπάει την σιωπή της και μιλά για πρώτη φορά για το εγκεφαλικό και την επέμβαση καρδιάς&amp;BODY=I found this article interesting and thought of sharing it with you. Check it out:https%3A%2F%2Fipop.gr%2Flifestyle%2Fi-hailey-bieber-spaei-tin-siopi-tis-kai-mila-gia-pr%2F"><i class="fa-rb fa-envelope-o"></i></a><a class="share-bar-el icon-whatsapp" href="whatsapp://send?text=Η Hailey Bieber σπάει την σιωπή της και μιλά για πρώτη φορά για το εγκεφαλικό και την επέμβαση καρδιάς - https://ipop.gr/lifestyle/i-hailey-bieber-spaei-tin-siopi-tis-kai-mila-gia-pr/" ><i class="fa-rb fa-whatsapp"></i></a></div></div></div></div><div class="entry post-content entry-content single-entry" itemprop="articleBody">
<p><em><strong>Η Hailey Baldwin Bieber μιλάει για πρώτη φορά για τη νοσηλεία της στις 10 Μαρτίου. Σε ένα βίντεο που αναρτήθηκε στο κανάλι της στο YouTube, το μοντέλο περιγράφει λεπτομερώς την τρομακτική εμπειρία που έζησε, τονίζοντας ότι θέλει να πει την ιστορία της με τα «δικά της λόγια».</strong></em></p><div class='code-block code-block-3' style='margin: 8px 0; clear: both;'>
<div id="sas_80268"></div>
<script type="application/javascript">
    sas.cmd.push(function() {
        sas.render("80268");  // Format : In Read (1x1) 1x1
    });
</script></div>
<div class='code-block code-block-1' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<div id="sas_80262"></div>
<script type="application/javascript">
    sas.cmd.push(function() {
        sas.render("80262");  // Format : Billboard 970x250
    });
</script></div>




<p>Περιέγραψε ότι ένιωσε μια «περίεργη αίσθηση» στο δεξί της χέρι ενώ καθόταν και απολάμβανε το πρωινό της με τον <a href="https://ipop.gr/lifestyle/des-ton-xechoristo-tropo-poy-giortasan/" target="_blank" rel="noreferrer noopener">σύζυγό της, Justin Bieber.</a> Τα δάχτυλά της ένιωθαν «μουδιασμένα και περίεργα», λέει, και καθώς ο σύζυγός της ρώτησε αν ήταν καλά, διαπίστωσε ότι «δεν μπορούσε να μιλήσει».</p><div class='code-block code-block-7' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<div id="sas_80695"></div>

<script type="application/javascript">

    sas.cmd.push(function() {

        sas.render("80695");  // Format : 300x250_Inline_1 300x250

    });

</script></div>




<blockquote class="wp-block-quote"><p><a href="https://ipop.gr/lifestyle/nosileytike-me-thromvo-ston-egkefalo-i-ha/" target="_blank" rel="noreferrer noopener">Νοσηλεύτηκε με θρόμβο στον εγκέφαλο η Hailey Bieber – H κατάσταση της υγείας της</a></p></blockquote>



<div class='code-block code-block-8' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<script src="https://bs.serving-sys.com/Serving/adServer.bs?c=28&cn=display&pli=1077886287&gdpr=${GDPR}&gdpr_consent=${GDPR_CONSENT_68}&w=300&h=300&ord=[timestamp]&z=10000"></script>
<noscript>
<a href="https://bs.serving-sys.com/Serving/adServer.bs?cn=brd&pli=1077886287&gdpr=${GDPR}&gdpr_consent=${GDPR_CONSENT_68}&Page=&Pos=-1731771570" target="_blank">
<img src="https://bs.serving-sys.com/Serving/adServer.bs?c=8&cn=display&pli=1077886287&gdpr=${GDPR}&gdpr_consent=${GDPR_CONSENT_68}&Page=&Pos=-1731771570" border=0 width=300 height=300></a>
</noscript></div>
<p>«Η δεξιά πλευρά του προσώπου μου άρχισε να γέρνει, δεν μπορούσα να βγάλω από το στόμα μου ούτε μια πρόταση», θυμάται. «Αμέσως, νόμιζα ότι έπαθα εγκεφαλικό».</p><div class='code-block code-block-2' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<div id="sas_80264"></div>
<script type="application/javascript">
    sas.cmd.push(function() {
        sas.render("80264");  // Format : 300x250_2 300x250
    });
</script></div>




<p>Ένας γιατρός ήταν κοντά και άρχισε να την εξετάζει καθώς κλήθηκε ασθενοφόρο. Εκείνη δυσκολευόταν να διατυπώσει λέξεις για να απαντήσει σε ερωτήσεις που της τέθηκαν. Το άγχος της «τα έκανε όλα χειρότερα», αποκαλύπτει η Hailey.</p>



<blockquote class="instagram-media" data-instgrm-permalink="https://www.instagram.com/p/CWEAMCovtlq/?utm_source=ig_embed&amp;utm_campaign=loading" data-instgrm-version="14" style=" background:#FFF; border:0; border-radius:3px; box-shadow:0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin: 1px; max-width:540px; min-width:326px; padding:0; width:99.375%; width:-webkit-calc(100% - 2px); width:calc(100% - 2px);"><div style="padding:16px;"> <a href="https://www.instagram.com/p/CWEAMCovtlq/?utm_source=ig_embed&amp;utm_campaign=loading" style=" background:#FFFFFF; line-height:0; padding:0 0; text-align:center; text-decoration:none; width:100%;" target="_blank" rel="noopener"> <div style=" display: flex; flex-direction: row; align-items: center;"> <div style="background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 40px; margin-right: 14px; width: 40px;"></div> <div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center;"> <div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 100px;"></div> <div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; width: 60px;"></div></div></div><div style="padding: 19% 0;"></div> <div style="display:block; height:50px; margin:0 auto 12px; width:50px;"><svg width="50px" height="50px" viewBox="0 0 60 60" version="1.1" xmlns="https://www.w3.org/2000/svg" xmlns:xlink="https://www.w3.org/1999/xlink"><g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><g transform="translate(-511.000000, -20.000000)" fill="#000000"><g><path d="M556.869,30.41 C554.814,30.41 553.148,32.076 553.148,34.131 C553.148,36.186 554.814,37.852 556.869,37.852 C558.924,37.852 560.59,36.186 560.59,34.131 C560.59,32.076 558.924,30.41 556.869,30.41 M541,60.657 C535.114,60.657 530.342,55.887 530.342,50 C530.342,44.114 535.114,39.342 541,39.342 C546.887,39.342 551.658,44.114 551.658,50 C551.658,55.887 546.887,60.657 541,60.657 M541,33.886 C532.1,33.886 524.886,41.1 524.886,50 C524.886,58.899 532.1,66.113 541,66.113 C549.9,66.113 557.115,58.899 557.115,50 C557.115,41.1 549.9,33.886 541,33.886 M565.378,62.101 C565.244,65.022 564.756,66.606 564.346,67.663 C563.803,69.06 563.154,70.057 562.106,71.106 C561.058,72.155 560.06,72.803 558.662,73.347 C557.607,73.757 556.021,74.244 553.102,74.378 C549.944,74.521 548.997,74.552 541,74.552 C533.003,74.552 532.056,74.521 528.898,74.378 C525.979,74.244 524.393,73.757 523.338,73.347 C521.94,72.803 520.942,72.155 519.894,71.106 C518.846,70.057 518.197,69.06 517.654,67.663 C517.244,66.606 516.755,65.022 516.623,62.101 C516.479,58.943 516.448,57.996 516.448,50 C516.448,42.003 516.479,41.056 516.623,37.899 C516.755,34.978 517.244,33.391 517.654,32.338 C518.197,30.938 518.846,29.942 519.894,28.894 C520.942,27.846 521.94,27.196 523.338,26.654 C524.393,26.244 525.979,25.756 528.898,25.623 C532.057,25.479 533.004,25.448 541,25.448 C548.997,25.448 549.943,25.479 553.102,25.623 C556.021,25.756 557.607,26.244 558.662,26.654 C560.06,27.196 561.058,27.846 562.106,28.894 C563.154,29.942 563.803,30.938 564.346,32.338 C564.756,33.391 565.244,34.978 565.378,37.899 C565.522,41.056 565.552,42.003 565.552,50 C565.552,57.996 565.522,58.943 565.378,62.101 M570.82,37.631 C570.674,34.438 570.167,32.258 569.425,30.349 C568.659,28.377 567.633,26.702 565.965,25.035 C564.297,23.368 562.623,22.342 560.652,21.575 C558.743,20.834 556.562,20.326 553.369,20.18 C550.169,20.033 549.148,20 541,20 C532.853,20 531.831,20.033 528.631,20.18 C525.438,20.326 523.257,20.834 521.349,21.575 C519.376,22.342 517.703,23.368 516.035,25.035 C514.368,26.702 513.342,28.377 512.574,30.349 C511.834,32.258 511.326,34.438 511.181,37.631 C511.035,40.831 511,41.851 511,50 C511,58.147 511.035,59.17 511.181,62.369 C511.326,65.562 511.834,67.743 512.574,69.651 C513.342,71.625 514.368,73.296 516.035,74.965 C517.703,76.634 519.376,77.658 521.349,78.425 C523.257,79.167 525.438,79.673 528.631,79.82 C531.831,79.965 532.853,80.001 541,80.001 C549.148,80.001 550.169,79.965 553.369,79.82 C556.562,79.673 558.743,79.167 560.652,78.425 C562.623,77.658 564.297,76.634 565.965,74.965 C567.633,73.296 568.659,71.625 569.425,69.651 C570.167,67.743 570.674,65.562 570.82,62.369 C570.966,59.17 571,58.147 571,50 C571,41.851 570.966,40.831 570.82,37.631"></path></g></g></g></svg></div><div style="padding-top: 8px;"> <div style=" color:#3897f0; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:550; line-height:18px;">Δείτε αυτή τη δημοσίευση στο Instagram.</div></div><div style="padding: 12.5% 0;"></div> <div style="display: flex; flex-direction: row; margin-bottom: 14px; align-items: center;"><div> <div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(0px) translateY(7px);"></div> <div style="background-color: #F4F4F4; height: 12.5px; transform: rotate(-45deg) translateX(3px) translateY(1px); width: 12.5px; flex-grow: 0; margin-right: 14px; margin-left: 2px;"></div> <div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(9px) translateY(-18px);"></div></div><div style="margin-left: 8px;"> <div style=" background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 20px; width: 20px;"></div> <div style=" width: 0; height: 0; border-top: 2px solid transparent; border-left: 6px solid #f4f4f4; border-bottom: 2px solid transparent; transform: translateX(16px) translateY(-4px) rotate(30deg)"></div></div><div style="margin-left: auto;"> <div style=" width: 0px; border-top: 8px solid #F4F4F4; border-right: 8px solid transparent; transform: translateY(16px);"></div> <div style=" background-color: #F4F4F4; flex-grow: 0; height: 12px; width: 16px; transform: translateY(-4px);"></div> <div style=" width: 0; height: 0; border-top: 8px solid #F4F4F4; border-left: 8px solid transparent; transform: translateY(-4px) translateX(8px);"></div></div></div> <div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center; margin-bottom: 24px;"> <div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 224px;"></div> <div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; width: 144px;"></div></div></a><p style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; line-height:17px; margin-bottom:0; margin-top:8px; overflow:hidden; padding:8px 0 7px; text-align:center; text-overflow:ellipsis; white-space:nowrap;"><a href="https://www.instagram.com/p/CWEAMCovtlq/?utm_source=ig_embed&amp;utm_campaign=loading" style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px; text-decoration:none;" target="_blank" rel="noopener">Η δημοσίευση κοινοποιήθηκε από το χρήστη Hailey Rhode Baldwin Bieber (@haileybieber)</a></p></div></blockquote> <script async src="//www.instagram.com/embed.js"></script>



<h3 class="has-text-align-center">Hailey Bieber βίντεο νοσηλείας: Το μοντέλο ανοίγει την καρδιά του και μιλά για όσα έζησε</h3>



<p>«Όταν έφτασα στο δωμάτιο έκτακτης ανάγκης, είχα επιστρέψει σχεδόν στα φυσιολογικά μου, μπορούσα να μιλήσω, δεν είχα κανένα πρόβλημα με το πρόσωπο ή το χέρι μου».</p>



<p>Η Hailey έμεινε μια νύχτα στο νοσοκομείο και υποβλήθηκε σε μια σειρά εξετάσεων για να διαπιστωθεί τι προκάλεσε τον θρόμβο αίματος. Σημείωσε 0 στη λίστα ελέγχου εγκεφαλικού επεισοδίου στο δωμάτιο έκτακτης ανάγκης και δεν παρουσίαζε πλέον συμπτώματα. Οι εξετάσεις αποκάλυψαν ότι είχε υποστεί TIA &#8211; ένα παροδικό ισχαιμικό επεισόδιο, που συχνά ονομάζεται μίνι εγκεφαλικό.</p>



<blockquote class="instagram-media" data-instgrm-permalink="https://www.instagram.com/p/CcQnFGULsBA/?utm_source=ig_embed&amp;utm_campaign=loading" data-instgrm-version="14" style=" background:#FFF; border:0; border-radius:3px; box-shadow:0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin: 1px; max-width:540px; min-width:326px; padding:0; width:99.375%; width:-webkit-calc(100% - 2px); width:calc(100% - 2px);"><div style="padding:16px;"> <a href="https://www.instagram.com/p/CcQnFGULsBA/?utm_source=ig_embed&amp;utm_campaign=loading" style=" background:#FFFFFF; line-height:0; padding:0 0; text-align:center; text-decoration:none; width:100%;" target="_blank" rel="noopener"> <div style=" display: flex; flex-direction: row; align-items: center;"> <div style="background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 40px; margin-right: 14px; width: 40px;"></div> <div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center;"> <div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 100px;"></div> <div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; width: 60px;"></div></div></div><div style="padding: 19% 0;"></div> <div style="display:block; height:50px; margin:0 auto 12px; width:50px;"><svg width="50px" height="50px" viewBox="0 0 60 60" version="1.1" xmlns="https://www.w3.org/2000/svg" xmlns:xlink="https://www.w3.org/1999/xlink"><g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><g transform="translate(-511.000000, -20.000000)" fill="#000000"><g><path d="M556.869,30.41 C554.814,30.41 553.148,32.076 553.148,34.131 C553.148,36.186 554.814,37.852 556.869,37.852 C558.924,37.852 560.59,36.186 560.59,34.131 C560.59,32.076 558.924,30.41 556.869,30.41 M541,60.657 C535.114,60.657 530.342,55.887 530.342,50 C530.342,44.114 535.114,39.342 541,39.342 C546.887,39.342 551.658,44.114 551.658,50 C551.658,55.887 546.887,60.657 541,60.657 M541,33.886 C532.1,33.886 524.886,41.1 524.886,50 C524.886,58.899 532.1,66.113 541,66.113 C549.9,66.113 557.115,58.899 557.115,50 C557.115,41.1 549.9,33.886 541,33.886 M565.378,62.101 C565.244,65.022 564.756,66.606 564.346,67.663 C563.803,69.06 563.154,70.057 562.106,71.106 C561.058,72.155 560.06,72.803 558.662,73.347 C557.607,73.757 556.021,74.244 553.102,74.378 C549.944,74.521 548.997,74.552 541,74.552 C533.003,74.552 532.056,74.521 528.898,74.378 C525.979,74.244 524.393,73.757 523.338,73.347 C521.94,72.803 520.942,72.155 519.894,71.106 C518.846,70.057 518.197,69.06 517.654,67.663 C517.244,66.606 516.755,65.022 516.623,62.101 C516.479,58.943 516.448,57.996 516.448,50 C516.448,42.003 516.479,41.056 516.623,37.899 C516.755,34.978 517.244,33.391 517.654,32.338 C518.197,30.938 518.846,29.942 519.894,28.894 C520.942,27.846 521.94,27.196 523.338,26.654 C524.393,26.244 525.979,25.756 528.898,25.623 C532.057,25.479 533.004,25.448 541,25.448 C548.997,25.448 549.943,25.479 553.102,25.623 C556.021,25.756 557.607,26.244 558.662,26.654 C560.06,27.196 561.058,27.846 562.106,28.894 C563.154,29.942 563.803,30.938 564.346,32.338 C564.756,33.391 565.244,34.978 565.378,37.899 C565.522,41.056 565.552,42.003 565.552,50 C565.552,57.996 565.522,58.943 565.378,62.101 M570.82,37.631 C570.674,34.438 570.167,32.258 569.425,30.349 C568.659,28.377 567.633,26.702 565.965,25.035 C564.297,23.368 562.623,22.342 560.652,21.575 C558.743,20.834 556.562,20.326 553.369,20.18 C550.169,20.033 549.148,20 541,20 C532.853,20 531.831,20.033 528.631,20.18 C525.438,20.326 523.257,20.834 521.349,21.575 C519.376,22.342 517.703,23.368 516.035,25.035 C514.368,26.702 513.342,28.377 512.574,30.349 C511.834,32.258 511.326,34.438 511.181,37.631 C511.035,40.831 511,41.851 511,50 C511,58.147 511.035,59.17 511.181,62.369 C511.326,65.562 511.834,67.743 512.574,69.651 C513.342,71.625 514.368,73.296 516.035,74.965 C517.703,76.634 519.376,77.658 521.349,78.425 C523.257,79.167 525.438,79.673 528.631,79.82 C531.831,79.965 532.853,80.001 541,80.001 C549.148,80.001 550.169,79.965 553.369,79.82 C556.562,79.673 558.743,79.167 560.652,78.425 C562.623,77.658 564.297,76.634 565.965,74.965 C567.633,73.296 568.659,71.625 569.425,69.651 C570.167,67.743 570.674,65.562 570.82,62.369 C570.966,59.17 571,58.147 571,50 C571,41.851 570.966,40.831 570.82,37.631"></path></g></g></g></svg></div><div style="padding-top: 8px;"> <div style=" color:#3897f0; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:550; line-height:18px;">Δείτε αυτή τη δημοσίευση στο Instagram.</div></div><div style="padding: 12.5% 0;"></div> <div style="display: flex; flex-direction: row; margin-bottom: 14px; align-items: center;"><div> <div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(0px) translateY(7px);"></div> <div style="background-color: #F4F4F4; height: 12.5px; transform: rotate(-45deg) translateX(3px) translateY(1px); width: 12.5px; flex-grow: 0; margin-right: 14px; margin-left: 2px;"></div> <div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(9px) translateY(-18px);"></div></div><div style="margin-left: 8px;"> <div style=" background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 20px; width: 20px;"></div> <div style=" width: 0; height: 0; border-top: 2px solid transparent; border-left: 6px solid #f4f4f4; border-bottom: 2px solid transparent; transform: translateX(16px) translateY(-4px) rotate(30deg)"></div></div><div style="margin-left: auto;"> <div style=" width: 0px; border-top: 8px solid #F4F4F4; border-right: 8px solid transparent; transform: translateY(16px);"></div> <div style=" background-color: #F4F4F4; flex-grow: 0; height: 12px; width: 16px; transform: translateY(-4px);"></div> <div style=" width: 0; height: 0; border-top: 8px solid #F4F4F4; border-left: 8px solid transparent; transform: translateY(-4px) translateX(8px);"></div></div></div> <div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center; margin-bottom: 24px;"> <div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 224px;"></div> <div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; width: 144px;"></div></div></a><p style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; line-height:17px; margin-bottom:0; margin-top:8px; overflow:hidden; padding:8px 0 7px; text-align:center; text-overflow:ellipsis; white-space:nowrap;"><a href="https://www.instagram.com/p/CcQnFGULsBA/?utm_source=ig_embed&amp;utm_campaign=loading" style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px; text-decoration:none;" target="_blank" rel="noopener">Η δημοσίευση κοινοποιήθηκε από το χρήστη Hailey Rhode Baldwin Bieber (@haileybieber)</a></p></div></blockquote> <script async src="//www.instagram.com/embed.js"></script>



<p>Οι εξετάσεις της έδειξαν ότι παρουσίασε έλλειψη οξυγόνου στον εγκέφαλό της για ένα χρονικό διάστημα, που προκλήθηκε από τον θρόμβο αίματος. Οι γιατροί της είπαν ότι ένα σύνολο τριών πρόσφατων συμβάντων συνέβαλαν στο εγκεφαλικό επεισόδιο. Η Bieber είχε μόλις αρχίσει να παίρνει αντισυλληπτικά χωρίς να μιλήσει με τον γιατρό της και ως άτομο με συχνές ημικρανίες, της προκάλεσαν προβλήματα. Είχε, επίσης, κολλήσει πρόσφατα COVID-19 και ταξίδευε «από το Παρίσι και πίσω σε πολύ σύντομο χρονικό διάστημα».</p>



<blockquote class="wp-block-quote"><p><a href="https://ipop.gr/themata/frontizw/%CF%8C%CF%83%CE%B1-%CF%80%CF%81%CE%AD%CF%80%CE%B5%CE%B9-%CE%BD%CE%B1-%CE%BE%CE%AD%CF%81%CE%B5%CE%B9%CF%82-%CE%B3%CE%B9%CE%B1-%CF%84%CE%BF-%CE%B5%CE%B3%CE%BA%CE%B5%CF%86%CE%B1%CE%BB%CE%B9%CE%BA%CF%8C/" target="_blank" rel="noreferrer noopener">Όσα πρέπει να ξέρεις για το εγκεφαλικό επεισόδιο</a></p></blockquote>



<p>Πήρε εξιτήριο το επόμενο πρωί. Οι γιατροί, όμως, δεν είχαν καταλάβει πώς ο θρόμβος αίματος είχε ταξιδέψει στον εγκέφαλό της και δεν πίστεψαν ότι έπασχε από PFO &#8211; ένα μικρό άνοιγμα στην καρδιά που συνήθως κλείνει μετά τη γέννηση.</p>



<blockquote class="instagram-media" data-instgrm-permalink="https://www.instagram.com/p/CcEB5Y1vjBf/?utm_source=ig_embed&amp;utm_campaign=loading" data-instgrm-version="14" style=" background:#FFF; border:0; border-radius:3px; box-shadow:0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin: 1px; max-width:540px; min-width:326px; padding:0; width:99.375%; width:-webkit-calc(100% - 2px); width:calc(100% - 2px);"><div style="padding:16px;"> <a href="https://www.instagram.com/p/CcEB5Y1vjBf/?utm_source=ig_embed&amp;utm_campaign=loading" style=" background:#FFFFFF; line-height:0; padding:0 0; text-align:center; text-decoration:none; width:100%;" target="_blank" rel="noopener"> <div style=" display: flex; flex-direction: row; align-items: center;"> <div style="background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 40px; margin-right: 14px; width: 40px;"></div> <div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center;"> <div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 100px;"></div> <div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; width: 60px;"></div></div></div><div style="padding: 19% 0;"></div> <div style="display:block; height:50px; margin:0 auto 12px; width:50px;"><svg width="50px" height="50px" viewBox="0 0 60 60" version="1.1" xmlns="https://www.w3.org/2000/svg" xmlns:xlink="https://www.w3.org/1999/xlink"><g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><g transform="translate(-511.000000, -20.000000)" fill="#000000"><g><path d="M556.869,30.41 C554.814,30.41 553.148,32.076 553.148,34.131 C553.148,36.186 554.814,37.852 556.869,37.852 C558.924,37.852 560.59,36.186 560.59,34.131 C560.59,32.076 558.924,30.41 556.869,30.41 M541,60.657 C535.114,60.657 530.342,55.887 530.342,50 C530.342,44.114 535.114,39.342 541,39.342 C546.887,39.342 551.658,44.114 551.658,50 C551.658,55.887 546.887,60.657 541,60.657 M541,33.886 C532.1,33.886 524.886,41.1 524.886,50 C524.886,58.899 532.1,66.113 541,66.113 C549.9,66.113 557.115,58.899 557.115,50 C557.115,41.1 549.9,33.886 541,33.886 M565.378,62.101 C565.244,65.022 564.756,66.606 564.346,67.663 C563.803,69.06 563.154,70.057 562.106,71.106 C561.058,72.155 560.06,72.803 558.662,73.347 C557.607,73.757 556.021,74.244 553.102,74.378 C549.944,74.521 548.997,74.552 541,74.552 C533.003,74.552 532.056,74.521 528.898,74.378 C525.979,74.244 524.393,73.757 523.338,73.347 C521.94,72.803 520.942,72.155 519.894,71.106 C518.846,70.057 518.197,69.06 517.654,67.663 C517.244,66.606 516.755,65.022 516.623,62.101 C516.479,58.943 516.448,57.996 516.448,50 C516.448,42.003 516.479,41.056 516.623,37.899 C516.755,34.978 517.244,33.391 517.654,32.338 C518.197,30.938 518.846,29.942 519.894,28.894 C520.942,27.846 521.94,27.196 523.338,26.654 C524.393,26.244 525.979,25.756 528.898,25.623 C532.057,25.479 533.004,25.448 541,25.448 C548.997,25.448 549.943,25.479 553.102,25.623 C556.021,25.756 557.607,26.244 558.662,26.654 C560.06,27.196 561.058,27.846 562.106,28.894 C563.154,29.942 563.803,30.938 564.346,32.338 C564.756,33.391 565.244,34.978 565.378,37.899 C565.522,41.056 565.552,42.003 565.552,50 C565.552,57.996 565.522,58.943 565.378,62.101 M570.82,37.631 C570.674,34.438 570.167,32.258 569.425,30.349 C568.659,28.377 567.633,26.702 565.965,25.035 C564.297,23.368 562.623,22.342 560.652,21.575 C558.743,20.834 556.562,20.326 553.369,20.18 C550.169,20.033 549.148,20 541,20 C532.853,20 531.831,20.033 528.631,20.18 C525.438,20.326 523.257,20.834 521.349,21.575 C519.376,22.342 517.703,23.368 516.035,25.035 C514.368,26.702 513.342,28.377 512.574,30.349 C511.834,32.258 511.326,34.438 511.181,37.631 C511.035,40.831 511,41.851 511,50 C511,58.147 511.035,59.17 511.181,62.369 C511.326,65.562 511.834,67.743 512.574,69.651 C513.342,71.625 514.368,73.296 516.035,74.965 C517.703,76.634 519.376,77.658 521.349,78.425 C523.257,79.167 525.438,79.673 528.631,79.82 C531.831,79.965 532.853,80.001 541,80.001 C549.148,80.001 550.169,79.965 553.369,79.82 C556.562,79.673 558.743,79.167 560.652,78.425 C562.623,77.658 564.297,76.634 565.965,74.965 C567.633,73.296 568.659,71.625 569.425,69.651 C570.167,67.743 570.674,65.562 570.82,62.369 C570.966,59.17 571,58.147 571,50 C571,41.851 570.966,40.831 570.82,37.631"></path></g></g></g></svg></div><div style="padding-top: 8px;"> <div style=" color:#3897f0; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:550; line-height:18px;">Δείτε αυτή τη δημοσίευση στο Instagram.</div></div><div style="padding: 12.5% 0;"></div> <div style="display: flex; flex-direction: row; margin-bottom: 14px; align-items: center;"><div> <div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(0px) translateY(7px);"></div> <div style="background-color: #F4F4F4; height: 12.5px; transform: rotate(-45deg) translateX(3px) translateY(1px); width: 12.5px; flex-grow: 0; margin-right: 14px; margin-left: 2px;"></div> <div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(9px) translateY(-18px);"></div></div><div style="margin-left: 8px;"> <div style=" background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 20px; width: 20px;"></div> <div style=" width: 0; height: 0; border-top: 2px solid transparent; border-left: 6px solid #f4f4f4; border-bottom: 2px solid transparent; transform: translateX(16px) translateY(-4px) rotate(30deg)"></div></div><div style="margin-left: auto;"> <div style=" width: 0px; border-top: 8px solid #F4F4F4; border-right: 8px solid transparent; transform: translateY(16px);"></div> <div style=" background-color: #F4F4F4; flex-grow: 0; height: 12px; width: 16px; transform: translateY(-4px);"></div> <div style=" width: 0; height: 0; border-top: 8px solid #F4F4F4; border-left: 8px solid transparent; transform: translateY(-4px) translateX(8px);"></div></div></div> <div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center; margin-bottom: 24px;"> <div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 224px;"></div> <div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; width: 144px;"></div></div></a><p style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; line-height:17px; margin-bottom:0; margin-top:8px; overflow:hidden; padding:8px 0 7px; text-align:center; text-overflow:ellipsis; white-space:nowrap;"><a href="https://www.instagram.com/p/CcEB5Y1vjBf/?utm_source=ig_embed&amp;utm_campaign=loading" style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px; text-decoration:none;" target="_blank" rel="noopener">Η δημοσίευση κοινοποιήθηκε από το χρήστη Hailey Rhode Baldwin Bieber (@haileybieber)</a></p></div></blockquote> <script async src="//www.instagram.com/embed.js"></script>



<p>Αργότερα επισκέφτηκε το UCLA για παρακολούθηση, όπου διαγνώστηκε με PFO αφού υποβλήθηκε σε διακρανιακό doppler, ένα «ακριβέστερο» και «σε βάθος» υπερηχογράφημα που χρησιμοποιείται για την ανίχνευση εγκεφαλικών επεισοδίων που προκαλούνται από θρόμβους αίματος.</p>



<p>Διαγνώστηκε με PFO βαθμού 5 – τον ​​«υψηλότερο βαθμό». Η μικρή τρύπα είχε μέγεθος μεταξύ 12 και 13 χιλιοστών.</p>



<p>Σε εκείνο το σημείο, η Hailey είπε ότι απλώς ένιωθε «ευγνώμων» που ήξερε τι είχε προκαλέσει το εγκεφαλικό. Τυπικά, ένας θρόμβος αίματος φιλτράρεται από την καρδιά και απορροφάται στους πνεύμονες. Λόγω του PFO της, ο θρόμβος αίματος «ξέφυγε» από την καρδιά της και ταξίδεψε στον εγκέφαλό της.</p>



<blockquote class="instagram-media" data-instgrm-permalink="https://www.instagram.com/p/CbImtKqvmQ8/?utm_source=ig_embed&amp;utm_campaign=loading" data-instgrm-version="14" style=" background:#FFF; border:0; border-radius:3px; box-shadow:0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin: 1px; max-width:540px; min-width:326px; padding:0; width:99.375%; width:-webkit-calc(100% - 2px); width:calc(100% - 2px);"><div style="padding:16px;"> <a href="https://www.instagram.com/p/CbImtKqvmQ8/?utm_source=ig_embed&amp;utm_campaign=loading" style=" background:#FFFFFF; line-height:0; padding:0 0; text-align:center; text-decoration:none; width:100%;" target="_blank" rel="noopener"> <div style=" display: flex; flex-direction: row; align-items: center;"> <div style="background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 40px; margin-right: 14px; width: 40px;"></div> <div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center;"> <div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 100px;"></div> <div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; width: 60px;"></div></div></div><div style="padding: 19% 0;"></div> <div style="display:block; height:50px; margin:0 auto 12px; width:50px;"><svg width="50px" height="50px" viewBox="0 0 60 60" version="1.1" xmlns="https://www.w3.org/2000/svg" xmlns:xlink="https://www.w3.org/1999/xlink"><g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><g transform="translate(-511.000000, -20.000000)" fill="#000000"><g><path d="M556.869,30.41 C554.814,30.41 553.148,32.076 553.148,34.131 C553.148,36.186 554.814,37.852 556.869,37.852 C558.924,37.852 560.59,36.186 560.59,34.131 C560.59,32.076 558.924,30.41 556.869,30.41 M541,60.657 C535.114,60.657 530.342,55.887 530.342,50 C530.342,44.114 535.114,39.342 541,39.342 C546.887,39.342 551.658,44.114 551.658,50 C551.658,55.887 546.887,60.657 541,60.657 M541,33.886 C532.1,33.886 524.886,41.1 524.886,50 C524.886,58.899 532.1,66.113 541,66.113 C549.9,66.113 557.115,58.899 557.115,50 C557.115,41.1 549.9,33.886 541,33.886 M565.378,62.101 C565.244,65.022 564.756,66.606 564.346,67.663 C563.803,69.06 563.154,70.057 562.106,71.106 C561.058,72.155 560.06,72.803 558.662,73.347 C557.607,73.757 556.021,74.244 553.102,74.378 C549.944,74.521 548.997,74.552 541,74.552 C533.003,74.552 532.056,74.521 528.898,74.378 C525.979,74.244 524.393,73.757 523.338,73.347 C521.94,72.803 520.942,72.155 519.894,71.106 C518.846,70.057 518.197,69.06 517.654,67.663 C517.244,66.606 516.755,65.022 516.623,62.101 C516.479,58.943 516.448,57.996 516.448,50 C516.448,42.003 516.479,41.056 516.623,37.899 C516.755,34.978 517.244,33.391 517.654,32.338 C518.197,30.938 518.846,29.942 519.894,28.894 C520.942,27.846 521.94,27.196 523.338,26.654 C524.393,26.244 525.979,25.756 528.898,25.623 C532.057,25.479 533.004,25.448 541,25.448 C548.997,25.448 549.943,25.479 553.102,25.623 C556.021,25.756 557.607,26.244 558.662,26.654 C560.06,27.196 561.058,27.846 562.106,28.894 C563.154,29.942 563.803,30.938 564.346,32.338 C564.756,33.391 565.244,34.978 565.378,37.899 C565.522,41.056 565.552,42.003 565.552,50 C565.552,57.996 565.522,58.943 565.378,62.101 M570.82,37.631 C570.674,34.438 570.167,32.258 569.425,30.349 C568.659,28.377 567.633,26.702 565.965,25.035 C564.297,23.368 562.623,22.342 560.652,21.575 C558.743,20.834 556.562,20.326 553.369,20.18 C550.169,20.033 549.148,20 541,20 C532.853,20 531.831,20.033 528.631,20.18 C525.438,20.326 523.257,20.834 521.349,21.575 C519.376,22.342 517.703,23.368 516.035,25.035 C514.368,26.702 513.342,28.377 512.574,30.349 C511.834,32.258 511.326,34.438 511.181,37.631 C511.035,40.831 511,41.851 511,50 C511,58.147 511.035,59.17 511.181,62.369 C511.326,65.562 511.834,67.743 512.574,69.651 C513.342,71.625 514.368,73.296 516.035,74.965 C517.703,76.634 519.376,77.658 521.349,78.425 C523.257,79.167 525.438,79.673 528.631,79.82 C531.831,79.965 532.853,80.001 541,80.001 C549.148,80.001 550.169,79.965 553.369,79.82 C556.562,79.673 558.743,79.167 560.652,78.425 C562.623,77.658 564.297,76.634 565.965,74.965 C567.633,73.296 568.659,71.625 569.425,69.651 C570.167,67.743 570.674,65.562 570.82,62.369 C570.966,59.17 571,58.147 571,50 C571,41.851 570.966,40.831 570.82,37.631"></path></g></g></g></svg></div><div style="padding-top: 8px;"> <div style=" color:#3897f0; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:550; line-height:18px;">Δείτε αυτή τη δημοσίευση στο Instagram.</div></div><div style="padding: 12.5% 0;"></div> <div style="display: flex; flex-direction: row; margin-bottom: 14px; align-items: center;"><div> <div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(0px) translateY(7px);"></div> <div style="background-color: #F4F4F4; height: 12.5px; transform: rotate(-45deg) translateX(3px) translateY(1px); width: 12.5px; flex-grow: 0; margin-right: 14px; margin-left: 2px;"></div> <div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(9px) translateY(-18px);"></div></div><div style="margin-left: 8px;"> <div style=" background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 20px; width: 20px;"></div> <div style=" width: 0; height: 0; border-top: 2px solid transparent; border-left: 6px solid #f4f4f4; border-bottom: 2px solid transparent; transform: translateX(16px) translateY(-4px) rotate(30deg)"></div></div><div style="margin-left: auto;"> <div style=" width: 0px; border-top: 8px solid #F4F4F4; border-right: 8px solid transparent; transform: translateY(16px);"></div> <div style=" background-color: #F4F4F4; flex-grow: 0; height: 12px; width: 16px; transform: translateY(-4px);"></div> <div style=" width: 0; height: 0; border-top: 8px solid #F4F4F4; border-left: 8px solid transparent; transform: translateY(-4px) translateX(8px);"></div></div></div> <div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center; margin-bottom: 24px;"> <div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 224px;"></div> <div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; width: 144px;"></div></div></a><p style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; line-height:17px; margin-bottom:0; margin-top:8px; overflow:hidden; padding:8px 0 7px; text-align:center; text-overflow:ellipsis; white-space:nowrap;"><a href="https://www.instagram.com/p/CbImtKqvmQ8/?utm_source=ig_embed&amp;utm_campaign=loading" style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px; text-decoration:none;" target="_blank" rel="noopener">Η δημοσίευση κοινοποιήθηκε από το χρήστη Hailey Rhode Baldwin Bieber (@haileybieber)</a></p></div></blockquote> <script async src="//www.instagram.com/embed.js"></script>



<p>Στη συνέχεια, η Bieber υποβλήθηκε σε μια διαδικασία για να κλείσει το PFO με τη σύσταση του γιατρού της. Ένα μικρό αντικείμενο που μοιάζει με κουμπί εισήχθη μέσω της μηριαίας φλέβας στη βουβωνική χώρα της για να κλείσει η μικρή τρύπα. Τελικά, ο καρδιακός ιστός της θα αναπτυχθεί ξανά γύρω από τη νέα συσκευή.</p>



<p>Μοιράστηκε, επίσης, ότι η διαδικασία αντιμετώπισης του PFO κύλησε «πολύ ομαλά» και ότι αναρρώνει πλήρως.</p>



<p>Πριν την διάγνωση, υπέφερε από πολύ έντονο άγχος σχετικά με την πιθανότητα μελλοντικών συμπτωμάτων ή άλλου παρόμοιου μικρού εγκεφαλικού επεισοδίου. Τώρα, αισθάνεται έτοιμη να ζήσει και να σχεδιάσει το μελλον της. </p>



<blockquote class="wp-block-quote"><p><a href="https://ipop.gr/health/prosochi-oi-epistimones-proeidopoioy/" target="_blank" rel="noreferrer noopener">Προσοχή! Οι επιστήμονες προειδοποιούν για τον κίνδυνο που υπάρχει αν ανεβαίνει η πίεσή σου όταν είσαι όρθια</a></p></blockquote>



<blockquote class="instagram-media" data-instgrm-permalink="https://www.instagram.com/p/CY61dYflkzu/?utm_source=ig_embed&amp;utm_campaign=loading" data-instgrm-version="14" style=" background:#FFF; border:0; border-radius:3px; box-shadow:0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin: 1px; max-width:540px; min-width:326px; padding:0; width:99.375%; width:-webkit-calc(100% - 2px); width:calc(100% - 2px);"><div style="padding:16px;"> <a href="https://www.instagram.com/p/CY61dYflkzu/?utm_source=ig_embed&amp;utm_campaign=loading" style=" background:#FFFFFF; line-height:0; padding:0 0; text-align:center; text-decoration:none; width:100%;" target="_blank" rel="noopener"> <div style=" display: flex; flex-direction: row; align-items: center;"> <div style="background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 40px; margin-right: 14px; width: 40px;"></div> <div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center;"> <div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 100px;"></div> <div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; width: 60px;"></div></div></div><div style="padding: 19% 0;"></div> <div style="display:block; height:50px; margin:0 auto 12px; width:50px;"><svg width="50px" height="50px" viewBox="0 0 60 60" version="1.1" xmlns="https://www.w3.org/2000/svg" xmlns:xlink="https://www.w3.org/1999/xlink"><g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><g transform="translate(-511.000000, -20.000000)" fill="#000000"><g><path d="M556.869,30.41 C554.814,30.41 553.148,32.076 553.148,34.131 C553.148,36.186 554.814,37.852 556.869,37.852 C558.924,37.852 560.59,36.186 560.59,34.131 C560.59,32.076 558.924,30.41 556.869,30.41 M541,60.657 C535.114,60.657 530.342,55.887 530.342,50 C530.342,44.114 535.114,39.342 541,39.342 C546.887,39.342 551.658,44.114 551.658,50 C551.658,55.887 546.887,60.657 541,60.657 M541,33.886 C532.1,33.886 524.886,41.1 524.886,50 C524.886,58.899 532.1,66.113 541,66.113 C549.9,66.113 557.115,58.899 557.115,50 C557.115,41.1 549.9,33.886 541,33.886 M565.378,62.101 C565.244,65.022 564.756,66.606 564.346,67.663 C563.803,69.06 563.154,70.057 562.106,71.106 C561.058,72.155 560.06,72.803 558.662,73.347 C557.607,73.757 556.021,74.244 553.102,74.378 C549.944,74.521 548.997,74.552 541,74.552 C533.003,74.552 532.056,74.521 528.898,74.378 C525.979,74.244 524.393,73.757 523.338,73.347 C521.94,72.803 520.942,72.155 519.894,71.106 C518.846,70.057 518.197,69.06 517.654,67.663 C517.244,66.606 516.755,65.022 516.623,62.101 C516.479,58.943 516.448,57.996 516.448,50 C516.448,42.003 516.479,41.056 516.623,37.899 C516.755,34.978 517.244,33.391 517.654,32.338 C518.197,30.938 518.846,29.942 519.894,28.894 C520.942,27.846 521.94,27.196 523.338,26.654 C524.393,26.244 525.979,25.756 528.898,25.623 C532.057,25.479 533.004,25.448 541,25.448 C548.997,25.448 549.943,25.479 553.102,25.623 C556.021,25.756 557.607,26.244 558.662,26.654 C560.06,27.196 561.058,27.846 562.106,28.894 C563.154,29.942 563.803,30.938 564.346,32.338 C564.756,33.391 565.244,34.978 565.378,37.899 C565.522,41.056 565.552,42.003 565.552,50 C565.552,57.996 565.522,58.943 565.378,62.101 M570.82,37.631 C570.674,34.438 570.167,32.258 569.425,30.349 C568.659,28.377 567.633,26.702 565.965,25.035 C564.297,23.368 562.623,22.342 560.652,21.575 C558.743,20.834 556.562,20.326 553.369,20.18 C550.169,20.033 549.148,20 541,20 C532.853,20 531.831,20.033 528.631,20.18 C525.438,20.326 523.257,20.834 521.349,21.575 C519.376,22.342 517.703,23.368 516.035,25.035 C514.368,26.702 513.342,28.377 512.574,30.349 C511.834,32.258 511.326,34.438 511.181,37.631 C511.035,40.831 511,41.851 511,50 C511,58.147 511.035,59.17 511.181,62.369 C511.326,65.562 511.834,67.743 512.574,69.651 C513.342,71.625 514.368,73.296 516.035,74.965 C517.703,76.634 519.376,77.658 521.349,78.425 C523.257,79.167 525.438,79.673 528.631,79.82 C531.831,79.965 532.853,80.001 541,80.001 C549.148,80.001 550.169,79.965 553.369,79.82 C556.562,79.673 558.743,79.167 560.652,78.425 C562.623,77.658 564.297,76.634 565.965,74.965 C567.633,73.296 568.659,71.625 569.425,69.651 C570.167,67.743 570.674,65.562 570.82,62.369 C570.966,59.17 571,58.147 571,50 C571,41.851 570.966,40.831 570.82,37.631"></path></g></g></g></svg></div><div style="padding-top: 8px;"> <div style=" color:#3897f0; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:550; line-height:18px;">Δείτε αυτή τη δημοσίευση στο Instagram.</div></div><div style="padding: 12.5% 0;"></div> <div style="display: flex; flex-direction: row; margin-bottom: 14px; align-items: center;"><div> <div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(0px) translateY(7px);"></div> <div style="background-color: #F4F4F4; height: 12.5px; transform: rotate(-45deg) translateX(3px) translateY(1px); width: 12.5px; flex-grow: 0; margin-right: 14px; margin-left: 2px;"></div> <div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(9px) translateY(-18px);"></div></div><div style="margin-left: 8px;"> <div style=" background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 20px; width: 20px;"></div> <div style=" width: 0; height: 0; border-top: 2px solid transparent; border-left: 6px solid #f4f4f4; border-bottom: 2px solid transparent; transform: translateX(16px) translateY(-4px) rotate(30deg)"></div></div><div style="margin-left: auto;"> <div style=" width: 0px; border-top: 8px solid #F4F4F4; border-right: 8px solid transparent; transform: translateY(16px);"></div> <div style=" background-color: #F4F4F4; flex-grow: 0; height: 12px; width: 16px; transform: translateY(-4px);"></div> <div style=" width: 0; height: 0; border-top: 8px solid #F4F4F4; border-left: 8px solid transparent; transform: translateY(-4px) translateX(8px);"></div></div></div> <div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center; margin-bottom: 24px;"> <div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 224px;"></div> <div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; width: 144px;"></div></div></a><p style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; line-height:17px; margin-bottom:0; margin-top:8px; overflow:hidden; padding:8px 0 7px; text-align:center; text-overflow:ellipsis; white-space:nowrap;"><a href="https://www.instagram.com/p/CY61dYflkzu/?utm_source=ig_embed&amp;utm_campaign=loading" style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px; text-decoration:none;" target="_blank" rel="noopener">Η δημοσίευση κοινοποιήθηκε από το χρήστη Hailey Rhode Baldwin Bieber (@haileybieber)</a></p></div></blockquote> <script async src="//www.instagram.com/embed.js"></script>



<p>«Το σημαντικότερο πράγμα που νιώθω είναι ανακούφιση που καταφέραμε να καταλάβουμε τα πάντα, ότι μπορέσαμε να τα αντιμετωπίσουμε, ότι θα μπορέσω να προχωρήσω από αυτήν την πραγματικά τρομακτική κατάσταση και απλώς να ζήσω τη ζωή μου».</p>



<p>Η Bieber παίρνει πλέον καθημερινά ασπιρίνη και αραιωτικά αίματος και μοιράστηκε ότι δεν υποφέρει πλέον από κανένα σχετικό σύμπτωμα. Στο τέλος του βίντεο, λέει ένα ευχαριστώ προς τους γιατρούς που τη βοήθησαν στη θεραπεία σε όλη τη διαδικασία.</p>



<blockquote class="instagram-media" data-instgrm-permalink="https://www.instagram.com/p/CWoTyh_vh3d/?utm_source=ig_embed&amp;utm_campaign=loading" data-instgrm-version="14" style=" background:#FFF; border:0; border-radius:3px; box-shadow:0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin: 1px; max-width:540px; min-width:326px; padding:0; width:99.375%; width:-webkit-calc(100% - 2px); width:calc(100% - 2px);"><div style="padding:16px;"> <a href="https://www.instagram.com/p/CWoTyh_vh3d/?utm_source=ig_embed&amp;utm_campaign=loading" style=" background:#FFFFFF; line-height:0; padding:0 0; text-align:center; text-decoration:none; width:100%;" target="_blank" rel="noopener"> <div style=" display: flex; flex-direction: row; align-items: center;"> <div style="background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 40px; margin-right: 14px; width: 40px;"></div> <div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center;"> <div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 100px;"></div> <div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; width: 60px;"></div></div></div><div style="padding: 19% 0;"></div> <div style="display:block; height:50px; margin:0 auto 12px; width:50px;"><svg width="50px" height="50px" viewBox="0 0 60 60" version="1.1" xmlns="https://www.w3.org/2000/svg" xmlns:xlink="https://www.w3.org/1999/xlink"><g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><g transform="translate(-511.000000, -20.000000)" fill="#000000"><g><path d="M556.869,30.41 C554.814,30.41 553.148,32.076 553.148,34.131 C553.148,36.186 554.814,37.852 556.869,37.852 C558.924,37.852 560.59,36.186 560.59,34.131 C560.59,32.076 558.924,30.41 556.869,30.41 M541,60.657 C535.114,60.657 530.342,55.887 530.342,50 C530.342,44.114 535.114,39.342 541,39.342 C546.887,39.342 551.658,44.114 551.658,50 C551.658,55.887 546.887,60.657 541,60.657 M541,33.886 C532.1,33.886 524.886,41.1 524.886,50 C524.886,58.899 532.1,66.113 541,66.113 C549.9,66.113 557.115,58.899 557.115,50 C557.115,41.1 549.9,33.886 541,33.886 M565.378,62.101 C565.244,65.022 564.756,66.606 564.346,67.663 C563.803,69.06 563.154,70.057 562.106,71.106 C561.058,72.155 560.06,72.803 558.662,73.347 C557.607,73.757 556.021,74.244 553.102,74.378 C549.944,74.521 548.997,74.552 541,74.552 C533.003,74.552 532.056,74.521 528.898,74.378 C525.979,74.244 524.393,73.757 523.338,73.347 C521.94,72.803 520.942,72.155 519.894,71.106 C518.846,70.057 518.197,69.06 517.654,67.663 C517.244,66.606 516.755,65.022 516.623,62.101 C516.479,58.943 516.448,57.996 516.448,50 C516.448,42.003 516.479,41.056 516.623,37.899 C516.755,34.978 517.244,33.391 517.654,32.338 C518.197,30.938 518.846,29.942 519.894,28.894 C520.942,27.846 521.94,27.196 523.338,26.654 C524.393,26.244 525.979,25.756 528.898,25.623 C532.057,25.479 533.004,25.448 541,25.448 C548.997,25.448 549.943,25.479 553.102,25.623 C556.021,25.756 557.607,26.244 558.662,26.654 C560.06,27.196 561.058,27.846 562.106,28.894 C563.154,29.942 563.803,30.938 564.346,32.338 C564.756,33.391 565.244,34.978 565.378,37.899 C565.522,41.056 565.552,42.003 565.552,50 C565.552,57.996 565.522,58.943 565.378,62.101 M570.82,37.631 C570.674,34.438 570.167,32.258 569.425,30.349 C568.659,28.377 567.633,26.702 565.965,25.035 C564.297,23.368 562.623,22.342 560.652,21.575 C558.743,20.834 556.562,20.326 553.369,20.18 C550.169,20.033 549.148,20 541,20 C532.853,20 531.831,20.033 528.631,20.18 C525.438,20.326 523.257,20.834 521.349,21.575 C519.376,22.342 517.703,23.368 516.035,25.035 C514.368,26.702 513.342,28.377 512.574,30.349 C511.834,32.258 511.326,34.438 511.181,37.631 C511.035,40.831 511,41.851 511,50 C511,58.147 511.035,59.17 511.181,62.369 C511.326,65.562 511.834,67.743 512.574,69.651 C513.342,71.625 514.368,73.296 516.035,74.965 C517.703,76.634 519.376,77.658 521.349,78.425 C523.257,79.167 525.438,79.673 528.631,79.82 C531.831,79.965 532.853,80.001 541,80.001 C549.148,80.001 550.169,79.965 553.369,79.82 C556.562,79.673 558.743,79.167 560.652,78.425 C562.623,77.658 564.297,76.634 565.965,74.965 C567.633,73.296 568.659,71.625 569.425,69.651 C570.167,67.743 570.674,65.562 570.82,62.369 C570.966,59.17 571,58.147 571,50 C571,41.851 570.966,40.831 570.82,37.631"></path></g></g></g></svg></div><div style="padding-top: 8px;"> <div style=" color:#3897f0; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:550; line-height:18px;">Δείτε αυτή τη δημοσίευση στο Instagram.</div></div><div style="padding: 12.5% 0;"></div> <div style="display: flex; flex-direction: row; margin-bottom: 14px; align-items: center;"><div> <div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(0px) translateY(7px);"></div> <div style="background-color: #F4F4F4; height: 12.5px; transform: rotate(-45deg) translateX(3px) translateY(1px); width: 12.5px; flex-grow: 0; margin-right: 14px; margin-left: 2px;"></div> <div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(9px) translateY(-18px);"></div></div><div style="margin-left: 8px;"> <div style=" background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 20px; width: 20px;"></div> <div style=" width: 0; height: 0; border-top: 2px solid transparent; border-left: 6px solid #f4f4f4; border-bottom: 2px solid transparent; transform: translateX(16px) translateY(-4px) rotate(30deg)"></div></div><div style="margin-left: auto;"> <div style=" width: 0px; border-top: 8px solid #F4F4F4; border-right: 8px solid transparent; transform: translateY(16px);"></div> <div style=" background-color: #F4F4F4; flex-grow: 0; height: 12px; width: 16px; transform: translateY(-4px);"></div> <div style=" width: 0; height: 0; border-top: 8px solid #F4F4F4; border-left: 8px solid transparent; transform: translateY(-4px) translateX(8px);"></div></div></div> <div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center; margin-bottom: 24px;"> <div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 224px;"></div> <div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; width: 144px;"></div></div></a><p style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; line-height:17px; margin-bottom:0; margin-top:8px; overflow:hidden; padding:8px 0 7px; text-align:center; text-overflow:ellipsis; white-space:nowrap;"><a href="https://www.instagram.com/p/CWoTyh_vh3d/?utm_source=ig_embed&amp;utm_campaign=loading" style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px; text-decoration:none;" target="_blank" rel="noopener">Η δημοσίευση κοινοποιήθηκε από το χρήστη Hailey Rhode Baldwin Bieber (@haileybieber)</a></p></div></blockquote> <script async src="//www.instagram.com/embed.js"></script>



<p>Να υπενθυμίσουμε ότι ανακοίνωσε για πρώτη φορά ότι είχε υποστεί ένα μικρό εγκεφαλικό σε μια ανάρτηση στο Instagram στις 12 Μαρτίου και είπε ότι επειδή ήταν ήδη «κάπως γνωστό», ήθελε να δώσει μια πλήρη εξήγηση.</p>



<p>«Αν υπάρχει κάποιος που το παρακολουθεί και έχει περάσει το ίδιο πράγμα ή κάτι παρόμοιο, σίγουρα συμπάσχω μαζί σου», λέει καθώς τελειώνει το βίντεο. «Και καταλαβαίνω πόσο αλλάζει τη ζωή και είναι τρομακτικό».</p>



<p><strong>Μπορείς να δεις ολόκληρο το βίντεο της Hailey Bieber εδώ:</strong></p>



<figure class="wp-block-embed is-type-video is-provider-youtube wp-block-embed-youtube wp-embed-aspect-16-9 wp-has-aspect-ratio"><div class="wp-block-embed__wrapper">
<iframe loading="lazy" title="telling my story" width="1200" height="675" src="https://www.youtube.com/embed/665iGAG-ZqU?feature=oembed" frameborder="0" allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe>
</div></figure>



<p class="has-text-align-center"><strong><a rel="noreferrer noopener" href="https://news.google.com/publications/CAAqIAgKIhpDQklTRFFnTWFna0tCMmx3YjNBdVozSW9BQVAB?hl=el&amp;gl=GR&amp;ceid=GR%3Ael" target="_blank">Διάβασε πρώτος όλα τα θέματα του iPop.gr στο Google News</a></strong></p>
<div class='code-block code-block-6' style='margin: 8px 0; clear: both;'>
<div class="strossle-widget-posts"></div></div>
<!-- AI CONTENT END 1 -->
<div class="clearfix"></div><footer class="article-footer">	<div class="single-tag-wrap">
		<span class="tag-title">Tags :</span>
		<a href="https://ipop.gr/tag/feature/" rel="tag">Feature</a>	</div>
</footer><aside class="post-meta hidden">
	<meta itemprop="mainEntityOfPage" content="https://ipop.gr/lifestyle/i-hailey-bieber-spaei-tin-siopi-tis-kai-mila-gia-pr/">
	<span class="vcard author" itemprop="author" content="Κατερίνα Ταλιαδούρου"><span class="fn">Κατερίνα Ταλιαδούρου</span></span>
	<time class="date published entry-date" datetime="2022-04-28T15:34:20+00:00" content="2022-04-28T15:34:20+00:00" itemprop="datePublished">28 April 2022</time>
	<meta class="updated" itemprop="dateModified" content="2022-04-28T15:34:27+00:00">
	<span itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
		<meta itemprop="name" content="iPop">
		<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
		<meta itemprop="url" content="https://ipop.gr/wp-content/uploads/2021/01/logo_3_web_230.png">
		</span>
	</span>
		<span itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
		<meta itemprop="url" content="https://ipop.gr/wp-content/uploads/2021/07/hailey-bieber-e1625916711101.jpg">
		<meta itemprop="width" content="1078">
		<meta itemprop="height" content="850">
	</span>
	</aside>
<div class="clearfix"></div></div>	</article>
<div class="single-nav single-box row" role="navigation">
			<div class="col-sm-6 col-xs-12 nav-el nav-left">
			<div class="nav-arrow">
				<i class="fa-rb fa-angle-left"></i>
				<span class="nav-sub-title">previous article</span>
			</div>
			<h3 class="post-title is-small-title">
				<a href="https://ipop.gr/food/fileto-kotopoylo-san-pitsa-xechna-tis-v/" rel="prev">
				Φιλέτο κοτόπουλο σαν πίτσα! Ξέχνα τις βαρετές συνταγές και απογείωσε το κοτόπουλο με υλικά από πίτσα πεπερόνι!				</a>
			</h3>
		</div>
	
	</div>
	<div class="single-related-wrap single-box">
		<div class="single-related-header block-title">
			<h3>you might also like</h3>
		</div>
		<div class="single-related-content row">
            <div class="col-sm-4 col-xs-6"><article itemscope itemtype="https://schema.org/Article" class="post-wrap post-grid-small-s ruby-animated-image ruby-fade post-351209 post type-post status-publish format-standard has-post-thumbnail hentry category-fashion tag-feature">
			<div class="post-thumb-outer">
			<div class=" post-thumb is-image ruby-holder"><a href="https://ipop.gr/fashion/dark-acdemia-osa-prepei-na-xereis-gia-na-to-neo-trend-p/" title="Dark Academia: Όσα πρέπει να ξέρεις για να το νέο trend που καταλαμβάνει το TikTok &#8211; Πώς να το εντάξεις στην ντουλάπα σου;" rel="bookmark"><span class="thumbnail-resize"><img width="300" height="270" src="https://ipop.gr/wp-content/uploads/2022/04/rouxa-300x270.jpg" class="attachment-look_ruby_300_270 size-look_ruby_300_270 wp-post-image" alt="στυλ Dark Academia" loading="lazy" /></span></a></div>								</div>
		<div class="post-header">
		<header class="entry-header">
			<h3 class="post-title is-small-title" itemprop="headline"><a href="https://ipop.gr/fashion/dark-acdemia-osa-prepei-na-xereis-gia-na-to-neo-trend-p/" title="Dark Academia: Όσα πρέπει να ξέρεις για να το νέο trend που καταλαμβάνει το TikTok &#8211; Πώς να το εντάξεις στην ντουλάπα σου;">Dark Academia: Όσα πρέπει να ξέρεις για να το νέο trend που καταλαμβάνει το TikTok &#8211; Πώς να το εντάξεις στην ντουλάπα σου;</a></h3>		</header>
		<div class="post-meta-info"><span class="meta-info-el meta-info-date">
					<span class="meta-date">2 hours ago</span>
	</span>

</div>		<aside class="post-meta hidden">
	<meta itemprop="mainEntityOfPage" content="https://ipop.gr/fashion/dark-acdemia-osa-prepei-na-xereis-gia-na-to-neo-trend-p/">
	<span class="vcard author" itemprop="author" content="Κατερίνα Ταλιαδούρου"><span class="fn">Κατερίνα Ταλιαδούρου</span></span>
	<time class="date published entry-date" datetime="2022-04-28T14:02:41+00:00" content="2022-04-28T14:02:41+00:00" itemprop="datePublished">28 April 2022</time>
	<meta class="updated" itemprop="dateModified" content="2022-04-28T14:48:11+00:00">
	<span itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
		<meta itemprop="name" content="iPop">
		<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
		<meta itemprop="url" content="https://ipop.gr/wp-content/uploads/2021/01/logo_3_web_230.png">
		</span>
	</span>
		<span itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
		<meta itemprop="url" content="https://ipop.gr/wp-content/uploads/2022/04/rouxa.jpg">
		<meta itemprop="width" content="1500">
		<meta itemprop="height" content="1000">
	</span>
	</aside>
	</div>
</article>
</div><div class="col-sm-4 col-xs-6"><article itemscope itemtype="https://schema.org/Article" class="post-wrap post-grid-small-s ruby-animated-image ruby-fade post-351204 post type-post status-publish format-standard has-post-thumbnail hentry category-lifestyle tag-feature">
			<div class="post-thumb-outer">
			<div class=" post-thumb is-image ruby-holder"><a href="https://ipop.gr/lifestyle/mathe-pos-prepei-na-katharizeis-sosta-ta/" title="Μάθε πώς πρέπει να καθαρίζεις σωστά τα  μανιτάρια Portobello &#8211; Γιατί είναι τόσο σημαντικό;" rel="bookmark"><span class="thumbnail-resize"><img width="300" height="270" src="https://ipop.gr/wp-content/uploads/2022/04/manitaria-1-300x270.jpg" class="attachment-look_ruby_300_270 size-look_ruby_300_270 wp-post-image" alt="πώς καθαρίζω τα μανιτάρια portobello" loading="lazy" /></span></a></div>								</div>
		<div class="post-header">
		<header class="entry-header">
			<h3 class="post-title is-small-title" itemprop="headline"><a href="https://ipop.gr/lifestyle/mathe-pos-prepei-na-katharizeis-sosta-ta/" title="Μάθε πώς πρέπει να καθαρίζεις σωστά τα  μανιτάρια Portobello &#8211; Γιατί είναι τόσο σημαντικό;">Μάθε πώς πρέπει να καθαρίζεις σωστά τα  μανιτάρια Portobello &#8211; Γιατί είναι τόσο σημαντικό;</a></h3>		</header>
		<div class="post-meta-info"><span class="meta-info-el meta-info-date">
					<span class="meta-date">3 hours ago</span>
	</span>

</div>		<aside class="post-meta hidden">
	<meta itemprop="mainEntityOfPage" content="https://ipop.gr/lifestyle/mathe-pos-prepei-na-katharizeis-sosta-ta/">
	<span class="vcard author" itemprop="author" content="Κατερίνα Ταλιαδούρου"><span class="fn">Κατερίνα Ταλιαδούρου</span></span>
	<time class="date published entry-date" datetime="2022-04-28T13:11:42+00:00" content="2022-04-28T13:11:42+00:00" itemprop="datePublished">28 April 2022</time>
	<meta class="updated" itemprop="dateModified" content="2022-04-28T13:11:44+00:00">
	<span itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
		<meta itemprop="name" content="iPop">
		<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
		<meta itemprop="url" content="https://ipop.gr/wp-content/uploads/2021/01/logo_3_web_230.png">
		</span>
	</span>
		<span itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
		<meta itemprop="url" content="https://ipop.gr/wp-content/uploads/2022/04/manitaria-1.jpg">
		<meta itemprop="width" content="840">
		<meta itemprop="height" content="564">
	</span>
	</aside>
	</div>
</article>
</div><div class="col-sm-4 col-xs-6"><article itemscope itemtype="https://schema.org/Article" class="post-wrap post-grid-small-s ruby-animated-image ruby-fade post-351197 post type-post status-publish format-standard has-post-thumbnail hentry category-lifestyle tag-stay_updated">
			<div class="post-thumb-outer">
			<div class=" post-thumb is-image ruby-holder"><a href="https://ipop.gr/lifestyle/diki-johnny-depp-i-parallili-schesi-tis-amber-heard-me-ton-elon-m/" title="Δίκη Johnny Depp: Η παράλληλη σχέση της Amber Heard με τον Elon Musk και το viral σκίτσο της δίκης" rel="bookmark"><span class="thumbnail-resize"><img width="300" height="270" src="https://ipop.gr/wp-content/uploads/2022/04/Johnny-Depp-300x270.jpg" class="attachment-look_ruby_300_270 size-look_ruby_300_270 wp-post-image" alt="εξελίξεις στην δίκη Johnny Depp" loading="lazy" /></span></a></div>								</div>
		<div class="post-header">
		<header class="entry-header">
			<h3 class="post-title is-small-title" itemprop="headline"><a href="https://ipop.gr/lifestyle/diki-johnny-depp-i-parallili-schesi-tis-amber-heard-me-ton-elon-m/" title="Δίκη Johnny Depp: Η παράλληλη σχέση της Amber Heard με τον Elon Musk και το viral σκίτσο της δίκης">Δίκη Johnny Depp: Η παράλληλη σχέση της Amber Heard με τον Elon Musk και το viral σκίτσο της δίκης</a></h3>		</header>
		<div class="post-meta-info"><span class="meta-info-el meta-info-date">
					<span class="meta-date">4 hours ago</span>
	</span>

</div>		<aside class="post-meta hidden">
	<meta itemprop="mainEntityOfPage" content="https://ipop.gr/lifestyle/diki-johnny-depp-i-parallili-schesi-tis-amber-heard-me-ton-elon-m/">
	<span class="vcard author" itemprop="author" content="Κατερίνα Ταλιαδούρου"><span class="fn">Κατερίνα Ταλιαδούρου</span></span>
	<time class="date published entry-date" datetime="2022-04-28T11:40:23+00:00" content="2022-04-28T11:40:23+00:00" itemprop="datePublished">28 April 2022</time>
	<meta class="updated" itemprop="dateModified" content="2022-04-28T14:05:20+00:00">
	<span itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
		<meta itemprop="name" content="iPop">
		<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
		<meta itemprop="url" content="https://ipop.gr/wp-content/uploads/2021/01/logo_3_web_230.png">
		</span>
	</span>
		<span itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
		<meta itemprop="url" content="https://ipop.gr/wp-content/uploads/2022/04/Johnny-Depp.jpg">
		<meta itemprop="width" content="959">
		<meta itemprop="height" content="639">
	</span>
	</aside>
	</div>
</article>
</div><div class="col-sm-4 col-xs-6"><article itemscope itemtype="https://schema.org/Article" class="post-wrap post-grid-small-s ruby-animated-image ruby-fade post-351185 post type-post status-publish format-standard has-post-thumbnail hentry category-lifestyle tag-stay_updated">
			<div class="post-thumb-outer">
			<div class=" post-thumb is-image ruby-holder"><a href="https://ipop.gr/lifestyle/merika-pragmata-poy-echoyme-mathei-ap-ti/" title="Μερικά πράγματα που έχουμε μάθει απ&#8217; την δίκη του Johnny Depp και της Amber Heard" rel="bookmark"><span class="thumbnail-resize"><img width="300" height="270" src="https://ipop.gr/wp-content/uploads/2022/04/johnny-depp-300x270.png" class="attachment-look_ruby_300_270 size-look_ruby_300_270 wp-post-image" alt="δίκη του Johnny Depp και της Amber Heard" loading="lazy" /></span></a></div>								</div>
		<div class="post-header">
		<header class="entry-header">
			<h3 class="post-title is-small-title" itemprop="headline"><a href="https://ipop.gr/lifestyle/merika-pragmata-poy-echoyme-mathei-ap-ti/" title="Μερικά πράγματα που έχουμε μάθει απ&#8217; την δίκη του Johnny Depp και της Amber Heard">Μερικά πράγματα που έχουμε μάθει απ&#8217; την δίκη του Johnny Depp και της Amber Heard</a></h3>		</header>
		<div class="post-meta-info"><span class="meta-info-el meta-info-date">
					<span class="meta-date">20 hours ago</span>
	</span>

</div>		<aside class="post-meta hidden">
	<meta itemprop="mainEntityOfPage" content="https://ipop.gr/lifestyle/merika-pragmata-poy-echoyme-mathei-ap-ti/">
	<span class="vcard author" itemprop="author" content="Αφροδίτη Πρέβεζα"><span class="fn">Αφροδίτη Πρέβεζα</span></span>
	<time class="date published entry-date" datetime="2022-04-27T19:55:00+00:00" content="2022-04-27T19:55:00+00:00" itemprop="datePublished">27 April 2022</time>
	<meta class="updated" itemprop="dateModified" content="2022-04-28T11:44:08+00:00">
	<span itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
		<meta itemprop="name" content="iPop">
		<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
		<meta itemprop="url" content="https://ipop.gr/wp-content/uploads/2021/01/logo_3_web_230.png">
		</span>
	</span>
		<span itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
		<meta itemprop="url" content="https://ipop.gr/wp-content/uploads/2022/04/johnny-depp.png">
		<meta itemprop="width" content="509">
		<meta itemprop="height" content="436">
	</span>
	</aside>
	</div>
</article>
</div><div class="col-sm-4 col-xs-6"><article itemscope itemtype="https://schema.org/Article" class="post-wrap post-grid-small-s ruby-animated-image ruby-fade post-351184 post type-post status-publish format-standard has-post-thumbnail hentry category-lifestyle tag-everyday_tips tag-we_loved_it">
			<div class="post-thumb-outer">
			<div class=" post-thumb is-image ruby-holder"><a href="https://ipop.gr/lifestyle/aytes-einai-oi-syskeyes-vampir-poy-r/" title="Αυτές είναι οι συσκευές «βαμπίρ» που ρουφάνε ενέργεια και χρήματα από το πορτοφόλι σου" rel="bookmark"><span class="thumbnail-resize"><img width="300" height="270" src="https://ipop.gr/wp-content/uploads/2022/04/suskeues-300x270.jpg" class="attachment-look_ruby_300_270 size-look_ruby_300_270 wp-post-image" alt="συσκευές βαμπίρ" loading="lazy" /></span></a></div>								</div>
		<div class="post-header">
		<header class="entry-header">
			<h3 class="post-title is-small-title" itemprop="headline"><a href="https://ipop.gr/lifestyle/aytes-einai-oi-syskeyes-vampir-poy-r/" title="Αυτές είναι οι συσκευές «βαμπίρ» που ρουφάνε ενέργεια και χρήματα από το πορτοφόλι σου">Αυτές είναι οι συσκευές «βαμπίρ» που ρουφάνε ενέργεια και χρήματα από το πορτοφόλι σου</a></h3>		</header>
		<div class="post-meta-info"><span class="meta-info-el meta-info-date">
					<span class="meta-date">23 hours ago</span>
	</span>

</div>		<aside class="post-meta hidden">
	<meta itemprop="mainEntityOfPage" content="https://ipop.gr/lifestyle/aytes-einai-oi-syskeyes-vampir-poy-r/">
	<span class="vcard author" itemprop="author" content="Κατερίνα Ταλιαδούρου"><span class="fn">Κατερίνα Ταλιαδούρου</span></span>
	<time class="date published entry-date" datetime="2022-04-27T17:02:53+00:00" content="2022-04-27T17:02:53+00:00" itemprop="datePublished">27 April 2022</time>
	<meta class="updated" itemprop="dateModified" content="2022-04-28T14:34:08+00:00">
	<span itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
		<meta itemprop="name" content="iPop">
		<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
		<meta itemprop="url" content="https://ipop.gr/wp-content/uploads/2021/01/logo_3_web_230.png">
		</span>
	</span>
		<span itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
		<meta itemprop="url" content="https://ipop.gr/wp-content/uploads/2022/04/suskeues.jpg">
		<meta itemprop="width" content="1920">
		<meta itemprop="height" content="1280">
	</span>
	</aside>
	</div>
</article>
</div><div class="col-sm-4 col-xs-6"><article itemscope itemtype="https://schema.org/Article" class="post-wrap post-grid-small-s ruby-animated-image ruby-fade post-351179 post type-post status-publish format-standard has-post-thumbnail hentry category-lifestyle tag-celebrities">
			<div class="post-thumb-outer">
			<div class=" post-thumb is-image ruby-holder"><a href="https://ipop.gr/lifestyle/des-tin-margot-robbie-na-metamorfonetai-se-barbie-i-pro/" title="Δες την Margot Robbie να μεταμορφώνεται σε Barbie &#8211; Η πρώτη φωτογραφία από τα γυρίσματα της ταινίας" rel="bookmark"><span class="thumbnail-resize"><img width="300" height="270" src="https://ipop.gr/wp-content/uploads/2022/04/margot-robbie-1024x683-1-300x270.jpeg" class="attachment-look_ruby_300_270 size-look_ruby_300_270 wp-post-image" alt="φωτογραφία Margot Robbie ως Barbie" loading="lazy" /></span></a></div>								</div>
		<div class="post-header">
		<header class="entry-header">
			<h3 class="post-title is-small-title" itemprop="headline"><a href="https://ipop.gr/lifestyle/des-tin-margot-robbie-na-metamorfonetai-se-barbie-i-pro/" title="Δες την Margot Robbie να μεταμορφώνεται σε Barbie &#8211; Η πρώτη φωτογραφία από τα γυρίσματα της ταινίας">Δες την Margot Robbie να μεταμορφώνεται σε Barbie &#8211; Η πρώτη φωτογραφία από τα γυρίσματα της ταινίας</a></h3>		</header>
		<div class="post-meta-info"><span class="meta-info-el meta-info-date">
					<span class="meta-date">24 hours ago</span>
	</span>

</div>		<aside class="post-meta hidden">
	<meta itemprop="mainEntityOfPage" content="https://ipop.gr/lifestyle/des-tin-margot-robbie-na-metamorfonetai-se-barbie-i-pro/">
	<span class="vcard author" itemprop="author" content="Κατερίνα Ταλιαδούρου"><span class="fn">Κατερίνα Ταλιαδούρου</span></span>
	<time class="date published entry-date" datetime="2022-04-27T16:00:41+00:00" content="2022-04-27T16:00:41+00:00" itemprop="datePublished">27 April 2022</time>
	<meta class="updated" itemprop="dateModified" content="2022-04-27T18:21:03+00:00">
	<span itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
		<meta itemprop="name" content="iPop">
		<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
		<meta itemprop="url" content="https://ipop.gr/wp-content/uploads/2021/01/logo_3_web_230.png">
		</span>
	</span>
		<span itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
		<meta itemprop="url" content="https://ipop.gr/wp-content/uploads/2022/04/margot-robbie-1024x683-1.jpeg">
		<meta itemprop="width" content="1024">
		<meta itemprop="height" content="683">
	</span>
	</aside>
	</div>
</article>
</div>		</div>
	</div>
</article></div><aside id="sidebar" class="sidebar-wrap ruby-sidebar-sticky col-sm-4 col-xs-12 clearfix"  role="complementary"  itemscope  itemtype="https://schema.org/WPSideBar" ><div class="sidebar-inner"><section id="ai_widget-2" class="widget ai_widget"><div class='code-block code-block-4' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<div id="sas_80261"></div>
<script type="application/javascript">
    sas.cmd.push(function() {
        sas.render("80261");  // Format : 300x250_1 300x250
    });
</script></div>
</section><section id="instagram-feed-widget-2" class="widget widget_instagram-feed-widget"><div class="widget-title block-title"><h3># Follow us on Instagram</h3></div>
<div id="sb_instagram" class="sbi sbi_col_4  sbi_width_resp sbi_disable_mobile" style="padding-bottom: 10px;width: 80%;" data-feedid="sbi_ipopgr#12" data-res="auto" data-cols="4" data-num="12" data-shortcode-atts="{&quot;width&quot;:&quot;80&quot;,&quot;disablemobile&quot;:&quot;true&quot;}"  data-postid="351224">
	
    <div id="sbi_images" style="padding: 5px;">
		<div class="sbi_item sbi_type_image sbi_new sbi_transition" id="sbi_17970292834570280" data-date="1651141651">
    <div class="sbi_photo_wrap">
        <a class="sbi_photo" href="https://www.instagram.com/p/Cc5DAlsKn6O/" target="_blank" rel="noopener nofollow" data-full-res="https://scontent-frt3-2.cdninstagram.com/v/t51.2885-15/279271682_5024387820948028_1553426794366590851_n.jpg?_nc_cat=103&#038;ccb=1-5&#038;_nc_sid=8ae9d6&#038;_nc_eui2=AeHR99zzUDpKchMKXMxKjgnOpSXAMtcNY1SlJcAy1w1jVLujNCWlQzyTiWPuTJ7qKg8&#038;_nc_ohc=H7s_H5h8hzsAX-g6akq&#038;_nc_ht=scontent-frt3-2.cdninstagram.com&#038;edm=AM6HXa8EAAAA&#038;oh=00_AT9qMrkF4Iv00cilI39Q8hLhXKe3UldO2-HusDB0kVYzfg&#038;oe=626F1038" data-img-src-set="{&quot;d&quot;:&quot;https:\/\/scontent-frt3-2.cdninstagram.com\/v\/t51.2885-15\/279271682_5024387820948028_1553426794366590851_n.jpg?_nc_cat=103&amp;ccb=1-5&amp;_nc_sid=8ae9d6&amp;_nc_eui2=AeHR99zzUDpKchMKXMxKjgnOpSXAMtcNY1SlJcAy1w1jVLujNCWlQzyTiWPuTJ7qKg8&amp;_nc_ohc=H7s_H5h8hzsAX-g6akq&amp;_nc_ht=scontent-frt3-2.cdninstagram.com&amp;edm=AM6HXa8EAAAA&amp;oh=00_AT9qMrkF4Iv00cilI39Q8hLhXKe3UldO2-HusDB0kVYzfg&amp;oe=626F1038&quot;,&quot;150&quot;:&quot;https:\/\/scontent-frt3-2.cdninstagram.com\/v\/t51.2885-15\/279271682_5024387820948028_1553426794366590851_n.jpg?_nc_cat=103&amp;ccb=1-5&amp;_nc_sid=8ae9d6&amp;_nc_eui2=AeHR99zzUDpKchMKXMxKjgnOpSXAMtcNY1SlJcAy1w1jVLujNCWlQzyTiWPuTJ7qKg8&amp;_nc_ohc=H7s_H5h8hzsAX-g6akq&amp;_nc_ht=scontent-frt3-2.cdninstagram.com&amp;edm=AM6HXa8EAAAA&amp;oh=00_AT9qMrkF4Iv00cilI39Q8hLhXKe3UldO2-HusDB0kVYzfg&amp;oe=626F1038&quot;,&quot;320&quot;:&quot;https:\/\/scontent-frt3-2.cdninstagram.com\/v\/t51.2885-15\/279271682_5024387820948028_1553426794366590851_n.jpg?_nc_cat=103&amp;ccb=1-5&amp;_nc_sid=8ae9d6&amp;_nc_eui2=AeHR99zzUDpKchMKXMxKjgnOpSXAMtcNY1SlJcAy1w1jVLujNCWlQzyTiWPuTJ7qKg8&amp;_nc_ohc=H7s_H5h8hzsAX-g6akq&amp;_nc_ht=scontent-frt3-2.cdninstagram.com&amp;edm=AM6HXa8EAAAA&amp;oh=00_AT9qMrkF4Iv00cilI39Q8hLhXKe3UldO2-HusDB0kVYzfg&amp;oe=626F1038&quot;,&quot;640&quot;:&quot;https:\/\/scontent-frt3-2.cdninstagram.com\/v\/t51.2885-15\/279271682_5024387820948028_1553426794366590851_n.jpg?_nc_cat=103&amp;ccb=1-5&amp;_nc_sid=8ae9d6&amp;_nc_eui2=AeHR99zzUDpKchMKXMxKjgnOpSXAMtcNY1SlJcAy1w1jVLujNCWlQzyTiWPuTJ7qKg8&amp;_nc_ohc=H7s_H5h8hzsAX-g6akq&amp;_nc_ht=scontent-frt3-2.cdninstagram.com&amp;edm=AM6HXa8EAAAA&amp;oh=00_AT9qMrkF4Iv00cilI39Q8hLhXKe3UldO2-HusDB0kVYzfg&amp;oe=626F1038&quot;}">
            <span class="sbi-screenreader">Η ανθρώπινη δύναμη είναι πά</span>
            	                    <img src="https://ipop.gr/wp-content/plugins/instagram-feed/img/placeholder.png" alt="Η ανθρώπινη δύναμη είναι πάντα όμορφη.
Η έμπνευση είναι όμορφη.
Η γενναιότητα είναι όμορφη.
Η @paliospirou.joanna μας ξανασυστήνεται κι εμείς παίρνουμε δύναμη απ&#039; την ομορφιά της.
___________
#ipopgr #beautifulinsideandout #quoteoftheday #quotestagram">
        </a>
    </div>
</div><div class="sbi_item sbi_type_image sbi_new sbi_transition" id="sbi_17984161537458663" data-date="1651057820">
    <div class="sbi_photo_wrap">
        <a class="sbi_photo" href="https://www.instagram.com/p/Cc2jHWJopo9/" target="_blank" rel="noopener nofollow" data-full-res="https://scontent-frt3-1.cdninstagram.com/v/t51.29350-15/279282582_531773068337170_4197710638758388262_n.webp?stp=dst-jpg&#038;_nc_cat=104&#038;ccb=1-5&#038;_nc_sid=8ae9d6&#038;_nc_eui2=AeF9JN_T3tZIfzfgtsKQslVIyqQOteqDgjzKpA616oOCPLiSvRBUxrhVRPRKVKw6_80&#038;_nc_ohc=FBbOKY0KlScAX8Ekdb7&#038;_nc_ht=scontent-frt3-1.cdninstagram.com&#038;edm=AM6HXa8EAAAA&#038;oh=00_AT_-Pp21qylCIL1WISo8ICfUb11Kp4B3_1gs5s0js5_TZQ&#038;oe=627018ED" data-img-src-set="{&quot;d&quot;:&quot;https:\/\/scontent-frt3-1.cdninstagram.com\/v\/t51.29350-15\/279282582_531773068337170_4197710638758388262_n.webp?stp=dst-jpg&amp;_nc_cat=104&amp;ccb=1-5&amp;_nc_sid=8ae9d6&amp;_nc_eui2=AeF9JN_T3tZIfzfgtsKQslVIyqQOteqDgjzKpA616oOCPLiSvRBUxrhVRPRKVKw6_80&amp;_nc_ohc=FBbOKY0KlScAX8Ekdb7&amp;_nc_ht=scontent-frt3-1.cdninstagram.com&amp;edm=AM6HXa8EAAAA&amp;oh=00_AT_-Pp21qylCIL1WISo8ICfUb11Kp4B3_1gs5s0js5_TZQ&amp;oe=627018ED&quot;,&quot;150&quot;:&quot;https:\/\/scontent-frt3-1.cdninstagram.com\/v\/t51.29350-15\/279282582_531773068337170_4197710638758388262_n.webp?stp=dst-jpg&amp;_nc_cat=104&amp;ccb=1-5&amp;_nc_sid=8ae9d6&amp;_nc_eui2=AeF9JN_T3tZIfzfgtsKQslVIyqQOteqDgjzKpA616oOCPLiSvRBUxrhVRPRKVKw6_80&amp;_nc_ohc=FBbOKY0KlScAX8Ekdb7&amp;_nc_ht=scontent-frt3-1.cdninstagram.com&amp;edm=AM6HXa8EAAAA&amp;oh=00_AT_-Pp21qylCIL1WISo8ICfUb11Kp4B3_1gs5s0js5_TZQ&amp;oe=627018ED&quot;,&quot;320&quot;:&quot;https:\/\/scontent-frt3-1.cdninstagram.com\/v\/t51.29350-15\/279282582_531773068337170_4197710638758388262_n.webp?stp=dst-jpg&amp;_nc_cat=104&amp;ccb=1-5&amp;_nc_sid=8ae9d6&amp;_nc_eui2=AeF9JN_T3tZIfzfgtsKQslVIyqQOteqDgjzKpA616oOCPLiSvRBUxrhVRPRKVKw6_80&amp;_nc_ohc=FBbOKY0KlScAX8Ekdb7&amp;_nc_ht=scontent-frt3-1.cdninstagram.com&amp;edm=AM6HXa8EAAAA&amp;oh=00_AT_-Pp21qylCIL1WISo8ICfUb11Kp4B3_1gs5s0js5_TZQ&amp;oe=627018ED&quot;,&quot;640&quot;:&quot;https:\/\/scontent-frt3-1.cdninstagram.com\/v\/t51.29350-15\/279282582_531773068337170_4197710638758388262_n.webp?stp=dst-jpg&amp;_nc_cat=104&amp;ccb=1-5&amp;_nc_sid=8ae9d6&amp;_nc_eui2=AeF9JN_T3tZIfzfgtsKQslVIyqQOteqDgjzKpA616oOCPLiSvRBUxrhVRPRKVKw6_80&amp;_nc_ohc=FBbOKY0KlScAX8Ekdb7&amp;_nc_ht=scontent-frt3-1.cdninstagram.com&amp;edm=AM6HXa8EAAAA&amp;oh=00_AT_-Pp21qylCIL1WISo8ICfUb11Kp4B3_1gs5s0js5_TZQ&amp;oe=627018ED&quot;}">
            <span class="sbi-screenreader"></span>
            	                    <img src="https://ipop.gr/wp-content/plugins/instagram-feed/img/placeholder.png" alt="Και τι ζητάμε; 
Να ήμασταν τώρα σ&#039; αυτήν την παραλία και ο μόνος ήχος να ήταν αυτός της θάλασσας💙
_________
#ipopgr #cyclades_islands #cyclades_addicted #greecestagram #greeceislands #greekislands #discovergreece #visitgreece #beachvibes">
        </a>
    </div>
</div><div class="sbi_item sbi_type_image sbi_new sbi_transition" id="sbi_17877980381619937" data-date="1650720913">
    <div class="sbi_photo_wrap">
        <a class="sbi_photo" href="https://www.instagram.com/p/Ccsgg_Zoktl/" target="_blank" rel="noopener nofollow" data-full-res="https://scontent-frt3-2.cdninstagram.com/v/t51.29350-15/279149043_382980087041914_552371432270165033_n.webp?stp=dst-jpg&#038;_nc_cat=101&#038;ccb=1-5&#038;_nc_sid=8ae9d6&#038;_nc_eui2=AeFD2OBXZK8lNKPiJ488YnehPg5hB-fSZ-s-DmEH59Jn69oJk_n5Y5nsn27ysi5RKf4&#038;_nc_ohc=yqF7JANpzFAAX-m9669&#038;_nc_ht=scontent-frt3-2.cdninstagram.com&#038;edm=AM6HXa8EAAAA&#038;oh=00_AT8MhTt7BAvRTa1LHQkpV44X8jZBaQa5KPEhM9UrEVIXPw&#038;oe=626E8524" data-img-src-set="{&quot;d&quot;:&quot;https:\/\/scontent-frt3-2.cdninstagram.com\/v\/t51.29350-15\/279149043_382980087041914_552371432270165033_n.webp?stp=dst-jpg&amp;_nc_cat=101&amp;ccb=1-5&amp;_nc_sid=8ae9d6&amp;_nc_eui2=AeFD2OBXZK8lNKPiJ488YnehPg5hB-fSZ-s-DmEH59Jn69oJk_n5Y5nsn27ysi5RKf4&amp;_nc_ohc=yqF7JANpzFAAX-m9669&amp;_nc_ht=scontent-frt3-2.cdninstagram.com&amp;edm=AM6HXa8EAAAA&amp;oh=00_AT8MhTt7BAvRTa1LHQkpV44X8jZBaQa5KPEhM9UrEVIXPw&amp;oe=626E8524&quot;,&quot;150&quot;:&quot;https:\/\/scontent-frt3-2.cdninstagram.com\/v\/t51.29350-15\/279149043_382980087041914_552371432270165033_n.webp?stp=dst-jpg&amp;_nc_cat=101&amp;ccb=1-5&amp;_nc_sid=8ae9d6&amp;_nc_eui2=AeFD2OBXZK8lNKPiJ488YnehPg5hB-fSZ-s-DmEH59Jn69oJk_n5Y5nsn27ysi5RKf4&amp;_nc_ohc=yqF7JANpzFAAX-m9669&amp;_nc_ht=scontent-frt3-2.cdninstagram.com&amp;edm=AM6HXa8EAAAA&amp;oh=00_AT8MhTt7BAvRTa1LHQkpV44X8jZBaQa5KPEhM9UrEVIXPw&amp;oe=626E8524&quot;,&quot;320&quot;:&quot;https:\/\/scontent-frt3-2.cdninstagram.com\/v\/t51.29350-15\/279149043_382980087041914_552371432270165033_n.webp?stp=dst-jpg&amp;_nc_cat=101&amp;ccb=1-5&amp;_nc_sid=8ae9d6&amp;_nc_eui2=AeFD2OBXZK8lNKPiJ488YnehPg5hB-fSZ-s-DmEH59Jn69oJk_n5Y5nsn27ysi5RKf4&amp;_nc_ohc=yqF7JANpzFAAX-m9669&amp;_nc_ht=scontent-frt3-2.cdninstagram.com&amp;edm=AM6HXa8EAAAA&amp;oh=00_AT8MhTt7BAvRTa1LHQkpV44X8jZBaQa5KPEhM9UrEVIXPw&amp;oe=626E8524&quot;,&quot;640&quot;:&quot;https:\/\/scontent-frt3-2.cdninstagram.com\/v\/t51.29350-15\/279149043_382980087041914_552371432270165033_n.webp?stp=dst-jpg&amp;_nc_cat=101&amp;ccb=1-5&amp;_nc_sid=8ae9d6&amp;_nc_eui2=AeFD2OBXZK8lNKPiJ488YnehPg5hB-fSZ-s-DmEH59Jn69oJk_n5Y5nsn27ysi5RKf4&amp;_nc_ohc=yqF7JANpzFAAX-m9669&amp;_nc_ht=scontent-frt3-2.cdninstagram.com&amp;edm=AM6HXa8EAAAA&amp;oh=00_AT8MhTt7BAvRTa1LHQkpV44X8jZBaQa5KPEhM9UrEVIXPw&amp;oe=626E8524&quot;}">
            <span class="sbi-screenreader">Η Παγκόσμια Ημέρα Βιβλίου μ</span>
            	                    <img src="https://ipop.gr/wp-content/plugins/instagram-feed/img/placeholder.png" alt="Η Παγκόσμια Ημέρα Βιβλίου μας βρήκε βιώνοντας το απόλυτο 💙
___________
#ipopgr #bookday #bookstagram #booklover #booksbooksbooks #beachvibes #greecestagram #easteringreece">
        </a>
    </div>
</div><div class="sbi_item sbi_type_image sbi_new sbi_transition" id="sbi_17888622179562568" data-date="1650554504">
    <div class="sbi_photo_wrap">
        <a class="sbi_photo" href="https://www.instagram.com/p/CcnjHXKoasR/" target="_blank" rel="noopener nofollow" data-full-res="https://scontent-frx5-2.cdninstagram.com/v/t51.29350-15/278930301_2063501150496002_8313427350619356620_n.webp?stp=dst-jpg&#038;_nc_cat=100&#038;ccb=1-5&#038;_nc_sid=8ae9d6&#038;_nc_eui2=AeEL7SLhdRKAzRjOaTcZmvsle0EvfALzOVp7QS98AvM5WnHRrotvgafVPcg7ydXEJuU&#038;_nc_ohc=wo9MsTVFEs8AX-QMr7S&#038;_nc_ht=scontent-frx5-2.cdninstagram.com&#038;edm=AM6HXa8EAAAA&#038;oh=00_AT8fBf_ny2QJ2b2fq6s0H6QPdhs3he9itM4uB6L14zBvZQ&#038;oe=626E8F39" data-img-src-set="{&quot;d&quot;:&quot;https:\/\/scontent-frx5-2.cdninstagram.com\/v\/t51.29350-15\/278930301_2063501150496002_8313427350619356620_n.webp?stp=dst-jpg&amp;_nc_cat=100&amp;ccb=1-5&amp;_nc_sid=8ae9d6&amp;_nc_eui2=AeEL7SLhdRKAzRjOaTcZmvsle0EvfALzOVp7QS98AvM5WnHRrotvgafVPcg7ydXEJuU&amp;_nc_ohc=wo9MsTVFEs8AX-QMr7S&amp;_nc_ht=scontent-frx5-2.cdninstagram.com&amp;edm=AM6HXa8EAAAA&amp;oh=00_AT8fBf_ny2QJ2b2fq6s0H6QPdhs3he9itM4uB6L14zBvZQ&amp;oe=626E8F39&quot;,&quot;150&quot;:&quot;https:\/\/scontent-frx5-2.cdninstagram.com\/v\/t51.29350-15\/278930301_2063501150496002_8313427350619356620_n.webp?stp=dst-jpg&amp;_nc_cat=100&amp;ccb=1-5&amp;_nc_sid=8ae9d6&amp;_nc_eui2=AeEL7SLhdRKAzRjOaTcZmvsle0EvfALzOVp7QS98AvM5WnHRrotvgafVPcg7ydXEJuU&amp;_nc_ohc=wo9MsTVFEs8AX-QMr7S&amp;_nc_ht=scontent-frx5-2.cdninstagram.com&amp;edm=AM6HXa8EAAAA&amp;oh=00_AT8fBf_ny2QJ2b2fq6s0H6QPdhs3he9itM4uB6L14zBvZQ&amp;oe=626E8F39&quot;,&quot;320&quot;:&quot;https:\/\/scontent-frx5-2.cdninstagram.com\/v\/t51.29350-15\/278930301_2063501150496002_8313427350619356620_n.webp?stp=dst-jpg&amp;_nc_cat=100&amp;ccb=1-5&amp;_nc_sid=8ae9d6&amp;_nc_eui2=AeEL7SLhdRKAzRjOaTcZmvsle0EvfALzOVp7QS98AvM5WnHRrotvgafVPcg7ydXEJuU&amp;_nc_ohc=wo9MsTVFEs8AX-QMr7S&amp;_nc_ht=scontent-frx5-2.cdninstagram.com&amp;edm=AM6HXa8EAAAA&amp;oh=00_AT8fBf_ny2QJ2b2fq6s0H6QPdhs3he9itM4uB6L14zBvZQ&amp;oe=626E8F39&quot;,&quot;640&quot;:&quot;https:\/\/scontent-frx5-2.cdninstagram.com\/v\/t51.29350-15\/278930301_2063501150496002_8313427350619356620_n.webp?stp=dst-jpg&amp;_nc_cat=100&amp;ccb=1-5&amp;_nc_sid=8ae9d6&amp;_nc_eui2=AeEL7SLhdRKAzRjOaTcZmvsle0EvfALzOVp7QS98AvM5WnHRrotvgafVPcg7ydXEJuU&amp;_nc_ohc=wo9MsTVFEs8AX-QMr7S&amp;_nc_ht=scontent-frx5-2.cdninstagram.com&amp;edm=AM6HXa8EAAAA&amp;oh=00_AT8fBf_ny2QJ2b2fq6s0H6QPdhs3he9itM4uB6L14zBvZQ&amp;oe=626E8F39&quot;}">
            <span class="sbi-screenreader">Μια μικρή υπενθύμιση! 
_________</span>
            	                    <img src="https://ipop.gr/wp-content/plugins/instagram-feed/img/placeholder.png" alt="Μια μικρή υπενθύμιση! 
_________
#ipopgr #quotesaboutlife #quoteoftheday #quotestagram #lifegoals #youchooseyourlife #motivationalquotesoftheday">
        </a>
    </div>
</div><div class="sbi_item sbi_type_image sbi_new sbi_transition" id="sbi_17927864648098798" data-date="1650297497">
    <div class="sbi_photo_wrap">
        <a class="sbi_photo" href="https://www.instagram.com/p/Ccf46cqKxEy/" target="_blank" rel="noopener nofollow" data-full-res="https://scontent-frx5-1.cdninstagram.com/v/t51.2885-15/278714122_1074061440126596_421932620012055816_n.jpg?_nc_cat=105&#038;ccb=1-5&#038;_nc_sid=8ae9d6&#038;_nc_eui2=AeGsGH5CpGaGn9Df1lcqKixns7o5Voe2tT6zujlWh7a1PicrKcnzt_Ose30iPjQrfZI&#038;_nc_ohc=dRFeED4dwEQAX8BiV6J&#038;_nc_ht=scontent-frx5-1.cdninstagram.com&#038;edm=AM6HXa8EAAAA&#038;oh=00_AT_1iHPxJeRB_5kaz6JU6JutviMZoQZaob0XOz7vuNO8mg&#038;oe=626FB4CB" data-img-src-set="{&quot;d&quot;:&quot;https:\/\/scontent-frx5-1.cdninstagram.com\/v\/t51.2885-15\/278714122_1074061440126596_421932620012055816_n.jpg?_nc_cat=105&amp;ccb=1-5&amp;_nc_sid=8ae9d6&amp;_nc_eui2=AeGsGH5CpGaGn9Df1lcqKixns7o5Voe2tT6zujlWh7a1PicrKcnzt_Ose30iPjQrfZI&amp;_nc_ohc=dRFeED4dwEQAX8BiV6J&amp;_nc_ht=scontent-frx5-1.cdninstagram.com&amp;edm=AM6HXa8EAAAA&amp;oh=00_AT_1iHPxJeRB_5kaz6JU6JutviMZoQZaob0XOz7vuNO8mg&amp;oe=626FB4CB&quot;,&quot;150&quot;:&quot;https:\/\/scontent-frx5-1.cdninstagram.com\/v\/t51.2885-15\/278714122_1074061440126596_421932620012055816_n.jpg?_nc_cat=105&amp;ccb=1-5&amp;_nc_sid=8ae9d6&amp;_nc_eui2=AeGsGH5CpGaGn9Df1lcqKixns7o5Voe2tT6zujlWh7a1PicrKcnzt_Ose30iPjQrfZI&amp;_nc_ohc=dRFeED4dwEQAX8BiV6J&amp;_nc_ht=scontent-frx5-1.cdninstagram.com&amp;edm=AM6HXa8EAAAA&amp;oh=00_AT_1iHPxJeRB_5kaz6JU6JutviMZoQZaob0XOz7vuNO8mg&amp;oe=626FB4CB&quot;,&quot;320&quot;:&quot;https:\/\/scontent-frx5-1.cdninstagram.com\/v\/t51.2885-15\/278714122_1074061440126596_421932620012055816_n.jpg?_nc_cat=105&amp;ccb=1-5&amp;_nc_sid=8ae9d6&amp;_nc_eui2=AeGsGH5CpGaGn9Df1lcqKixns7o5Voe2tT6zujlWh7a1PicrKcnzt_Ose30iPjQrfZI&amp;_nc_ohc=dRFeED4dwEQAX8BiV6J&amp;_nc_ht=scontent-frx5-1.cdninstagram.com&amp;edm=AM6HXa8EAAAA&amp;oh=00_AT_1iHPxJeRB_5kaz6JU6JutviMZoQZaob0XOz7vuNO8mg&amp;oe=626FB4CB&quot;,&quot;640&quot;:&quot;https:\/\/scontent-frx5-1.cdninstagram.com\/v\/t51.2885-15\/278714122_1074061440126596_421932620012055816_n.jpg?_nc_cat=105&amp;ccb=1-5&amp;_nc_sid=8ae9d6&amp;_nc_eui2=AeGsGH5CpGaGn9Df1lcqKixns7o5Voe2tT6zujlWh7a1PicrKcnzt_Ose30iPjQrfZI&amp;_nc_ohc=dRFeED4dwEQAX8BiV6J&amp;_nc_ht=scontent-frx5-1.cdninstagram.com&amp;edm=AM6HXa8EAAAA&amp;oh=00_AT_1iHPxJeRB_5kaz6JU6JutviMZoQZaob0XOz7vuNO8mg&amp;oe=626FB4CB&quot;}">
            <span class="sbi-screenreader">Πού θα σας βρει φέτος το Πάσ</span>
            	                    <img src="https://ipop.gr/wp-content/plugins/instagram-feed/img/placeholder.png" alt="Πού θα σας βρει φέτος το Πάσχα;
Για πρώτη φορά μετά από 2 χρόνια, Πάσχα με ελεύθερες μετακινήσεις!💙
__________
#ipopgr #milos #milosgreece #milosisland #greekislands #visitgreece #easteringreece #travelphotography #aegeanislands">
        </a>
    </div>
</div><div class="sbi_item sbi_type_image sbi_new sbi_transition" id="sbi_17844941216764994" data-date="1650019814">
    <div class="sbi_photo_wrap">
        <a class="sbi_photo" href="https://www.instagram.com/p/CcXnRqWKCE9/" target="_blank" rel="noopener nofollow" data-full-res="https://scontent-frt3-1.cdninstagram.com/v/t51.2885-15/278448937_292615179718705_3355647927621443879_n.jpg?_nc_cat=106&#038;ccb=1-5&#038;_nc_sid=8ae9d6&#038;_nc_eui2=AeGEDUCgxXHsA3TuWMF7nWHlGdIs82odIwIZ0izzah0jAlhN-eVvCbiGMHkTKhMMWMk&#038;_nc_ohc=gsXk2ygxns8AX9B1NE0&#038;_nc_ht=scontent-frt3-1.cdninstagram.com&#038;edm=AM6HXa8EAAAA&#038;oh=00_AT__T9thDiyWMNlPUFGwvDiGWabAue4QpDSzwFpEdlz1sQ&#038;oe=626F94B1" data-img-src-set="{&quot;d&quot;:&quot;https:\/\/scontent-frt3-1.cdninstagram.com\/v\/t51.2885-15\/278448937_292615179718705_3355647927621443879_n.jpg?_nc_cat=106&amp;ccb=1-5&amp;_nc_sid=8ae9d6&amp;_nc_eui2=AeGEDUCgxXHsA3TuWMF7nWHlGdIs82odIwIZ0izzah0jAlhN-eVvCbiGMHkTKhMMWMk&amp;_nc_ohc=gsXk2ygxns8AX9B1NE0&amp;_nc_ht=scontent-frt3-1.cdninstagram.com&amp;edm=AM6HXa8EAAAA&amp;oh=00_AT__T9thDiyWMNlPUFGwvDiGWabAue4QpDSzwFpEdlz1sQ&amp;oe=626F94B1&quot;,&quot;150&quot;:&quot;https:\/\/scontent-frt3-1.cdninstagram.com\/v\/t51.2885-15\/278448937_292615179718705_3355647927621443879_n.jpg?_nc_cat=106&amp;ccb=1-5&amp;_nc_sid=8ae9d6&amp;_nc_eui2=AeGEDUCgxXHsA3TuWMF7nWHlGdIs82odIwIZ0izzah0jAlhN-eVvCbiGMHkTKhMMWMk&amp;_nc_ohc=gsXk2ygxns8AX9B1NE0&amp;_nc_ht=scontent-frt3-1.cdninstagram.com&amp;edm=AM6HXa8EAAAA&amp;oh=00_AT__T9thDiyWMNlPUFGwvDiGWabAue4QpDSzwFpEdlz1sQ&amp;oe=626F94B1&quot;,&quot;320&quot;:&quot;https:\/\/scontent-frt3-1.cdninstagram.com\/v\/t51.2885-15\/278448937_292615179718705_3355647927621443879_n.jpg?_nc_cat=106&amp;ccb=1-5&amp;_nc_sid=8ae9d6&amp;_nc_eui2=AeGEDUCgxXHsA3TuWMF7nWHlGdIs82odIwIZ0izzah0jAlhN-eVvCbiGMHkTKhMMWMk&amp;_nc_ohc=gsXk2ygxns8AX9B1NE0&amp;_nc_ht=scontent-frt3-1.cdninstagram.com&amp;edm=AM6HXa8EAAAA&amp;oh=00_AT__T9thDiyWMNlPUFGwvDiGWabAue4QpDSzwFpEdlz1sQ&amp;oe=626F94B1&quot;,&quot;640&quot;:&quot;https:\/\/scontent-frt3-1.cdninstagram.com\/v\/t51.2885-15\/278448937_292615179718705_3355647927621443879_n.jpg?_nc_cat=106&amp;ccb=1-5&amp;_nc_sid=8ae9d6&amp;_nc_eui2=AeGEDUCgxXHsA3TuWMF7nWHlGdIs82odIwIZ0izzah0jAlhN-eVvCbiGMHkTKhMMWMk&amp;_nc_ohc=gsXk2ygxns8AX9B1NE0&amp;_nc_ht=scontent-frt3-1.cdninstagram.com&amp;edm=AM6HXa8EAAAA&amp;oh=00_AT__T9thDiyWMNlPUFGwvDiGWabAue4QpDSzwFpEdlz1sQ&amp;oe=626F94B1&quot;}">
            <span class="sbi-screenreader">☕📚Πώς θέλουμε να μας βρει </span>
            	                    <img src="https://ipop.gr/wp-content/plugins/instagram-feed/img/placeholder.png" alt="☕📚Πώς θέλουμε να μας βρει αυτό το ΣΚ...
_________
#ipopgr #bookstagram #booklover #booksofinstagram #weekend #weekendvibes #weekendtime #cozyvibes #coffeeandbooks">
        </a>
    </div>
</div><div class="sbi_item sbi_type_image sbi_new sbi_transition" id="sbi_17874284435670730" data-date="1649865524">
    <div class="sbi_photo_wrap">
        <a class="sbi_photo" href="https://www.instagram.com/p/CcTA_Z7KbXd/" target="_blank" rel="noopener nofollow" data-full-res="https://scontent-frt3-1.cdninstagram.com/v/t51.2885-15/278335293_101922625811979_311780152218837915_n.jpg?_nc_cat=106&#038;ccb=1-5&#038;_nc_sid=8ae9d6&#038;_nc_eui2=AeGD5keCtJ6RIWw2ke4SQCiotsq8U9p0zWe2yrxT2nTNZ31bKIHNvwgx8mz3EEDZFyA&#038;_nc_ohc=Qhihs_pZVFUAX_W7SjS&#038;_nc_ht=scontent-frt3-1.cdninstagram.com&#038;edm=AM6HXa8EAAAA&#038;oh=00_AT-sPMfHrzXX4wymVvi2muyEmdurAgZaIEQSJQUgTbm5qw&#038;oe=626FDC9F" data-img-src-set="{&quot;d&quot;:&quot;https:\/\/scontent-frt3-1.cdninstagram.com\/v\/t51.2885-15\/278335293_101922625811979_311780152218837915_n.jpg?_nc_cat=106&amp;ccb=1-5&amp;_nc_sid=8ae9d6&amp;_nc_eui2=AeGD5keCtJ6RIWw2ke4SQCiotsq8U9p0zWe2yrxT2nTNZ31bKIHNvwgx8mz3EEDZFyA&amp;_nc_ohc=Qhihs_pZVFUAX_W7SjS&amp;_nc_ht=scontent-frt3-1.cdninstagram.com&amp;edm=AM6HXa8EAAAA&amp;oh=00_AT-sPMfHrzXX4wymVvi2muyEmdurAgZaIEQSJQUgTbm5qw&amp;oe=626FDC9F&quot;,&quot;150&quot;:&quot;https:\/\/scontent-frt3-1.cdninstagram.com\/v\/t51.2885-15\/278335293_101922625811979_311780152218837915_n.jpg?_nc_cat=106&amp;ccb=1-5&amp;_nc_sid=8ae9d6&amp;_nc_eui2=AeGD5keCtJ6RIWw2ke4SQCiotsq8U9p0zWe2yrxT2nTNZ31bKIHNvwgx8mz3EEDZFyA&amp;_nc_ohc=Qhihs_pZVFUAX_W7SjS&amp;_nc_ht=scontent-frt3-1.cdninstagram.com&amp;edm=AM6HXa8EAAAA&amp;oh=00_AT-sPMfHrzXX4wymVvi2muyEmdurAgZaIEQSJQUgTbm5qw&amp;oe=626FDC9F&quot;,&quot;320&quot;:&quot;https:\/\/scontent-frt3-1.cdninstagram.com\/v\/t51.2885-15\/278335293_101922625811979_311780152218837915_n.jpg?_nc_cat=106&amp;ccb=1-5&amp;_nc_sid=8ae9d6&amp;_nc_eui2=AeGD5keCtJ6RIWw2ke4SQCiotsq8U9p0zWe2yrxT2nTNZ31bKIHNvwgx8mz3EEDZFyA&amp;_nc_ohc=Qhihs_pZVFUAX_W7SjS&amp;_nc_ht=scontent-frt3-1.cdninstagram.com&amp;edm=AM6HXa8EAAAA&amp;oh=00_AT-sPMfHrzXX4wymVvi2muyEmdurAgZaIEQSJQUgTbm5qw&amp;oe=626FDC9F&quot;,&quot;640&quot;:&quot;https:\/\/scontent-frt3-1.cdninstagram.com\/v\/t51.2885-15\/278335293_101922625811979_311780152218837915_n.jpg?_nc_cat=106&amp;ccb=1-5&amp;_nc_sid=8ae9d6&amp;_nc_eui2=AeGD5keCtJ6RIWw2ke4SQCiotsq8U9p0zWe2yrxT2nTNZ31bKIHNvwgx8mz3EEDZFyA&amp;_nc_ohc=Qhihs_pZVFUAX_W7SjS&amp;_nc_ht=scontent-frt3-1.cdninstagram.com&amp;edm=AM6HXa8EAAAA&amp;oh=00_AT-sPMfHrzXX4wymVvi2muyEmdurAgZaIEQSJQUgTbm5qw&amp;oe=626FDC9F&quot;}">
            <span class="sbi-screenreader"></span>
            	                    <img src="https://ipop.gr/wp-content/plugins/instagram-feed/img/placeholder.png" alt="Ποια είναι αυτή η γυναίκα για σένα;
_________
#ipopgr #selflove #motivationalquotes #selfcare #selfimprovement #lovequotes #loveyourself #beyourself #womenempowerment">
        </a>
    </div>
</div><div class="sbi_item sbi_type_image sbi_new sbi_transition" id="sbi_18032457340347772" data-date="1649771242">
    <div class="sbi_photo_wrap">
        <a class="sbi_photo" href="https://www.instagram.com/p/CcQNKWUqGfL/" target="_blank" rel="noopener nofollow" data-full-res="https://scontent-frx5-2.cdninstagram.com/v/t51.2885-15/278304553_723864535455955_385476763433755975_n.jpg?_nc_cat=100&#038;ccb=1-5&#038;_nc_sid=8ae9d6&#038;_nc_eui2=AeFpthUCBTfyT9POzUIUU8os-LmiFcUtPqP4uaIVxS0-o126UgASmchsZEHhdS0a6xs&#038;_nc_ohc=tbbsYv2J0psAX9i695p&#038;_nc_ht=scontent-frx5-2.cdninstagram.com&#038;edm=AM6HXa8EAAAA&#038;oh=00_AT9Zj1j3eQOENlJGBitfyG_7D-W8e7fnejNMZXusYzSMMg&#038;oe=626EC6B1" data-img-src-set="{&quot;d&quot;:&quot;https:\/\/scontent-frx5-2.cdninstagram.com\/v\/t51.2885-15\/278304553_723864535455955_385476763433755975_n.jpg?_nc_cat=100&amp;ccb=1-5&amp;_nc_sid=8ae9d6&amp;_nc_eui2=AeFpthUCBTfyT9POzUIUU8os-LmiFcUtPqP4uaIVxS0-o126UgASmchsZEHhdS0a6xs&amp;_nc_ohc=tbbsYv2J0psAX9i695p&amp;_nc_ht=scontent-frx5-2.cdninstagram.com&amp;edm=AM6HXa8EAAAA&amp;oh=00_AT9Zj1j3eQOENlJGBitfyG_7D-W8e7fnejNMZXusYzSMMg&amp;oe=626EC6B1&quot;,&quot;150&quot;:&quot;https:\/\/scontent-frx5-2.cdninstagram.com\/v\/t51.2885-15\/278304553_723864535455955_385476763433755975_n.jpg?_nc_cat=100&amp;ccb=1-5&amp;_nc_sid=8ae9d6&amp;_nc_eui2=AeFpthUCBTfyT9POzUIUU8os-LmiFcUtPqP4uaIVxS0-o126UgASmchsZEHhdS0a6xs&amp;_nc_ohc=tbbsYv2J0psAX9i695p&amp;_nc_ht=scontent-frx5-2.cdninstagram.com&amp;edm=AM6HXa8EAAAA&amp;oh=00_AT9Zj1j3eQOENlJGBitfyG_7D-W8e7fnejNMZXusYzSMMg&amp;oe=626EC6B1&quot;,&quot;320&quot;:&quot;https:\/\/scontent-frx5-2.cdninstagram.com\/v\/t51.2885-15\/278304553_723864535455955_385476763433755975_n.jpg?_nc_cat=100&amp;ccb=1-5&amp;_nc_sid=8ae9d6&amp;_nc_eui2=AeFpthUCBTfyT9POzUIUU8os-LmiFcUtPqP4uaIVxS0-o126UgASmchsZEHhdS0a6xs&amp;_nc_ohc=tbbsYv2J0psAX9i695p&amp;_nc_ht=scontent-frx5-2.cdninstagram.com&amp;edm=AM6HXa8EAAAA&amp;oh=00_AT9Zj1j3eQOENlJGBitfyG_7D-W8e7fnejNMZXusYzSMMg&amp;oe=626EC6B1&quot;,&quot;640&quot;:&quot;https:\/\/scontent-frx5-2.cdninstagram.com\/v\/t51.2885-15\/278304553_723864535455955_385476763433755975_n.jpg?_nc_cat=100&amp;ccb=1-5&amp;_nc_sid=8ae9d6&amp;_nc_eui2=AeFpthUCBTfyT9POzUIUU8os-LmiFcUtPqP4uaIVxS0-o126UgASmchsZEHhdS0a6xs&amp;_nc_ohc=tbbsYv2J0psAX9i695p&amp;_nc_ht=scontent-frx5-2.cdninstagram.com&amp;edm=AM6HXa8EAAAA&amp;oh=00_AT9Zj1j3eQOENlJGBitfyG_7D-W8e7fnejNMZXusYzSMMg&amp;oe=626EC6B1&quot;}">
            <span class="sbi-screenreader">The one and only @badgalriri ❤️

📸 ANNIE LE</span>
            	                    <img src="https://ipop.gr/wp-content/plugins/instagram-feed/img/placeholder.png" alt="The one and only @badgalriri ❤️

📸 ANNIE LEIBOVITZ/ VOGUE
_________
#ipopgr #rihanna #rihannapregnant #rihannapregnancy #rihannarules #rihannastyle #rihannaphotoshoot #rihannavogue">
        </a>
    </div>
</div><div class="sbi_item sbi_type_image sbi_new sbi_transition" id="sbi_17937394583052038" data-date="1649573618">
    <div class="sbi_photo_wrap">
        <a class="sbi_photo" href="https://www.instagram.com/p/CcKUOZSsXDE/" target="_blank" rel="noopener nofollow" data-full-res="https://scontent-frx5-1.cdninstagram.com/v/t51.29350-15/278056724_523769295810973_5422556639794302635_n.webp?stp=dst-jpg&#038;_nc_cat=111&#038;ccb=1-5&#038;_nc_sid=8ae9d6&#038;_nc_eui2=AeHLTelBbTh6HdQxYzoZ-7AWR2OO4ZTR28hHY47hlNHbyHV3qbQIpCcjCFOHu0nxils&#038;_nc_ohc=1wqxfHgrAQMAX8IPrW7&#038;_nc_ht=scontent-frx5-1.cdninstagram.com&#038;edm=AM6HXa8EAAAA&#038;oh=00_AT-hLViOu9eEO9L-fhOhXYJQpNZxWp834VjituXB_cbRFQ&#038;oe=62705979" data-img-src-set="{&quot;d&quot;:&quot;https:\/\/scontent-frx5-1.cdninstagram.com\/v\/t51.29350-15\/278056724_523769295810973_5422556639794302635_n.webp?stp=dst-jpg&amp;_nc_cat=111&amp;ccb=1-5&amp;_nc_sid=8ae9d6&amp;_nc_eui2=AeHLTelBbTh6HdQxYzoZ-7AWR2OO4ZTR28hHY47hlNHbyHV3qbQIpCcjCFOHu0nxils&amp;_nc_ohc=1wqxfHgrAQMAX8IPrW7&amp;_nc_ht=scontent-frx5-1.cdninstagram.com&amp;edm=AM6HXa8EAAAA&amp;oh=00_AT-hLViOu9eEO9L-fhOhXYJQpNZxWp834VjituXB_cbRFQ&amp;oe=62705979&quot;,&quot;150&quot;:&quot;https:\/\/scontent-frx5-1.cdninstagram.com\/v\/t51.29350-15\/278056724_523769295810973_5422556639794302635_n.webp?stp=dst-jpg&amp;_nc_cat=111&amp;ccb=1-5&amp;_nc_sid=8ae9d6&amp;_nc_eui2=AeHLTelBbTh6HdQxYzoZ-7AWR2OO4ZTR28hHY47hlNHbyHV3qbQIpCcjCFOHu0nxils&amp;_nc_ohc=1wqxfHgrAQMAX8IPrW7&amp;_nc_ht=scontent-frx5-1.cdninstagram.com&amp;edm=AM6HXa8EAAAA&amp;oh=00_AT-hLViOu9eEO9L-fhOhXYJQpNZxWp834VjituXB_cbRFQ&amp;oe=62705979&quot;,&quot;320&quot;:&quot;https:\/\/scontent-frx5-1.cdninstagram.com\/v\/t51.29350-15\/278056724_523769295810973_5422556639794302635_n.webp?stp=dst-jpg&amp;_nc_cat=111&amp;ccb=1-5&amp;_nc_sid=8ae9d6&amp;_nc_eui2=AeHLTelBbTh6HdQxYzoZ-7AWR2OO4ZTR28hHY47hlNHbyHV3qbQIpCcjCFOHu0nxils&amp;_nc_ohc=1wqxfHgrAQMAX8IPrW7&amp;_nc_ht=scontent-frx5-1.cdninstagram.com&amp;edm=AM6HXa8EAAAA&amp;oh=00_AT-hLViOu9eEO9L-fhOhXYJQpNZxWp834VjituXB_cbRFQ&amp;oe=62705979&quot;,&quot;640&quot;:&quot;https:\/\/scontent-frx5-1.cdninstagram.com\/v\/t51.29350-15\/278056724_523769295810973_5422556639794302635_n.webp?stp=dst-jpg&amp;_nc_cat=111&amp;ccb=1-5&amp;_nc_sid=8ae9d6&amp;_nc_eui2=AeHLTelBbTh6HdQxYzoZ-7AWR2OO4ZTR28hHY47hlNHbyHV3qbQIpCcjCFOHu0nxils&amp;_nc_ohc=1wqxfHgrAQMAX8IPrW7&amp;_nc_ht=scontent-frx5-1.cdninstagram.com&amp;edm=AM6HXa8EAAAA&amp;oh=00_AT-hLViOu9eEO9L-fhOhXYJQpNZxWp834VjituXB_cbRFQ&amp;oe=62705979&quot;}">
            <span class="sbi-screenreader">Sunday lovers💚
_________
#ipopgr #love #naturep</span>
            	                    <img src="https://ipop.gr/wp-content/plugins/instagram-feed/img/placeholder.png" alt="Sunday lovers💚
_________
#ipopgr #love #naturephotography #animallovers #animalphotography #birdphotography #birdsofinstagram">
        </a>
    </div>
</div><div class="sbi_item sbi_type_image sbi_new sbi_transition" id="sbi_17984917714480152" data-date="1649252851">
    <div class="sbi_photo_wrap">
        <a class="sbi_photo" href="https://www.instagram.com/p/CcAwaPOqCVw/" target="_blank" rel="noopener nofollow" data-full-res="https://scontent-frt3-1.cdninstagram.com/v/t51.2885-15/278034482_3314842462077322_7502344671384738494_n.jpg?_nc_cat=109&#038;ccb=1-5&#038;_nc_sid=8ae9d6&#038;_nc_eui2=AeFRzREI6olSMnoz9UXMG5V36V0_bqP82ivpXT9uo_zaKxXbhoYNZU89TdePIRhx69o&#038;_nc_ohc=h9DmBzdLTgwAX_H8E6D&#038;_nc_ht=scontent-frt3-1.cdninstagram.com&#038;edm=AM6HXa8EAAAA&#038;oh=00_AT9OrsvVoE1EAJBOLZy342DHZwdCnQQJ_ERsbfKg2b1LTA&#038;oe=626F6895" data-img-src-set="{&quot;d&quot;:&quot;https:\/\/scontent-frt3-1.cdninstagram.com\/v\/t51.2885-15\/278034482_3314842462077322_7502344671384738494_n.jpg?_nc_cat=109&amp;ccb=1-5&amp;_nc_sid=8ae9d6&amp;_nc_eui2=AeFRzREI6olSMnoz9UXMG5V36V0_bqP82ivpXT9uo_zaKxXbhoYNZU89TdePIRhx69o&amp;_nc_ohc=h9DmBzdLTgwAX_H8E6D&amp;_nc_ht=scontent-frt3-1.cdninstagram.com&amp;edm=AM6HXa8EAAAA&amp;oh=00_AT9OrsvVoE1EAJBOLZy342DHZwdCnQQJ_ERsbfKg2b1LTA&amp;oe=626F6895&quot;,&quot;150&quot;:&quot;https:\/\/scontent-frt3-1.cdninstagram.com\/v\/t51.2885-15\/278034482_3314842462077322_7502344671384738494_n.jpg?_nc_cat=109&amp;ccb=1-5&amp;_nc_sid=8ae9d6&amp;_nc_eui2=AeFRzREI6olSMnoz9UXMG5V36V0_bqP82ivpXT9uo_zaKxXbhoYNZU89TdePIRhx69o&amp;_nc_ohc=h9DmBzdLTgwAX_H8E6D&amp;_nc_ht=scontent-frt3-1.cdninstagram.com&amp;edm=AM6HXa8EAAAA&amp;oh=00_AT9OrsvVoE1EAJBOLZy342DHZwdCnQQJ_ERsbfKg2b1LTA&amp;oe=626F6895&quot;,&quot;320&quot;:&quot;https:\/\/scontent-frt3-1.cdninstagram.com\/v\/t51.2885-15\/278034482_3314842462077322_7502344671384738494_n.jpg?_nc_cat=109&amp;ccb=1-5&amp;_nc_sid=8ae9d6&amp;_nc_eui2=AeFRzREI6olSMnoz9UXMG5V36V0_bqP82ivpXT9uo_zaKxXbhoYNZU89TdePIRhx69o&amp;_nc_ohc=h9DmBzdLTgwAX_H8E6D&amp;_nc_ht=scontent-frt3-1.cdninstagram.com&amp;edm=AM6HXa8EAAAA&amp;oh=00_AT9OrsvVoE1EAJBOLZy342DHZwdCnQQJ_ERsbfKg2b1LTA&amp;oe=626F6895&quot;,&quot;640&quot;:&quot;https:\/\/scontent-frt3-1.cdninstagram.com\/v\/t51.2885-15\/278034482_3314842462077322_7502344671384738494_n.jpg?_nc_cat=109&amp;ccb=1-5&amp;_nc_sid=8ae9d6&amp;_nc_eui2=AeFRzREI6olSMnoz9UXMG5V36V0_bqP82ivpXT9uo_zaKxXbhoYNZU89TdePIRhx69o&amp;_nc_ohc=h9DmBzdLTgwAX_H8E6D&amp;_nc_ht=scontent-frt3-1.cdninstagram.com&amp;edm=AM6HXa8EAAAA&amp;oh=00_AT9OrsvVoE1EAJBOLZy342DHZwdCnQQJ_ERsbfKg2b1LTA&amp;oe=626F6895&quot;}">
            <span class="sbi-screenreader"></span>
            	                    <img src="https://ipop.gr/wp-content/plugins/instagram-feed/img/placeholder.png" alt="💙 Κάθε μέρα κάνε κάτι όμορφο για σένα.
Κάθε μέρα κάνε κάτι όμορφο για τους άλλους.
________
#ipopgr #motivationalquotes #quotesaboutlife #quotesoftheday #quotestagram #findyourfreedom #findhappiness">
        </a>
    </div>
</div><div class="sbi_item sbi_type_image sbi_new sbi_transition" id="sbi_17914793567387352" data-date="1649087105">
    <div class="sbi_photo_wrap">
        <a class="sbi_photo" href="https://www.instagram.com/p/Cb70Rjbq8_6/" target="_blank" rel="noopener nofollow" data-full-res="https://scontent-frx5-2.cdninstagram.com/v/t51.2885-15/277815490_670574700726858_3426930720314938004_n.jpg?_nc_cat=100&#038;ccb=1-5&#038;_nc_sid=8ae9d6&#038;_nc_eui2=AeFLCkvWE_JEw89cXl245yyu_tNt44Hs4nf-023jgezidw90DSxVszToQ-1pAHV7g2c&#038;_nc_ohc=iKWn1VnmST0AX_enbw2&#038;_nc_ht=scontent-frx5-2.cdninstagram.com&#038;edm=AM6HXa8EAAAA&#038;oh=00_AT-zs9WNdvgtZa6n12cNjpAp1syRmGYszUdY-c9BlHymBg&#038;oe=626F373F" data-img-src-set="{&quot;d&quot;:&quot;https:\/\/scontent-frx5-2.cdninstagram.com\/v\/t51.2885-15\/277815490_670574700726858_3426930720314938004_n.jpg?_nc_cat=100&amp;ccb=1-5&amp;_nc_sid=8ae9d6&amp;_nc_eui2=AeFLCkvWE_JEw89cXl245yyu_tNt44Hs4nf-023jgezidw90DSxVszToQ-1pAHV7g2c&amp;_nc_ohc=iKWn1VnmST0AX_enbw2&amp;_nc_ht=scontent-frx5-2.cdninstagram.com&amp;edm=AM6HXa8EAAAA&amp;oh=00_AT-zs9WNdvgtZa6n12cNjpAp1syRmGYszUdY-c9BlHymBg&amp;oe=626F373F&quot;,&quot;150&quot;:&quot;https:\/\/scontent-frx5-2.cdninstagram.com\/v\/t51.2885-15\/277815490_670574700726858_3426930720314938004_n.jpg?_nc_cat=100&amp;ccb=1-5&amp;_nc_sid=8ae9d6&amp;_nc_eui2=AeFLCkvWE_JEw89cXl245yyu_tNt44Hs4nf-023jgezidw90DSxVszToQ-1pAHV7g2c&amp;_nc_ohc=iKWn1VnmST0AX_enbw2&amp;_nc_ht=scontent-frx5-2.cdninstagram.com&amp;edm=AM6HXa8EAAAA&amp;oh=00_AT-zs9WNdvgtZa6n12cNjpAp1syRmGYszUdY-c9BlHymBg&amp;oe=626F373F&quot;,&quot;320&quot;:&quot;https:\/\/scontent-frx5-2.cdninstagram.com\/v\/t51.2885-15\/277815490_670574700726858_3426930720314938004_n.jpg?_nc_cat=100&amp;ccb=1-5&amp;_nc_sid=8ae9d6&amp;_nc_eui2=AeFLCkvWE_JEw89cXl245yyu_tNt44Hs4nf-023jgezidw90DSxVszToQ-1pAHV7g2c&amp;_nc_ohc=iKWn1VnmST0AX_enbw2&amp;_nc_ht=scontent-frx5-2.cdninstagram.com&amp;edm=AM6HXa8EAAAA&amp;oh=00_AT-zs9WNdvgtZa6n12cNjpAp1syRmGYszUdY-c9BlHymBg&amp;oe=626F373F&quot;,&quot;640&quot;:&quot;https:\/\/scontent-frx5-2.cdninstagram.com\/v\/t51.2885-15\/277815490_670574700726858_3426930720314938004_n.jpg?_nc_cat=100&amp;ccb=1-5&amp;_nc_sid=8ae9d6&amp;_nc_eui2=AeFLCkvWE_JEw89cXl245yyu_tNt44Hs4nf-023jgezidw90DSxVszToQ-1pAHV7g2c&amp;_nc_ohc=iKWn1VnmST0AX_enbw2&amp;_nc_ht=scontent-frx5-2.cdninstagram.com&amp;edm=AM6HXa8EAAAA&amp;oh=00_AT-zs9WNdvgtZa6n12cNjpAp1syRmGYszUdY-c9BlHymBg&amp;oe=626F373F&quot;}">
            <span class="sbi-screenreader">🐕Παγκόσμια Ημέρα Αδέσποτω</span>
            	                    <img src="https://ipop.gr/wp-content/plugins/instagram-feed/img/placeholder.png" alt="🐕Παγκόσμια Ημέρα Αδέσποτων🐈

Είναι αμέτρητα τα σκυλάκια και τα γατάκια που αναζητούν ένα σπίτι. Τα καταφύγια και οι εθελοντές κάνουν εξαιρετική δουλειά. Αν, όμως, θέλεις κι εσύ να κάνεις τη διαφορά, υιοθέτησε ένα αδέσποτο ζωάκι. Όχι απλώς θα του κάνεις ένα μεγάλο δώρο, αλλά το μεγαλύτερο θα το κάνεις στον ίδιο σου τον εαυτό. Γιατί την αγάπη που θα δώσεις, θα την πάρεις πίσω στο πολλαπλάσιο! ❤️
__________
#ipopgr #dogsofinstagram #strayanimals #straydogs #straycats #worldstrayanimalsday #adoptnotshop">
        </a>
    </div>
</div><div class="sbi_item sbi_type_image sbi_new sbi_transition" id="sbi_17926826564188284" data-date="1648831274">
    <div class="sbi_photo_wrap">
        <a class="sbi_photo" href="https://www.instagram.com/p/Cb0MUJZosTp/" target="_blank" rel="noopener nofollow" data-full-res="https://scontent-frx5-1.cdninstagram.com/v/t51.2885-15/276284729_232354819073013_2603137136763892278_n.jpg?_nc_cat=110&#038;ccb=1-5&#038;_nc_sid=8ae9d6&#038;_nc_eui2=AeFvNpdughQrQg1yIF6jan-eHU-4d709Id4dT7h3vT0h3uLNTFSMFhUzWzgV9oqa6LI&#038;_nc_ohc=-aFt1NSfIUAAX-NiwO9&#038;_nc_ht=scontent-frx5-1.cdninstagram.com&#038;edm=AM6HXa8EAAAA&#038;oh=00_AT_uQgFMsjpcg3DX5Lq_aPVXqXli0HSgpK1-WoHbbMdZlw&#038;oe=626F2001" data-img-src-set="{&quot;d&quot;:&quot;https:\/\/scontent-frx5-1.cdninstagram.com\/v\/t51.2885-15\/276284729_232354819073013_2603137136763892278_n.jpg?_nc_cat=110&amp;ccb=1-5&amp;_nc_sid=8ae9d6&amp;_nc_eui2=AeFvNpdughQrQg1yIF6jan-eHU-4d709Id4dT7h3vT0h3uLNTFSMFhUzWzgV9oqa6LI&amp;_nc_ohc=-aFt1NSfIUAAX-NiwO9&amp;_nc_ht=scontent-frx5-1.cdninstagram.com&amp;edm=AM6HXa8EAAAA&amp;oh=00_AT_uQgFMsjpcg3DX5Lq_aPVXqXli0HSgpK1-WoHbbMdZlw&amp;oe=626F2001&quot;,&quot;150&quot;:&quot;https:\/\/scontent-frx5-1.cdninstagram.com\/v\/t51.2885-15\/276284729_232354819073013_2603137136763892278_n.jpg?_nc_cat=110&amp;ccb=1-5&amp;_nc_sid=8ae9d6&amp;_nc_eui2=AeFvNpdughQrQg1yIF6jan-eHU-4d709Id4dT7h3vT0h3uLNTFSMFhUzWzgV9oqa6LI&amp;_nc_ohc=-aFt1NSfIUAAX-NiwO9&amp;_nc_ht=scontent-frx5-1.cdninstagram.com&amp;edm=AM6HXa8EAAAA&amp;oh=00_AT_uQgFMsjpcg3DX5Lq_aPVXqXli0HSgpK1-WoHbbMdZlw&amp;oe=626F2001&quot;,&quot;320&quot;:&quot;https:\/\/scontent-frx5-1.cdninstagram.com\/v\/t51.2885-15\/276284729_232354819073013_2603137136763892278_n.jpg?_nc_cat=110&amp;ccb=1-5&amp;_nc_sid=8ae9d6&amp;_nc_eui2=AeFvNpdughQrQg1yIF6jan-eHU-4d709Id4dT7h3vT0h3uLNTFSMFhUzWzgV9oqa6LI&amp;_nc_ohc=-aFt1NSfIUAAX-NiwO9&amp;_nc_ht=scontent-frx5-1.cdninstagram.com&amp;edm=AM6HXa8EAAAA&amp;oh=00_AT_uQgFMsjpcg3DX5Lq_aPVXqXli0HSgpK1-WoHbbMdZlw&amp;oe=626F2001&quot;,&quot;640&quot;:&quot;https:\/\/scontent-frx5-1.cdninstagram.com\/v\/t51.2885-15\/276284729_232354819073013_2603137136763892278_n.jpg?_nc_cat=110&amp;ccb=1-5&amp;_nc_sid=8ae9d6&amp;_nc_eui2=AeFvNpdughQrQg1yIF6jan-eHU-4d709Id4dT7h3vT0h3uLNTFSMFhUzWzgV9oqa6LI&amp;_nc_ohc=-aFt1NSfIUAAX-NiwO9&amp;_nc_ht=scontent-frx5-1.cdninstagram.com&amp;edm=AM6HXa8EAAAA&amp;oh=00_AT_uQgFMsjpcg3DX5Lq_aPVXqXli0HSgpK1-WoHbbMdZlw&amp;oe=626F2001&quot;}">
            <span class="sbi-screenreader"></span>
            	                    <img src="https://ipop.gr/wp-content/plugins/instagram-feed/img/placeholder.png" alt="Ο Απρίλιος ήρθε και έφερε μαζί του την Άνοιξη!
Καλωσήρθες Απρίλη 🌺 Καλό μήνα!
____________
#ipopgr #springvibes #springmood #april #welcomeapril #newmonth #naturephotography #naturelovers #flowerstagram">
        </a>
    </div>
</div>    </div>

	<div id="sbi_load">

	
	    <span class="sbi_follow_btn sbi_custom">
        <a href="https://www.instagram.com/ipopgr/" style="background: rgb(255,255,255);color: rgb(0,0,0);" target="_blank" rel="noopener nofollow"><svg class="svg-inline--fa fa-instagram fa-w-14" aria-hidden="true" data-fa-processed="" aria-label="Instagram" data-prefix="fab" data-icon="instagram" role="img" viewBox="0 0 448 512">
	                <path fill="currentColor" d="M224.1 141c-63.6 0-114.9 51.3-114.9 114.9s51.3 114.9 114.9 114.9S339 319.5 339 255.9 287.7 141 224.1 141zm0 189.6c-41.1 0-74.7-33.5-74.7-74.7s33.5-74.7 74.7-74.7 74.7 33.5 74.7 74.7-33.6 74.7-74.7 74.7zm146.4-194.3c0 14.9-12 26.8-26.8 26.8-14.9 0-26.8-12-26.8-26.8s12-26.8 26.8-26.8 26.8 12 26.8 26.8zm76.1 27.2c-1.7-35.9-9.9-67.7-36.2-93.9-26.2-26.2-58-34.4-93.9-36.2-37-2.1-147.9-2.1-184.9 0-35.8 1.7-67.6 9.9-93.9 36.1s-34.4 58-36.2 93.9c-2.1 37-2.1 147.9 0 184.9 1.7 35.9 9.9 67.7 36.2 93.9s58 34.4 93.9 36.2c37 2.1 147.9 2.1 184.9 0 35.9-1.7 67.7-9.9 93.9-36.2 26.2-26.2 34.4-58 36.2-93.9 2.1-37 2.1-147.8 0-184.8zM398.8 388c-7.8 19.6-22.9 34.7-42.6 42.6-29.5 11.7-99.5 9-132.1 9s-102.7 2.6-132.1-9c-19.6-7.8-34.7-22.9-42.6-42.6-11.7-29.5-9-99.5-9-132.1s-2.6-102.7 9-132.1c7.8-19.6 22.9-34.7 42.6-42.6 29.5-11.7 99.5-9 132.1-9s102.7-2.6 132.1 9c19.6 7.8 34.7 22.9 42.6 42.6 11.7 29.5 9 99.5 9 132.1s2.7 102.7-9 132.1z"></path>
	            </svg>@ipopgr / #ipopgr</a>
    </span>
	
</div>
	    <span class="sbi_resized_image_data" data-feed-id="sbi_ipopgr#12" data-resized="{&quot;17926826564188284&quot;:{&quot;id&quot;:&quot;276284729_232354819073013_2603137136763892278_n&quot;,&quot;ratio&quot;:&quot;1.00&quot;,&quot;sizes&quot;:{&quot;full&quot;:640,&quot;low&quot;:320,&quot;thumb&quot;:150}},&quot;17914793567387352&quot;:{&quot;id&quot;:&quot;277815490_670574700726858_3426930720314938004_n&quot;,&quot;ratio&quot;:&quot;1.00&quot;,&quot;sizes&quot;:{&quot;full&quot;:640,&quot;low&quot;:320,&quot;thumb&quot;:150}},&quot;17984917714480152&quot;:{&quot;id&quot;:&quot;278034482_3314842462077322_7502344671384738494_n&quot;,&quot;ratio&quot;:&quot;1.00&quot;,&quot;sizes&quot;:{&quot;full&quot;:640,&quot;low&quot;:320,&quot;thumb&quot;:150}},&quot;17937394583052038&quot;:{&quot;id&quot;:&quot;278056724_523769295810973_5422556639794302635_n.webp&quot;,&quot;ratio&quot;:&quot;1.00&quot;,&quot;sizes&quot;:{&quot;full&quot;:640,&quot;low&quot;:320,&quot;thumb&quot;:150}},&quot;18032457340347772&quot;:{&quot;id&quot;:&quot;278304553_723864535455955_385476763433755975_n&quot;,&quot;ratio&quot;:&quot;1.00&quot;,&quot;sizes&quot;:{&quot;full&quot;:640,&quot;low&quot;:320,&quot;thumb&quot;:150}},&quot;17874284435670730&quot;:{&quot;id&quot;:&quot;278335293_101922625811979_311780152218837915_n&quot;,&quot;ratio&quot;:&quot;1.00&quot;,&quot;sizes&quot;:{&quot;full&quot;:640,&quot;low&quot;:320,&quot;thumb&quot;:150}},&quot;17844941216764994&quot;:{&quot;id&quot;:&quot;278448937_292615179718705_3355647927621443879_n&quot;,&quot;ratio&quot;:&quot;1.00&quot;,&quot;sizes&quot;:{&quot;full&quot;:640,&quot;low&quot;:320,&quot;thumb&quot;:150}},&quot;17927864648098798&quot;:{&quot;id&quot;:&quot;278714122_1074061440126596_421932620012055816_n&quot;,&quot;ratio&quot;:&quot;1.00&quot;,&quot;sizes&quot;:{&quot;full&quot;:640,&quot;low&quot;:320,&quot;thumb&quot;:150}},&quot;17888622179562568&quot;:{&quot;id&quot;:&quot;278930301_2063501150496002_8313427350619356620_n.webp&quot;,&quot;ratio&quot;:&quot;1.00&quot;,&quot;sizes&quot;:{&quot;full&quot;:640,&quot;low&quot;:320,&quot;thumb&quot;:150}},&quot;17877980381619937&quot;:{&quot;id&quot;:&quot;279149043_382980087041914_552371432270165033_n.webp&quot;,&quot;ratio&quot;:&quot;1.00&quot;,&quot;sizes&quot;:{&quot;full&quot;:640,&quot;low&quot;:320,&quot;thumb&quot;:150}},&quot;17984161537458663&quot;:{&quot;id&quot;:&quot;279282582_531773068337170_4197710638758388262_n.webp&quot;,&quot;ratio&quot;:&quot;0.80&quot;,&quot;sizes&quot;:{&quot;full&quot;:640,&quot;low&quot;:320,&quot;thumb&quot;:150}},&quot;17970292834570280&quot;:{&quot;id&quot;:&quot;279271682_5024387820948028_1553426794366590851_n&quot;,&quot;ratio&quot;:&quot;1.00&quot;,&quot;sizes&quot;:{&quot;full&quot;:640,&quot;low&quot;:320,&quot;thumb&quot;:150}}}">
	</span>
	</div>

<script type="text/javascript">var sb_instagram_js_options = {"font_method":"svg","placeholder":"https:\/\/ipop.gr\/wp-content\/plugins\/instagram-feed\/img\/placeholder.png","resized_url":"https:\/\/ipop.gr\/wp-content\/uploads\/sb-instagram-feed-images\/"};</script><script type='text/javascript' src='https://ipop.gr/wp-content/plugins/instagram-feed/js/sbi-scripts.min.js?ver=2.9.1'></script></section><section id="look_ruby_sb_social_counter_widget-2" class="widget sb-widget-social-counter"><div class="widget-title block-title"><h3>stay connected</h3></div>			<div class="sb-social-counter social-counter-wrap">

									<div class="counter-element bg-facebook">
						<a target="_blank" href="https://facebook.com/iPop.gr" class="facebook" title="Facebook">
						<span class="counter-element-left">
							<i class="fa-rb fa-facebook"></i>
														<span class="text-count">fans</span>
						</span>
							<span class="counter-element-right">like</span>
						</a>
					</div>
									<div class="counter-element bg-twitter">
						<a target="_blank" href="https://twitter.com/ipopgr" class="twitter" title="Twitter">
						<span class="counter-element-left">
							<i class="fa-rb fa-twitter"></i>
														<span class="text-count">followers</span>
						</span>
							<span class="counter-element-right">follow</span>
						</a>
					</div>
									<div class="counter-element bg-pinterest">
						<a target="_blank" href="https://pinterest.com/ipopgr" class="pinterest" title="Pinterest">
						<span class="counter-element-left">
						<i class="fa-rb fa-pinterest"></i>
													<span class="num-count">862</span>
												<span class="text-count">followers</span>
						</span>
							<span class="counter-element-right">pin</span>
						</a>
					</div>
				
			</div>

			</section><section id="ai_widget-3" class="widget ai_widget"><div class='code-block code-block-5' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<div id="sas_80265"></div>
<script type="application/javascript">
    sas.cmd.push(function() {
        sas.render("80265");  // Format : 300x250_3 300x250
    });
</script></div>
</section></div></aside></div></div></div><div id="infinite-scroll-holder" class="infinite-scroll clearfix"><i class="infinite-icon"></i></div></div>

<footer id="footer" class="footer-wrap is-light-text"  itemscope  itemtype="https://schema.org/WPFooter" >
	<div class="top-footer-wrap">
	<div class="top-footer-inner">
			</div>
</div>
	<div class="footer-inner">
			<div class="column-footer-wrap">
		<div class="ruby-container row">
			<div class="column-footer-inner">
				<div class="sidebar-footer sidebar-wrap col-sm-4 col-xs-12" role="complementary">
					<section id="media_image-5" class="widget widget_media_image"><a href="https://www.ipop.gr"><img width="180" height="91" src="https://ipop.gr/wp-content/uploads/2020/09/logo_footer_whte_ipop.png" class="image wp-image-318308  attachment-full size-full" alt="" loading="lazy" style="max-width: 100%; height: auto;" /></a></section><section id="search-2" class="widget widget_search"><form  method="get" action="https://ipop.gr/">
	<div class="ruby-search">
		<span class="ruby-search-input"><input type="text" class="field" placeholder="Search and hit enter" value="" name="s" title="Search for:"/></span>
		<span class="ruby-search-submit"><input type="submit" value="" /><i class="fa-rb fa-search"></i></span>
	</div>
</form>
</section>				</div>
				<div class="sidebar-footer sidebar-wrap col-sm-4 col-xs-12" role="complementary">
					<section id="text-4" class="widget widget_text">			<div class="textwidget"><h4 style="margin: 10px 10px 10px 10px;"><a style="color: white;" href="https://ipop.gr/contact/">Επικοινωνία</a></h4>
<h4 style="margin: 10px 10px 10px 10px;"><a style="color: white;" href="https://ipop.gr/terms/">Όροι χρήσης</a></h4>
</div>
		</section>				</div>
				<div class="sidebar-footer sidebar-wrap col-sm-4 col-xs-12" role="complementary">
									</div>
			</div>
		</div>
	</div>
			</div>
</footer></div>
</div>
<!-- Instagram Feed JS -->
<script type="text/javascript">
var sbiajaxurl = "https://ipop.gr/wp-admin/admin-ajax.php";
</script>
		<!-- Quantcast Tag -->
		<script type="text/javascript">
			var _qevents = _qevents || [];

			(function() {
				var elem = document.createElement('script');
				elem.src = (document.location.protocol == "https:" ? "https://secure" : "http://edge") + ".quantserve.com/quant.js";
				elem.async = true;
				elem.type = "text/javascript";
				var scpt = document.getElementsByTagName('script')[0];
				scpt.parentNode.insertBefore(elem, scpt);
			})();

			_qevents.push({
				qacct:"p-Ld7aAYZsQAquL",
				source:"wp"
			});
		</script>

		<noscript>
		<div style="display:none;">
			<img src="//pixel.quantserve.com/pixel/p-Ld7aAYZsQAquL.gif" border="0" height="1" width="1" alt="Quantcast"/>
		</div>
		</noscript>
		<!-- End Quantcast tag -->
		<script src='https://ipop.gr/wp-content/plugins/look-ruby-core/assets/core.js?ver=5.3' id='look_ruby_plugin_core_scripts-js'></script>
<script src='https://ipop.gr/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=7.4.4' id='wp-polyfill-js'></script>
<script id='wp-polyfill-js-after'>
( 'fetch' in window ) || document.write( '<script src="https://ipop.gr/wp-includes/js/dist/vendor/wp-polyfill-fetch.min.js?ver=3.0.0"></scr' + 'ipt>' );( document.contains ) || document.write( '<script src="https://ipop.gr/wp-includes/js/dist/vendor/wp-polyfill-node-contains.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.DOMRect ) || document.write( '<script src="https://ipop.gr/wp-includes/js/dist/vendor/wp-polyfill-dom-rect.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.URL && window.URL.prototype && window.URLSearchParams ) || document.write( '<script src="https://ipop.gr/wp-includes/js/dist/vendor/wp-polyfill-url.min.js?ver=3.6.4"></scr' + 'ipt>' );( window.FormData && window.FormData.prototype.keys ) || document.write( '<script src="https://ipop.gr/wp-includes/js/dist/vendor/wp-polyfill-formdata.min.js?ver=3.0.12"></scr' + 'ipt>' );( Element.prototype.matches && Element.prototype.closest ) || document.write( '<script src="https://ipop.gr/wp-includes/js/dist/vendor/wp-polyfill-element-closest.min.js?ver=2.0.2"></scr' + 'ipt>' );( 'objectFit' in document.documentElement.style ) || document.write( '<script src="https://ipop.gr/wp-includes/js/dist/vendor/wp-polyfill-object-fit.min.js?ver=2.3.4"></scr' + 'ipt>' );
</script>
<script id='contact-form-7-js-extra'>
var wpcf7 = {"api":{"root":"https:\/\/ipop.gr\/wp-json\/","namespace":"contact-form-7\/v1"}};
</script>
<script src='https://ipop.gr/wp-content/plugins/contact-form-7/includes/js/index.js?ver=5.4.2' id='contact-form-7-js'></script>
<script id='ppress-frontend-script-js-extra'>
var pp_ajax_form = {"ajaxurl":"https:\/\/ipop.gr\/wp-admin\/admin-ajax.php","confirm_delete":"Are you sure?","deleting_text":"Deleting...","deleting_error":"An error occurred. Please try again.","nonce":"e39c95a8ab","disable_ajax_form":"false"};
</script>
<script src='https://ipop.gr/wp-content/plugins/wp-user-avatar/assets/js/frontend.min.js?ver=3.1.12' id='ppress-frontend-script-js'></script>
<script src='https://ipop.gr/wp-includes/js/comment-reply.min.js?ver=5.7.6' id='comment-reply-js'></script>
<script src='https://ipop.gr/wp-content/themes/look/assets/external/external-script.js?ver=5.3' id='look_ruby_external_script-js'></script>
<script id='look_ruby_main_script-js-extra'>
var look_ruby_ajax_url = "https:\/\/ipop.gr\/wp-admin\/admin-ajax.php";
var look_ruby_to_top = "1";
</script>
<script src='https://ipop.gr/wp-content/themes/look/assets/js/theme-script.js?ver=5.3' id='look_ruby_main_script-js'></script>
<script src='https://www.google.com/recaptcha/api.js?render=6LefLtsZAAAAAGPKyzY8GViW5GhA0VnNYAS5nxwm&#038;ver=3.0' id='google-recaptcha-js'></script>
<script id='wpcf7-recaptcha-js-extra'>
var wpcf7_recaptcha = {"sitekey":"6LefLtsZAAAAAGPKyzY8GViW5GhA0VnNYAS5nxwm","actions":{"homepage":"homepage","contactform":"contactform"}};
</script>
<script src='https://ipop.gr/wp-content/plugins/contact-form-7/modules/recaptcha/index.js?ver=5.4.2' id='wpcf7-recaptcha-js'></script>
<script src='https://ipop.gr/wp-includes/js/wp-embed.min.js?ver=5.7.6' id='wp-embed-js'></script>
<script src='https://cdn.onesignal.com/sdks/OneSignalSDK.js?ver=5.7.6' async='async' id='remote_sdk-js'></script>
</body>
</html>