<!DOCTYPE html>
<html lang="en-US">
<head>
	<meta charset="UTF-8"/>
	<meta http-equiv="X-UA-Compatible" content="IE=edge">
	<meta name="viewport" content="width=device-width, initial-scale=1.0">
	<link rel="profile" href="https://gmpg.org/xfn/11"/>
	<link rel="pingback" href="https://ipop.gr/xmlrpc.php"/>
	<title>H Kristen Stewart για το Spencer: Πώς ένιωσε με το νυφικό της Diana;</title>
<meta name='robots' content='max-image-preview:large' />

<!-- This site is optimized with the Yoast SEO Premium plugin v13.5 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Οι νέες δηλώσεις της Kristen Stewart για το Spencer αποδεικνύουν πόσο σοβαρά πήρε τον ρόλο της, αλλά και το δέος που ένιωθε στα γυρίσματα..."/>
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://ipop.gr/lifestyle/h-kristen-stewart-se-nees-diloseis-prin-tin-premiera/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="video.other" />
<meta property="og:video" content="https://www.youtube.com/embed/WllZh9aekDg" />
<meta property="og:video:secure_url" content="https://www.youtube.com/embed/WllZh9aekDg" />
<meta property="og:video:type" content="text/html" />
<meta property="og:video:width" content="480" />
<meta property="og:video:height" content="270" />
<meta property="video:duration" content="138" />
<meta property="ya:ovs:upload_date" content="2021-10-27T16:55:00+00:00" />
<meta property="ya:ovs:adult" content="false" />
<meta property="ya:ovs:allow_embed" content="true" />
<meta property="og:title" content="H Kristen Stewart σε νέες δηλώσεις πριν την πρεμιέρα του Spencer: Πώς ένιωσε φορώντας μια ρέπλικα του νυφικού της Diana;" />
<meta property="og:description" content="Οι νέες δηλώσεις της Kristen Stewart για το Spencer αποδεικνύουν πόσο σοβαρά πήρε τον ρόλο της, αλλά και το δέος που ένιωθε στα γυρίσματα..." />
<meta property="og:url" content="https://ipop.gr/lifestyle/h-kristen-stewart-se-nees-diloseis-prin-tin-premiera/" />
<meta property="og:site_name" content="iPop" />
<meta property="article:tag" content="Feature" />
<meta property="article:tag" content="Royal_Family" />
<meta property="article:section" content="Lifestyle" />
<meta property="article:published_time" content="2021-10-27T16:55:00+00:00" />
<meta property="article:modified_time" content="2021-10-27T16:26:36+00:00" />
<meta property="og:updated_time" content="2021-10-27T16:26:36+00:00" />
<meta property="fb:app_id" content="272607586236029" />
<meta property="og:image" content="https://ipop.gr/wp-content/uploads/2021/10/kristen-stewart.jpeg" />
<meta property="og:image:secure_url" content="https://ipop.gr/wp-content/uploads/2021/10/kristen-stewart.jpeg" />
<meta property="og:image:width" content="2000" />
<meta property="og:image:height" content="1197" />
<meta property="og:image" content="https://ipop.gr/wp-content/uploads/2021/10/wllzh9aekdg.jpg" />
<meta property="og:image:secure_url" content="https://ipop.gr/wp-content/uploads/2021/10/wllzh9aekdg.jpg" />
<meta property="og:image:width" content="1280" />
<meta property="og:image:height" content="720" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Οι νέες δηλώσεις της Kristen Stewart για το Spencer αποδεικνύουν πόσο σοβαρά πήρε τον ρόλο της, αλλά και το δέος που ένιωθε στα γυρίσματα..." />
<meta name="twitter:title" content="H Kristen Stewart σε νέες δηλώσεις πριν την πρεμιέρα του Spencer: Πώς ένιωσε φορώντας μια ρέπλικα του νυφικού της Diana;" />
<meta name="twitter:site" content="@ipopgr" />
<meta name="twitter:image" content="https://ipop.gr/wp-content/uploads/2021/10/kristen-stewart.jpeg" />
<meta name="twitter:creator" content="@ipopgr" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>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</script>
<!-- / Yoast SEO Premium plugin. -->

<link rel='dns-prefetch' href='//www.google.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="iPop &raquo; Feed" href="https://ipop.gr/feed/" />
<link rel="alternate" type="application/rss+xml" title="iPop &raquo; Comments Feed" href="https://ipop.gr/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="iPop &raquo; H Kristen Stewart σε νέες δηλώσεις πριν την πρεμιέρα του Spencer: Πώς ένιωσε φορώντας μια ρέπλικα του νυφικού της Diana; Comments Feed" href="https://ipop.gr/lifestyle/h-kristen-stewart-se-nees-diloseis-prin-tin-premiera/feed/" />
<link rel="apple-touch-icon" href="https://ipop.gr/wp-content/uploads/2020/09/ios_bookmarklet_white.jpg" /><meta name="msapplication-TileColor" content="#ffffff"><meta name="msapplication-TileImage" content="https://ipop.gr/wp-content/uploads/2020/09/metro_bookmarklet.png" />		<script>
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/ipop.gr\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.7.3"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style>
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='look_ruby_plugin_core_style-css'  href='https://ipop.gr/wp-content/plugins/look-ruby-core/assets/core.css?ver=5.3' media='all' />
<link rel='stylesheet' id='sb_instagram_styles-css'  href='https://ipop.gr/wp-content/plugins/instagram-feed/css/sbi-styles.min.css?ver=2.9.1' media='all' />
<link rel='stylesheet' id='google-font-themes-css'  href='//fonts.googleapis.com/css?family=Roboto+Slab%3A400%2C700%2C600%7CRaleway%3A400&#038;font-display=swap&#038;ver=5.3' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://ipop.gr/wp-includes/css/dist/block-library/style.min.css?ver=5.7.3' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://ipop.gr/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.4.2' media='all' />
<link rel='stylesheet' id='rs-plugin-settings-css'  href='https://ipop.gr/wp-content/plugins/revslider/public/assets/css/rs6.css?ver=6.2.23' media='all' />
<style id='rs-plugin-settings-inline-css'>
#rs-demo-id {}
</style>
<link rel='stylesheet' id='ppress-frontend-css'  href='https://ipop.gr/wp-content/plugins/wp-user-avatar/assets/css/frontend.min.css?ver=3.1.12' media='all' />
<link rel='stylesheet' id='ppress-flatpickr-css'  href='https://ipop.gr/wp-content/plugins/wp-user-avatar/assets/flatpickr/flatpickr.min.css?ver=3.1.12' media='all' />
<link rel='stylesheet' id='ppress-select2-css'  href='https://ipop.gr/wp-content/plugins/wp-user-avatar/assets/select2/select2.min.css?ver=5.7.3' media='all' />
<link rel='stylesheet' id='look_ruby_external_style-css'  href='https://ipop.gr/wp-content/themes/look/assets/external/external-style.css?ver=5.3' media='all' />
<link rel='stylesheet' id='look_ruby_main_style-css'  href='https://ipop.gr/wp-content/themes/look/assets/css/theme-style.css?ver=5.3' media='all' />
<link rel='stylesheet' id='look_ruby_responsive_style-css'  href='https://ipop.gr/wp-content/themes/look/assets/css/theme-responsive.css?ver=5.3' media='all' />
<style id='look_ruby_responsive_style-inline-css'>
h1, h2, h3, h4, h5, h6,.post-counter, .logo-text, .banner-content-wrap, .post-review-score,.woocommerce .price, blockquote{ font-family :Roboto Slab;font-weight :700;}input, textarea, h3.comment-reply-title, .comment-title h3,.counter-element-right, .pagination-wrap{ font-family :Raleway;}.post-title.is-big-title{ font-size: 32px; }.post-title.is-medium-title{ font-size: 26px; }.post-title.is-small-title, .post-title.is-mini-title{ font-size: 14px; }.single .post-title.single-title{ font-size: 38px; }.post-excerpt { font-size: 14px; }.entry { line-height:22px;}.main-nav-inner > li > a , .header-style-2 .nav-search-outer {line-height: 60px;height: 60px;}.header-style-2 .logo-image img {max-height: 60px;height: 60px;}.post-review-score, .score-bar { background-color: #ff7171;}.ruby-container
{
	max-width: 1300px
}
.header-banner-wrap
{
	padding: 10px 40px 0px 40px;
}
.ruby-is-stick .main-nav-wrap
{
	border-color: transparent;
    /*background-image: url(https://ipop.gr/wp-content/uploads/2020/09/logo_3_web_150.png);*/
    background-image: url(https://ipop.gr/wp-content/uploads/2020/09/logo_3_web_150.png);
    background-repeat: no-repeat;
    background-size: contain;
}
.single-author-wrap
{
    display:none;
}
.post-widget-inner.style-2 > *
{
    margin-bottom:33px;
}
/*.sidebar-wrap
{
    padding-left: 67px;
}*/
.block-title, .widget-title, section.products > h2
{
    text-align:center;
}
.block-title:after
{
        margin-top: 0px;
        height: 1px;
        background-color: #ccc;
}
.block-title h3
{
    padding: 0 15px 0 15px;  
}
.block-title
{
    margin-bottom:60px;
}
.main-nav-wrap, .off-canvas-nav-wrap
{
    letter-spacing: 0px;
    
}
.main-nav-inner > li > a
{
    padding: 0 14px;
}
.main-nav-inner > li.menu-item-has-children > a:after, .top-bar-menu-inner > li.menu-item-has-children > a:after
{
    display:none;
}
.post-meta-info, .share-bar-total, .block-view-more, .single-tag-wrap, .author-job, .nav-arrow, .comment-metadata time, .comment-list .reply, .edit-link
{
    font-family: Roboto Slab !important;
    text-transform: inherit !important;
    font-size: 13px !important;
}
.post-cat-info
{
    text-transform: inherit;
    font-size: 13px;
}
.post-header-meta > .post-cat-info, .post-header-meta > .post-meta-info
{
    display:none;
}
/*.meta-info-el
{
    display:none;
}*/
.entry a:not(.button), .excerpt a
{
    color:#2a56c1;
}
</style>
<link rel='stylesheet' id='look_ruby_default_style-css'  href='https://ipop.gr/wp-content/themes/look/style.css?ver=5.3' media='all' />
<link rel='stylesheet' id='redux-google-fonts-look_ruby_theme_options-css'  href='https://fonts.googleapis.com/css?family=Roboto+Slab%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CRaleway%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%2C100italic%2C200italic%2C300italic%2C400italic%2C500italic%2C600italic%2C700italic%2C800italic%2C900italic&#038;subset=latin&#038;font-display=swap&#038;ver=1625215827' media='all' />
<script src='https://ipop.gr/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script>
<script src='https://ipop.gr/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script id='sb_instagram_scripts-js-extra'>
var sb_instagram_js_options = {"font_method":"svg","resized_url":"https:\/\/ipop.gr\/wp-content\/uploads\/sb-instagram-feed-images\/","placeholder":"https:\/\/ipop.gr\/wp-content\/plugins\/instagram-feed\/img\/placeholder.png"};
</script>
<script src='https://ipop.gr/wp-content/plugins/instagram-feed/js/sbi-scripts.min.js?ver=2.9.1' id='sb_instagram_scripts-js'></script>
<script src='https://ipop.gr/wp-content/plugins/revslider/public/assets/js/rbtools.min.js?ver=6.2.23' id='tp-tools-js'></script>
<script src='https://ipop.gr/wp-content/plugins/revslider/public/assets/js/rs6.min.js?ver=6.2.23' id='revmin-js'></script>
<script src='https://ipop.gr/wp-content/plugins/wp-user-avatar/assets/flatpickr/flatpickr.min.js?ver=5.7.3' id='ppress-flatpickr-js'></script>
<script src='https://ipop.gr/wp-content/plugins/wp-user-avatar/assets/select2/select2.min.js?ver=5.7.3' id='ppress-select2-js'></script>
<!--[if lt IE 9]>
<script src='https://ipop.gr/wp-content/themes/look/assets/external/html5.js?ver=3.7.3' id='html5-js'></script>
<![endif]-->
<link rel="https://api.w.org/" href="https://ipop.gr/wp-json/" /><link rel="alternate" type="application/json" href="https://ipop.gr/wp-json/wp/v2/posts/342683" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://ipop.gr/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://ipop.gr/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.7.3" />
<link rel='shortlink' href='https://ipop.gr/?p=342683' />
<link rel="alternate" type="application/json+oembed" href="https://ipop.gr/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fipop.gr%2Flifestyle%2Fh-kristen-stewart-se-nees-diloseis-prin-tin-premiera%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://ipop.gr/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fipop.gr%2Flifestyle%2Fh-kristen-stewart-se-nees-diloseis-prin-tin-premiera%2F&#038;format=xml" />

		<!-- GA Google Analytics @ https://m0n.co/ga -->
		<script async src="https://www.googletagmanager.com/gtag/js?id=UA-44508564-2"></script>
		<script>
			window.dataLayer = window.dataLayer || [];
			function gtag(){dataLayer.push(arguments);}
			gtag('js', new Date());
			gtag('config', 'UA-44508564-2');
		</script>

	      <meta name="onesignal" content="wordpress-plugin"/>
            <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
                      OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
                      OneSignal.SERVICE_WORKER_PARAM = { scope: "/" };
        OneSignal.setDefaultNotificationUrl("https://ipop.gr");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = 'b68cfd88-abea-4e87-8d65-3690fc7254d4';
oneSignal_options['allowLocalhostAsSecureOrigin'] = true;
oneSignal_options['httpPermissionRequest'] = { };
oneSignal_options['httpPermissionRequest']['enable'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "iPop.gr";
oneSignal_options['welcomeNotification']['message'] = "Ευχαριστούμε για την εγγραφή!";
oneSignal_options['welcomeNotification']['url'] = "https://ipop.gr";
oneSignal_options['path'] = "https://ipop.gr/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.0f5ba526-5606-4a7b-90fa-69fc66b30a70";
oneSignal_options['persistNotification'] = false;
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = "Θα θέλατε να λαμβάνετε ειδοποιήσεις για ό,τι νέο συμβαίνει στο iPop.gr;";
oneSignal_options['promptOptions']['acceptButtonText'] = "ΝΑΙ, ΘΑ ΗΘΕΛΑ!";
oneSignal_options['promptOptions']['cancelButtonText'] = "ΟΧΙ, ΕΥΧΑΡΙΣΤΩ";
oneSignal_options['promptOptions']['siteName'] = "https://ipop.gr";
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-left';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'medium';
oneSignal_options['notifyButton']['showCredit'] = false;
oneSignal_options['notifyButton']['text'] = {};
oneSignal_options['notifyButton']['text']['tip.state.unsubscribed'] = 'Εγγραφή στις ειδοποιήσεις';
oneSignal_options['notifyButton']['text']['tip.state.subscribed'] = 'Οι ειδοποιήσεις είναι ενεργές';
oneSignal_options['notifyButton']['text']['tip.state.blocked'] = 'Έχετε αποκλείσει τις ειδοποιήσεις';
oneSignal_options['notifyButton']['text']['message.action.subscribed'] = 'Ευχαριστούμε για την εγγραφή!';
oneSignal_options['notifyButton']['text']['message.action.resubscribed'] = 'Έχετε κάνει εγγραφή στις ειδοποιήσεις';
oneSignal_options['notifyButton']['text']['message.action.unsubscribed'] = 'Δεν θα λάβετε ειδοποιήσεις ξανά';
oneSignal_options['notifyButton']['text']['dialog.main.title'] = 'Διαχειριστείτε τις ειδοποιήσεις που θα λαμβάνετε';
oneSignal_options['notifyButton']['text']['dialog.main.button.subscribe'] = 'ΕΓΓΡΑΦΗ';
oneSignal_options['notifyButton']['text']['dialog.main.button.unsubscribe'] = 'ΔΙΑΓΡΑΦΗ ΕΙΔΟΠΟΙΗΣΕΩΝ';
oneSignal_options['notifyButton']['text']['dialog.blocked.title'] = 'Ενεργοποίηση ειδοποιήσεων';
oneSignal_options['notifyButton']['text']['dialog.blocked.message'] = 'Ακολουθήστε τις οδηγίες για να ενεργοποιήσετε τις ειδοποιήσεις';
oneSignal_options['notifyButton']['colors'] = {};
oneSignal_options['notifyButton']['offset'] = {};
                OneSignal.init(window._oneSignalInitOptions);
                OneSignal.showSlidedownPrompt();      });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>
<meta name="generator" content="Powered by Slider Revolution 6.2.23 - responsive, Mobile-Friendly Slider Plugin for WordPress with comfortable drag and drop interface." />
<link rel="icon" href="https://ipop.gr/wp-content/uploads/2020/09/favicon_p.png" sizes="32x32" />
<link rel="icon" href="https://ipop.gr/wp-content/uploads/2020/09/favicon_p.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://ipop.gr/wp-content/uploads/2020/09/favicon_p.png" />
<meta name="msapplication-TileImage" content="https://ipop.gr/wp-content/uploads/2020/09/favicon_p.png" />
<script type="text/javascript">function setREVStartSize(e){
			//window.requestAnimationFrame(function() {				 
				window.RSIW = window.RSIW===undefined ? window.innerWidth : window.RSIW;	
				window.RSIH = window.RSIH===undefined ? window.innerHeight : window.RSIH;	
				try {								
					var pw = document.getElementById(e.c).parentNode.offsetWidth,
						newh;
					pw = pw===0 || isNaN(pw) ? window.RSIW : pw;
					e.tabw = e.tabw===undefined ? 0 : parseInt(e.tabw);
					e.thumbw = e.thumbw===undefined ? 0 : parseInt(e.thumbw);
					e.tabh = e.tabh===undefined ? 0 : parseInt(e.tabh);
					e.thumbh = e.thumbh===undefined ? 0 : parseInt(e.thumbh);
					e.tabhide = e.tabhide===undefined ? 0 : parseInt(e.tabhide);
					e.thumbhide = e.thumbhide===undefined ? 0 : parseInt(e.thumbhide);
					e.mh = e.mh===undefined || e.mh=="" || e.mh==="auto" ? 0 : parseInt(e.mh,0);		
					if(e.layout==="fullscreen" || e.l==="fullscreen") 						
						newh = Math.max(e.mh,window.RSIH);					
					else{					
						e.gw = Array.isArray(e.gw) ? e.gw : [e.gw];
						for (var i in e.rl) if (e.gw[i]===undefined || e.gw[i]===0) e.gw[i] = e.gw[i-1];					
						e.gh = e.el===undefined || e.el==="" || (Array.isArray(e.el) && e.el.length==0)? e.gh : e.el;
						e.gh = Array.isArray(e.gh) ? e.gh : [e.gh];
						for (var i in e.rl) if (e.gh[i]===undefined || e.gh[i]===0) e.gh[i] = e.gh[i-1];
											
						var nl = new Array(e.rl.length),
							ix = 0,						
							sl;					
						e.tabw = e.tabhide>=pw ? 0 : e.tabw;
						e.thumbw = e.thumbhide>=pw ? 0 : e.thumbw;
						e.tabh = e.tabhide>=pw ? 0 : e.tabh;
						e.thumbh = e.thumbhide>=pw ? 0 : e.thumbh;					
						for (var i in e.rl) nl[i] = e.rl[i]<window.RSIW ? 0 : e.rl[i];
						sl = nl[0];									
						for (var i in nl) if (sl>nl[i] && nl[i]>0) { sl = nl[i]; ix=i;}															
						var m = pw>(e.gw[ix]+e.tabw+e.thumbw) ? 1 : (pw-(e.tabw+e.thumbw)) / (e.gw[ix]);					
						newh =  (e.gh[ix] * m) + (e.tabh + e.thumbh);
					}				
					if(window.rs_init_css===undefined) window.rs_init_css = document.head.appendChild(document.createElement("style"));					
					document.getElementById(e.c).height = newh+"px";
					window.rs_init_css.innerHTML += "#"+e.c+"_wrapper { height: "+newh+"px }";				
				} catch(e){
					console.log("Failure at Presize of Slider:" + e)
				}					   
			//});
		  };</script>
<style type="text/css" title="dynamic-css" class="options-output">.header-banner-wrap{background-color:#fff;background-repeat:repeat;background-size:inherit;background-attachment:fixed;background-position:center center;}.footer-inner{background-color:#111;background-repeat:no-repeat;background-size:cover;background-attachment:fixed;background-position:center center;}body{font-family:"Roboto Slab";line-height:22px;font-weight:400;font-style:normal;color:#242424;font-size:16px;}.post-title,.product_title,.widget_recent_entries li{font-family:"Roboto Slab";text-transform:inherit;font-weight:700;font-style:normal;color:#111;}.post-cat-info{font-family:"Roboto Slab";text-transform:inherit;font-weight:normal;font-style:normal;color:#111;font-size:13px;}.post-meta-info,.share-bar-total,.block-view-more,.single-tag-wrap,.author-job,.nav-arrow,.comment-metadata time,.comment-list .reply,.edit-link{font-family:Raleway;text-transform:uppercase;font-weight:400;font-style:normal;color:#bbbbbb;font-size:11px;}.main-nav-wrap,.off-canvas-nav-wrap{font-family:"Roboto Slab";text-transform:uppercase;letter-spacing:1px;font-weight:600;font-style:normal;font-size:14px;}.top-bar-menu{font-family:"Roboto Slab";text-transform:uppercase;letter-spacing:1px;font-weight:600;font-style:normal;font-size:11px;}.block-title,.widget-title,section.products > h2{font-family:"Roboto Slab";text-transform:uppercase;letter-spacing:1px;font-weight:700;font-style:normal;color:#111;font-size:12px;}</style><!-- Adserver By Adweb -->
<script type="application/javascript" src="https://ced.sascdn.com/tag/3433/smart.js" async></script>
<script type="text/javascript" src="https://tagmanager.smartadserver.com/3433/306945/smart.prebid.js" async></script>
<script type="application/javascript">
    var sas = sas || {};
    sas.cmd = sas.cmd || [];
    sas.cmd.push(function() {
        sas.setup({ networkid: 3433, domain: "https://www8.smartadserver.com", async: true, renderMode: 2 });
    });
    sas.cmd.push(function() {
        sas.call("onecall", {
            siteId: 306945,
            pageId: 1113893,
            formats: [
                 { id: 80261 }
                ,{ id: 80264 }
                ,{ id: 81983 }
                ,{ id: 80265 }
                ,{ id: 81985 }
                ,{ id: 80695 }
                ,{ id: 80696 }
                ,{ id: 80650 }
                ,{ id: 80263 }
                ,{ id: 80262 }
                ,{ id: 80268 }
                ,{ id: 80266 }
                ,{ id: 80652 }
                ,{ id: 81171 }
            ],
            target: ''
        });
    });
</script>
<!-- Native Ads-->
<script type="text/javascript" id="quantx-embed-tag" src="https://cdn.elasticad.net/native/serve/js/quantx/nativeEmbed.gz.js"></script> 
<!-- End of native ads -->
<!-- Adwebone -->
<!--<link rel="dns-prefetch" href="https://tag.adwebone.com">
<link rel="dns-prefetch" href="https://onetag-sys.com">
<script data-cfasync="false">
  (function(a,p,e,i,r,o,n){
    if(a.apeiron) return;
    n = function(a,b){ b = p.createElement(e); b.async = true; b.src = a; p.head.appendChild(b) };
    r = a.apeiron = function(){ r.cmd.push(arguments) }; r.cmd = [];
    n("https://tag.adwebone.com/apeiron.js");
    n("https://onetag-sys.com/main.js");
  }(window, document, "script"));
  apeiron("init", { pubId:"57625602b0e48f0" });
  window.__tcfapi = window.__tcfapi || function() { window.__tcfapi.onetag.cmd.push(arguments) };
  window.__tcfapi.onetag = { cmd: [] };
</script> -->
<!-- End of Adwebone --> 
<!-- Audience Targeting -->
<script type="application/javascript" async src="https://apps-cdn.relevant-digital.com/static/tags/1136307449545314311.js"></script>
<!-- End of audience Targeting -->
<!-- Strossle SDK -->
<script>
  window.strossle=window.strossle||function(){(strossle.q=strossle.q||[]).push(arguments)};
  strossle('4610fbaa-0d2b-4703-b7e5-752c2899d39e', '.strossle-widget-posts');
  strossle('98331189-5d70-439d-8d95-eb91de218453', '.strossle-widget-home');	
</script>
<script async src="https://assets.strossle.com/strossle-widget-sdk/1/strossle-widget-sdk.js"></script>
<!-- End Strossle SDK -->
<!-- Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->
<script type="text/javascript" async=true>
(function() {
  var host = window.location.hostname;
  var element = document.createElement('script');
  var firstScript = document.getElementsByTagName('script')[0];
  var url = 'https://quantcast.mgr.consensu.org'
    .concat('/choice/', 'Ld7aAYZsQAquL', '/', host, '/choice.js')
  var uspTries = 0;
  var uspTriesLimit = 3;
  element.async = true;
  element.type = 'text/javascript';
  element.src = url;

  firstScript.parentNode.insertBefore(element, firstScript);

  function makeStub() {
    var TCF_LOCATOR_NAME = '__tcfapiLocator';
    var queue = [];
    var win = window;
    var cmpFrame;

    function addFrame() {
      var doc = win.document;
      var otherCMP = !!(win.frames[TCF_LOCATOR_NAME]);

      if (!otherCMP) {
        if (doc.body) {
          var iframe = doc.createElement('iframe');

          iframe.style.cssText = 'display:none';
          iframe.name = TCF_LOCATOR_NAME;
          doc.body.appendChild(iframe);
        } else {
          setTimeout(addFrame, 5);
        }
      }
      return !otherCMP;
    }

    function tcfAPIHandler() {
      var gdprApplies;
      var args = arguments;

      if (!args.length) {
        return queue;
      } else if (args[0] === 'setGdprApplies') {
        if (
          args.length > 3 &&
          args[2] === 2 &&
          typeof args[3] === 'boolean'
        ) {
          gdprApplies = args[3];
          if (typeof args[2] === 'function') {
            args[2]('set', true);
          }
        }
      } else if (args[0] === 'ping') {
        var retr = {
          gdprApplies: gdprApplies,
          cmpLoaded: false,
          cmpStatus: 'stub'
        };

        if (typeof args[2] === 'function') {
          args[2](retr);
        }
      } else {
        queue.push(args);
      }
    }

    function postMessageEventHandler(event) {
      var msgIsString = typeof event.data === 'string';
      var json = {};

      try {
        if (msgIsString) {
          json = JSON.parse(event.data);
        } else {
          json = event.data;
        }
      } catch (ignore) {}

      var payload = json.__tcfapiCall;

      if (payload) {
        window.__tcfapi(
          payload.command,
          payload.version,
          function(retValue, success) {
            var returnMsg = {
              __tcfapiReturn: {
                returnValue: retValue,
                success: success,
                callId: payload.callId
              }
            };
            if (msgIsString) {
              returnMsg = JSON.stringify(returnMsg);
            }
            event.source.postMessage(returnMsg, '*');
          },
          payload.parameter
        );
      }
    }

    while (win) {
      try {
        if (win.frames[TCF_LOCATOR_NAME]) {
          cmpFrame = win;
          break;
        }
      } catch (ignore) {}

      if (win === window.top) {
        break;
      }
      win = win.parent;
    }
    if (!cmpFrame) {
      addFrame();
      win.__tcfapi = tcfAPIHandler;
      win.addEventListener('message', postMessageEventHandler, false);
    }
  };

  makeStub();

  var uspStubFunction = function() {
    var arg = arguments;
    if (typeof window.__uspapi !== uspStubFunction) {
      setTimeout(function() {
        if (typeof window.__uspapi !== 'undefined') {
          window.__uspapi.apply(window.__uspapi, arg);
        }
      }, 500);
    }
  };

  var checkIfUspIsReady = function() {
    uspTries++;
    if (window.__uspapi === uspStubFunction && uspTries < uspTriesLimit) {
      console.warn('USP is not accessible');
    } else {
      clearInterval(uspInterval);
    }
  };

  if (typeof window.__uspapi === 'undefined') {
    window.__uspapi = uspStubFunction;
    var uspInterval = setInterval(checkIfUspIsReady, 6000);
  }
})();
</script>
<!-- End Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->
</head>
<div id="sas_81171"></div>
<script type="application/javascript">
    sas.cmd.push(function() {
        sas.render("81171");  // Format : Webover / Overslide 300x250
    });
</script>
<body data-rsssl=1 class="post-template-default single single-post postid-342683 single-format-standard ruby-body is-full-width is-sticky-nav is-site-smooth-display is-social-tooltip is-hide-sidebar">
<div class="off-canvas-wrap is-dark-text">
	<div class="off-canvas-inner">

		<a href="#" id="ruby-off-canvas-close-btn"><i class="ruby-close-btn" aria-hidden="true"></i></a>

												<div class="social-link-info clearfix off-canvas-social-wrap"><a class="color-instagram" title="Instagram" href="https://www.instagram.com/ipopgr/" target="_blank"><i class="fa fa-instagram"></i></a><a class="color-facebook" title="Facebook" href="https://www.facebook.com/iPop.gr/" target="_blank"><i class="fa fa-facebook"></i></a><a class="color-twitter" title="Twitter" href="https://twitter.com/ipopgr" target="_blank"><i class="fa fa-twitter"></i></a><a class="color-pinterest" title="Pinterest" href="https://gr.pinterest.com/ipopgr/" target="_blank"><i class="fa fa-pinterest"></i></a></div>					
		<div id="off-canvas-navigation" class="off-canvas-nav-wrap">
			<ul id="menu-main-menu" class="off-canvas-nav-inner"><li id="menu-item-318285" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-318285"><a href="https://ipop.gr/">Home</a></li>
<li id="menu-item-318286" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-318286"><a>Style</a>
<ul class="sub-menu">
	<li id="menu-item-318287" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-318287 is-category-1401"><a href="https://ipop.gr/category/beauty/">Beauty</a></li>
	<li id="menu-item-318288" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-318288 is-category-1402"><a href="https://ipop.gr/category/fashion/">Fashion</a></li>
</ul>
</li>
<li id="menu-item-318309" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-318309"><a>Life</a>
<ul class="sub-menu">
	<li id="menu-item-318312" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-318312 is-category-1404"><a href="https://ipop.gr/category/lifestyle/">Lifestyle</a></li>
	<li id="menu-item-318313" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-318313 is-category-1405"><a href="https://ipop.gr/category/news/">News</a></li>
	<li id="menu-item-318311" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-318311 is-category-1406"><a href="https://ipop.gr/category/culture/">Culture</a></li>
	<li id="menu-item-318314" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-318314 is-category-591"><a href="https://ipop.gr/category/pets/">Pets</a></li>
	<li id="menu-item-318316" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-318316 is-category-1410"><a href="https://ipop.gr/category/tech/">Tech</a></li>
	<li id="menu-item-318310" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-318310 is-category-1409"><a href="https://ipop.gr/category/astrology/">Astrology</a></li>
</ul>
</li>
<li id="menu-item-318318" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-318318"><a>Wellness</a>
<ul class="sub-menu">
	<li id="menu-item-318321" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-318321 is-category-1411"><a href="https://ipop.gr/category/health/">Health</a></li>
	<li id="menu-item-318319" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-318319 is-category-592"><a href="https://ipop.gr/category/fitness/">Fitness</a></li>
</ul>
</li>
<li id="menu-item-318322" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-318322"><a>Mind</a>
<ul class="sub-menu">
	<li id="menu-item-318323" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-318323 is-category-1412"><a href="https://ipop.gr/category/inspiration/">Inspiration</a></li>
	<li id="menu-item-318324" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-318324 is-category-1413"><a href="https://ipop.gr/category/mentoring/">Mentoring</a></li>
	<li id="menu-item-318325" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-318325 is-category-1414"><a href="https://ipop.gr/category/mind/">Mind</a></li>
</ul>
</li>
<li id="menu-item-318326" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-318326"><a>Family</a>
<ul class="sub-menu">
	<li id="menu-item-318329" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-318329 is-category-1415"><a href="https://ipop.gr/category/parenting/">Parenting</a></li>
	<li id="menu-item-318328" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-318328 is-category-1416"><a href="https://ipop.gr/category/kids/">Kids</a></li>
	<li id="menu-item-318327" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-318327 is-category-1417"><a href="https://ipop.gr/category/enjoy/">Enjoy</a></li>
</ul>
</li>
<li id="menu-item-318315" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-318315 is-category-1408"><a href="https://ipop.gr/category/relationships/">Relationships</a></li>
<li id="menu-item-318317" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-318317 is-category-1335"><a href="https://ipop.gr/category/travel/">Travel</a></li>
<li id="menu-item-318320" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-318320 is-category-1403"><a href="https://ipop.gr/category/food/">Food</a></li>
</ul>		</div>

					<div class="off-canvas-widget-section-wrap sidebar-wrap">
				<div class="sidebar-inner">
											<section id="search-1" class="widget widget_search"><form  method="get" action="https://ipop.gr/">
	<div class="ruby-search">
		<span class="ruby-search-input"><input type="text" class="field" placeholder="Search and hit enter" value="" name="s" title="Search for:"/></span>
		<span class="ruby-search-submit"><input type="submit" value="" /><i class="fa-rb fa-search"></i></span>
	</div>
</form>
</section><section id="look_ruby_sb_widget_post-7" class="widget sb-widget-post"><div class="widget-title block-title"><h3>latest posts</h3></div><div class="post-widget-inner style-5"><article itemscope itemtype="https://schema.org/Article" class="post-wrap post-grid is-center ruby-animated-image ruby-fade post-342630 post type-post status-publish format-standard has-post-thumbnail hentry category-relationships tag-feature">
			<div class="post-thumb-outer">
			<div class=" post-thumb is-image ruby-holder"><a href="https://ipop.gr/relationships/ti-echeis-tipota-otan-i-gkrinia-di/" title="«Τι έχεις;»- «Τίποτα». Όταν η γκρίνια δηλητηριάζει την σχέση. Τελικά ποιος μου φταίει;" rel="bookmark"><span class="thumbnail-resize"><img width="1008" height="719" src="https://ipop.gr/wp-content/uploads/2021/10/gunaika-griniazei.png" class="attachment-look_ruby_360_250 size-look_ruby_360_250 wp-post-image" alt="γκρίνια στη σχέση" loading="lazy" srcset="https://ipop.gr/wp-content/uploads/2021/10/gunaika-griniazei.png 1008w, https://ipop.gr/wp-content/uploads/2021/10/gunaika-griniazei-730x521.png 730w, https://ipop.gr/wp-content/uploads/2021/10/gunaika-griniazei-300x214.png 300w, https://ipop.gr/wp-content/uploads/2021/10/gunaika-griniazei-768x548.png 768w" sizes="(max-width: 1008px) 100vw, 1008px" /></span></a></div>								</div>
		<div class="post-header">
		<div class="post-cat-info is-relative"><a class="cat-info-el is-cat-1408" href="https://ipop.gr/category/relationships/" rel="category tag">Relationships</a></div>		<header class="entry-header">
			<h6 class="post-title is-medium-title" itemprop="headline"><a href="https://ipop.gr/relationships/ti-echeis-tipota-otan-i-gkrinia-di/" title="«Τι έχεις;»- «Τίποτα». Όταν η γκρίνια δηλητηριάζει την σχέση. Τελικά ποιος μου φταίει;">«Τι έχεις;»- «Τίποτα». Όταν η γκρίνια δηλητηριάζει την σχέση. Τελικά ποιος μου φταίει;</a></h6>		</header>
		<div class="post-meta-info"></div>	</div>
	<footer class="article-footer">
			</footer>
	<aside class="post-meta hidden">
	<meta itemprop="mainEntityOfPage" content="https://ipop.gr/relationships/ti-echeis-tipota-otan-i-gkrinia-di/">
	<span class="vcard author" itemprop="author" content="Λαμπρινή Λαδά"><span class="fn">Λαμπρινή Λαδά</span></span>
	<time class="date published entry-date" datetime="2021-10-27T20:40:00+00:00" content="2021-10-27T20:40:00+00:00" itemprop="datePublished">27 October 2021</time>
	<meta class="updated" itemprop="dateModified" content="2021-10-27T20:48:52+00:00">
	<span itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
		<meta itemprop="name" content="iPop">
		<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
		<meta itemprop="url" content="https://ipop.gr/wp-content/uploads/2021/01/logo_3_web_230.png">
		</span>
	</span>
		<span itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
		<meta itemprop="url" content="https://ipop.gr/wp-content/uploads/2021/10/gunaika-griniazei.png">
		<meta itemprop="width" content="1008">
		<meta itemprop="height" content="719">
	</span>
	</aside>
</article>
<article itemscope itemtype="https://schema.org/Article" class="post-wrap post-grid is-center ruby-animated-image ruby-fade post-342683 post type-post status-publish format-standard has-post-thumbnail hentry category-lifestyle tag-feature tag-royal_family">
			<div class="post-thumb-outer">
			<div class=" post-thumb is-image ruby-holder"><a href="https://ipop.gr/lifestyle/h-kristen-stewart-se-nees-diloseis-prin-tin-premiera/" title="H Kristen Stewart σε νέες δηλώσεις πριν την πρεμιέρα του Spencer: Πώς ένιωσε φορώντας μια ρέπλικα του νυφικού της Diana;" rel="bookmark"><span class="thumbnail-resize"><img width="1280" height="819" src="https://ipop.gr/wp-content/uploads/2021/10/kristen-stewart-1280x819.jpeg" class="attachment-look_ruby_360_250 size-look_ruby_360_250 wp-post-image" alt="Kristen Stewart για το Spencer" loading="lazy" /></span></a></div>								</div>
		<div class="post-header">
		<div class="post-cat-info is-relative"><a class="cat-info-el is-cat-1404" href="https://ipop.gr/category/lifestyle/" rel="category tag">Lifestyle</a></div>		<header class="entry-header">
			<h6 class="post-title is-medium-title" itemprop="headline"><a href="https://ipop.gr/lifestyle/h-kristen-stewart-se-nees-diloseis-prin-tin-premiera/" title="H Kristen Stewart σε νέες δηλώσεις πριν την πρεμιέρα του Spencer: Πώς ένιωσε φορώντας μια ρέπλικα του νυφικού της Diana;">H Kristen Stewart σε νέες δηλώσεις πριν την πρεμιέρα του Spencer: Πώς ένιωσε φορώντας μια ρέπλικα του νυφικού της Diana;</a></h6>		</header>
		<div class="post-meta-info"></div>	</div>
	<footer class="article-footer">
			</footer>
	<aside class="post-meta hidden">
	<meta itemprop="mainEntityOfPage" content="https://ipop.gr/lifestyle/h-kristen-stewart-se-nees-diloseis-prin-tin-premiera/">
	<span class="vcard author" itemprop="author" content="Αφροδίτη Πρέβεζα"><span class="fn">Αφροδίτη Πρέβεζα</span></span>
	<time class="date published entry-date" datetime="2021-10-27T19:55:00+00:00" content="2021-10-27T19:55:00+00:00" itemprop="datePublished">27 October 2021</time>
	<meta class="updated" itemprop="dateModified" content="2021-10-27T19:26:36+00:00">
	<span itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
		<meta itemprop="name" content="iPop">
		<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
		<meta itemprop="url" content="https://ipop.gr/wp-content/uploads/2021/01/logo_3_web_230.png">
		</span>
	</span>
		<span itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
		<meta itemprop="url" content="https://ipop.gr/wp-content/uploads/2021/10/kristen-stewart.jpeg">
		<meta itemprop="width" content="2000">
		<meta itemprop="height" content="1197">
	</span>
	</aside>
</article>
<article itemscope itemtype="https://schema.org/Article" class="post-wrap post-grid is-center ruby-animated-image ruby-fade post-342617 post type-post status-publish format-standard has-post-thumbnail hentry category-mentoring tag-feature">
			<div class="post-thumb-outer">
			<div class=" post-thumb is-image ruby-holder"><a href="https://ipop.gr/mentoring/agapito-imerologio-protes-meres-foit/" title="Αγαπητό ημερολόγιο: Πρώτες μέρες φοιτήτρια μακριά από το σπίτι μου" rel="bookmark"><span class="thumbnail-resize"><img width="840" height="564" src="https://ipop.gr/wp-content/uploads/2021/10/foitites.jpg" class="attachment-look_ruby_360_250 size-look_ruby_360_250 wp-post-image" alt="φοιτητής μακριά από το σπίτι" loading="lazy" srcset="https://ipop.gr/wp-content/uploads/2021/10/foitites.jpg 840w, https://ipop.gr/wp-content/uploads/2021/10/foitites-730x490.jpg 730w, https://ipop.gr/wp-content/uploads/2021/10/foitites-300x201.jpg 300w, https://ipop.gr/wp-content/uploads/2021/10/foitites-768x516.jpg 768w, https://ipop.gr/wp-content/uploads/2021/10/foitites-760x510.jpg 760w" sizes="(max-width: 840px) 100vw, 840px" /></span></a></div>								</div>
		<div class="post-header">
		<div class="post-cat-info is-relative"><a class="cat-info-el is-cat-1413" href="https://ipop.gr/category/mentoring/" rel="category tag">Mentoring</a></div>		<header class="entry-header">
			<h6 class="post-title is-medium-title" itemprop="headline"><a href="https://ipop.gr/mentoring/agapito-imerologio-protes-meres-foit/" title="Αγαπητό ημερολόγιο: Πρώτες μέρες φοιτήτρια μακριά από το σπίτι μου">Αγαπητό ημερολόγιο: Πρώτες μέρες φοιτήτρια μακριά από το σπίτι μου</a></h6>		</header>
		<div class="post-meta-info"></div>	</div>
	<footer class="article-footer">
			</footer>
	<aside class="post-meta hidden">
	<meta itemprop="mainEntityOfPage" content="https://ipop.gr/mentoring/agapito-imerologio-protes-meres-foit/">
	<span class="vcard author" itemprop="author" content="Λαμπρινή Λαδά"><span class="fn">Λαμπρινή Λαδά</span></span>
	<time class="date published entry-date" datetime="2021-10-27T19:10:00+00:00" content="2021-10-27T19:10:00+00:00" itemprop="datePublished">27 October 2021</time>
	<meta class="updated" itemprop="dateModified" content="2021-10-27T16:42:13+00:00">
	<span itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
		<meta itemprop="name" content="iPop">
		<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
		<meta itemprop="url" content="https://ipop.gr/wp-content/uploads/2021/01/logo_3_web_230.png">
		</span>
	</span>
		<span itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
		<meta itemprop="url" content="https://ipop.gr/wp-content/uploads/2021/10/foitites.jpg">
		<meta itemprop="width" content="840">
		<meta itemprop="height" content="564">
	</span>
	</aside>
</article>
<article itemscope itemtype="https://schema.org/Article" class="post-wrap post-grid is-center ruby-animated-image ruby-fade post-342665 post type-post status-publish format-standard has-post-thumbnail hentry category-travel tag-travel">
			<div class="post-thumb-outer">
			<div class=" post-thumb is-image ruby-holder"><a href="https://ipop.gr/travel/vrikame-toys-idanikoys-proorismoys-s/" title="Βρήκαμε τους ιδανικούς προορισμούς στην Ευρώπη για εσένα που αγαπάς το χιόνι!" rel="bookmark"><span class="thumbnail-resize"><img width="1280" height="819" src="https://ipop.gr/wp-content/uploads/2021/10/xionia-1280x819.jpg" class="attachment-look_ruby_360_250 size-look_ruby_360_250 wp-post-image" alt="χειμερινοί προορισμοί στην Ευρώπη" loading="lazy" /></span></a></div>								</div>
		<div class="post-header">
		<div class="post-cat-info is-relative"><a class="cat-info-el is-cat-1335" href="https://ipop.gr/category/travel/" rel="category tag">Travel</a></div>		<header class="entry-header">
			<h6 class="post-title is-medium-title" itemprop="headline"><a href="https://ipop.gr/travel/vrikame-toys-idanikoys-proorismoys-s/" title="Βρήκαμε τους ιδανικούς προορισμούς στην Ευρώπη για εσένα που αγαπάς το χιόνι!">Βρήκαμε τους ιδανικούς προορισμούς στην Ευρώπη για εσένα που αγαπάς το χιόνι!</a></h6>		</header>
		<div class="post-meta-info"></div>	</div>
	<footer class="article-footer">
			</footer>
	<aside class="post-meta hidden">
	<meta itemprop="mainEntityOfPage" content="https://ipop.gr/travel/vrikame-toys-idanikoys-proorismoys-s/">
	<span class="vcard author" itemprop="author" content="Κατερίνα Ταλιαδούρου"><span class="fn">Κατερίνα Ταλιαδούρου</span></span>
	<time class="date published entry-date" datetime="2021-10-27T18:35:45+00:00" content="2021-10-27T18:35:45+00:00" itemprop="datePublished">27 October 2021</time>
	<meta class="updated" itemprop="dateModified" content="2021-10-27T20:25:51+00:00">
	<span itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
		<meta itemprop="name" content="iPop">
		<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
		<meta itemprop="url" content="https://ipop.gr/wp-content/uploads/2021/01/logo_3_web_230.png">
		</span>
	</span>
		<span itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
		<meta itemprop="url" content="https://ipop.gr/wp-content/uploads/2021/10/xionia.jpg">
		<meta itemprop="width" content="1920">
		<meta itemprop="height" content="1280">
	</span>
	</aside>
</article>
</div></section>									</div>
			</div>
			</div>
</div><div class="main-site-outer">
	<div class="header-outer header-style-1">
	<div class="top-bar-wrap clearfix">
	<div class="ruby-container">
		<div class="top-bar-inner clearfix">
			<div class="top-bar-menu">
						</div>
			<div class="top-bar-right">
																								<div class="top-bar-social-wrap">
							<div class="social-link-info clearfix top-bar-social-inner"><a class="color-instagram" title="Instagram" href="https://www.instagram.com/ipopgr/" target="_blank"><i class="fa fa-instagram"></i></a><a class="color-facebook" title="Facebook" href="https://www.facebook.com/iPop.gr/" target="_blank"><i class="fa fa-facebook"></i></a><a class="color-twitter" title="Twitter" href="https://twitter.com/ipopgr" target="_blank"><i class="fa fa-twitter"></i></a><a class="color-pinterest" title="Pinterest" href="https://gr.pinterest.com/ipopgr/" target="_blank"><i class="fa fa-pinterest"></i></a></div>						</div>
																</div>
		</div>
	</div>
</div>
	
				<div class="header-wrap">
			
<div class="header-banner-wrap clearfix">
			<div class="off-canvas-btn-wrap">
	<div class="off-canvas-btn">
		<a href="#" class="ruby-trigger" title="off canvas button">
			<span class="icon-wrap"></span>
		</a>
	</div>
</div>
		<div class="header-social-wrap">
			<div class="social-link-info clearfix header-social-inner"><a class="color-instagram" title="Instagram" href="https://www.instagram.com/ipopgr/" target="_blank"><i class="fa fa-instagram"></i></a><a class="color-facebook" title="Facebook" href="https://www.facebook.com/iPop.gr/" target="_blank"><i class="fa fa-facebook"></i></a><a class="color-twitter" title="Twitter" href="https://twitter.com/ipopgr" target="_blank"><i class="fa fa-twitter"></i></a><a class="color-pinterest" title="Pinterest" href="https://gr.pinterest.com/ipopgr/" target="_blank"><i class="fa fa-pinterest"></i></a></div>				<div class="banner-search-wrap">
<a href="#" id="ruby-banner-search" data-mfp-src="#ruby-banner-search-form" data-effect="mpf-ruby-effect" title="search" class="banner-search-icon">
	<i class="fa-rb fa-search"></i>
</a>
</div>	</div>
	<div class="header-logo-wrap"  itemscope  itemtype="https://schema.org/Organization" ><a class="logo-image" href="https://ipop.gr"><img class="logo-img-data" src="https://ipop.gr/wp-content/uploads/2021/01/logo_3_web_230.png" srcset="https://ipop.gr/wp-content/uploads/2021/01/logo_3_web_230.png 1x, https://ipop.gr/wp-content/uploads/2021/01/logo_3_web_230.png 2x" src="https://ipop.gr/wp-content/uploads/2021/01/logo_3_web_230.png" alt="iPop" style="max-height: 130px" height="130" width="230"/></a></div></div>
<div class="header-nav-wrap clearfix">
	<div class="header-nav-inner">
		<div class="ruby-container">
			<div class="header-nav-holder clearfix">
				<div class="off-canvas-btn-wrap">
	<div class="off-canvas-btn">
		<a href="#" class="ruby-trigger" title="off canvas button">
			<span class="icon-wrap"></span>
		</a>
	</div>
</div>
				<nav id="navigation" class="main-nav-wrap"  role="navigation"  itemscope  itemtype="https://schema.org/SiteNavigationElement" >
					<ul id="main-navigation" class="main-nav-inner"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-318285"><a href="https://ipop.gr/">Home</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-318286"><a>Style</a><div class="sub-menu-wrap is-sub-menu"><ul class="sub-menu-inner">	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-318287 is-category-1401"><a href="https://ipop.gr/category/beauty/">Beauty</a></li>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-318288 is-category-1402"><a href="https://ipop.gr/category/fashion/">Fashion</a></li></ul></div></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-318309"><a>Life</a><div class="sub-menu-wrap is-sub-menu"><ul class="sub-menu-inner">	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-318312 is-category-1404"><a href="https://ipop.gr/category/lifestyle/">Lifestyle</a></li>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-318313 is-category-1405"><a href="https://ipop.gr/category/news/">News</a></li>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-318311 is-category-1406"><a href="https://ipop.gr/category/culture/">Culture</a></li>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-318314 is-category-591"><a href="https://ipop.gr/category/pets/">Pets</a></li>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-318316 is-category-1410"><a href="https://ipop.gr/category/tech/">Tech</a></li>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-318310 is-category-1409"><a href="https://ipop.gr/category/astrology/">Astrology</a></li></ul></div></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-318318"><a>Wellness</a><div class="sub-menu-wrap is-sub-menu"><ul class="sub-menu-inner">	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-318321 is-category-1411"><a href="https://ipop.gr/category/health/">Health</a></li>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-318319 is-category-592"><a href="https://ipop.gr/category/fitness/">Fitness</a></li></ul></div></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-318322"><a>Mind</a><div class="sub-menu-wrap is-sub-menu"><ul class="sub-menu-inner">	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-318323 is-category-1412"><a href="https://ipop.gr/category/inspiration/">Inspiration</a></li>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-318324 is-category-1413"><a href="https://ipop.gr/category/mentoring/">Mentoring</a></li>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-318325 is-category-1414"><a href="https://ipop.gr/category/mind/">Mind</a></li></ul></div></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-318326"><a>Family</a><div class="sub-menu-wrap is-sub-menu"><ul class="sub-menu-inner">	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-318329 is-category-1415"><a href="https://ipop.gr/category/parenting/">Parenting</a></li>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-318328 is-category-1416"><a href="https://ipop.gr/category/kids/">Kids</a></li>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-318327 is-category-1417"><a href="https://ipop.gr/category/enjoy/">Enjoy</a></li></ul></div></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-318315 is-category-1408"><a href="https://ipop.gr/category/relationships/">Relationships</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-318317 is-category-1335"><a href="https://ipop.gr/category/travel/">Travel</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-318320 is-category-1403"><a href="https://ipop.gr/category/food/">Food</a></li></ul>				</nav>
				<div class="header-logo-mobile-wrap"><a class="logo-image-mobile" href="https://ipop.gr"><img class="logo-img-data" src="https://ipop.gr/wp-content/uploads/2021/01/logo_3_web_230.png" alt="iPop" height="130" width="230"></a></div>				<div class="nav-search-wrap">
	<a href="#" id="ruby-nav-search" data-mfp-src="#ruby-banner-search-form" data-effect="mpf-ruby-effect" title="search" class="banner-search-icon">
		<i class="fa-rb fa-search"></i>
	</a>
</div>			</div>
		</div>
	</div>
</div>
		</div>
		
	
	<div id="ruby-banner-search-form" class="banner-search-form-wrap mfp-hide mfp-animation">
		<div class="banner-search-form-inner">
			<form  method="get" action="https://ipop.gr/">
	<div class="ruby-search">
		<span class="ruby-search-input"><input type="text" class="field" placeholder="Search and hit enter" value="" name="s" title="Search for:"/></span>
		<span class="ruby-search-submit"><input type="submit" value="" /><i class="fa-rb fa-search"></i></span>
	</div>
</form>
		</div>
	</div>

</div>
	<div class="main-site-wrap">
		<div class="main-site-mask"></div>
		<div id="ruby-site-content" class="main-site-content-wrap clearfix">

<div id="single-post-infinite" data-next_post_id="342617" class="clearfix"><div class='code-block code-block-1' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<div id="sas_80262"></div>
<script type="application/javascript">
    sas.cmd.push(function() {
        sas.render("80262");  // Format : Billboard 970x250
    });
</script></div>
<div class="single-post-outer clearfix" data-post_url="https://ipop.gr/lifestyle/h-kristen-stewart-se-nees-diloseis-prin-tin-premiera/" data-post_id ="342683" data-url="https://ipop.gr/lifestyle/h-kristen-stewart-se-nees-diloseis-prin-tin-premiera/"><div class="ruby-page-wrap ruby-section row single-wrap single-style-4 is-sidebar-right ruby-container"><div class="ruby-content-wrap single-inner col-sm-8 col-xs-12 content-with-sidebar clearfix">	<article id="post-342683" itemscope itemtype="https://schema.org/Article"  class="post-wrap post-342683 post type-post status-publish format-standard has-post-thumbnail hentry category-lifestyle tag-feature tag-royal_family">
		<div class="single-header is-left"><div class="post-cat-info is-relative"><a class="cat-info-el is-cat-1404" href="https://ipop.gr/category/lifestyle/" rel="category tag">Lifestyle</a></div><header class="entry-header single-title post-title is-big-title "><h1 class="entry-title" itemprop="headline">H Kristen Stewart σε νέες δηλώσεις πριν την πρεμιέρα του Spencer: Πώς ένιωσε φορώντας μια ρέπλικα του νυφικού της Diana;</h1><div class="single-subtitle"><h3>Το εμβληματικό νυφικό εμφανίζεται στην ταινία!</h3></div></header><div class="post-thumb-outer single-thumb-outer"><div class="post-thumb is-image is-image-single ruby-holder"><a href="https://ipop.gr/wp-content/uploads/2021/10/kristen-stewart.jpeg" title="H Kristen Stewart σε νέες δηλώσεις πριν την πρεμιέρα του Spencer: Πώς ένιωσε φορώντας μια ρέπλικα του νυφικού της Diana;" rel="bookmark"><span class="thumbnail-resize"><img width="760" height="510" src="https://ipop.gr/wp-content/uploads/2021/10/kristen-stewart-760x510.jpeg" class="attachment-look_ruby_760_510 size-look_ruby_760_510 wp-post-image" alt="Kristen Stewart για το Spencer" loading="lazy" /></span></a><span class="thumb-caption">Neon</span></div></div><div class="single-meta-info-bar clearfix"><div class="post-meta-info"><span class="meta-info-el meta-info-author">
	<span class="meta-info-author-thumb">
			<img data-del="avatar" alt='Αφροδίτη Πρέβεζα' src='https://ipop.gr/wp-content/uploads/2020/04/img1-60x60.jpg' class='avatar pp-user-avatar avatar-50 photo ' height='50' width='50'/>		</span>
	<a href="https://ipop.gr/author/afrodithp/" rel="author" title="Post by Αφροδίτη Πρέβεζα" >
		Αφροδίτη Πρέβεζα	</a>
</span>
<span class="meta-info-el meta-info-date">
					<span class="meta-date">4 hours ago</span>
	</span>

	<span class="meta-info-el meta-info-tag">
							<a href="https://ipop.gr/tag/feature/" rel="tag">Feature</a>
							<a href="https://ipop.gr/tag/royal_family/" rel="tag">Royal_Family</a>
		</span>
</div><div class="single-share-bar clearfix"><span class="single-share-bar-total share-bar-total">0 <span class="share-bar-total-text">shares</span></span><div class="single-share-bar-inner"><a class="share-bar-el icon-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fipop.gr%2Flifestyle%2Fh-kristen-stewart-se-nees-diloseis-prin-tin-premiera%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="fa-rb fa-facebook color-facebook"></i></a><a class="share-bar-el icon-twitter" href="https://twitter.com/intent/tweet?text=H+Kristen+Stewart+%CF%83%CE%B5+%CE%BD%CE%AD%CE%B5%CF%82+%CE%B4%CE%B7%CE%BB%CF%8E%CF%83%CE%B5%CE%B9%CF%82+%CF%80%CF%81%CE%B9%CE%BD+%CF%84%CE%B7%CE%BD+%CF%80%CF%81%CE%B5%CE%BC%CE%B9%CE%AD%CF%81%CE%B1+%CF%84%CE%BF%CF%85+Spencer%3A+%CE%A0%CF%8E%CF%82+%CE%AD%CE%BD%CE%B9%CF%89%CF%83%CE%B5+%CF%86%CE%BF%CF%81%CF%8E%CE%BD%CF%84%CE%B1%CF%82+%CE%BC%CE%B9%CE%B1+%CF%81%CE%AD%CF%80%CE%BB%CE%B9%CE%BA%CE%B1+%CF%84%CE%BF%CF%85+%CE%BD%CF%85%CF%86%CE%B9%CE%BA%CE%BF%CF%8D+%CF%84%CE%B7%CF%82+Diana%3B&amp;url=https%3A%2F%2Fipop.gr%2Flifestyle%2Fh-kristen-stewart-se-nees-diloseis-prin-tin-premiera%2F&amp;via=ipopgr"><i class="fa-rb fa-twitter color-twitter"></i><script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></a><a class="share-bar-el icon-pinterest" href="https://pinterest.com/pin/create/button/?url=https%3A%2F%2Fipop.gr%2Flifestyle%2Fh-kristen-stewart-se-nees-diloseis-prin-tin-premiera%2F&amp;media=https://ipop.gr/wp-content/uploads/2021/10/kristen-stewart.jpeg&description=H+Kristen+Stewart+%CF%83%CE%B5+%CE%BD%CE%AD%CE%B5%CF%82+%CE%B4%CE%B7%CE%BB%CF%8E%CF%83%CE%B5%CE%B9%CF%82+%CF%80%CF%81%CE%B9%CE%BD+%CF%84%CE%B7%CE%BD+%CF%80%CF%81%CE%B5%CE%BC%CE%B9%CE%AD%CF%81%CE%B1+%CF%84%CE%BF%CF%85+Spencer%3A+%CE%A0%CF%8E%CF%82+%CE%AD%CE%BD%CE%B9%CF%89%CF%83%CE%B5+%CF%86%CE%BF%CF%81%CF%8E%CE%BD%CF%84%CE%B1%CF%82+%CE%BC%CE%B9%CE%B1+%CF%81%CE%AD%CF%80%CE%BB%CE%B9%CE%BA%CE%B1+%CF%84%CE%BF%CF%85+%CE%BD%CF%85%CF%86%CE%B9%CE%BA%CE%BF%CF%8D+%CF%84%CE%B7%CF%82+Diana%3B" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="fa-rb fa-pinterest"></i></a><a class="share-bar-el icon-linkedin" href="https://linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fipop.gr%2Flifestyle%2Fh-kristen-stewart-se-nees-diloseis-prin-tin-premiera%2F&amp;title=H+Kristen+Stewart+%CF%83%CE%B5+%CE%BD%CE%AD%CE%B5%CF%82+%CE%B4%CE%B7%CE%BB%CF%8E%CF%83%CE%B5%CE%B9%CF%82+%CF%80%CF%81%CE%B9%CE%BD+%CF%84%CE%B7%CE%BD+%CF%80%CF%81%CE%B5%CE%BC%CE%B9%CE%AD%CF%81%CE%B1+%CF%84%CE%BF%CF%85+Spencer%3A+%CE%A0%CF%8E%CF%82+%CE%AD%CE%BD%CE%B9%CF%89%CF%83%CE%B5+%CF%86%CE%BF%CF%81%CF%8E%CE%BD%CF%84%CE%B1%CF%82+%CE%BC%CE%B9%CE%B1+%CF%81%CE%AD%CF%80%CE%BB%CE%B9%CE%BA%CE%B1+%CF%84%CE%BF%CF%85+%CE%BD%CF%85%CF%86%CE%B9%CE%BA%CE%BF%CF%8D+%CF%84%CE%B7%CF%82+Diana%3B" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="fa-rb fa-linkedin"></i></a><a class="share-bar-el icon-email" href="mailto:?subject=H Kristen Stewart σε νέες δηλώσεις πριν την πρεμιέρα του Spencer: Πώς ένιωσε φορώντας μια ρέπλικα του νυφικού της Diana;&amp;BODY=I found this article interesting and thought of sharing it with you. Check it out:https%3A%2F%2Fipop.gr%2Flifestyle%2Fh-kristen-stewart-se-nees-diloseis-prin-tin-premiera%2F"><i class="fa-rb fa-envelope-o"></i></a><a class="share-bar-el icon-whatsapp" href="whatsapp://send?text=H Kristen Stewart σε νέες δηλώσεις πριν την πρεμιέρα του Spencer: Πώς ένιωσε φορώντας μια ρέπλικα του νυφικού της Diana; - https://ipop.gr/lifestyle/h-kristen-stewart-se-nees-diloseis-prin-tin-premiera/" ><i class="fa-rb fa-whatsapp"></i></a></div></div></div></div><div class="entry post-content entry-content single-entry" itemprop="articleBody">
<div class='code-block code-block-3' style='margin: 8px 0; clear: both;'>
<div id="sas_80268"></div>
<script type="application/javascript">
    sas.cmd.push(function() {
        sas.render("80268");  // Format : In Read (1x1) 1x1
    });
</script></div>
<p><strong><em>Στις 5 Νοεμβρίου είναι η παγκόσμια <a href="https://ipop.gr/lifestyle/spencer-to-episimo-trailer-tis-tainias-poy-apokaly/" target="_blank" rel="noreferrer noopener">πρεμιέρα του Spencer</a> και φυσικά η Kristen Stewart, που υποδύεται την Diana, βρίσκεται στο επίκεντρο του ενδιαφέροντος. Οι νέες δηλώσεις της Kristen Stewart για το Spencer αποδεικνύουν πόσο σοβαρά πήρε τον ρόλο της, αλλά και το δέος που ένιωθε στα γυρίσματα.</em></strong></p>



<p>Μιλώντας στο Entertainment Tonight για την επερχόμενη ταινία, η ηθοποιός αποκάλυψε πώς αισθάνθηκε φορώντας μια ρέπλικα του original νυφικού της Πριγκίπισσας Diana, για τις ανάγκες του ρόλου της.</p><div class='code-block code-block-7' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<div id="sas_80695"></div>

<script type="application/javascript">

    sas.cmd.push(function() {

        sas.render("80695");  // Format : 300x250_Inline_1 300x250

    });

</script></div>




<p>Όπως είπε, ήταν σουρεαλιστικό το να μπει σε ένα αντίγραφο του εμβληματικού νυφικού της Πριγκίπισσας Diana.</p><div class='code-block code-block-2' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<div id="sas_80264"></div>
<script type="application/javascript">
    sas.cmd.push(function() {
        sas.render("80264");  // Format : 300x250_2 300x250
    });
</script></div>




<blockquote class="wp-block-quote"><p>Όταν φόρεσα αυτό το φόρεμα, ήταν για τις ανάγκες ενός flashback στην ταινία. Παρόλο που η ταινία διαδραματίζεται σε διάστημα τριών ημερών, θέλαμε ακόμα να δώσουμε μια γεύση από το εύρος της ζωής της. Το νυφικό είναι ενσωματωμένο σε αυτό το μοντάζ με άλλες στιγμές, και ήταν μια τρομακτική μέρα για μένα όταν φόρεσα το νυφικό</p></blockquote>



<p>Αν και η Stewart είπε ότι δεν θα υπάρχει σκηνή του ίδιου του γάμου στην ταινία, ο σκηνοθέτης τη βοήθησε να φανταστεί πώς μπορεί να ένιωθε η Diana λίγο πριν τον γάμο της με τον Πρίγκιπα Κάρολο.</p>



<blockquote class="wp-block-quote"><p>Δεν χρειάστηκε να κάνουμε τη σκηνή του γάμου, αλλά είχα ακόμα μια βόλτα, περπατώντας έξω από αυτό το κάστρο. Ένιωθα σαν να μην είναι κάτι τόσο ιδιαίτερο. Ο σκηνοθέτης μου είπε να πάρω όλα όσα έμαθα, όλες τις συναισθηματικές αντιδράσεις που έχει συγκεντρώσει και να τις χρησιμοποιήσει</p></blockquote>



<h3 class="has-text-align-center">Κι αφού διάβασες τις δηλώσεις της Kristen Stewart για το Spencer, θυμήσου και το trailer:</h3>



<figure class="wp-block-embed is-type-video is-provider-youtube wp-block-embed-youtube wp-embed-aspect-16-9 wp-has-aspect-ratio"><div class="wp-block-embed__wrapper">
<iframe loading="lazy" title="SPENCER - Official Trailer - In Theaters November 5" width="1200" height="675" src="https://www.youtube.com/embed/WllZh9aekDg?feature=oembed" frameborder="0" allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe>
</div></figure>



<blockquote class="wp-block-quote"><p><a rel="noreferrer noopener" href="https://ipop.gr/lifestyle/ithopoioi-poy-echoyn-ensarkosei-tin-pri/" target="_blank">11 ηθοποιοί που έχουν ενσαρκώσει την Πριγκίπισσα Diana- Ποια είναι η αγαπημένη σου;</a></p></blockquote>



<p class="has-text-align-center"><strong><a rel="noreferrer noopener" href="https://news.google.com/publications/CAAqIAgKIhpDQklTRFFnTWFna0tCMmx3YjNBdVozSW9BQVAB?hl=el&amp;gl=GR&amp;ceid=GR%3Ael" target="_blank">Διάβασε πρώτος όλα τα θέματα του iPop.gr στο Google News</a></strong></p>
<div class='code-block code-block-6' style='margin: 8px 0; clear: both;'>
<div class="strossle-widget-posts"></div></div>
<!-- AI CONTENT END 1 -->
<div class="clearfix"></div><footer class="article-footer">	<div class="single-tag-wrap">
		<span class="tag-title">Tags :</span>
		<a href="https://ipop.gr/tag/feature/" rel="tag">Feature</a><a href="https://ipop.gr/tag/royal_family/" rel="tag">Royal_Family</a>	</div>
</footer><aside class="post-meta hidden">
	<meta itemprop="mainEntityOfPage" content="https://ipop.gr/lifestyle/h-kristen-stewart-se-nees-diloseis-prin-tin-premiera/">
	<span class="vcard author" itemprop="author" content="Αφροδίτη Πρέβεζα"><span class="fn">Αφροδίτη Πρέβεζα</span></span>
	<time class="date published entry-date" datetime="2021-10-27T19:55:00+00:00" content="2021-10-27T19:55:00+00:00" itemprop="datePublished">27 October 2021</time>
	<meta class="updated" itemprop="dateModified" content="2021-10-27T19:26:36+00:00">
	<span itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
		<meta itemprop="name" content="iPop">
		<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
		<meta itemprop="url" content="https://ipop.gr/wp-content/uploads/2021/01/logo_3_web_230.png">
		</span>
	</span>
		<span itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
		<meta itemprop="url" content="https://ipop.gr/wp-content/uploads/2021/10/kristen-stewart.jpeg">
		<meta itemprop="width" content="2000">
		<meta itemprop="height" content="1197">
	</span>
	</aside>
<div class="clearfix"></div></div>	</article>
<div class="single-nav single-box row" role="navigation">
			<div class="col-sm-6 col-xs-12 nav-el nav-left">
			<div class="nav-arrow">
				<i class="fa-rb fa-angle-left"></i>
				<span class="nav-sub-title">previous article</span>
			</div>
			<h3 class="post-title is-small-title">
				<a href="https://ipop.gr/mentoring/agapito-imerologio-protes-meres-foit/" rel="prev">
				Αγαπητό ημερολόγιο: Πρώτες μέρες φοιτήτρια μακριά από το σπίτι μου				</a>
			</h3>
		</div>
	
			<div class="col-sm-6 col-xs-12 nav-el nav-right">
			<div class="nav-arrow">
				<span class="nav-sub-title">next article</span>
				<i class="fa-rb fa-angle-right"></i>
			</div>
			<h3 class="post-title is-small-title">
				<a href="https://ipop.gr/relationships/ti-echeis-tipota-otan-i-gkrinia-di/" rel="next">
					«Τι έχεις;»- «Τίποτα». Όταν η γκρίνια δηλητηριάζει την σχέση. Τελικά ποιος μου φταίει;				</a>
			</h3>
		</div>
	</div>
	<div class="single-related-wrap single-box">
		<div class="single-related-header block-title">
			<h3>you might also like</h3>
		</div>
		<div class="single-related-content row">
            <div class="col-sm-4 col-xs-6"><article itemscope itemtype="https://schema.org/Article" class="post-wrap post-grid-small-s ruby-animated-image ruby-fade post-342630 post type-post status-publish format-standard has-post-thumbnail hentry category-relationships tag-feature">
			<div class="post-thumb-outer">
			<div class=" post-thumb is-image ruby-holder"><a href="https://ipop.gr/relationships/ti-echeis-tipota-otan-i-gkrinia-di/" title="«Τι έχεις;»- «Τίποτα». Όταν η γκρίνια δηλητηριάζει την σχέση. Τελικά ποιος μου φταίει;" rel="bookmark"><span class="thumbnail-resize"><img width="300" height="270" src="https://ipop.gr/wp-content/uploads/2021/10/gunaika-griniazei-300x270.png" class="attachment-look_ruby_300_270 size-look_ruby_300_270 wp-post-image" alt="γκρίνια στη σχέση" loading="lazy" /></span></a></div>								</div>
		<div class="post-header">
		<header class="entry-header">
			<h3 class="post-title is-small-title" itemprop="headline"><a href="https://ipop.gr/relationships/ti-echeis-tipota-otan-i-gkrinia-di/" title="«Τι έχεις;»- «Τίποτα». Όταν η γκρίνια δηλητηριάζει την σχέση. Τελικά ποιος μου φταίει;">«Τι έχεις;»- «Τίποτα». Όταν η γκρίνια δηλητηριάζει την σχέση. Τελικά ποιος μου φταίει;</a></h3>		</header>
		<div class="post-meta-info"><span class="meta-info-el meta-info-date">
					<span class="meta-date">4 hours ago</span>
	</span>

</div>		<aside class="post-meta hidden">
	<meta itemprop="mainEntityOfPage" content="https://ipop.gr/relationships/ti-echeis-tipota-otan-i-gkrinia-di/">
	<span class="vcard author" itemprop="author" content="Λαμπρινή Λαδά"><span class="fn">Λαμπρινή Λαδά</span></span>
	<time class="date published entry-date" datetime="2021-10-27T20:40:00+00:00" content="2021-10-27T20:40:00+00:00" itemprop="datePublished">27 October 2021</time>
	<meta class="updated" itemprop="dateModified" content="2021-10-27T20:48:52+00:00">
	<span itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
		<meta itemprop="name" content="iPop">
		<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
		<meta itemprop="url" content="https://ipop.gr/wp-content/uploads/2021/01/logo_3_web_230.png">
		</span>
	</span>
		<span itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
		<meta itemprop="url" content="https://ipop.gr/wp-content/uploads/2021/10/gunaika-griniazei.png">
		<meta itemprop="width" content="1008">
		<meta itemprop="height" content="719">
	</span>
	</aside>
	</div>
</article>
</div><div class="col-sm-4 col-xs-6"><article itemscope itemtype="https://schema.org/Article" class="post-wrap post-grid-small-s ruby-animated-image ruby-fade post-342617 post type-post status-publish format-standard has-post-thumbnail hentry category-mentoring tag-feature">
			<div class="post-thumb-outer">
			<div class=" post-thumb is-image ruby-holder"><a href="https://ipop.gr/mentoring/agapito-imerologio-protes-meres-foit/" title="Αγαπητό ημερολόγιο: Πρώτες μέρες φοιτήτρια μακριά από το σπίτι μου" rel="bookmark"><span class="thumbnail-resize"><img width="300" height="270" src="https://ipop.gr/wp-content/uploads/2021/10/foitites-300x270.jpg" class="attachment-look_ruby_300_270 size-look_ruby_300_270 wp-post-image" alt="φοιτητής μακριά από το σπίτι" loading="lazy" /></span></a></div>								</div>
		<div class="post-header">
		<header class="entry-header">
			<h3 class="post-title is-small-title" itemprop="headline"><a href="https://ipop.gr/mentoring/agapito-imerologio-protes-meres-foit/" title="Αγαπητό ημερολόγιο: Πρώτες μέρες φοιτήτρια μακριά από το σπίτι μου">Αγαπητό ημερολόγιο: Πρώτες μέρες φοιτήτρια μακριά από το σπίτι μου</a></h3>		</header>
		<div class="post-meta-info"><span class="meta-info-el meta-info-date">
					<span class="meta-date">5 hours ago</span>
	</span>

</div>		<aside class="post-meta hidden">
	<meta itemprop="mainEntityOfPage" content="https://ipop.gr/mentoring/agapito-imerologio-protes-meres-foit/">
	<span class="vcard author" itemprop="author" content="Λαμπρινή Λαδά"><span class="fn">Λαμπρινή Λαδά</span></span>
	<time class="date published entry-date" datetime="2021-10-27T19:10:00+00:00" content="2021-10-27T19:10:00+00:00" itemprop="datePublished">27 October 2021</time>
	<meta class="updated" itemprop="dateModified" content="2021-10-27T16:42:13+00:00">
	<span itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
		<meta itemprop="name" content="iPop">
		<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
		<meta itemprop="url" content="https://ipop.gr/wp-content/uploads/2021/01/logo_3_web_230.png">
		</span>
	</span>
		<span itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
		<meta itemprop="url" content="https://ipop.gr/wp-content/uploads/2021/10/foitites.jpg">
		<meta itemprop="width" content="840">
		<meta itemprop="height" content="564">
	</span>
	</aside>
	</div>
</article>
</div><div class="col-sm-4 col-xs-6"><article itemscope itemtype="https://schema.org/Article" class="post-wrap post-grid-small-s ruby-animated-image ruby-fade post-342652 post type-post status-publish format-standard has-post-thumbnail hentry category-lifestyle tag-tv">
			<div class="post-thumb-outer">
			<div class=" post-thumb is-image ruby-holder"><a href="https://ipop.gr/lifestyle/i-barbie-kai-o-ken-ginontai-tainia-mathe-poioi-tha/" title="Η Barbie και ο Ken γίνονται ταινία! Μάθε ποιοι θα τους υποδυθούν, δε θα μπορούσαμε να φανταστούμε πιο ταιριαστούς ηθοποιούς!" rel="bookmark"><span class="thumbnail-resize"><img width="300" height="270" src="https://ipop.gr/wp-content/uploads/2021/10/Barbie-300x270.jpg" class="attachment-look_ruby_300_270 size-look_ruby_300_270 wp-post-image" alt="Barbie ταινία" loading="lazy" /></span></a></div>								</div>
		<div class="post-header">
		<header class="entry-header">
			<h3 class="post-title is-small-title" itemprop="headline"><a href="https://ipop.gr/lifestyle/i-barbie-kai-o-ken-ginontai-tainia-mathe-poioi-tha/" title="Η Barbie και ο Ken γίνονται ταινία! Μάθε ποιοι θα τους υποδυθούν, δε θα μπορούσαμε να φανταστούμε πιο ταιριαστούς ηθοποιούς!">Η Barbie και ο Ken γίνονται ταινία! Μάθε ποιοι θα τους υποδυθούν, δε θα μπορούσαμε να φανταστούμε πιο ταιριαστούς ηθοποιούς!</a></h3>		</header>
		<div class="post-meta-info"><span class="meta-info-el meta-info-date">
					<span class="meta-date">7 hours ago</span>
	</span>

</div>		<aside class="post-meta hidden">
	<meta itemprop="mainEntityOfPage" content="https://ipop.gr/lifestyle/i-barbie-kai-o-ken-ginontai-tainia-mathe-poioi-tha/">
	<span class="vcard author" itemprop="author" content="Κατερίνα Ταλιαδούρου"><span class="fn">Κατερίνα Ταλιαδούρου</span></span>
	<time class="date published entry-date" datetime="2021-10-27T17:05:16+00:00" content="2021-10-27T17:05:16+00:00" itemprop="datePublished">27 October 2021</time>
	<meta class="updated" itemprop="dateModified" content="2021-10-27T18:36:30+00:00">
	<span itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
		<meta itemprop="name" content="iPop">
		<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
		<meta itemprop="url" content="https://ipop.gr/wp-content/uploads/2021/01/logo_3_web_230.png">
		</span>
	</span>
		<span itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
		<meta itemprop="url" content="https://ipop.gr/wp-content/uploads/2021/10/Barbie.jpg">
		<meta itemprop="width" content="840">
		<meta itemprop="height" content="564">
	</span>
	</aside>
	</div>
</article>
</div><div class="col-sm-4 col-xs-6"><article itemscope itemtype="https://schema.org/Article" class="post-wrap post-grid-small-s ruby-animated-image ruby-fade post-342631 post type-post status-publish format-standard has-post-thumbnail hentry category-lifestyle tag-tv">
			<div class="post-thumb-outer">
			<div class=" post-thumb is-image ruby-holder"><a href="https://ipop.gr/lifestyle/oi-prigkipes-tis-disney-eginan-mpampades-sk/" title="Οι πρίγκιπες της Disney έγιναν μπαμπάδες! Σκίτσα ωδή στην πατρότητα και τους αφανείς ήρωες της καθημερινότητάς μας, τους μπαμπάδες μας" rel="bookmark"><span class="thumbnail-resize"><img width="300" height="270" src="https://ipop.gr/wp-content/uploads/2021/10/tainies-e1635332032722-300x270.jpg" class="attachment-look_ruby_300_270 size-look_ruby_300_270 wp-post-image" alt="πρίγκιπες της Disney" loading="lazy" /></span></a></div>								</div>
		<div class="post-header">
		<header class="entry-header">
			<h3 class="post-title is-small-title" itemprop="headline"><a href="https://ipop.gr/lifestyle/oi-prigkipes-tis-disney-eginan-mpampades-sk/" title="Οι πρίγκιπες της Disney έγιναν μπαμπάδες! Σκίτσα ωδή στην πατρότητα και τους αφανείς ήρωες της καθημερινότητάς μας, τους μπαμπάδες μας">Οι πρίγκιπες της Disney έγιναν μπαμπάδες! Σκίτσα ωδή στην πατρότητα και τους αφανείς ήρωες της καθημερινότητάς μας, τους μπαμπάδες μας</a></h3>		</header>
		<div class="post-meta-info"><span class="meta-info-el meta-info-date">
					<span class="meta-date">10 hours ago</span>
	</span>

</div>		<aside class="post-meta hidden">
	<meta itemprop="mainEntityOfPage" content="https://ipop.gr/lifestyle/oi-prigkipes-tis-disney-eginan-mpampades-sk/">
	<span class="vcard author" itemprop="author" content="Κατερίνα Ταλιαδούρου"><span class="fn">Κατερίνα Ταλιαδούρου</span></span>
	<time class="date published entry-date" datetime="2021-10-27T14:07:52+00:00" content="2021-10-27T14:07:52+00:00" itemprop="datePublished">27 October 2021</time>
	<meta class="updated" itemprop="dateModified" content="2021-10-27T17:07:23+00:00">
	<span itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
		<meta itemprop="name" content="iPop">
		<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
		<meta itemprop="url" content="https://ipop.gr/wp-content/uploads/2021/01/logo_3_web_230.png">
		</span>
	</span>
		<span itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
		<meta itemprop="url" content="https://ipop.gr/wp-content/uploads/2021/10/tainies-e1635332032722.jpg">
		<meta itemprop="width" content="1080">
		<meta itemprop="height" content="803">
	</span>
	</aside>
	</div>
</article>
</div><div class="col-sm-4 col-xs-6"><article itemscope itemtype="https://schema.org/Article" class="post-wrap post-grid-small-s ruby-animated-image ruby-fade post-342608 post type-post status-publish format-standard has-post-thumbnail hentry category-lifestyle tag-everyday_tips">
			<div class="post-thumb-outer">
			<div class=" post-thumb is-image ruby-holder"><a href="https://ipop.gr/lifestyle/ayta-einai-ta-megalytera-kai-psilotera/" title="Αυτά είναι τα μεγαλύτερα και ψηλότερα δέντρα σ&#8217; όλο τον κόσμο! (Photos)" rel="bookmark"><span class="thumbnail-resize"><img width="300" height="270" src="https://ipop.gr/wp-content/uploads/2021/10/dentra-300x270.jpeg" class="attachment-look_ruby_300_270 size-look_ruby_300_270 wp-post-image" alt="μεγαλύτερα δέντρα στον κόσμο" loading="lazy" /></span></a></div>								</div>
		<div class="post-header">
		<header class="entry-header">
			<h3 class="post-title is-small-title" itemprop="headline"><a href="https://ipop.gr/lifestyle/ayta-einai-ta-megalytera-kai-psilotera/" title="Αυτά είναι τα μεγαλύτερα και ψηλότερα δέντρα σ&#8217; όλο τον κόσμο! (Photos)">Αυτά είναι τα μεγαλύτερα και ψηλότερα δέντρα σ&#8217; όλο τον κόσμο! (Photos)</a></h3>		</header>
		<div class="post-meta-info"><span class="meta-info-el meta-info-date">
					<span class="meta-date">12 hours ago</span>
	</span>

</div>		<aside class="post-meta hidden">
	<meta itemprop="mainEntityOfPage" content="https://ipop.gr/lifestyle/ayta-einai-ta-megalytera-kai-psilotera/">
	<span class="vcard author" itemprop="author" content="Αφροδίτη Πρέβεζα"><span class="fn">Αφροδίτη Πρέβεζα</span></span>
	<time class="date published entry-date" datetime="2021-10-27T12:20:00+00:00" content="2021-10-27T12:20:00+00:00" itemprop="datePublished">27 October 2021</time>
	<meta class="updated" itemprop="dateModified" content="2021-10-27T16:09:49+00:00">
	<span itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
		<meta itemprop="name" content="iPop">
		<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
		<meta itemprop="url" content="https://ipop.gr/wp-content/uploads/2021/01/logo_3_web_230.png">
		</span>
	</span>
		<span itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
		<meta itemprop="url" content="https://ipop.gr/wp-content/uploads/2021/10/dentra.jpeg">
		<meta itemprop="width" content="1920">
		<meta itemprop="height" content="1280">
	</span>
	</aside>
	</div>
</article>
</div><div class="col-sm-4 col-xs-6"><article itemscope itemtype="https://schema.org/Article" class="post-wrap post-grid-small-s ruby-animated-image ruby-fade post-342602 post type-post status-publish format-standard has-post-thumbnail hentry category-lifestyle tag-gntm tag-tv">
			<div class="post-thumb-outer">
			<div class=" post-thumb is-image ruby-holder"><a href="https://ipop.gr/lifestyle/gntm-4-i-psychiki-ygeia-to-bullying-kai-i-parenochlisi/" title="GNTM 4: Η ψυχική υγεία, το bullying και η παρενόχληση. Ο μικρόκοσμος της βίλας καθρεφτίζει την καθημερινότητα της σύγχρονης κοινωνίας" rel="bookmark"><span class="thumbnail-resize"><img width="300" height="270" src="https://ipop.gr/wp-content/uploads/2021/10/GNTM-4-1-300x270.jpg" class="attachment-look_ruby_300_270 size-look_ruby_300_270 wp-post-image" alt="GNTM 4" loading="lazy" /></span></a></div>								</div>
		<div class="post-header">
		<header class="entry-header">
			<h3 class="post-title is-small-title" itemprop="headline"><a href="https://ipop.gr/lifestyle/gntm-4-i-psychiki-ygeia-to-bullying-kai-i-parenochlisi/" title="GNTM 4: Η ψυχική υγεία, το bullying και η παρενόχληση. Ο μικρόκοσμος της βίλας καθρεφτίζει την καθημερινότητα της σύγχρονης κοινωνίας">GNTM 4: Η ψυχική υγεία, το bullying και η παρενόχληση. Ο μικρόκοσμος της βίλας καθρεφτίζει την καθημερινότητα της σύγχρονης κοινωνίας</a></h3>		</header>
		<div class="post-meta-info"><span class="meta-info-el meta-info-date">
					<span class="meta-date">13 hours ago</span>
	</span>

</div>		<aside class="post-meta hidden">
	<meta itemprop="mainEntityOfPage" content="https://ipop.gr/lifestyle/gntm-4-i-psychiki-ygeia-to-bullying-kai-i-parenochlisi/">
	<span class="vcard author" itemprop="author" content="Αγγελίνα Μάνου"><span class="fn">Αγγελίνα Μάνου</span></span>
	<time class="date published entry-date" datetime="2021-10-27T11:37:24+00:00" content="2021-10-27T11:37:24+00:00" itemprop="datePublished">27 October 2021</time>
	<meta class="updated" itemprop="dateModified" content="2021-10-27T14:29:44+00:00">
	<span itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
		<meta itemprop="name" content="iPop">
		<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
		<meta itemprop="url" content="https://ipop.gr/wp-content/uploads/2021/01/logo_3_web_230.png">
		</span>
	</span>
		<span itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
		<meta itemprop="url" content="https://ipop.gr/wp-content/uploads/2021/10/GNTM-4-1-scaled.jpg">
		<meta itemprop="width" content="2560">
		<meta itemprop="height" content="1440">
	</span>
	</aside>
	</div>
</article>
</div>		</div>
	</div>
</article></div><aside id="sidebar" class="sidebar-wrap ruby-sidebar-sticky col-sm-4 col-xs-12 clearfix"  role="complementary"  itemscope  itemtype="https://schema.org/WPSideBar" ><div class="sidebar-inner"><section id="ai_widget-2" class="widget ai_widget"><div class='code-block code-block-4' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<div id="sas_80261"></div>
<script type="application/javascript">
    sas.cmd.push(function() {
        sas.render("80261");  // Format : 300x250_1 300x250
    });
</script></div>
</section><section id="instagram-feed-widget-2" class="widget widget_instagram-feed-widget"><div class="widget-title block-title"><h3># Follow us on Instagram</h3></div>
<div id="sb_instagram" class="sbi sbi_col_4  sbi_width_resp sbi_disable_mobile" style="padding-bottom: 10px;width: 80%;" data-feedid="sbi_ipopgr#12" data-res="auto" data-cols="4" data-num="12" data-shortcode-atts="{&quot;width&quot;:&quot;80&quot;,&quot;disablemobile&quot;:&quot;true&quot;}"  data-postid="342683">
	
    <div id="sbi_images" style="padding: 5px;">
		<div class="sbi_item sbi_type_image sbi_new sbi_transition" id="sbi_18113906233248276" data-date="1635157445">
    <div class="sbi_photo_wrap">
        <a class="sbi_photo" href="https://www.instagram.com/p/CVcrjqOKviN/" target="_blank" rel="noopener nofollow" data-full-res="https://scontent-frx5-1.cdninstagram.com/v/t51.2885-15/248333066_2897847637136614_1758583000912345870_n.jpg?_nc_cat=100&#038;ccb=1-5&#038;_nc_sid=8ae9d6&#038;_nc_eui2=AeGKj1AsiV6e1GJPt3UTLKE_aoKOs--0oTJqgo6z77ShMg49hSIuTxtBsIDEjxVRcAc&#038;_nc_ohc=bMxHOo4kLT8AX9rrWLp&#038;_nc_oc=AQnCdcm6e3kZm5bVa6G5b8ymukKy2KBi0PYVOG_8okD84VIQEGcZumiX0XLDoJcS7zynEGgWJ6z0WfWZVl0J9Ijf&#038;_nc_ht=scontent-frx5-1.cdninstagram.com&#038;edm=AM6HXa8EAAAA&#038;oh=bfc81c3dfd27dd1e8b4d57ba0326998e&#038;oe=617E1837" data-img-src-set="{&quot;d&quot;:&quot;https:\/\/scontent-frx5-1.cdninstagram.com\/v\/t51.2885-15\/248333066_2897847637136614_1758583000912345870_n.jpg?_nc_cat=100&amp;ccb=1-5&amp;_nc_sid=8ae9d6&amp;_nc_eui2=AeGKj1AsiV6e1GJPt3UTLKE_aoKOs--0oTJqgo6z77ShMg49hSIuTxtBsIDEjxVRcAc&amp;_nc_ohc=bMxHOo4kLT8AX9rrWLp&amp;_nc_oc=AQnCdcm6e3kZm5bVa6G5b8ymukKy2KBi0PYVOG_8okD84VIQEGcZumiX0XLDoJcS7zynEGgWJ6z0WfWZVl0J9Ijf&amp;_nc_ht=scontent-frx5-1.cdninstagram.com&amp;edm=AM6HXa8EAAAA&amp;oh=bfc81c3dfd27dd1e8b4d57ba0326998e&amp;oe=617E1837&quot;,&quot;150&quot;:&quot;https:\/\/scontent-frx5-1.cdninstagram.com\/v\/t51.2885-15\/248333066_2897847637136614_1758583000912345870_n.jpg?_nc_cat=100&amp;ccb=1-5&amp;_nc_sid=8ae9d6&amp;_nc_eui2=AeGKj1AsiV6e1GJPt3UTLKE_aoKOs--0oTJqgo6z77ShMg49hSIuTxtBsIDEjxVRcAc&amp;_nc_ohc=bMxHOo4kLT8AX9rrWLp&amp;_nc_oc=AQnCdcm6e3kZm5bVa6G5b8ymukKy2KBi0PYVOG_8okD84VIQEGcZumiX0XLDoJcS7zynEGgWJ6z0WfWZVl0J9Ijf&amp;_nc_ht=scontent-frx5-1.cdninstagram.com&amp;edm=AM6HXa8EAAAA&amp;oh=bfc81c3dfd27dd1e8b4d57ba0326998e&amp;oe=617E1837&quot;,&quot;320&quot;:&quot;https:\/\/scontent-frx5-1.cdninstagram.com\/v\/t51.2885-15\/248333066_2897847637136614_1758583000912345870_n.jpg?_nc_cat=100&amp;ccb=1-5&amp;_nc_sid=8ae9d6&amp;_nc_eui2=AeGKj1AsiV6e1GJPt3UTLKE_aoKOs--0oTJqgo6z77ShMg49hSIuTxtBsIDEjxVRcAc&amp;_nc_ohc=bMxHOo4kLT8AX9rrWLp&amp;_nc_oc=AQnCdcm6e3kZm5bVa6G5b8ymukKy2KBi0PYVOG_8okD84VIQEGcZumiX0XLDoJcS7zynEGgWJ6z0WfWZVl0J9Ijf&amp;_nc_ht=scontent-frx5-1.cdninstagram.com&amp;edm=AM6HXa8EAAAA&amp;oh=bfc81c3dfd27dd1e8b4d57ba0326998e&amp;oe=617E1837&quot;,&quot;640&quot;:&quot;https:\/\/scontent-frx5-1.cdninstagram.com\/v\/t51.2885-15\/248333066_2897847637136614_1758583000912345870_n.jpg?_nc_cat=100&amp;ccb=1-5&amp;_nc_sid=8ae9d6&amp;_nc_eui2=AeGKj1AsiV6e1GJPt3UTLKE_aoKOs--0oTJqgo6z77ShMg49hSIuTxtBsIDEjxVRcAc&amp;_nc_ohc=bMxHOo4kLT8AX9rrWLp&amp;_nc_oc=AQnCdcm6e3kZm5bVa6G5b8ymukKy2KBi0PYVOG_8okD84VIQEGcZumiX0XLDoJcS7zynEGgWJ6z0WfWZVl0J9Ijf&amp;_nc_ht=scontent-frx5-1.cdninstagram.com&amp;edm=AM6HXa8EAAAA&amp;oh=bfc81c3dfd27dd1e8b4d57ba0326998e&amp;oe=617E1837&quot;}">
            <span class="sbi-screenreader"></span>
            	                    <img src="https://ipop.gr/wp-content/plugins/instagram-feed/img/placeholder.png" alt="Η Φώφη Γεννηματά &quot;έφυγε&quot;.
Έδωσε, όμως, μια γενναία μάχη.
Ήταν μια αληθινή μαχήτρια. 
Και μέσα απ&#039; τα λόγια της ήθελε να δώσει κουράγιο σε άλλες γυναίκες.
Σήμερα, Παγκόσμια Ημέρα για την Πρόληψη του Καρκίνου του Μαστού, τα λόγια της για τη μάχη με τον καρκίνο δίνουν δύναμη.
_________
#ipopgr #breastcancerawareness #breastcancer #breastcancerawarenessmonth #fofigennimata #φώφηγεννηματά">
        </a>
    </div>
</div><div class="sbi_item sbi_type_image sbi_new sbi_transition" id="sbi_17876278994585180" data-date="1635007925">
    <div class="sbi_photo_wrap">
        <a class="sbi_photo" href="https://www.instagram.com/p/CVYOXqHI1qV/" target="_blank" rel="noopener nofollow" data-full-res="https://scontent-frx5-1.cdninstagram.com/v/t51.29350-15/247245393_1979766568850377_8483107899877560475_n.jpg?_nc_cat=105&#038;ccb=1-5&#038;_nc_sid=8ae9d6&#038;_nc_eui2=AeHKUHa9rxwfPQOaTKAvx7LR2s31vLhjzvXazfW8uGPO9Sn1Ih4KY0bVT4PTR8TOHsY&#038;_nc_ohc=DgRks-6X6i4AX9ZvD6z&#038;_nc_ht=scontent-frx5-1.cdninstagram.com&#038;edm=AM6HXa8EAAAA&#038;oh=cee1d5bc7fc9fd56449c25de34cb6717&#038;oe=617E11B2" data-img-src-set="{&quot;d&quot;:&quot;https:\/\/scontent-frx5-1.cdninstagram.com\/v\/t51.29350-15\/247245393_1979766568850377_8483107899877560475_n.jpg?_nc_cat=105&amp;ccb=1-5&amp;_nc_sid=8ae9d6&amp;_nc_eui2=AeHKUHa9rxwfPQOaTKAvx7LR2s31vLhjzvXazfW8uGPO9Sn1Ih4KY0bVT4PTR8TOHsY&amp;_nc_ohc=DgRks-6X6i4AX9ZvD6z&amp;_nc_ht=scontent-frx5-1.cdninstagram.com&amp;edm=AM6HXa8EAAAA&amp;oh=cee1d5bc7fc9fd56449c25de34cb6717&amp;oe=617E11B2&quot;,&quot;150&quot;:&quot;https:\/\/scontent-frx5-1.cdninstagram.com\/v\/t51.29350-15\/247245393_1979766568850377_8483107899877560475_n.jpg?_nc_cat=105&amp;ccb=1-5&amp;_nc_sid=8ae9d6&amp;_nc_eui2=AeHKUHa9rxwfPQOaTKAvx7LR2s31vLhjzvXazfW8uGPO9Sn1Ih4KY0bVT4PTR8TOHsY&amp;_nc_ohc=DgRks-6X6i4AX9ZvD6z&amp;_nc_ht=scontent-frx5-1.cdninstagram.com&amp;edm=AM6HXa8EAAAA&amp;oh=cee1d5bc7fc9fd56449c25de34cb6717&amp;oe=617E11B2&quot;,&quot;320&quot;:&quot;https:\/\/scontent-frx5-1.cdninstagram.com\/v\/t51.29350-15\/247245393_1979766568850377_8483107899877560475_n.jpg?_nc_cat=105&amp;ccb=1-5&amp;_nc_sid=8ae9d6&amp;_nc_eui2=AeHKUHa9rxwfPQOaTKAvx7LR2s31vLhjzvXazfW8uGPO9Sn1Ih4KY0bVT4PTR8TOHsY&amp;_nc_ohc=DgRks-6X6i4AX9ZvD6z&amp;_nc_ht=scontent-frx5-1.cdninstagram.com&amp;edm=AM6HXa8EAAAA&amp;oh=cee1d5bc7fc9fd56449c25de34cb6717&amp;oe=617E11B2&quot;,&quot;640&quot;:&quot;https:\/\/scontent-frx5-1.cdninstagram.com\/v\/t51.29350-15\/247245393_1979766568850377_8483107899877560475_n.jpg?_nc_cat=105&amp;ccb=1-5&amp;_nc_sid=8ae9d6&amp;_nc_eui2=AeHKUHa9rxwfPQOaTKAvx7LR2s31vLhjzvXazfW8uGPO9Sn1Ih4KY0bVT4PTR8TOHsY&amp;_nc_ohc=DgRks-6X6i4AX9ZvD6z&amp;_nc_ht=scontent-frx5-1.cdninstagram.com&amp;edm=AM6HXa8EAAAA&amp;oh=cee1d5bc7fc9fd56449c25de34cb6717&amp;oe=617E11B2&quot;}">
            <span class="sbi-screenreader">Φθινοπωρινές αποδράσεις σε</span>
            	                    <img src="https://ipop.gr/wp-content/plugins/instagram-feed/img/placeholder.png" alt="Φθινοπωρινές αποδράσεις σε μέρη αγαπημένα!
-
#ipopgr #ipoptravels #travelgram #travelphotography #vienna #vienna_austria #viennagram #viennatram #visiteurope">
        </a>
    </div>
</div><div class="sbi_item sbi_type_image sbi_new sbi_transition" id="sbi_17915301404027044" data-date="1634567233">
    <div class="sbi_photo_wrap">
        <a class="sbi_photo" href="https://www.instagram.com/p/CVLF0NSKg7B/" target="_blank" rel="noopener nofollow" data-full-res="https://scontent-frx5-1.cdninstagram.com/v/t51.2885-15/246199168_199645638962504_6089239629276935118_n.jpg?_nc_cat=110&#038;ccb=1-5&#038;_nc_sid=8ae9d6&#038;_nc_eui2=AeH8qp3RUHWA8UwcjbZ_xaiwlkRB_Vl2RMCWREH9WXZEwFowGQScc3A3ginLojnGfpo&#038;_nc_ohc=M-nuci6l0vcAX_CW0Zp&#038;_nc_ht=scontent-frx5-1.cdninstagram.com&#038;edm=AM6HXa8EAAAA&#038;oh=877dc6074a15983a854dad4339ddc298&#038;oe=617E2B75" data-img-src-set="{&quot;d&quot;:&quot;https:\/\/scontent-frx5-1.cdninstagram.com\/v\/t51.2885-15\/246199168_199645638962504_6089239629276935118_n.jpg?_nc_cat=110&amp;ccb=1-5&amp;_nc_sid=8ae9d6&amp;_nc_eui2=AeH8qp3RUHWA8UwcjbZ_xaiwlkRB_Vl2RMCWREH9WXZEwFowGQScc3A3ginLojnGfpo&amp;_nc_ohc=M-nuci6l0vcAX_CW0Zp&amp;_nc_ht=scontent-frx5-1.cdninstagram.com&amp;edm=AM6HXa8EAAAA&amp;oh=877dc6074a15983a854dad4339ddc298&amp;oe=617E2B75&quot;,&quot;150&quot;:&quot;https:\/\/scontent-frx5-1.cdninstagram.com\/v\/t51.2885-15\/246199168_199645638962504_6089239629276935118_n.jpg?_nc_cat=110&amp;ccb=1-5&amp;_nc_sid=8ae9d6&amp;_nc_eui2=AeH8qp3RUHWA8UwcjbZ_xaiwlkRB_Vl2RMCWREH9WXZEwFowGQScc3A3ginLojnGfpo&amp;_nc_ohc=M-nuci6l0vcAX_CW0Zp&amp;_nc_ht=scontent-frx5-1.cdninstagram.com&amp;edm=AM6HXa8EAAAA&amp;oh=877dc6074a15983a854dad4339ddc298&amp;oe=617E2B75&quot;,&quot;320&quot;:&quot;https:\/\/scontent-frx5-1.cdninstagram.com\/v\/t51.2885-15\/246199168_199645638962504_6089239629276935118_n.jpg?_nc_cat=110&amp;ccb=1-5&amp;_nc_sid=8ae9d6&amp;_nc_eui2=AeH8qp3RUHWA8UwcjbZ_xaiwlkRB_Vl2RMCWREH9WXZEwFowGQScc3A3ginLojnGfpo&amp;_nc_ohc=M-nuci6l0vcAX_CW0Zp&amp;_nc_ht=scontent-frx5-1.cdninstagram.com&amp;edm=AM6HXa8EAAAA&amp;oh=877dc6074a15983a854dad4339ddc298&amp;oe=617E2B75&quot;,&quot;640&quot;:&quot;https:\/\/scontent-frx5-1.cdninstagram.com\/v\/t51.2885-15\/246199168_199645638962504_6089239629276935118_n.jpg?_nc_cat=110&amp;ccb=1-5&amp;_nc_sid=8ae9d6&amp;_nc_eui2=AeH8qp3RUHWA8UwcjbZ_xaiwlkRB_Vl2RMCWREH9WXZEwFowGQScc3A3ginLojnGfpo&amp;_nc_ohc=M-nuci6l0vcAX_CW0Zp&amp;_nc_ht=scontent-frx5-1.cdninstagram.com&amp;edm=AM6HXa8EAAAA&amp;oh=877dc6074a15983a854dad4339ddc298&amp;oe=617E2B75&quot;}">
            <span class="sbi-screenreader"></span>
            	                    <img src="https://ipop.gr/wp-content/plugins/instagram-feed/img/placeholder.png" alt="Ο ναύτης που φίλησε τη νοσοκόμα τον Αύγουστο του 1945 στην Times Square μετά το τέλος του Β&#039; Παγκοσμίου Πολέμου. O illustration artist @the.rebel.bear αντιστρέφει τους ρόλους στην εμβληματική εικόνα εξερευνώντας την ισότητα και τους ρόλους των δύο φύλων. 
Πώς θα ένιωθες αν έβλεπες μπροστά σου ένα ζευγάρι μ&#039; αυτή την αντιστροφή των ρόλων; Η γυναίκα να κρατάει τον άντρα; Αν η συγκεκριμένη εικόνα μας φαίνεται περίεργη, έχουμε ακόμα πολλά βήματα να κάνουμε μπροστά μας...
_______
#ipopgr #genderequality #genderroles #equalitymatters #illustration #illutstrationart #illustrationartists">
        </a>
    </div>
</div><div class="sbi_item sbi_type_image sbi_new sbi_transition" id="sbi_17950976836547688" data-date="1634228587">
    <div class="sbi_photo_wrap">
        <a class="sbi_photo" href="https://www.instagram.com/p/CVA_5oLqgmd/" target="_blank" rel="noopener nofollow" data-full-res="https://scontent-frx5-1.cdninstagram.com/v/t51.2885-15/245321365_914616946142453_3127063917535753765_n.jpg?_nc_cat=105&#038;ccb=1-5&#038;_nc_sid=8ae9d6&#038;_nc_eui2=AeHKZfnz3cP0-qWIawQXhIwn3ziUxWmRfz7fOJTFaZF_Ppfq73a-rIOnjUjyYqTiEk8&#038;_nc_ohc=900HxnqB-7gAX8AAkQO&#038;_nc_ht=scontent-frx5-1.cdninstagram.com&#038;edm=AM6HXa8EAAAA&#038;oh=0b4e8b9e1f8a8d6a3b1db73ba02237ad&#038;oe=617ED722" data-img-src-set="{&quot;d&quot;:&quot;https:\/\/scontent-frx5-1.cdninstagram.com\/v\/t51.2885-15\/245321365_914616946142453_3127063917535753765_n.jpg?_nc_cat=105&amp;ccb=1-5&amp;_nc_sid=8ae9d6&amp;_nc_eui2=AeHKZfnz3cP0-qWIawQXhIwn3ziUxWmRfz7fOJTFaZF_Ppfq73a-rIOnjUjyYqTiEk8&amp;_nc_ohc=900HxnqB-7gAX8AAkQO&amp;_nc_ht=scontent-frx5-1.cdninstagram.com&amp;edm=AM6HXa8EAAAA&amp;oh=0b4e8b9e1f8a8d6a3b1db73ba02237ad&amp;oe=617ED722&quot;,&quot;150&quot;:&quot;https:\/\/scontent-frx5-1.cdninstagram.com\/v\/t51.2885-15\/245321365_914616946142453_3127063917535753765_n.jpg?_nc_cat=105&amp;ccb=1-5&amp;_nc_sid=8ae9d6&amp;_nc_eui2=AeHKZfnz3cP0-qWIawQXhIwn3ziUxWmRfz7fOJTFaZF_Ppfq73a-rIOnjUjyYqTiEk8&amp;_nc_ohc=900HxnqB-7gAX8AAkQO&amp;_nc_ht=scontent-frx5-1.cdninstagram.com&amp;edm=AM6HXa8EAAAA&amp;oh=0b4e8b9e1f8a8d6a3b1db73ba02237ad&amp;oe=617ED722&quot;,&quot;320&quot;:&quot;https:\/\/scontent-frx5-1.cdninstagram.com\/v\/t51.2885-15\/245321365_914616946142453_3127063917535753765_n.jpg?_nc_cat=105&amp;ccb=1-5&amp;_nc_sid=8ae9d6&amp;_nc_eui2=AeHKZfnz3cP0-qWIawQXhIwn3ziUxWmRfz7fOJTFaZF_Ppfq73a-rIOnjUjyYqTiEk8&amp;_nc_ohc=900HxnqB-7gAX8AAkQO&amp;_nc_ht=scontent-frx5-1.cdninstagram.com&amp;edm=AM6HXa8EAAAA&amp;oh=0b4e8b9e1f8a8d6a3b1db73ba02237ad&amp;oe=617ED722&quot;,&quot;640&quot;:&quot;https:\/\/scontent-frx5-1.cdninstagram.com\/v\/t51.2885-15\/245321365_914616946142453_3127063917535753765_n.jpg?_nc_cat=105&amp;ccb=1-5&amp;_nc_sid=8ae9d6&amp;_nc_eui2=AeHKZfnz3cP0-qWIawQXhIwn3ziUxWmRfz7fOJTFaZF_Ppfq73a-rIOnjUjyYqTiEk8&amp;_nc_ohc=900HxnqB-7gAX8AAkQO&amp;_nc_ht=scontent-frx5-1.cdninstagram.com&amp;edm=AM6HXa8EAAAA&amp;oh=0b4e8b9e1f8a8d6a3b1db73ba02237ad&amp;oe=617ED722&quot;}">
            <span class="sbi-screenreader"></span>
            	                    <img src="https://ipop.gr/wp-content/plugins/instagram-feed/img/placeholder.png" alt="H καρδιά μας πονάει με τις εικόνες της κακοκαιρίας σ&#039; όλη την Ελλάδα.
Η σκέψη μας είναι σ&#039; όλους όσους αντιμετωπίζουν τα μεγαλύτερα προβλήματα.
Ας ελπίσουμε ο #μπαλλος να μην καταστρέψει κάτι άλλο στο πέρασμά του.
Η ευχή μας είναι ο ήλιος να επιστρέψει ξανά!
_________
#ipopgr #quotes #quoteoftheday #rainyday #rainyweather">
        </a>
    </div>
</div><div class="sbi_item sbi_type_image sbi_new sbi_transition" id="sbi_17844481010665552" data-date="1633963557">
    <div class="sbi_photo_wrap">
        <a class="sbi_photo" href="https://www.instagram.com/p/CU5GZYlqpa1/" target="_blank" rel="noopener nofollow" data-full-res="https://scontent-frt3-2.cdninstagram.com/v/t51.2885-15/245182694_458185275568376_4789263844488691636_n.jpg?_nc_cat=103&#038;ccb=1-5&#038;_nc_sid=8ae9d6&#038;_nc_eui2=AeGo3HYfeuUQjAA0CcfIYNEPQqPzE3hMihZCo_MTeEyKFqPqtZmLYuVhDQfWLr_wbPw&#038;_nc_ohc=OA-MDT9lnf4AX_u0Hd4&#038;_nc_ht=scontent-frt3-2.cdninstagram.com&#038;edm=AM6HXa8EAAAA&#038;oh=34739f266fd876e92c1aee042c826806&#038;oe=617DBA17" data-img-src-set="{&quot;d&quot;:&quot;https:\/\/scontent-frt3-2.cdninstagram.com\/v\/t51.2885-15\/245182694_458185275568376_4789263844488691636_n.jpg?_nc_cat=103&amp;ccb=1-5&amp;_nc_sid=8ae9d6&amp;_nc_eui2=AeGo3HYfeuUQjAA0CcfIYNEPQqPzE3hMihZCo_MTeEyKFqPqtZmLYuVhDQfWLr_wbPw&amp;_nc_ohc=OA-MDT9lnf4AX_u0Hd4&amp;_nc_ht=scontent-frt3-2.cdninstagram.com&amp;edm=AM6HXa8EAAAA&amp;oh=34739f266fd876e92c1aee042c826806&amp;oe=617DBA17&quot;,&quot;150&quot;:&quot;https:\/\/scontent-frt3-2.cdninstagram.com\/v\/t51.2885-15\/245182694_458185275568376_4789263844488691636_n.jpg?_nc_cat=103&amp;ccb=1-5&amp;_nc_sid=8ae9d6&amp;_nc_eui2=AeGo3HYfeuUQjAA0CcfIYNEPQqPzE3hMihZCo_MTeEyKFqPqtZmLYuVhDQfWLr_wbPw&amp;_nc_ohc=OA-MDT9lnf4AX_u0Hd4&amp;_nc_ht=scontent-frt3-2.cdninstagram.com&amp;edm=AM6HXa8EAAAA&amp;oh=34739f266fd876e92c1aee042c826806&amp;oe=617DBA17&quot;,&quot;320&quot;:&quot;https:\/\/scontent-frt3-2.cdninstagram.com\/v\/t51.2885-15\/245182694_458185275568376_4789263844488691636_n.jpg?_nc_cat=103&amp;ccb=1-5&amp;_nc_sid=8ae9d6&amp;_nc_eui2=AeGo3HYfeuUQjAA0CcfIYNEPQqPzE3hMihZCo_MTeEyKFqPqtZmLYuVhDQfWLr_wbPw&amp;_nc_ohc=OA-MDT9lnf4AX_u0Hd4&amp;_nc_ht=scontent-frt3-2.cdninstagram.com&amp;edm=AM6HXa8EAAAA&amp;oh=34739f266fd876e92c1aee042c826806&amp;oe=617DBA17&quot;,&quot;640&quot;:&quot;https:\/\/scontent-frt3-2.cdninstagram.com\/v\/t51.2885-15\/245182694_458185275568376_4789263844488691636_n.jpg?_nc_cat=103&amp;ccb=1-5&amp;_nc_sid=8ae9d6&amp;_nc_eui2=AeGo3HYfeuUQjAA0CcfIYNEPQqPzE3hMihZCo_MTeEyKFqPqtZmLYuVhDQfWLr_wbPw&amp;_nc_ohc=OA-MDT9lnf4AX_u0Hd4&amp;_nc_ht=scontent-frt3-2.cdninstagram.com&amp;edm=AM6HXa8EAAAA&amp;oh=34739f266fd876e92c1aee042c826806&amp;oe=617DBA17&quot;}">
            <span class="sbi-screenreader"></span>
            	                    <img src="https://ipop.gr/wp-content/plugins/instagram-feed/img/placeholder.png" alt="Σήμερα, τη Διεθνή Ημέρα Κοριτσιού, ας σκεφτούμε λίγο πώς μεγαλώνουμε τα κορίτσια μας και τα παιδιά μας γενικά. Όταν η συμπεριφορά μας διαφοροποιείται με βάση το φύλο τους, απλά ανακυκλώνουμε τα στερεότυπα τα οποία πασχίζουμε να αποβάλλουμε.
Αγάπη, ασφάλεια, στοργή, σεβασμός, καλοσύνη, ενσυναίσθηση: Πράγματα απαραίτητα για να μεγαλώσει και να ανθίσει κάθε παιδί. 
Ας σταματήσουμε να περιμένουμε από κάθε κορίτσι να ξέρει να μαγειρεύει και να σιδερώνει κι από κάθε αγόρι να ξέρει από αυτοκίνητα. Είμαστε στο 2021 κι έχουμε νιώσει και βιώσει με τον χειρότερο τρόπο τι μπορούν να προκαλέσουν τα στερεότυπα στην ανατροπή των παιδιών. Αγάπη, αγάπη, αγάπη. Αυτό είναι το μυστικό. Ας μάθουμε στα παιδιά μας να αγαπάνε και να σέβονται τον εαυτό τους και τους γύρω τους.
______
#ipopgr #internationalgirlsday #girlday #girlpower #loveistheanswer #girlhood">
        </a>
    </div>
</div><div class="sbi_item sbi_type_image sbi_new sbi_transition" id="sbi_17895295478486134" data-date="1633446120">
    <div class="sbi_photo_wrap">
        <a class="sbi_photo" href="https://www.instagram.com/p/CUprdlvIiYf/" target="_blank" rel="noopener nofollow" data-full-res="https://scontent-frx5-1.cdninstagram.com/v/t51.29350-15/244685312_836687593674166_8996240113120775684_n.jpg?_nc_cat=111&#038;ccb=1-5&#038;_nc_sid=8ae9d6&#038;_nc_eui2=AeEFgnTU1Dwou2mSqIn3iiw-GXPelLY5RngZc96UtjlGeI3KzFBLxzUYC9c1mPX5Jio&#038;_nc_ohc=2pS_gWM6XtAAX9beUTs&#038;_nc_ht=scontent-frx5-1.cdninstagram.com&#038;edm=AM6HXa8EAAAA&#038;oh=eaa24d7dc674292eca9e8f84f72c21ee&#038;oe=617E58A4" data-img-src-set="{&quot;d&quot;:&quot;https:\/\/scontent-frx5-1.cdninstagram.com\/v\/t51.29350-15\/244685312_836687593674166_8996240113120775684_n.jpg?_nc_cat=111&amp;ccb=1-5&amp;_nc_sid=8ae9d6&amp;_nc_eui2=AeEFgnTU1Dwou2mSqIn3iiw-GXPelLY5RngZc96UtjlGeI3KzFBLxzUYC9c1mPX5Jio&amp;_nc_ohc=2pS_gWM6XtAAX9beUTs&amp;_nc_ht=scontent-frx5-1.cdninstagram.com&amp;edm=AM6HXa8EAAAA&amp;oh=eaa24d7dc674292eca9e8f84f72c21ee&amp;oe=617E58A4&quot;,&quot;150&quot;:&quot;https:\/\/scontent-frx5-1.cdninstagram.com\/v\/t51.29350-15\/244685312_836687593674166_8996240113120775684_n.jpg?_nc_cat=111&amp;ccb=1-5&amp;_nc_sid=8ae9d6&amp;_nc_eui2=AeEFgnTU1Dwou2mSqIn3iiw-GXPelLY5RngZc96UtjlGeI3KzFBLxzUYC9c1mPX5Jio&amp;_nc_ohc=2pS_gWM6XtAAX9beUTs&amp;_nc_ht=scontent-frx5-1.cdninstagram.com&amp;edm=AM6HXa8EAAAA&amp;oh=eaa24d7dc674292eca9e8f84f72c21ee&amp;oe=617E58A4&quot;,&quot;320&quot;:&quot;https:\/\/scontent-frx5-1.cdninstagram.com\/v\/t51.29350-15\/244685312_836687593674166_8996240113120775684_n.jpg?_nc_cat=111&amp;ccb=1-5&amp;_nc_sid=8ae9d6&amp;_nc_eui2=AeEFgnTU1Dwou2mSqIn3iiw-GXPelLY5RngZc96UtjlGeI3KzFBLxzUYC9c1mPX5Jio&amp;_nc_ohc=2pS_gWM6XtAAX9beUTs&amp;_nc_ht=scontent-frx5-1.cdninstagram.com&amp;edm=AM6HXa8EAAAA&amp;oh=eaa24d7dc674292eca9e8f84f72c21ee&amp;oe=617E58A4&quot;,&quot;640&quot;:&quot;https:\/\/scontent-frx5-1.cdninstagram.com\/v\/t51.29350-15\/244685312_836687593674166_8996240113120775684_n.jpg?_nc_cat=111&amp;ccb=1-5&amp;_nc_sid=8ae9d6&amp;_nc_eui2=AeEFgnTU1Dwou2mSqIn3iiw-GXPelLY5RngZc96UtjlGeI3KzFBLxzUYC9c1mPX5Jio&amp;_nc_ohc=2pS_gWM6XtAAX9beUTs&amp;_nc_ht=scontent-frx5-1.cdninstagram.com&amp;edm=AM6HXa8EAAAA&amp;oh=eaa24d7dc674292eca9e8f84f72c21ee&amp;oe=617E58A4&quot;}">
            <span class="sbi-screenreader">Μπορεί χθες ο Μαρκ να μας πρ</span>
            	                    <img src="https://ipop.gr/wp-content/plugins/instagram-feed/img/placeholder.png" alt="Μπορεί χθες ο Μαρκ να μας πρόλαβε, αλλά είναι κάθε μέρα μια όμορφη μέρα για να τιμήσουμε όλα τα ζωάκια του πλανήτη μας! Εδώ η Μιζού ποζάρει περήφανα δείχνοντάς μας το υπέροχο χαμόγελό της, αλλά δεν πρέπει να ξεχνάμε ότι υπάρχουν πολλά πλάσματα στη Γη που χρειάζονται την προστασία μας! Και όλοι μας μπορούμε να κάνουμε πολλά για να βοηθήσουμε. Από να υιοθετήσουμε κάποιο αδέσποτο ζωάκι μέχρι να κάνουμε μια δωρεά σε έναν οργανισμό που προστατεύει ζωάκια. Και φυσικά, ακολουθώντας έναν πιο eco friendly τρόπο ζωής, βοηθάμε στην προστασία του περιβάλλοντος και της άγριας ζωής στη φύση! 
_______
#ipopgr #mizou #worldanimalday #worldanimalprotection #animalplanet #protectwildlife #ecofriendly">
        </a>
    </div>
</div><div class="sbi_item sbi_type_image sbi_new sbi_transition" id="sbi_18252267619009334" data-date="1633438243">
    <div class="sbi_photo_wrap">
        <a class="sbi_photo" href="https://www.instagram.com/p/CUpccDsKYFo/" target="_blank" rel="noopener nofollow" data-full-res="https://scontent-frt3-1.cdninstagram.com/v/t51.2885-15/244378975_419962319704241_4283350627180736192_n.jpg?_nc_cat=108&#038;ccb=1-5&#038;_nc_sid=8ae9d6&#038;_nc_eui2=AeGKMC7NhizlBPhYbxVmlu1z-DFcmo45JRn4MVyajjklGXRP2HWYij1nnoDDMy2450E&#038;_nc_ohc=mKVgKT1QlYEAX9l_7Nw&#038;_nc_ht=scontent-frt3-1.cdninstagram.com&#038;edm=AM6HXa8EAAAA&#038;oh=7ffdd75db399851559d657b4db04f5fb&#038;oe=617E7BF0" data-img-src-set="{&quot;d&quot;:&quot;https:\/\/scontent-frt3-1.cdninstagram.com\/v\/t51.2885-15\/244378975_419962319704241_4283350627180736192_n.jpg?_nc_cat=108&amp;ccb=1-5&amp;_nc_sid=8ae9d6&amp;_nc_eui2=AeGKMC7NhizlBPhYbxVmlu1z-DFcmo45JRn4MVyajjklGXRP2HWYij1nnoDDMy2450E&amp;_nc_ohc=mKVgKT1QlYEAX9l_7Nw&amp;_nc_ht=scontent-frt3-1.cdninstagram.com&amp;edm=AM6HXa8EAAAA&amp;oh=7ffdd75db399851559d657b4db04f5fb&amp;oe=617E7BF0&quot;,&quot;150&quot;:&quot;https:\/\/scontent-frt3-1.cdninstagram.com\/v\/t51.2885-15\/244378975_419962319704241_4283350627180736192_n.jpg?_nc_cat=108&amp;ccb=1-5&amp;_nc_sid=8ae9d6&amp;_nc_eui2=AeGKMC7NhizlBPhYbxVmlu1z-DFcmo45JRn4MVyajjklGXRP2HWYij1nnoDDMy2450E&amp;_nc_ohc=mKVgKT1QlYEAX9l_7Nw&amp;_nc_ht=scontent-frt3-1.cdninstagram.com&amp;edm=AM6HXa8EAAAA&amp;oh=7ffdd75db399851559d657b4db04f5fb&amp;oe=617E7BF0&quot;,&quot;320&quot;:&quot;https:\/\/scontent-frt3-1.cdninstagram.com\/v\/t51.2885-15\/244378975_419962319704241_4283350627180736192_n.jpg?_nc_cat=108&amp;ccb=1-5&amp;_nc_sid=8ae9d6&amp;_nc_eui2=AeGKMC7NhizlBPhYbxVmlu1z-DFcmo45JRn4MVyajjklGXRP2HWYij1nnoDDMy2450E&amp;_nc_ohc=mKVgKT1QlYEAX9l_7Nw&amp;_nc_ht=scontent-frt3-1.cdninstagram.com&amp;edm=AM6HXa8EAAAA&amp;oh=7ffdd75db399851559d657b4db04f5fb&amp;oe=617E7BF0&quot;,&quot;640&quot;:&quot;https:\/\/scontent-frt3-1.cdninstagram.com\/v\/t51.2885-15\/244378975_419962319704241_4283350627180736192_n.jpg?_nc_cat=108&amp;ccb=1-5&amp;_nc_sid=8ae9d6&amp;_nc_eui2=AeGKMC7NhizlBPhYbxVmlu1z-DFcmo45JRn4MVyajjklGXRP2HWYij1nnoDDMy2450E&amp;_nc_ohc=mKVgKT1QlYEAX9l_7Nw&amp;_nc_ht=scontent-frt3-1.cdninstagram.com&amp;edm=AM6HXa8EAAAA&amp;oh=7ffdd75db399851559d657b4db04f5fb&amp;oe=617E7BF0&quot;}">
            <span class="sbi-screenreader">Μπορεί σήμερα να ξύπνησες κ</span>
            	                    <img src="https://ipop.gr/wp-content/plugins/instagram-feed/img/placeholder.png" alt="Μπορεί σήμερα να ξύπνησες και να ένιωσες ότι κάποιος σου ρούφηξε την ενέργεια.
Μπορεί η μέρα σου να ξεκίνησε με νεύρα.
Μπορεί να έκανες άπειρους κύκλους να παρκάρεις ή να κόλλησες στην κίνηση.
Μπορεί μόλις μπήκες στο γραφείο να είδες μια τεράστια λίστα με tasks και να πελάγωσες.
Μπορεί να άκουσες ένα άσχημο νέο.
Αλλά είμαστε σίγουροι πως ακόμα και σε μια τέτοια μέρα, υπάρχει κάτι καλό! 
__________
#ipopgr #motivationalquotes #quotestagram #quotesaboutlife #quoteoftheday #everydayisagift #dailyquotes #dailymotivation">
        </a>
    </div>
</div><div class="sbi_item sbi_type_image sbi_new sbi_transition" id="sbi_17860529912621708" data-date="1633066162">
    <div class="sbi_photo_wrap">
        <a class="sbi_photo" href="https://www.instagram.com/p/CUeWv_cI9cB/" target="_blank" rel="noopener nofollow" data-full-res="https://scontent-frt3-1.cdninstagram.com/v/t51.29350-15/243669797_587176569185033_2603034331102958312_n.jpg?_nc_cat=102&#038;ccb=1-5&#038;_nc_sid=8ae9d6&#038;_nc_eui2=AeGcchHTaSQbriKXBNU-FIiwxv5cseT-IMTG_lyx5P4gxPm-L2i_n5LipzXttLZnEaA&#038;_nc_ohc=mhxXzu2K8WQAX-jYjsj&#038;_nc_ht=scontent-frt3-1.cdninstagram.com&#038;edm=AM6HXa8EAAAA&#038;oh=149eec02610ba9e8346af7e307bf52af&#038;oe=617DE86A" data-img-src-set="{&quot;d&quot;:&quot;https:\/\/scontent-frt3-1.cdninstagram.com\/v\/t51.29350-15\/243669797_587176569185033_2603034331102958312_n.jpg?_nc_cat=102&amp;ccb=1-5&amp;_nc_sid=8ae9d6&amp;_nc_eui2=AeGcchHTaSQbriKXBNU-FIiwxv5cseT-IMTG_lyx5P4gxPm-L2i_n5LipzXttLZnEaA&amp;_nc_ohc=mhxXzu2K8WQAX-jYjsj&amp;_nc_ht=scontent-frt3-1.cdninstagram.com&amp;edm=AM6HXa8EAAAA&amp;oh=149eec02610ba9e8346af7e307bf52af&amp;oe=617DE86A&quot;,&quot;150&quot;:&quot;https:\/\/scontent-frt3-1.cdninstagram.com\/v\/t51.29350-15\/243669797_587176569185033_2603034331102958312_n.jpg?_nc_cat=102&amp;ccb=1-5&amp;_nc_sid=8ae9d6&amp;_nc_eui2=AeGcchHTaSQbriKXBNU-FIiwxv5cseT-IMTG_lyx5P4gxPm-L2i_n5LipzXttLZnEaA&amp;_nc_ohc=mhxXzu2K8WQAX-jYjsj&amp;_nc_ht=scontent-frt3-1.cdninstagram.com&amp;edm=AM6HXa8EAAAA&amp;oh=149eec02610ba9e8346af7e307bf52af&amp;oe=617DE86A&quot;,&quot;320&quot;:&quot;https:\/\/scontent-frt3-1.cdninstagram.com\/v\/t51.29350-15\/243669797_587176569185033_2603034331102958312_n.jpg?_nc_cat=102&amp;ccb=1-5&amp;_nc_sid=8ae9d6&amp;_nc_eui2=AeGcchHTaSQbriKXBNU-FIiwxv5cseT-IMTG_lyx5P4gxPm-L2i_n5LipzXttLZnEaA&amp;_nc_ohc=mhxXzu2K8WQAX-jYjsj&amp;_nc_ht=scontent-frt3-1.cdninstagram.com&amp;edm=AM6HXa8EAAAA&amp;oh=149eec02610ba9e8346af7e307bf52af&amp;oe=617DE86A&quot;,&quot;640&quot;:&quot;https:\/\/scontent-frt3-1.cdninstagram.com\/v\/t51.29350-15\/243669797_587176569185033_2603034331102958312_n.jpg?_nc_cat=102&amp;ccb=1-5&amp;_nc_sid=8ae9d6&amp;_nc_eui2=AeGcchHTaSQbriKXBNU-FIiwxv5cseT-IMTG_lyx5P4gxPm-L2i_n5LipzXttLZnEaA&amp;_nc_ohc=mhxXzu2K8WQAX-jYjsj&amp;_nc_ht=scontent-frt3-1.cdninstagram.com&amp;edm=AM6HXa8EAAAA&amp;oh=149eec02610ba9e8346af7e307bf52af&amp;oe=617DE86A&quot;}">
            <span class="sbi-screenreader"></span>
            	                    <img src="https://ipop.gr/wp-content/plugins/instagram-feed/img/placeholder.png" alt="🍁🍂 Το πρώτο πρωινό του Οκτώβρη μας βρίσκει έτοιμους για έναν μήνα γεμάτο νέες εμπειρίες, φθινοπωρινές εκδρομές και ζεστές σοκολάτες! Ναι, πλέον μπορουμε να πούμε ότι ξεκίνησε επίσημα αυτή η εποχή! (Και όσο κι αν αγαπάμε το καλοκαίρι, λιιιιγο μας έλειψε!).
Καλό μήνα λοιπόν! Καλωσήρθες Οκτώβρη! 
__________
#ipopgr #welcomeoctober #welcomeoctober🍂🍁 #october2021 #octobergoals #fallvibes #fallmood">
        </a>
    </div>
</div><div class="sbi_item sbi_type_image sbi_new sbi_transition" id="sbi_17877521651497553" data-date="1633018602">
    <div class="sbi_photo_wrap">
        <a class="sbi_photo" href="https://www.instagram.com/p/CUc8CbLqY6p/" target="_blank" rel="noopener nofollow" data-full-res="https://scontent-frt3-1.cdninstagram.com/v/t51.2885-15/243294647_1065172634257571_6268390756127414861_n.jpg?_nc_cat=107&#038;ccb=1-5&#038;_nc_sid=8ae9d6&#038;_nc_eui2=AeE7mPa3A0fyjQ-dlTLuG9kXAxqNanyBlzADGo1qfIGXMAxdOdt0JD4pWA4T5RK2fWw&#038;_nc_ohc=bg5s7_O0ZY0AX8vRXpT&#038;_nc_ht=scontent-frt3-1.cdninstagram.com&#038;edm=AM6HXa8EAAAA&#038;oh=ce59e7e310ac45ed0ade400c3018f7f0&#038;oe=617F4EA6" data-img-src-set="{&quot;d&quot;:&quot;https:\/\/scontent-frt3-1.cdninstagram.com\/v\/t51.2885-15\/243294647_1065172634257571_6268390756127414861_n.jpg?_nc_cat=107&amp;ccb=1-5&amp;_nc_sid=8ae9d6&amp;_nc_eui2=AeE7mPa3A0fyjQ-dlTLuG9kXAxqNanyBlzADGo1qfIGXMAxdOdt0JD4pWA4T5RK2fWw&amp;_nc_ohc=bg5s7_O0ZY0AX8vRXpT&amp;_nc_ht=scontent-frt3-1.cdninstagram.com&amp;edm=AM6HXa8EAAAA&amp;oh=ce59e7e310ac45ed0ade400c3018f7f0&amp;oe=617F4EA6&quot;,&quot;150&quot;:&quot;https:\/\/scontent-frt3-1.cdninstagram.com\/v\/t51.2885-15\/243294647_1065172634257571_6268390756127414861_n.jpg?_nc_cat=107&amp;ccb=1-5&amp;_nc_sid=8ae9d6&amp;_nc_eui2=AeE7mPa3A0fyjQ-dlTLuG9kXAxqNanyBlzADGo1qfIGXMAxdOdt0JD4pWA4T5RK2fWw&amp;_nc_ohc=bg5s7_O0ZY0AX8vRXpT&amp;_nc_ht=scontent-frt3-1.cdninstagram.com&amp;edm=AM6HXa8EAAAA&amp;oh=ce59e7e310ac45ed0ade400c3018f7f0&amp;oe=617F4EA6&quot;,&quot;320&quot;:&quot;https:\/\/scontent-frt3-1.cdninstagram.com\/v\/t51.2885-15\/243294647_1065172634257571_6268390756127414861_n.jpg?_nc_cat=107&amp;ccb=1-5&amp;_nc_sid=8ae9d6&amp;_nc_eui2=AeE7mPa3A0fyjQ-dlTLuG9kXAxqNanyBlzADGo1qfIGXMAxdOdt0JD4pWA4T5RK2fWw&amp;_nc_ohc=bg5s7_O0ZY0AX8vRXpT&amp;_nc_ht=scontent-frt3-1.cdninstagram.com&amp;edm=AM6HXa8EAAAA&amp;oh=ce59e7e310ac45ed0ade400c3018f7f0&amp;oe=617F4EA6&quot;,&quot;640&quot;:&quot;https:\/\/scontent-frt3-1.cdninstagram.com\/v\/t51.2885-15\/243294647_1065172634257571_6268390756127414861_n.jpg?_nc_cat=107&amp;ccb=1-5&amp;_nc_sid=8ae9d6&amp;_nc_eui2=AeE7mPa3A0fyjQ-dlTLuG9kXAxqNanyBlzADGo1qfIGXMAxdOdt0JD4pWA4T5RK2fWw&amp;_nc_ohc=bg5s7_O0ZY0AX8vRXpT&amp;_nc_ht=scontent-frt3-1.cdninstagram.com&amp;edm=AM6HXa8EAAAA&amp;oh=ce59e7e310ac45ed0ade400c3018f7f0&amp;oe=617F4EA6&quot;}">
            <span class="sbi-screenreader">Η Ιωάννα σήμερα αντίκρισε τ</span>
            	                    <img src="https://ipop.gr/wp-content/plugins/instagram-feed/img/placeholder.png" alt="Η Ιωάννα σήμερα αντίκρισε τη δράστρια της επίθεσης εναντίον της και περιέγραψε με κάθε λεπτομέρεια τις εφιαλτικές στιγμές που έζησε. Και η κατάθεσή της ήταν συγκλονιστική. Δεν το χωράει ο ανθρώπινος νους πώς ένας άνθρωπος μπορεί να προκαλέσει τόσο κακό και να μην δείχνει ίχνος μεταμέλειας. 
________
#ipopgr #ioannapaliospyrou #ιωάνναπαλιοσπύρου #helpforheroes #helpioanna">
        </a>
    </div>
</div><div class="sbi_item sbi_type_image sbi_new sbi_transition" id="sbi_17901293759261144" data-date="1632921690">
    <div class="sbi_photo_wrap">
        <a class="sbi_photo" href="https://www.instagram.com/p/CUaDMU_qXfX/" target="_blank" rel="noopener nofollow" data-full-res="https://scontent-frt3-1.cdninstagram.com/v/t51.2885-15/243424776_394030362230126_3340313413206144807_n.jpg?_nc_cat=104&#038;ccb=1-5&#038;_nc_sid=8ae9d6&#038;_nc_eui2=AeGF5-ALZhUmVFQADi_nFCJkl9ITUV9uoR2X0hNRX26hHcIzFSKhLzaICD_7EExf44E&#038;_nc_ohc=NQnw4ypgTvgAX8wQrML&#038;_nc_ht=scontent-frt3-1.cdninstagram.com&#038;edm=AM6HXa8EAAAA&#038;oh=c689164b1dbc15bc368ccb2fa41fa1c3&#038;oe=617E0AED" data-img-src-set="{&quot;d&quot;:&quot;https:\/\/scontent-frt3-1.cdninstagram.com\/v\/t51.2885-15\/243424776_394030362230126_3340313413206144807_n.jpg?_nc_cat=104&amp;ccb=1-5&amp;_nc_sid=8ae9d6&amp;_nc_eui2=AeGF5-ALZhUmVFQADi_nFCJkl9ITUV9uoR2X0hNRX26hHcIzFSKhLzaICD_7EExf44E&amp;_nc_ohc=NQnw4ypgTvgAX8wQrML&amp;_nc_ht=scontent-frt3-1.cdninstagram.com&amp;edm=AM6HXa8EAAAA&amp;oh=c689164b1dbc15bc368ccb2fa41fa1c3&amp;oe=617E0AED&quot;,&quot;150&quot;:&quot;https:\/\/scontent-frt3-1.cdninstagram.com\/v\/t51.2885-15\/243424776_394030362230126_3340313413206144807_n.jpg?_nc_cat=104&amp;ccb=1-5&amp;_nc_sid=8ae9d6&amp;_nc_eui2=AeGF5-ALZhUmVFQADi_nFCJkl9ITUV9uoR2X0hNRX26hHcIzFSKhLzaICD_7EExf44E&amp;_nc_ohc=NQnw4ypgTvgAX8wQrML&amp;_nc_ht=scontent-frt3-1.cdninstagram.com&amp;edm=AM6HXa8EAAAA&amp;oh=c689164b1dbc15bc368ccb2fa41fa1c3&amp;oe=617E0AED&quot;,&quot;320&quot;:&quot;https:\/\/scontent-frt3-1.cdninstagram.com\/v\/t51.2885-15\/243424776_394030362230126_3340313413206144807_n.jpg?_nc_cat=104&amp;ccb=1-5&amp;_nc_sid=8ae9d6&amp;_nc_eui2=AeGF5-ALZhUmVFQADi_nFCJkl9ITUV9uoR2X0hNRX26hHcIzFSKhLzaICD_7EExf44E&amp;_nc_ohc=NQnw4ypgTvgAX8wQrML&amp;_nc_ht=scontent-frt3-1.cdninstagram.com&amp;edm=AM6HXa8EAAAA&amp;oh=c689164b1dbc15bc368ccb2fa41fa1c3&amp;oe=617E0AED&quot;,&quot;640&quot;:&quot;https:\/\/scontent-frt3-1.cdninstagram.com\/v\/t51.2885-15\/243424776_394030362230126_3340313413206144807_n.jpg?_nc_cat=104&amp;ccb=1-5&amp;_nc_sid=8ae9d6&amp;_nc_eui2=AeGF5-ALZhUmVFQADi_nFCJkl9ITUV9uoR2X0hNRX26hHcIzFSKhLzaICD_7EExf44E&amp;_nc_ohc=NQnw4ypgTvgAX8wQrML&amp;_nc_ht=scontent-frt3-1.cdninstagram.com&amp;edm=AM6HXa8EAAAA&amp;oh=c689164b1dbc15bc368ccb2fa41fa1c3&amp;oe=617E0AED&quot;}">
            <span class="sbi-screenreader">Βγες απ&#039; το comfort zone σου, όσο ά</span>
            	                    <img src="https://ipop.gr/wp-content/plugins/instagram-feed/img/placeholder.png" alt="Βγες απ&#039; το comfort zone σου, όσο άνετα κι αν είναι εκεί.
Δράσε σήμερα. 
Η κάθε αναβολή φέρνει νέα αναβολή.
________
#ipopgr #motivationalquotes #quotestagram #quotesaboutlife #quoteoftheday #thetimeisnow #dreambig">
        </a>
    </div>
</div><div class="sbi_item sbi_type_image sbi_new sbi_transition" id="sbi_17889042872433410" data-date="1632408223">
    <div class="sbi_photo_wrap">
        <a class="sbi_photo" href="https://www.instagram.com/p/CUKv1K9o0tr/" target="_blank" rel="noopener nofollow" data-full-res="https://scontent-frt3-2.cdninstagram.com/v/t51.29350-15/242757935_398930908445846_2539989489622920509_n.jpg?_nc_cat=101&#038;ccb=1-5&#038;_nc_sid=8ae9d6&#038;_nc_eui2=AeFIyso6D1U2vfp4cHDWmfiBGT16DG2oBS8ZPXoMbagFLyiRgNLU9bnQrGY2BlKMpKk&#038;_nc_ohc=vOvpuqqJH_EAX9QUPQs&#038;_nc_ht=scontent-frt3-2.cdninstagram.com&#038;edm=AM6HXa8EAAAA&#038;oh=536a2b184c6e18aaab373009b91a88a6&#038;oe=617ED769" data-img-src-set="{&quot;d&quot;:&quot;https:\/\/scontent-frt3-2.cdninstagram.com\/v\/t51.29350-15\/242757935_398930908445846_2539989489622920509_n.jpg?_nc_cat=101&amp;ccb=1-5&amp;_nc_sid=8ae9d6&amp;_nc_eui2=AeFIyso6D1U2vfp4cHDWmfiBGT16DG2oBS8ZPXoMbagFLyiRgNLU9bnQrGY2BlKMpKk&amp;_nc_ohc=vOvpuqqJH_EAX9QUPQs&amp;_nc_ht=scontent-frt3-2.cdninstagram.com&amp;edm=AM6HXa8EAAAA&amp;oh=536a2b184c6e18aaab373009b91a88a6&amp;oe=617ED769&quot;,&quot;150&quot;:&quot;https:\/\/scontent-frt3-2.cdninstagram.com\/v\/t51.29350-15\/242757935_398930908445846_2539989489622920509_n.jpg?_nc_cat=101&amp;ccb=1-5&amp;_nc_sid=8ae9d6&amp;_nc_eui2=AeFIyso6D1U2vfp4cHDWmfiBGT16DG2oBS8ZPXoMbagFLyiRgNLU9bnQrGY2BlKMpKk&amp;_nc_ohc=vOvpuqqJH_EAX9QUPQs&amp;_nc_ht=scontent-frt3-2.cdninstagram.com&amp;edm=AM6HXa8EAAAA&amp;oh=536a2b184c6e18aaab373009b91a88a6&amp;oe=617ED769&quot;,&quot;320&quot;:&quot;https:\/\/scontent-frt3-2.cdninstagram.com\/v\/t51.29350-15\/242757935_398930908445846_2539989489622920509_n.jpg?_nc_cat=101&amp;ccb=1-5&amp;_nc_sid=8ae9d6&amp;_nc_eui2=AeFIyso6D1U2vfp4cHDWmfiBGT16DG2oBS8ZPXoMbagFLyiRgNLU9bnQrGY2BlKMpKk&amp;_nc_ohc=vOvpuqqJH_EAX9QUPQs&amp;_nc_ht=scontent-frt3-2.cdninstagram.com&amp;edm=AM6HXa8EAAAA&amp;oh=536a2b184c6e18aaab373009b91a88a6&amp;oe=617ED769&quot;,&quot;640&quot;:&quot;https:\/\/scontent-frt3-2.cdninstagram.com\/v\/t51.29350-15\/242757935_398930908445846_2539989489622920509_n.jpg?_nc_cat=101&amp;ccb=1-5&amp;_nc_sid=8ae9d6&amp;_nc_eui2=AeFIyso6D1U2vfp4cHDWmfiBGT16DG2oBS8ZPXoMbagFLyiRgNLU9bnQrGY2BlKMpKk&amp;_nc_ohc=vOvpuqqJH_EAX9QUPQs&amp;_nc_ht=scontent-frt3-2.cdninstagram.com&amp;edm=AM6HXa8EAAAA&amp;oh=536a2b184c6e18aaab373009b91a88a6&amp;oe=617ED769&quot;}">
            <span class="sbi-screenreader">Ήρθε η στιγμή να πούμε τα πρ</span>
            	                    <img src="https://ipop.gr/wp-content/plugins/instagram-feed/img/placeholder.png" alt="Ήρθε η στιγμή να πούμε τα πράγματα με το όνομα τους!

Είναι γυναικοκτονία.

Ούτε έγκλημα πάθους, ούτε έγκλημα τιμής, ούτε οικογενειακή τραγωδία, ούτε η κακια στιγμή, ούτε ο κακός σύζυγος. 

Μέχρι να γίνει σαφές στην ίδια την κοινωνία ότι η πατριαρχία δολοφονεί, απλώς μετράμε μέρες για την επόμενη γυναίκα δίπλα μας, η οποια θα είναι θύμα της. 

Όπως καταλαβαίνουμε, το αίτημα που τίθεται περί νομικής αναγνώρισης των γυναικοκτονιων είναι περισσότερο αναγκαίο από ποτέ. Στην πραγματικότητα η νομική αναγνώριση της “γυναικοκτονίας”, μπορεί να στείλει ένα σαφές μήνυμα ότι δεν πρόκειται για “εγκλήματα πάθους αντρών που θόλωσαν” αλλά για σοβαρές ανθρωποκτονίες οι οποίες θα πρέπει να αντιμετωπίζονται βαρύτερα ως αποτέλεσμα συνεχούς καταπίεσης των γυναικών.

#Repost @eleftheriamakpan
__________
#stopviolence #endofpatriarchy #kamiamoni #justiceforwomen #womenpoweringwomen #stopwomenviolence #illustrationforsocialchange #stopfeminicides #ipopgr #stopfemicide">
        </a>
    </div>
</div><div class="sbi_item sbi_type_image sbi_new sbi_transition" id="sbi_18250471816042002" data-date="1632070002">
    <div class="sbi_photo_wrap">
        <a class="sbi_photo" href="https://www.instagram.com/p/CUAqugToehL/" target="_blank" rel="noopener nofollow" data-full-res="https://scontent-frx5-2.cdninstagram.com/v/t51.29350-15/242212051_383753700026956_9028491530305299733_n.jpg?_nc_cat=109&#038;ccb=1-5&#038;_nc_sid=8ae9d6&#038;_nc_eui2=AeFCFBDAgKCUXKt567nlSeN9Gr-Gp9JoVskav4an0mhWyXkxuy30wAXT1XwFjLLdUAM&#038;_nc_ohc=fw_OFBN0EVoAX9CRgKx&#038;_nc_ht=scontent-frx5-2.cdninstagram.com&#038;edm=AM6HXa8EAAAA&#038;oh=59788232a56162de65cd21fb0529498a&#038;oe=617F963F" data-img-src-set="{&quot;d&quot;:&quot;https:\/\/scontent-frx5-2.cdninstagram.com\/v\/t51.29350-15\/242212051_383753700026956_9028491530305299733_n.jpg?_nc_cat=109&amp;ccb=1-5&amp;_nc_sid=8ae9d6&amp;_nc_eui2=AeFCFBDAgKCUXKt567nlSeN9Gr-Gp9JoVskav4an0mhWyXkxuy30wAXT1XwFjLLdUAM&amp;_nc_ohc=fw_OFBN0EVoAX9CRgKx&amp;_nc_ht=scontent-frx5-2.cdninstagram.com&amp;edm=AM6HXa8EAAAA&amp;oh=59788232a56162de65cd21fb0529498a&amp;oe=617F963F&quot;,&quot;150&quot;:&quot;https:\/\/scontent-frx5-2.cdninstagram.com\/v\/t51.29350-15\/242212051_383753700026956_9028491530305299733_n.jpg?_nc_cat=109&amp;ccb=1-5&amp;_nc_sid=8ae9d6&amp;_nc_eui2=AeFCFBDAgKCUXKt567nlSeN9Gr-Gp9JoVskav4an0mhWyXkxuy30wAXT1XwFjLLdUAM&amp;_nc_ohc=fw_OFBN0EVoAX9CRgKx&amp;_nc_ht=scontent-frx5-2.cdninstagram.com&amp;edm=AM6HXa8EAAAA&amp;oh=59788232a56162de65cd21fb0529498a&amp;oe=617F963F&quot;,&quot;320&quot;:&quot;https:\/\/scontent-frx5-2.cdninstagram.com\/v\/t51.29350-15\/242212051_383753700026956_9028491530305299733_n.jpg?_nc_cat=109&amp;ccb=1-5&amp;_nc_sid=8ae9d6&amp;_nc_eui2=AeFCFBDAgKCUXKt567nlSeN9Gr-Gp9JoVskav4an0mhWyXkxuy30wAXT1XwFjLLdUAM&amp;_nc_ohc=fw_OFBN0EVoAX9CRgKx&amp;_nc_ht=scontent-frx5-2.cdninstagram.com&amp;edm=AM6HXa8EAAAA&amp;oh=59788232a56162de65cd21fb0529498a&amp;oe=617F963F&quot;,&quot;640&quot;:&quot;https:\/\/scontent-frx5-2.cdninstagram.com\/v\/t51.29350-15\/242212051_383753700026956_9028491530305299733_n.jpg?_nc_cat=109&amp;ccb=1-5&amp;_nc_sid=8ae9d6&amp;_nc_eui2=AeFCFBDAgKCUXKt567nlSeN9Gr-Gp9JoVskav4an0mhWyXkxuy30wAXT1XwFjLLdUAM&amp;_nc_ohc=fw_OFBN0EVoAX9CRgKx&amp;_nc_ht=scontent-frx5-2.cdninstagram.com&amp;edm=AM6HXa8EAAAA&amp;oh=59788232a56162de65cd21fb0529498a&amp;oe=617F963F&quot;}">
            <span class="sbi-screenreader"></span>
            	                    <img src="https://ipop.gr/wp-content/plugins/instagram-feed/img/placeholder.png" alt="Και κάπως έτσι μας βρίσκει αυτή η Κυριακή του Σεπτέμβρη... Γεμίζοντας νέες εμπειρίες και δημιουργώντας αναμνήσεις στις οποίες θα ανατρέχουμε όλο τον Χειμώνα 🧡
_________
#ipopgr #ipoptravels #travelgreece #travelgram #travelling #boattrip #traveladdict">
        </a>
    </div>
</div>    </div>

	<div id="sbi_load">

	
	    <span class="sbi_follow_btn sbi_custom">
        <a href="https://www.instagram.com/ipopgr/" style="background: rgb(255,255,255);color: rgb(0,0,0);" target="_blank" rel="noopener nofollow"><svg class="svg-inline--fa fa-instagram fa-w-14" aria-hidden="true" data-fa-processed="" aria-label="Instagram" data-prefix="fab" data-icon="instagram" role="img" viewBox="0 0 448 512">
	                <path fill="currentColor" d="M224.1 141c-63.6 0-114.9 51.3-114.9 114.9s51.3 114.9 114.9 114.9S339 319.5 339 255.9 287.7 141 224.1 141zm0 189.6c-41.1 0-74.7-33.5-74.7-74.7s33.5-74.7 74.7-74.7 74.7 33.5 74.7 74.7-33.6 74.7-74.7 74.7zm146.4-194.3c0 14.9-12 26.8-26.8 26.8-14.9 0-26.8-12-26.8-26.8s12-26.8 26.8-26.8 26.8 12 26.8 26.8zm76.1 27.2c-1.7-35.9-9.9-67.7-36.2-93.9-26.2-26.2-58-34.4-93.9-36.2-37-2.1-147.9-2.1-184.9 0-35.8 1.7-67.6 9.9-93.9 36.1s-34.4 58-36.2 93.9c-2.1 37-2.1 147.9 0 184.9 1.7 35.9 9.9 67.7 36.2 93.9s58 34.4 93.9 36.2c37 2.1 147.9 2.1 184.9 0 35.9-1.7 67.7-9.9 93.9-36.2 26.2-26.2 34.4-58 36.2-93.9 2.1-37 2.1-147.8 0-184.8zM398.8 388c-7.8 19.6-22.9 34.7-42.6 42.6-29.5 11.7-99.5 9-132.1 9s-102.7 2.6-132.1-9c-19.6-7.8-34.7-22.9-42.6-42.6-11.7-29.5-9-99.5-9-132.1s-2.6-102.7 9-132.1c7.8-19.6 22.9-34.7 42.6-42.6 29.5-11.7 99.5-9 132.1-9s102.7-2.6 132.1 9c19.6 7.8 34.7 22.9 42.6 42.6 11.7 29.5 9 99.5 9 132.1s2.7 102.7-9 132.1z"></path>
	            </svg>@ipopgr / #ipopgr</a>
    </span>
	
</div>
	    <span class="sbi_resized_image_data" data-feed-id="sbi_ipopgr#12" data-resized="{&quot;18250471816042002&quot;:{&quot;id&quot;:&quot;242212051_383753700026956_9028491530305299733_n&quot;,&quot;ratio&quot;:&quot;1.00&quot;,&quot;sizes&quot;:{&quot;full&quot;:640,&quot;low&quot;:320,&quot;thumb&quot;:150}},&quot;17889042872433410&quot;:{&quot;id&quot;:&quot;242757935_398930908445846_2539989489622920509_n&quot;,&quot;ratio&quot;:&quot;1.00&quot;,&quot;sizes&quot;:{&quot;full&quot;:640,&quot;low&quot;:320,&quot;thumb&quot;:150}},&quot;17901293759261144&quot;:{&quot;id&quot;:&quot;243424776_394030362230126_3340313413206144807_n&quot;,&quot;ratio&quot;:&quot;1.00&quot;,&quot;sizes&quot;:{&quot;full&quot;:640,&quot;low&quot;:320,&quot;thumb&quot;:150}},&quot;17877521651497553&quot;:{&quot;id&quot;:&quot;243294647_1065172634257571_6268390756127414861_n&quot;,&quot;ratio&quot;:&quot;1.00&quot;,&quot;sizes&quot;:{&quot;full&quot;:640,&quot;low&quot;:320,&quot;thumb&quot;:150}},&quot;17860529912621708&quot;:{&quot;id&quot;:&quot;243669797_587176569185033_2603034331102958312_n&quot;,&quot;ratio&quot;:&quot;1.00&quot;,&quot;sizes&quot;:{&quot;full&quot;:640,&quot;low&quot;:320,&quot;thumb&quot;:150}},&quot;18252267619009334&quot;:{&quot;id&quot;:&quot;244378975_419962319704241_4283350627180736192_n&quot;,&quot;ratio&quot;:&quot;1.00&quot;,&quot;sizes&quot;:{&quot;full&quot;:640,&quot;low&quot;:320,&quot;thumb&quot;:150}},&quot;17895295478486134&quot;:{&quot;id&quot;:&quot;244685312_836687593674166_8996240113120775684_n&quot;,&quot;ratio&quot;:&quot;1.00&quot;,&quot;sizes&quot;:{&quot;full&quot;:640,&quot;low&quot;:320,&quot;thumb&quot;:150}},&quot;17844481010665552&quot;:{&quot;id&quot;:&quot;245182694_458185275568376_4789263844488691636_n&quot;,&quot;ratio&quot;:&quot;0.98&quot;,&quot;sizes&quot;:{&quot;full&quot;:640,&quot;low&quot;:320,&quot;thumb&quot;:150}},&quot;17950976836547688&quot;:{&quot;id&quot;:&quot;245321365_914616946142453_3127063917535753765_n&quot;,&quot;ratio&quot;:&quot;1.00&quot;,&quot;sizes&quot;:{&quot;full&quot;:640,&quot;low&quot;:320,&quot;thumb&quot;:150}},&quot;17915301404027044&quot;:{&quot;id&quot;:&quot;246199168_199645638962504_6089239629276935118_n&quot;,&quot;ratio&quot;:&quot;1.00&quot;,&quot;sizes&quot;:{&quot;full&quot;:640,&quot;low&quot;:320,&quot;thumb&quot;:150}},&quot;17876278994585180&quot;:{&quot;id&quot;:&quot;247245393_1979766568850377_8483107899877560475_n&quot;,&quot;ratio&quot;:&quot;1.00&quot;,&quot;sizes&quot;:{&quot;full&quot;:640,&quot;low&quot;:320,&quot;thumb&quot;:150}},&quot;18113906233248276&quot;:{&quot;id&quot;:&quot;248333066_2897847637136614_1758583000912345870_n&quot;,&quot;ratio&quot;:&quot;1.00&quot;,&quot;sizes&quot;:{&quot;full&quot;:640,&quot;low&quot;:320,&quot;thumb&quot;:150}}}">
	</span>
	</div>

<script type="text/javascript">var sb_instagram_js_options = {"font_method":"svg","placeholder":"https:\/\/ipop.gr\/wp-content\/plugins\/instagram-feed\/img\/placeholder.png","resized_url":"https:\/\/ipop.gr\/wp-content\/uploads\/sb-instagram-feed-images\/"};</script><script type='text/javascript' src='https://ipop.gr/wp-content/plugins/instagram-feed/js/sbi-scripts.min.js?ver=2.9.1'></script></section><section id="look_ruby_sb_social_counter_widget-2" class="widget sb-widget-social-counter"><div class="widget-title block-title"><h3>stay connected</h3></div>			<div class="sb-social-counter social-counter-wrap">

									<div class="counter-element bg-facebook">
						<a target="_blank" href="https://facebook.com/iPop.gr" class="facebook" title="Facebook">
						<span class="counter-element-left">
							<i class="fa-rb fa-facebook"></i>
														<span class="text-count">fans</span>
						</span>
							<span class="counter-element-right">like</span>
						</a>
					</div>
									<div class="counter-element bg-twitter">
						<a target="_blank" href="https://twitter.com/ipopgr" class="twitter" title="Twitter">
						<span class="counter-element-left">
							<i class="fa-rb fa-twitter"></i>
														<span class="text-count">followers</span>
						</span>
							<span class="counter-element-right">follow</span>
						</a>
					</div>
									<div class="counter-element bg-pinterest">
						<a target="_blank" href="https://pinterest.com/ipopgr" class="pinterest" title="Pinterest">
						<span class="counter-element-left">
						<i class="fa-rb fa-pinterest"></i>
													<span class="num-count">840</span>
												<span class="text-count">followers</span>
						</span>
							<span class="counter-element-right">pin</span>
						</a>
					</div>
				
			</div>

			</section><section id="ai_widget-3" class="widget ai_widget"><div class='code-block code-block-5' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<div id="sas_80265"></div>
<script type="application/javascript">
    sas.cmd.push(function() {
        sas.render("80265");  // Format : 300x250_3 300x250
    });
</script></div>
</section><section id="custom_html-27" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><script src="https://bs.serving-sys.com/Serving/adServer.bs?c=28&cn=display&pli=1077224423&gdpr=${GDPR}&gdpr_consent=${GDPR_CONSENT_68}&w=300&h=250&ord=[timestamp]&z=10000"></script>
<noscript>
<a href="https://bs.serving-sys.com/Serving/adServer.bs?cn=brd&pli=1077224423&gdpr=${GDPR}&gdpr_consent=${GDPR_CONSENT_68}&Page=&Pos=410771162" target="_blank" rel="noopener">
<img src="https://bs.serving-sys.com/Serving/adServer.bs?c=8&cn=display&pli=1077224423&gdpr=${GDPR}&gdpr_consent=${GDPR_CONSENT_68}&Page=&Pos=410771162" border=0 width=300 height=250></a>
</noscript></div></section></div></aside></div></div></div><div id="infinite-scroll-holder" class="infinite-scroll clearfix"><i class="infinite-icon"></i></div></div>

<footer id="footer" class="footer-wrap is-light-text"  itemscope  itemtype="https://schema.org/WPFooter" >
	<div class="top-footer-wrap">
	<div class="top-footer-inner">
			</div>
</div>
	<div class="footer-inner">
			<div class="column-footer-wrap">
		<div class="ruby-container row">
			<div class="column-footer-inner">
				<div class="sidebar-footer sidebar-wrap col-sm-4 col-xs-12" role="complementary">
					<section id="media_image-5" class="widget widget_media_image"><a href="https://www.ipop.gr"><img width="180" height="91" src="https://ipop.gr/wp-content/uploads/2020/09/logo_footer_whte_ipop.png" class="image wp-image-318308  attachment-full size-full" alt="" loading="lazy" style="max-width: 100%; height: auto;" /></a></section><section id="search-2" class="widget widget_search"><form  method="get" action="https://ipop.gr/">
	<div class="ruby-search">
		<span class="ruby-search-input"><input type="text" class="field" placeholder="Search and hit enter" value="" name="s" title="Search for:"/></span>
		<span class="ruby-search-submit"><input type="submit" value="" /><i class="fa-rb fa-search"></i></span>
	</div>
</form>
</section>				</div>
				<div class="sidebar-footer sidebar-wrap col-sm-4 col-xs-12" role="complementary">
					<section id="text-4" class="widget widget_text">			<div class="textwidget"><h4 style="margin: 10px 10px 10px 10px;"><a style="color: white;" href="https://ipop.gr/contact/">Επικοινωνία</a></h4>
<h4 style="margin: 10px 10px 10px 10px;"><a style="color: white;" href="https://ipop.gr/terms/">Όροι χρήσης</a></h4>
</div>
		</section>				</div>
				<div class="sidebar-footer sidebar-wrap col-sm-4 col-xs-12" role="complementary">
									</div>
			</div>
		</div>
	</div>
			</div>
</footer></div>
</div>
<!-- Instagram Feed JS -->
<script type="text/javascript">
var sbiajaxurl = "https://ipop.gr/wp-admin/admin-ajax.php";
</script>
		<!-- Quantcast Tag -->
		<script type="text/javascript">
			var _qevents = _qevents || [];

			(function() {
				var elem = document.createElement('script');
				elem.src = (document.location.protocol == "https:" ? "https://secure" : "http://edge") + ".quantserve.com/quant.js";
				elem.async = true;
				elem.type = "text/javascript";
				var scpt = document.getElementsByTagName('script')[0];
				scpt.parentNode.insertBefore(elem, scpt);
			})();

			_qevents.push({
				qacct:"p-Ld7aAYZsQAquL",
				source:"wp"
			});
		</script>

		<noscript>
		<div style="display:none;">
			<img src="//pixel.quantserve.com/pixel/p-Ld7aAYZsQAquL.gif" border="0" height="1" width="1" alt="Quantcast"/>
		</div>
		</noscript>
		<!-- End Quantcast tag -->
		<script src='https://ipop.gr/wp-content/plugins/look-ruby-core/assets/core.js?ver=5.3' id='look_ruby_plugin_core_scripts-js'></script>
<script src='https://ipop.gr/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=7.4.4' id='wp-polyfill-js'></script>
<script id='wp-polyfill-js-after'>
( 'fetch' in window ) || document.write( '<script src="https://ipop.gr/wp-includes/js/dist/vendor/wp-polyfill-fetch.min.js?ver=3.0.0"></scr' + 'ipt>' );( document.contains ) || document.write( '<script src="https://ipop.gr/wp-includes/js/dist/vendor/wp-polyfill-node-contains.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.DOMRect ) || document.write( '<script src="https://ipop.gr/wp-includes/js/dist/vendor/wp-polyfill-dom-rect.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.URL && window.URL.prototype && window.URLSearchParams ) || document.write( '<script src="https://ipop.gr/wp-includes/js/dist/vendor/wp-polyfill-url.min.js?ver=3.6.4"></scr' + 'ipt>' );( window.FormData && window.FormData.prototype.keys ) || document.write( '<script src="https://ipop.gr/wp-includes/js/dist/vendor/wp-polyfill-formdata.min.js?ver=3.0.12"></scr' + 'ipt>' );( Element.prototype.matches && Element.prototype.closest ) || document.write( '<script src="https://ipop.gr/wp-includes/js/dist/vendor/wp-polyfill-element-closest.min.js?ver=2.0.2"></scr' + 'ipt>' );( 'objectFit' in document.documentElement.style ) || document.write( '<script src="https://ipop.gr/wp-includes/js/dist/vendor/wp-polyfill-object-fit.min.js?ver=2.3.4"></scr' + 'ipt>' );
</script>
<script id='contact-form-7-js-extra'>
var wpcf7 = {"api":{"root":"https:\/\/ipop.gr\/wp-json\/","namespace":"contact-form-7\/v1"}};
</script>
<script src='https://ipop.gr/wp-content/plugins/contact-form-7/includes/js/index.js?ver=5.4.2' id='contact-form-7-js'></script>
<script id='ppress-frontend-script-js-extra'>
var pp_ajax_form = {"ajaxurl":"https:\/\/ipop.gr\/wp-admin\/admin-ajax.php","confirm_delete":"Are you sure?","deleting_text":"Deleting...","deleting_error":"An error occurred. Please try again.","nonce":"28ea7e179d","disable_ajax_form":"false"};
</script>
<script src='https://ipop.gr/wp-content/plugins/wp-user-avatar/assets/js/frontend.min.js?ver=3.1.12' id='ppress-frontend-script-js'></script>
<script src='https://ipop.gr/wp-includes/js/comment-reply.min.js?ver=5.7.3' id='comment-reply-js'></script>
<script src='https://ipop.gr/wp-content/themes/look/assets/external/external-script.js?ver=5.3' id='look_ruby_external_script-js'></script>
<script id='look_ruby_main_script-js-extra'>
var look_ruby_ajax_url = "https:\/\/ipop.gr\/wp-admin\/admin-ajax.php";
var look_ruby_to_top = "1";
</script>
<script src='https://ipop.gr/wp-content/themes/look/assets/js/theme-script.js?ver=5.3' id='look_ruby_main_script-js'></script>
<script src='https://www.google.com/recaptcha/api.js?render=6LefLtsZAAAAAGPKyzY8GViW5GhA0VnNYAS5nxwm&#038;ver=3.0' id='google-recaptcha-js'></script>
<script id='wpcf7-recaptcha-js-extra'>
var wpcf7_recaptcha = {"sitekey":"6LefLtsZAAAAAGPKyzY8GViW5GhA0VnNYAS5nxwm","actions":{"homepage":"homepage","contactform":"contactform"}};
</script>
<script src='https://ipop.gr/wp-content/plugins/contact-form-7/modules/recaptcha/index.js?ver=5.4.2' id='wpcf7-recaptcha-js'></script>
<script src='https://ipop.gr/wp-includes/js/wp-embed.min.js?ver=5.7.3' id='wp-embed-js'></script>
<script src='https://cdn.onesignal.com/sdks/OneSignalSDK.js?ver=5.7.3' async='async' id='remote_sdk-js'></script>
</body>
</html>