<!DOCTYPE html>
<html lang="en-US">
<head>
<meta charset="UTF-8" />
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="profile" href="https://gmpg.org/xfn/11" />
<link rel="pingback" href="https://ipop.gr/xmlrpc.php" />
<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

<title>Maestro - Netflix: Η πρώτη ελληνική σειρά στην πλατφόρμα</title><link rel="preload" as="style" href="https://fonts.googleapis.com/css?family=Roboto%20Slab%3A400%2C700%2C600%7CRaleway%3A400%7CRoboto%20Slab%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CRaleway%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%2C100italic%2C200italic%2C300italic%2C400italic%2C500italic%2C600italic%2C700italic%2C800italic%2C900italic&#038;subset=latin&#038;display=swap" /><link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Roboto%20Slab%3A400%2C700%2C600%7CRaleway%3A400%7CRoboto%20Slab%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CRaleway%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%2C100italic%2C200italic%2C300italic%2C400italic%2C500italic%2C600italic%2C700italic%2C800italic%2C900italic&#038;subset=latin&#038;display=swap" media="print" onload="this.media='all'" /><noscript><link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Roboto%20Slab%3A400%2C700%2C600%7CRaleway%3A400%7CRoboto%20Slab%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CRaleway%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%2C100italic%2C200italic%2C300italic%2C400italic%2C500italic%2C600italic%2C700italic%2C800italic%2C900italic&#038;subset=latin&#038;display=swap" /></noscript>
<meta name="description" content="Maestro Netflix: Μεγάλη επιτυχία για τη σειρά του Χριστόφορου Παπακαλιάτη, η οποία γίνεται η πρώτη ελληνική σειρά που θα προβληθεί..." />
<link rel="canonical" href="https://ipop.gr/lifestyle/einai-episimo-to-netflix-pire-ta-pagkosmia-d/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Είναι επίσημο! Το Netflix πήρε τα παγκόσμια δικαιώματα για το Maestro - Μία τεράστια διάκριση για τη σειρά του Χριστόφορου Παπακαλιάτη" />
<meta property="og:description" content="Maestro Netflix: Μεγάλη επιτυχία για τη σειρά του Χριστόφορου Παπακαλιάτη, η οποία γίνεται η πρώτη ελληνική σειρά που θα προβληθεί..." />
<meta property="og:url" content="https://ipop.gr/lifestyle/einai-episimo-to-netflix-pire-ta-pagkosmia-d/" />
<meta property="og:site_name" content="iPop" />
<meta property="article:publisher" content="https://www.facebook.com/ipopgr" />
<meta property="article:published_time" content="2022-11-08T12:05:16+00:00" />
<meta property="article:modified_time" content="2022-11-08T12:07:44+00:00" />
<meta property="og:image" content="https://ipop.gr/wp-content/uploads/2022/10/maestro.jpg" />
<meta property="og:image:width" content="1080" />
<meta property="og:image:height" content="720" />
<meta property="og:image:type" content="image/jpeg" />
<meta name="author" content="Φελίτσια Μακοβεϊ" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:title" content="Είναι επίσημο! Το Netflix πήρε τα παγκόσμια δικαιώματα για το Maestro - Μία τεράστια διάκριση για τη σειρά του Χριστόφορου Παπακαλιάτη" />
<meta name="twitter:creator" content="@ipopgr" />
<meta name="twitter:site" content="@ipopgr" />
<meta name="twitter:label1" content="Written by" />
<meta name="twitter:data1" content="Φελίτσια Μακοβεϊ" />
<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Article","@id":"https://ipop.gr/lifestyle/einai-episimo-to-netflix-pire-ta-pagkosmia-d/#article","isPartOf":{"@id":"https://ipop.gr/lifestyle/einai-episimo-to-netflix-pire-ta-pagkosmia-d/"},"author":{"name":"Φελίτσια Μακοβεϊ","@id":"https://ipop.gr/#/schema/person/823b3bb4627d01795b8e191953b70200"},"headline":"Είναι επίσημο! Το Netflix πήρε τα παγκόσμια δικαιώματα για το Maestro &#8211; Μία τεράστια διάκριση για τη σειρά του Χριστόφορου Παπακαλιάτη","datePublished":"2022-11-08T12:05:16+00:00","dateModified":"2022-11-08T12:07:44+00:00","mainEntityOfPage":{"@id":"https://ipop.gr/lifestyle/einai-episimo-to-netflix-pire-ta-pagkosmia-d/"},"wordCount":42,"commentCount":0,"publisher":{"@id":"https://ipop.gr/#organization"},"image":{"@id":"https://ipop.gr/lifestyle/einai-episimo-to-netflix-pire-ta-pagkosmia-d/#primaryimage"},"thumbnailUrl":"https://ipop.gr/wp-content/uploads/2022/10/maestro.jpg","keywords":["Feature"],"articleSection":["Lifestyle"],"inLanguage":"en-US","potentialAction":[{"@type":"CommentAction","name":"Comment","target":["https://ipop.gr/lifestyle/einai-episimo-to-netflix-pire-ta-pagkosmia-d/#respond"]}],"copyrightYear":"2022","copyrightHolder":{"@id":"https://ipop.gr/#organization"}},{"@type":"WebPage","@id":"https://ipop.gr/lifestyle/einai-episimo-to-netflix-pire-ta-pagkosmia-d/","url":"https://ipop.gr/lifestyle/einai-episimo-to-netflix-pire-ta-pagkosmia-d/","name":"Maestro - Netflix: Η πρώτη ελληνική σειρά στην πλατφόρμα","isPartOf":{"@id":"https://ipop.gr/#website"},"primaryImageOfPage":{"@id":"https://ipop.gr/lifestyle/einai-episimo-to-netflix-pire-ta-pagkosmia-d/#primaryimage"},"image":{"@id":"https://ipop.gr/lifestyle/einai-episimo-to-netflix-pire-ta-pagkosmia-d/#primaryimage"},"thumbnailUrl":"https://ipop.gr/wp-content/uploads/2022/10/maestro.jpg","datePublished":"2022-11-08T12:05:16+00:00","dateModified":"2022-11-08T12:07:44+00:00","description":"Maestro Netflix: Μεγάλη επιτυχία για τη σειρά του Χριστόφορου Παπακαλιάτη, η οποία γίνεται η πρώτη ελληνική σειρά που θα προβληθεί...","breadcrumb":{"@id":"https://ipop.gr/lifestyle/einai-episimo-to-netflix-pire-ta-pagkosmia-d/#breadcrumb"},"inLanguage":"en-US","potentialAction":[{"@type":"ReadAction","target":["https://ipop.gr/lifestyle/einai-episimo-to-netflix-pire-ta-pagkosmia-d/"]}]},{"@type":"ImageObject","inLanguage":"en-US","@id":"https://ipop.gr/lifestyle/einai-episimo-to-netflix-pire-ta-pagkosmia-d/#primaryimage","url":"https://ipop.gr/wp-content/uploads/2022/10/maestro.jpg","contentUrl":"https://ipop.gr/wp-content/uploads/2022/10/maestro.jpg","width":1080,"height":720,"caption":"instagram/christopherpapakaliatis"},{"@type":"BreadcrumbList","@id":"https://ipop.gr/lifestyle/einai-episimo-to-netflix-pire-ta-pagkosmia-d/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Αρχική","item":"https://ipop.gr/"},{"@type":"ListItem","position":2,"name":"Blog","item":"https://ipop.gr/blog/"},{"@type":"ListItem","position":3,"name":"Lifestyle","item":"https://ipop.gr/category/lifestyle/"},{"@type":"ListItem","position":4,"name":"Είναι επίσημο! Το Netflix πήρε τα παγκόσμια δικαιώματα για το Maestro &#8211; Μία τεράστια διάκριση για τη σειρά του Χριστόφορου Παπακαλιάτη"}]},{"@type":"WebSite","@id":"https://ipop.gr/#website","url":"https://ipop.gr/","name":"iPop","description":"Από την Πόπη Τσαπανίδου","publisher":{"@id":"https://ipop.gr/#organization"},"potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://ipop.gr/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"en-US"},{"@type":"Organization","@id":"https://ipop.gr/#organization","name":"ipop.gr","url":"https://ipop.gr/","sameAs":["https://instagram.com/ipopgr","https://www.pinterest.com/ipopgr/","https://www.facebook.com/ipopgr","https://twitter.com/ipopgr"],"logo":{"@type":"ImageObject","inLanguage":"en-US","@id":"https://ipop.gr/#/schema/logo/image/","url":"https://ipop.gr/wp-content/uploads/2021/06/ipop_logo_2020_instagram-2.png","contentUrl":"https://ipop.gr/wp-content/uploads/2021/06/ipop_logo_2020_instagram-2.png","width":363,"height":191,"caption":"ipop.gr"},"image":{"@id":"https://ipop.gr/#/schema/logo/image/"}},{"@type":"Person","@id":"https://ipop.gr/#/schema/person/823b3bb4627d01795b8e191953b70200","name":"Φελίτσια Μακοβεϊ","image":{"@type":"ImageObject","inLanguage":"en-US","@id":"https://ipop.gr/#/schema/person/image/","url":"https://ipop.gr/wp-content/uploads/2022/05/278863580_749935279343548_8671413938447795885_n-300x300.jpg","contentUrl":"https://ipop.gr/wp-content/uploads/2022/05/278863580_749935279343548_8671413938447795885_n-300x300.jpg","caption":"Φελίτσια Μακοβεϊ"},"url":"https://ipop.gr/author/felitsia-makovei/"}]}</script>

<link rel='dns-prefetch' href='//www.google.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//cdnjs.cloudflare.com' />
<link rel='dns-prefetch' href='//s2.adform.net' />
<link rel='dns-prefetch' href='//pagead2.googlesyndication.com' />
<link rel='dns-prefetch' href='//connect.facebook.net' />
<link rel='dns-prefetch' href='//tpc.googlesyndication.com' />
<link rel='dns-prefetch' href='//a2.adform.net' />
<link rel='dns-prefetch' href='//assets.pinterest.com' />
<link href='https://fonts.gstatic.com' crossorigin rel='preconnect' />
<link rel="alternate" type="application/rss+xml" title="iPop &raquo; Feed" href="https://ipop.gr/feed/" />
<link rel="alternate" type="application/rss+xml" title="iPop &raquo; Comments Feed" href="https://ipop.gr/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="iPop &raquo; Είναι επίσημο! Το Netflix πήρε τα παγκόσμια δικαιώματα για το Maestro &#8211; Μία τεράστια διάκριση για τη σειρά του Χριστόφορου Παπακαλιάτη Comments Feed" href="https://ipop.gr/lifestyle/einai-episimo-to-netflix-pire-ta-pagkosmia-d/feed/" />
<link rel="apple-touch-icon" href="https://ipop.gr/wp-content/uploads/2020/09/ios_bookmarklet_white.jpg" /><meta name="msapplication-TileColor" content="#ffffff"><meta name="msapplication-TileImage" content="https://ipop.gr/wp-content/uploads/2020/09/metro_bookmarklet.png" /><style>
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link data-minify="1" rel='stylesheet' id='look_ruby_plugin_core_style-css' href='https://ipop.gr/wp-content/cache/min/1/wp-content/plugins/look-ruby-core/assets/core.css?ver=1666562197' media='all' />
<link rel='stylesheet' id='sbi_styles-css' href='https://ipop.gr/wp-content/plugins/instagram-feed/css/sbi-styles.min.css?ver=6.0.6' media='all' />
<link rel='stylesheet' id='wp-block-library-css' href='https://ipop.gr/wp-includes/css/dist/block-library/style.min.css?ver=6.0.3' media='all' />
<style id='global-styles-inline-css'>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</style>
<link data-minify="1" rel='stylesheet' id='contact-form-7-css' href='https://ipop.gr/wp-content/cache/min/1/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=1666562197' media='all' />
<link rel='stylesheet' id='keyword-target-css' href='https://ipop.gr/wp-content/plugins/keyword-target_1.3/public/css/stm-keyword-public.css?ver=1.0.1' media='all' />
<link data-minify="1" rel='stylesheet' id='rs-plugin-settings-css' href='https://ipop.gr/wp-content/cache/min/1/wp-content/plugins/revslider/public/assets/css/rs6.css?ver=1666562197' media='all' />
<style id='rs-plugin-settings-inline-css'>
#rs-demo-id {}
</style>
<link data-minify="1" rel='stylesheet' id='ppress-frontend-css' href='https://ipop.gr/wp-content/cache/min/1/wp-content/plugins/wp-user-avatar/assets/css/frontend.min.css?ver=1666562197' media='all' />
<link rel='stylesheet' id='ppress-flatpickr-css' href='https://ipop.gr/wp-content/plugins/wp-user-avatar/assets/flatpickr/flatpickr.min.css?ver=4.1.2' media='all' />
<link rel='stylesheet' id='ppress-select2-css' href='https://ipop.gr/wp-content/plugins/wp-user-avatar/assets/select2/select2.min.css?ver=6.0.3' media='all' />
<link data-minify="1" rel='stylesheet' id='look_ruby_external_style-css' href='https://ipop.gr/wp-content/cache/min/1/wp-content/themes/look/assets/external/external-style.css?ver=1666562197' media='all' />
<link data-minify="1" rel='stylesheet' id='look_ruby_main_style-css' href='https://ipop.gr/wp-content/cache/min/1/wp-content/themes/look/assets/css/theme-style.css?ver=1666562197' media='all' />
<link data-minify="1" rel='stylesheet' id='look_ruby_responsive_style-css' href='https://ipop.gr/wp-content/cache/min/1/wp-content/themes/look/assets/css/theme-responsive.css?ver=1666562197' media='all' />
<style id='look_ruby_responsive_style-inline-css'>
h1, h2, h3, h4, h5, h6,.post-counter, .logo-text, .banner-content-wrap, .post-review-score,.woocommerce .price, blockquote{ font-family :Roboto Slab;font-weight :700;}input, textarea, h3.comment-reply-title, .comment-title h3,.counter-element-right, .pagination-wrap{ font-family :Raleway;}.post-title.is-big-title{ font-size: 32px; }.post-title.is-medium-title{ font-size: 26px; }.post-title.is-small-title, .post-title.is-mini-title{ font-size: 14px; }.single .post-title.single-title{ font-size: 38px; }.post-excerpt { font-size: 14px; }.entry { line-height:22px;}.main-nav-inner > li > a , .header-style-2 .nav-search-outer {line-height: 60px;height: 60px;}.header-style-2 .logo-image img {max-height: 60px;height: 60px;}.post-review-score, .score-bar { background-color: #ff7171;}.ruby-container
{
	max-width: 1300px
}
.header-banner-wrap
{
	padding: 10px 40px 0px 40px;
}
.ruby-is-stick .main-nav-wrap
{
	border-color: transparent;
    /*background-image: url(https://ipop.gr/wp-content/uploads/2020/09/logo_3_web_150.png);*/
    background-image: url(https://ipop.gr/wp-content/uploads/2020/09/logo_3_web_150.png);
    background-repeat: no-repeat;
    background-size: contain;
}
.single-author-wrap
{
    display:none;
}
.post-widget-inner.style-2 > *
{
    margin-bottom:33px;
}
/*.sidebar-wrap
{
    padding-left: 67px;
}*/
.block-title, .widget-title, section.products > h2
{
    text-align:center;
}
.block-title:after
{
        margin-top: 0px;
        height: 1px;
        background-color: #ccc;
}
.block-title h3
{
    padding: 0 15px 0 15px;  
}
.block-title
{
    margin-bottom:60px;
}
.main-nav-wrap, .off-canvas-nav-wrap
{
    letter-spacing: 0px;
    
}
.main-nav-inner > li > a
{
    padding: 0 14px;
}
.main-nav-inner > li.menu-item-has-children > a:after, .top-bar-menu-inner > li.menu-item-has-children > a:after
{
    display:none;
}
.post-meta-info, .share-bar-total, .block-view-more, .single-tag-wrap, .author-job, .nav-arrow, .comment-metadata time, .comment-list .reply, .edit-link
{
    font-family: Roboto Slab !important;
    text-transform: inherit !important;
    font-size: 13px !important;
}
.post-cat-info
{
    text-transform: inherit;
    font-size: 13px;
}
.post-header-meta > .post-cat-info, .post-header-meta > .post-meta-info
{
    display:none;
}
/*.meta-info-el
{
    display:none;
}*/
.entry a:not(.button), .excerpt a
{
    color:#2a56c1;
}
.ruby-content-wrap
{
    padding-top:10px;
}
</style>
<link rel='stylesheet' id='look_ruby_default_style-css' href='https://ipop.gr/wp-content/themes/look/style.css?ver=5.3' media='all' />
<script src='https://ipop.gr/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script src='https://ipop.gr/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script id='sbi_scripts-js-extra'>
var sb_instagram_js_options = {"font_method":"svg","resized_url":"https:\/\/ipop.gr\/wp-content\/uploads\/sb-instagram-feed-images\/","placeholder":"https:\/\/ipop.gr\/wp-content\/plugins\/instagram-feed\/img\/placeholder.png","ajax_url":"https:\/\/ipop.gr\/wp-admin\/admin-ajax.php"};
</script>
<script src='https://ipop.gr/wp-content/plugins/instagram-feed/js/sbi-scripts.min.js?ver=6.0.6' id='sbi_scripts-js'></script>
<script data-minify="1" src='https://ipop.gr/wp-content/cache/min/1/wp-content/plugins/keyword-target_1.3/public/js/stm-keyword-public.js?ver=1666562197' id='keyword-target-js'></script>
<script src='https://ipop.gr/wp-content/plugins/revslider/public/assets/js/rbtools.min.js?ver=6.2.23' id='tp-tools-js'></script>
<script src='https://ipop.gr/wp-content/plugins/revslider/public/assets/js/rs6.min.js?ver=6.2.23' id='revmin-js'></script>
<script src='https://ipop.gr/wp-content/plugins/wp-user-avatar/assets/flatpickr/flatpickr.min.js?ver=6.0.3' id='ppress-flatpickr-js'></script>
<script src='https://ipop.gr/wp-content/plugins/wp-user-avatar/assets/select2/select2.min.js?ver=6.0.3' id='ppress-select2-js'></script>
<!--[if lt IE 9]>
<script src='https://ipop.gr/wp-content/themes/look/assets/external/html5.js?ver=3.7.3' id='html5-js'></script>
<![endif]-->
<link rel="https://api.w.org/" href="https://ipop.gr/wp-json/" /><link rel="alternate" type="application/json" href="https://ipop.gr/wp-json/wp/v2/posts/361438" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://ipop.gr/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://ipop.gr/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 6.0.3" />
<link rel='shortlink' href='https://ipop.gr/?p=361438' />
<link rel="alternate" type="application/json+oembed" href="https://ipop.gr/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fipop.gr%2Flifestyle%2Feinai-episimo-to-netflix-pire-ta-pagkosmia-d%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://ipop.gr/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fipop.gr%2Flifestyle%2Feinai-episimo-to-netflix-pire-ta-pagkosmia-d%2F&#038;format=xml" />

<script async src="https://www.googletagmanager.com/gtag/js?id=UA-44508564-2"></script>
<script>
			window.dataLayer = window.dataLayer || [];
			function gtag(){dataLayer.push(arguments);}
			gtag('js', new Date());
			gtag('config', 'UA-44508564-2');
		</script>

<script data-minify="1" defer src="https://ipop.gr/wp-content/cache/min/1/h.js?ver=1666562197"></script>
<script async src="https://boot.pbstck.com/v1/tag/6ca9f126-37f7-4de6-b6f6-f4074e3e4d12"></script>
<script data-minify="1" async src="https://ipop.gr/wp-content/cache/min/1/hb/adwebgr-adapter.js?ver=1666562198"></script>
<script>
  (function(a,p,e,i,r,o,n){
    if(a.apeiron) return;
    n = function(a,b){ b = p.createElement(e); b.async = true; b.src = a; p.head.appendChild(b) };
    r = a.apeiron = function(){ r.cmd.push(arguments) }; r.cmd = [];
    n("https://tag.adwebone.com/apeiron.js");
    n("https://onetag-sys.com/main.js");
  }(window, document, "script"));
  apeiron("init", { pubId:"57625602b0e48f0" });
</script>
<script data-minify="1" type="application/javascript" src="https://ipop.gr/wp-content/cache/min/1/tag/3433/smart.js?ver=1666562198" async></script>
<script data-minify="1" type="text/javascript" src="https://ipop.gr/wp-content/cache/min/1/3433/306945/smart.prebid.js?ver=1666562198" async></script>
<script type="application/javascript">
    var sas = sas || {};
    sas.cmd = sas.cmd || [];
    sas.cmd.push(function() {
        sas.setup({ networkid: 3433, domain: "https://www8.smartadserver.com", async: true, renderMode: 2});
    });
sas.cmd.push(function () {
                sas.enableLazyLoading({
                fetchRatio: 0.5, 
                mobileFetchRatio: 0.8,
                formats: [80261, 80268]
            }); 
            });

    sas.cmd.push(function() {
        sas.call("onecall", {
            siteId: 306945,
            pageId: 1113893,
            formats: [
                 { id: 80261 }
                ,{ id: 80264 }
                ,{ id: 81983 }
                ,{ id: 80265 }
                ,{ id: 81985 }
                ,{ id: 80650 }
                ,{ id: 80263 }
                ,{ id: 80262 }
                ,{ id: 80268 }
                ,{ id: 80695 }
                ,{ id: 80696 }
                ,{ id: 80266 }
                ,{ id: 80652 }
                ,{ id: 81171 }
            ],
            target: 'type=post;id=361438;name=Είναι επίσημο! Το Netflix πήρε τα παγκόσμια δικαιώματα για το Maestro - Μία τεράστια διάκριση για τη σειρά του Χριστόφορου Παπακαλιάτη;category=Lifestyle;tag=Feature;reporter=Φελίτσια Μακοβεϊ;gs_cat=gl_greek;gs_cat=gs_entertain;gs_cat=gt_positive;gs_cat=gs_entertain_movies;gs_cat=gs_entertain_tv;gs_cat=custom_neg_brand_suitability_athenian_brewery;gs_cat=gs_education;gs_cat=gs_travel;gs_cat=gv_safe' + ''
        });
    });
</script>

<script data-minify="1" type="text/javascript" id="quantx-embed-tag" src="https://ipop.gr/wp-content/cache/min/1/native/serve/js/quantx/nativeEmbed.gz.js?ver=1667042683"></script>
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-7761550982236898" crossorigin="anonymous"></script>

<script>
  window.strossle=window.strossle||function(){(strossle.q=strossle.q||[]).push(arguments)};
  strossle('4610fbaa-0d2b-4703-b7e5-752c2899d39e', '.strossle-widget-posts');
  strossle('98331189-5d70-439d-8d95-eb91de218453', '.strossle-widget-home');	
</script>
<script data-minify="1" async src="https://ipop.gr/wp-content/cache/min/1/strossle-widget-sdk/1/strossle-widget-sdk.js?ver=1666562198"></script>

 <meta name="onesignal" content="wordpress-plugin" />
<script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
                      OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
                      OneSignal.SERVICE_WORKER_PARAM = { scope: "/" };
        OneSignal.setDefaultNotificationUrl("https://ipop.gr");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = 'b68cfd88-abea-4e87-8d65-3690fc7254d4';
oneSignal_options['allowLocalhostAsSecureOrigin'] = true;
oneSignal_options['httpPermissionRequest'] = { };
oneSignal_options['httpPermissionRequest']['enable'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "iPop.gr";
oneSignal_options['welcomeNotification']['message'] = "Ευχαριστούμε για την εγγραφή!";
oneSignal_options['welcomeNotification']['url'] = "https://ipop.gr";
oneSignal_options['path'] = "https://ipop.gr/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.0f5ba526-5606-4a7b-90fa-69fc66b30a70";
oneSignal_options['persistNotification'] = false;
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = "Θα θέλατε να λαμβάνετε ειδοποιήσεις για ό,τι νέο συμβαίνει στο iPop.gr;";
oneSignal_options['promptOptions']['acceptButtonText'] = "ΝΑΙ, ΘΑ ΗΘΕΛΑ!";
oneSignal_options['promptOptions']['cancelButtonText'] = "ΟΧΙ, ΕΥΧΑΡΙΣΤΩ";
oneSignal_options['promptOptions']['siteName'] = "https://ipop.gr";
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-left';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'medium';
oneSignal_options['notifyButton']['showCredit'] = false;
oneSignal_options['notifyButton']['text'] = {};
oneSignal_options['notifyButton']['text']['tip.state.unsubscribed'] = 'Εγγραφή στις ειδοποιήσεις';
oneSignal_options['notifyButton']['text']['tip.state.subscribed'] = 'Οι ειδοποιήσεις είναι ενεργές';
oneSignal_options['notifyButton']['text']['tip.state.blocked'] = 'Έχετε αποκλείσει τις ειδοποιήσεις';
oneSignal_options['notifyButton']['text']['message.action.subscribed'] = 'Ευχαριστούμε για την εγγραφή!';
oneSignal_options['notifyButton']['text']['message.action.resubscribed'] = 'Έχετε κάνει εγγραφή στις ειδοποιήσεις';
oneSignal_options['notifyButton']['text']['message.action.unsubscribed'] = 'Δεν θα λάβετε ειδοποιήσεις ξανά';
oneSignal_options['notifyButton']['text']['dialog.main.title'] = 'Διαχειριστείτε τις ειδοποιήσεις που θα λαμβάνετε';
oneSignal_options['notifyButton']['text']['dialog.main.button.subscribe'] = 'ΕΓΓΡΑΦΗ';
oneSignal_options['notifyButton']['text']['dialog.main.button.unsubscribe'] = 'ΔΙΑΓΡΑΦΗ ΕΙΔΟΠΟΙΗΣΕΩΝ';
oneSignal_options['notifyButton']['text']['dialog.blocked.title'] = 'Ενεργοποίηση ειδοποιήσεων';
oneSignal_options['notifyButton']['text']['dialog.blocked.message'] = 'Ακολουθήστε τις οδηγίες για να ενεργοποιήσετε τις ειδοποιήσεις';
oneSignal_options['notifyButton']['colors'] = {};
oneSignal_options['notifyButton']['offset'] = {};
                OneSignal.init(window._oneSignalInitOptions);
                OneSignal.showSlidedownPrompt();      });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>
<meta name="generator" content="Powered by Slider Revolution 6.2.23 - responsive, Mobile-Friendly Slider Plugin for WordPress with comfortable drag and drop interface." />
<link rel="icon" href="https://ipop.gr/wp-content/uploads/2020/09/favicon_p.png" sizes="32x32" />
<link rel="icon" href="https://ipop.gr/wp-content/uploads/2020/09/favicon_p.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://ipop.gr/wp-content/uploads/2020/09/favicon_p.png" />
<meta name="msapplication-TileImage" content="https://ipop.gr/wp-content/uploads/2020/09/favicon_p.png" />
<script type="text/javascript">function setREVStartSize(e){
			//window.requestAnimationFrame(function() {				 
				window.RSIW = window.RSIW===undefined ? window.innerWidth : window.RSIW;	
				window.RSIH = window.RSIH===undefined ? window.innerHeight : window.RSIH;	
				try {								
					var pw = document.getElementById(e.c).parentNode.offsetWidth,
						newh;
					pw = pw===0 || isNaN(pw) ? window.RSIW : pw;
					e.tabw = e.tabw===undefined ? 0 : parseInt(e.tabw);
					e.thumbw = e.thumbw===undefined ? 0 : parseInt(e.thumbw);
					e.tabh = e.tabh===undefined ? 0 : parseInt(e.tabh);
					e.thumbh = e.thumbh===undefined ? 0 : parseInt(e.thumbh);
					e.tabhide = e.tabhide===undefined ? 0 : parseInt(e.tabhide);
					e.thumbhide = e.thumbhide===undefined ? 0 : parseInt(e.thumbhide);
					e.mh = e.mh===undefined || e.mh=="" || e.mh==="auto" ? 0 : parseInt(e.mh,0);		
					if(e.layout==="fullscreen" || e.l==="fullscreen") 						
						newh = Math.max(e.mh,window.RSIH);					
					else{					
						e.gw = Array.isArray(e.gw) ? e.gw : [e.gw];
						for (var i in e.rl) if (e.gw[i]===undefined || e.gw[i]===0) e.gw[i] = e.gw[i-1];					
						e.gh = e.el===undefined || e.el==="" || (Array.isArray(e.el) && e.el.length==0)? e.gh : e.el;
						e.gh = Array.isArray(e.gh) ? e.gh : [e.gh];
						for (var i in e.rl) if (e.gh[i]===undefined || e.gh[i]===0) e.gh[i] = e.gh[i-1];
											
						var nl = new Array(e.rl.length),
							ix = 0,						
							sl;					
						e.tabw = e.tabhide>=pw ? 0 : e.tabw;
						e.thumbw = e.thumbhide>=pw ? 0 : e.thumbw;
						e.tabh = e.tabhide>=pw ? 0 : e.tabh;
						e.thumbh = e.thumbhide>=pw ? 0 : e.thumbh;					
						for (var i in e.rl) nl[i] = e.rl[i]<window.RSIW ? 0 : e.rl[i];
						sl = nl[0];									
						for (var i in nl) if (sl>nl[i] && nl[i]>0) { sl = nl[i]; ix=i;}															
						var m = pw>(e.gw[ix]+e.tabw+e.thumbw) ? 1 : (pw-(e.tabw+e.thumbw)) / (e.gw[ix]);					
						newh =  (e.gh[ix] * m) + (e.tabh + e.thumbh);
					}				
					if(window.rs_init_css===undefined) window.rs_init_css = document.head.appendChild(document.createElement("style"));					
					document.getElementById(e.c).height = newh+"px";
					window.rs_init_css.innerHTML += "#"+e.c+"_wrapper { height: "+newh+"px }";				
				} catch(e){
					console.log("Failure at Presize of Slider:" + e)
				}					   
			//});
		  };</script>
<style type="text/css" title="dynamic-css" class="options-output">.header-banner-wrap{background-color:#fff;background-repeat:repeat;background-size:inherit;background-attachment:fixed;background-position:center center;}.footer-inner{background-color:#111;background-repeat:no-repeat;background-size:cover;background-attachment:fixed;background-position:center center;}body{font-family:"Roboto Slab";line-height:22px;font-weight:400;font-style:normal;color:#242424;font-size:16px;}.post-title,.product_title,.widget_recent_entries li{font-family:"Roboto Slab";text-transform:inherit;font-weight:700;font-style:normal;color:#111;}.post-cat-info{font-family:"Roboto Slab";text-transform:inherit;font-weight:normal;font-style:normal;color:#111;font-size:13px;}.post-meta-info,.share-bar-total,.block-view-more,.single-tag-wrap,.author-job,.nav-arrow,.comment-metadata time,.comment-list .reply,.edit-link{font-family:Raleway;text-transform:uppercase;font-weight:400;font-style:normal;color:#bbbbbb;font-size:11px;}.main-nav-wrap,.off-canvas-nav-wrap{font-family:"Roboto Slab";text-transform:uppercase;letter-spacing:1px;font-weight:600;font-style:normal;font-size:14px;}.top-bar-menu{font-family:"Roboto Slab";text-transform:uppercase;letter-spacing:1px;font-weight:600;font-style:normal;font-size:11px;}.block-title,.widget-title,section.products > h2{font-family:"Roboto Slab";text-transform:uppercase;letter-spacing:1px;font-weight:700;font-style:normal;color:#111;font-size:12px;}</style><noscript><style id="rocket-lazyload-nojs-css">.rll-youtube-player, [data-lazy-src]{display:none !important;}</style></noscript>
<script type="text/javascript" async=true>
(function() {
  var host = window.location.hostname;
  var element = document.createElement('script');
  var firstScript = document.getElementsByTagName('script')[0];
  var url = 'https://quantcast.mgr.consensu.org'
    .concat('/choice/', 'Ld7aAYZsQAquL', '/', host, '/choice.js')
  var uspTries = 0;
  var uspTriesLimit = 3;
  element.async = true;
  element.type = 'text/javascript';
  element.src = url;

  firstScript.parentNode.insertBefore(element, firstScript);

  function makeStub() {
    var TCF_LOCATOR_NAME = '__tcfapiLocator';
    var queue = [];
    var win = window;
    var cmpFrame;

    function addFrame() {
      var doc = win.document;
      var otherCMP = !!(win.frames[TCF_LOCATOR_NAME]);

      if (!otherCMP) {
        if (doc.body) {
          var iframe = doc.createElement('iframe');

          iframe.style.cssText = 'display:none';
          iframe.name = TCF_LOCATOR_NAME;
          doc.body.appendChild(iframe);
        } else {
          setTimeout(addFrame, 5);
        }
      }
      return !otherCMP;
    }

    function tcfAPIHandler() {
      var gdprApplies;
      var args = arguments;

      if (!args.length) {
        return queue;
      } else if (args[0] === 'setGdprApplies') {
        if (
          args.length > 3 &&
          args[2] === 2 &&
          typeof args[3] === 'boolean'
        ) {
          gdprApplies = args[3];
          if (typeof args[2] === 'function') {
            args[2]('set', true);
          }
        }
      } else if (args[0] === 'ping') {
        var retr = {
          gdprApplies: gdprApplies,
          cmpLoaded: false,
          cmpStatus: 'stub'
        };

        if (typeof args[2] === 'function') {
          args[2](retr);
        }
      } else {
        queue.push(args);
      }
    }

    function postMessageEventHandler(event) {
      var msgIsString = typeof event.data === 'string';
      var json = {};

      try {
        if (msgIsString) {
          json = JSON.parse(event.data);
        } else {
          json = event.data;
        }
      } catch (ignore) {}

      var payload = json.__tcfapiCall;

      if (payload) {
        window.__tcfapi(
          payload.command,
          payload.version,
          function(retValue, success) {
            var returnMsg = {
              __tcfapiReturn: {
                returnValue: retValue,
                success: success,
                callId: payload.callId
              }
            };
            if (msgIsString) {
              returnMsg = JSON.stringify(returnMsg);
            }
            event.source.postMessage(returnMsg, '*');
          },
          payload.parameter
        );
      }
    }

    while (win) {
      try {
        if (win.frames[TCF_LOCATOR_NAME]) {
          cmpFrame = win;
          break;
        }
      } catch (ignore) {}

      if (win === window.top) {
        break;
      }
      win = win.parent;
    }
    if (!cmpFrame) {
      addFrame();
      win.__tcfapi = tcfAPIHandler;
      win.addEventListener('message', postMessageEventHandler, false);
    }
  };

  makeStub();

  var uspStubFunction = function() {
    var arg = arguments;
    if (typeof window.__uspapi !== uspStubFunction) {
      setTimeout(function() {
        if (typeof window.__uspapi !== 'undefined') {
          window.__uspapi.apply(window.__uspapi, arg);
        }
      }, 500);
    }
  };

  var checkIfUspIsReady = function() {
    uspTries++;
    if (window.__uspapi === uspStubFunction && uspTries < uspTriesLimit) {
      console.warn('USP is not accessible');
    } else {
      clearInterval(uspInterval);
    }
  };

  if (typeof window.__uspapi === 'undefined') {
    window.__uspapi = uspStubFunction;
    var uspInterval = setInterval(checkIfUspIsReady, 6000);
  }
})();
</script>

</head>
<div id="sas_81171"></div>
<script type="application/javascript">
    sas.cmd.push(function() {
        sas.render("81171");  // Format : Webover / Overslide 300x250
    });
</script>
<body data-rsssl=1 class="post-template-default single single-post postid-361438 single-format-standard ruby-body is-full-width is-sticky-nav is-site-smooth-display is-social-tooltip is-hide-sidebar">
<div class="off-canvas-wrap is-dark-text">
<div class="off-canvas-inner">
<a href="#" id="ruby-off-canvas-close-btn"><i class="ruby-close-btn" aria-hidden="true"></i></a>
<div class="social-link-info clearfix off-canvas-social-wrap"><a class="color-instagram" title="Instagram" href="https://www.instagram.com/ipopgr/" target="_blank"><i class="fa fa-instagram"></i></a><a class="color-facebook" title="Facebook" href="https://www.facebook.com/iPop.gr/" target="_blank"><i class="fa fa-facebook"></i></a><a class="color-twitter" title="Twitter" href="https://twitter.com/ipopgr" target="_blank"><i class="fa fa-twitter"></i></a><a class="color-pinterest" title="Pinterest" href="https://gr.pinterest.com/ipopgr/" target="_blank"><i class="fa fa-pinterest"></i></a></div>
<div id="off-canvas-navigation" class="off-canvas-nav-wrap">
<ul id="menu-main-menu" class="off-canvas-nav-inner"><li id="menu-item-318285" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-318285"><a href="https://ipop.gr/">Home</a></li>
<li id="menu-item-318286" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-318286"><a>Style</a>
<ul class="sub-menu">
<li id="menu-item-318287" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-318287 is-category-1401"><a href="https://ipop.gr/category/beauty/">Beauty</a></li>
<li id="menu-item-318288" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-318288 is-category-1402"><a href="https://ipop.gr/category/fashion/">Fashion</a></li>
</ul>
</li>
<li id="menu-item-318309" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-318309"><a>Life</a>
<ul class="sub-menu">
<li id="menu-item-318312" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-318312 is-category-1404"><a href="https://ipop.gr/category/lifestyle/">Lifestyle</a></li>
<li id="menu-item-318313" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-318313 is-category-1405"><a href="https://ipop.gr/category/news/">News</a></li>
<li id="menu-item-318311" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-318311 is-category-1406"><a href="https://ipop.gr/category/culture/">Culture</a></li>
<li id="menu-item-318314" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-318314 is-category-591"><a href="https://ipop.gr/category/pets/">Pets</a></li>
<li id="menu-item-318316" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-318316 is-category-1410"><a href="https://ipop.gr/category/tech/">Tech</a></li>
<li id="menu-item-318310" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-318310 is-category-1409"><a href="https://ipop.gr/category/astrology/">Astrology</a></li>
</ul>
</li>
<li id="menu-item-318318" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-318318"><a>Wellness</a>
<ul class="sub-menu">
<li id="menu-item-318321" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-318321 is-category-1411"><a href="https://ipop.gr/category/health/">Health</a></li>
<li id="menu-item-318319" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-318319 is-category-592"><a href="https://ipop.gr/category/fitness/">Fitness</a></li>
</ul>
</li>
<li id="menu-item-318322" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-318322"><a>Mind</a>
<ul class="sub-menu">
<li id="menu-item-318323" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-318323 is-category-1412"><a href="https://ipop.gr/category/inspiration/">Inspiration</a></li>
<li id="menu-item-318324" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-318324 is-category-1413"><a href="https://ipop.gr/category/mentoring/">Mentoring</a></li>
<li id="menu-item-318325" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-318325 is-category-1414"><a href="https://ipop.gr/category/mind/">Mind</a></li>
</ul>
</li>
<li id="menu-item-318326" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-318326"><a>Family</a>
<ul class="sub-menu">
<li id="menu-item-318329" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-318329 is-category-1415"><a href="https://ipop.gr/category/parenting/">Parenting</a></li>
<li id="menu-item-318328" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-318328 is-category-1416"><a href="https://ipop.gr/category/kids/">Kids</a></li>
<li id="menu-item-318327" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-318327 is-category-1417"><a href="https://ipop.gr/category/enjoy/">Enjoy</a></li>
</ul>
</li>
<li id="menu-item-318315" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-318315 is-category-1408"><a href="https://ipop.gr/category/relationships/">Relationships</a></li>
<li id="menu-item-318317" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-318317 is-category-1335"><a href="https://ipop.gr/category/travel/">Travel</a></li>
<li id="menu-item-318320" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-318320 is-category-1403"><a href="https://ipop.gr/category/food/">Food</a></li>
</ul> </div>
<div class="off-canvas-widget-section-wrap sidebar-wrap">
<div class="sidebar-inner">
<section id="search-1" class="widget widget_search"><form method="get" action="https://ipop.gr/">
<div class="ruby-search">
<span class="ruby-search-input"><input type="text" class="field" placeholder="Search and hit enter" value="" name="s" title="Search for:" /></span>
<span class="ruby-search-submit"><input type="submit" value="" /><i class="fa-rb fa-search"></i></span>
</div>
</form>
</section><section id="look_ruby_sb_widget_post-7" class="widget sb-widget-post"><div class="widget-title block-title"><h3>latest posts</h3></div><div class="post-widget-inner style-5"><article itemscope itemtype="https://schema.org/Article" class="post-wrap post-grid is-center ruby-animated-image ruby-fade post-361345 post type-post status-publish format-standard has-post-thumbnail hentry category-food tag-food tag-snacks">
<div class="post-thumb-outer">
<div class=" post-thumb is-image ruby-holder"><a href="https://ipop.gr/food/to-choymoys-allios-prosthese-kolokytha-k/" title="Το χούμους αλλιώς: Πρόσθεσε κολοκύθα και θα έχεις ένα από τα πιο ωραία μεζεδάκια και ένα πρώτης τάξεως σνακ για το γραφείο" rel="bookmark"><span class="thumbnail-resize"><img width="1280" height="819" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201280%20819'%3E%3C/svg%3E" class="attachment-look_ruby_360_250 size-look_ruby_360_250 wp-post-image" alt="χούμους κολοκύθας" data-lazy-src="https://ipop.gr/wp-content/uploads/2022/11/hummus-1280x819.jpg" /><noscript><img width="1280" height="819" src="https://ipop.gr/wp-content/uploads/2022/11/hummus-1280x819.jpg" class="attachment-look_ruby_360_250 size-look_ruby_360_250 wp-post-image" alt="χούμους κολοκύθας" loading="lazy" /></noscript></span></a></div> </div>
<div class="post-header">
<div class="post-cat-info is-relative"><a class="cat-info-el is-cat-1403" href="https://ipop.gr/category/food/" rel="category tag">Food</a></div> <header class="entry-header">
<h6 class="post-title is-medium-title" itemprop="headline"><a href="https://ipop.gr/food/to-choymoys-allios-prosthese-kolokytha-k/" title="Το χούμους αλλιώς: Πρόσθεσε κολοκύθα και θα έχεις ένα από τα πιο ωραία μεζεδάκια και ένα πρώτης τάξεως σνακ για το γραφείο">Το χούμους αλλιώς: Πρόσθεσε κολοκύθα και θα έχεις ένα από τα πιο ωραία μεζεδάκια και ένα πρώτης τάξεως σνακ για το γραφείο</a></h6> </header>
<div class="post-meta-info"></div> </div>
<footer class="article-footer">
</footer>
<aside class="post-meta hidden">
<meta itemprop="mainEntityOfPage" content="https://ipop.gr/food/to-choymoys-allios-prosthese-kolokytha-k/">
<span class="vcard author" itemprop="author" content="iPop chefs"><span class="fn">iPop chefs</span></span>
<time class="date published entry-date" datetime="2022-11-08T14:45:21+00:00" content="2022-11-08T14:45:21+00:00" itemprop="datePublished">8 November 2022</time>
<meta class="updated" itemprop="dateModified" content="2022-11-08T14:45:23+00:00">
<span itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
<meta itemprop="name" content="iPop">
<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
<meta itemprop="url" content="https://ipop.gr/wp-content/uploads/2020/09/logo_3_web_230.png">
</span>
</span>
<span itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<meta itemprop="url" content="https://ipop.gr/wp-content/uploads/2022/11/hummus.jpg">
<meta itemprop="width" content="1500">
<meta itemprop="height" content="1000">
</span>
</aside>
</article>
<article itemscope itemtype="https://schema.org/Article" class="post-wrap post-grid is-center ruby-animated-image ruby-fade post-361438 post type-post status-publish format-standard has-post-thumbnail hentry category-lifestyle tag-feature">
<div class="post-thumb-outer">
<div class=" post-thumb is-image ruby-holder"><a href="https://ipop.gr/lifestyle/einai-episimo-to-netflix-pire-ta-pagkosmia-d/" title="Είναι επίσημο! Το Netflix πήρε τα παγκόσμια δικαιώματα για το Maestro &#8211; Μία τεράστια διάκριση για τη σειρά του Χριστόφορου Παπακαλιάτη" rel="bookmark"><span class="thumbnail-resize"><img width="1080" height="720" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201080%20720'%3E%3C/svg%3E" class="attachment-look_ruby_360_250 size-look_ruby_360_250 wp-post-image" alt="Maestro επεισόδιο 3" data-lazy-srcset="https://ipop.gr/wp-content/uploads/2022/10/maestro.jpg 1080w, https://ipop.gr/wp-content/uploads/2022/10/maestro-730x487.jpg 730w, https://ipop.gr/wp-content/uploads/2022/10/maestro-300x200.jpg 300w, https://ipop.gr/wp-content/uploads/2022/10/maestro-768x512.jpg 768w" data-lazy-sizes="(max-width: 1080px) 100vw, 1080px" data-lazy-src="https://ipop.gr/wp-content/uploads/2022/10/maestro.jpg" /><noscript><img width="1080" height="720" src="https://ipop.gr/wp-content/uploads/2022/10/maestro.jpg" class="attachment-look_ruby_360_250 size-look_ruby_360_250 wp-post-image" alt="Maestro επεισόδιο 3" loading="lazy" srcset="https://ipop.gr/wp-content/uploads/2022/10/maestro.jpg 1080w, https://ipop.gr/wp-content/uploads/2022/10/maestro-730x487.jpg 730w, https://ipop.gr/wp-content/uploads/2022/10/maestro-300x200.jpg 300w, https://ipop.gr/wp-content/uploads/2022/10/maestro-768x512.jpg 768w" sizes="(max-width: 1080px) 100vw, 1080px" /></noscript></span></a></div> </div>
<div class="post-header">
<div class="post-cat-info is-relative"><a class="cat-info-el is-cat-1404" href="https://ipop.gr/category/lifestyle/" rel="category tag">Lifestyle</a></div> <header class="entry-header">
<h6 class="post-title is-medium-title" itemprop="headline"><a href="https://ipop.gr/lifestyle/einai-episimo-to-netflix-pire-ta-pagkosmia-d/" title="Είναι επίσημο! Το Netflix πήρε τα παγκόσμια δικαιώματα για το Maestro &#8211; Μία τεράστια διάκριση για τη σειρά του Χριστόφορου Παπακαλιάτη">Είναι επίσημο! Το Netflix πήρε τα παγκόσμια δικαιώματα για το Maestro &#8211; Μία τεράστια διάκριση για τη σειρά του Χριστόφορου Παπακαλιάτη</a></h6> </header>
<div class="post-meta-info"></div> </div>
<footer class="article-footer">
</footer>
<aside class="post-meta hidden">
<meta itemprop="mainEntityOfPage" content="https://ipop.gr/lifestyle/einai-episimo-to-netflix-pire-ta-pagkosmia-d/">
<span class="vcard author" itemprop="author" content="Φελίτσια Μακοβεϊ"><span class="fn">Φελίτσια Μακοβεϊ</span></span>
<time class="date published entry-date" datetime="2022-11-08T14:05:16+00:00" content="2022-11-08T14:05:16+00:00" itemprop="datePublished">8 November 2022</time>
<meta class="updated" itemprop="dateModified" content="2022-11-08T14:07:44+00:00">
<span itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
<meta itemprop="name" content="iPop">
<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
<meta itemprop="url" content="https://ipop.gr/wp-content/uploads/2020/09/logo_3_web_230.png">
</span>
</span>
<span itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<meta itemprop="url" content="https://ipop.gr/wp-content/uploads/2022/10/maestro.jpg">
<meta itemprop="width" content="1080">
<meta itemprop="height" content="720">
</span>
</aside>
</article>
<article itemscope itemtype="https://schema.org/Article" class="post-wrap post-grid is-center ruby-animated-image ruby-fade post-361418 post type-post status-publish format-standard has-post-thumbnail hentry category-culture tag-feature tag-netflix">
<div class="post-thumb-outer">
<div class=" post-thumb is-image ruby-holder"><a href="https://ipop.gr/culture/monster-the-jeffrey-dahmer-story-i-seira-fainomeno-toy-netflix-tha-syn/" title="«Monster: The Jeffrey Dahmer Story»: Η σειρά φαινόμενο του Netflix θα συνεχιστεί για άλλες 2 σεζόν και η ιστορία αναμένεται να γίνει ακόμη πιο εθιστική" rel="bookmark"><span class="thumbnail-resize"><img width="1080" height="720" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201080%20720'%3E%3C/svg%3E" class="attachment-look_ruby_360_250 size-look_ruby_360_250 wp-post-image" alt="Dahmer Monster" data-lazy-srcset="https://ipop.gr/wp-content/uploads/2022/09/jeffrey-dahmer.jpg 1080w, https://ipop.gr/wp-content/uploads/2022/09/jeffrey-dahmer-730x487.jpg 730w, https://ipop.gr/wp-content/uploads/2022/09/jeffrey-dahmer-300x200.jpg 300w, https://ipop.gr/wp-content/uploads/2022/09/jeffrey-dahmer-768x512.jpg 768w" data-lazy-sizes="(max-width: 1080px) 100vw, 1080px" data-lazy-src="https://ipop.gr/wp-content/uploads/2022/09/jeffrey-dahmer.jpg" /><noscript><img width="1080" height="720" src="https://ipop.gr/wp-content/uploads/2022/09/jeffrey-dahmer.jpg" class="attachment-look_ruby_360_250 size-look_ruby_360_250 wp-post-image" alt="Dahmer Monster" loading="lazy" srcset="https://ipop.gr/wp-content/uploads/2022/09/jeffrey-dahmer.jpg 1080w, https://ipop.gr/wp-content/uploads/2022/09/jeffrey-dahmer-730x487.jpg 730w, https://ipop.gr/wp-content/uploads/2022/09/jeffrey-dahmer-300x200.jpg 300w, https://ipop.gr/wp-content/uploads/2022/09/jeffrey-dahmer-768x512.jpg 768w" sizes="(max-width: 1080px) 100vw, 1080px" /></noscript></span></a></div> </div>
<div class="post-header">
<div class="post-cat-info is-relative"><a class="cat-info-el is-cat-1406" href="https://ipop.gr/category/culture/" rel="category tag">Culture</a></div> <header class="entry-header">
<h6 class="post-title is-medium-title" itemprop="headline"><a href="https://ipop.gr/culture/monster-the-jeffrey-dahmer-story-i-seira-fainomeno-toy-netflix-tha-syn/" title="«Monster: The Jeffrey Dahmer Story»: Η σειρά φαινόμενο του Netflix θα συνεχιστεί για άλλες 2 σεζόν και η ιστορία αναμένεται να γίνει ακόμη πιο εθιστική">«Monster: The Jeffrey Dahmer Story»: Η σειρά φαινόμενο του Netflix θα συνεχιστεί για άλλες 2 σεζόν και η ιστορία αναμένεται να γίνει ακόμη πιο εθιστική</a></h6> </header>
<div class="post-meta-info"></div> </div>
<footer class="article-footer">
</footer>
<aside class="post-meta hidden">
<meta itemprop="mainEntityOfPage" content="https://ipop.gr/culture/monster-the-jeffrey-dahmer-story-i-seira-fainomeno-toy-netflix-tha-syn/">
<span class="vcard author" itemprop="author" content="Φελίτσια Μακοβεϊ"><span class="fn">Φελίτσια Μακοβεϊ</span></span>
<time class="date published entry-date" datetime="2022-11-08T13:32:16+00:00" content="2022-11-08T13:32:16+00:00" itemprop="datePublished">8 November 2022</time>
<meta class="updated" itemprop="dateModified" content="2022-11-08T13:34:56+00:00">
<span itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
<meta itemprop="name" content="iPop">
<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
<meta itemprop="url" content="https://ipop.gr/wp-content/uploads/2020/09/logo_3_web_230.png">
</span>
</span>
<span itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<meta itemprop="url" content="https://ipop.gr/wp-content/uploads/2022/09/jeffrey-dahmer.jpg">
<meta itemprop="width" content="1080">
<meta itemprop="height" content="720">
</span>
</aside>
</article>
<article itemscope itemtype="https://schema.org/Article" class="post-wrap post-grid is-center ruby-animated-image ruby-fade post-361416 post type-post status-publish format-standard has-post-thumbnail hentry category-pets tag-feature">
<div class="post-thumb-outer">
<div class=" post-thumb is-image ruby-holder"><a href="https://ipop.gr/pets/i-hope-to-gataki-apo-tin-vretania-poy-den-ei/" title="Η Hope, το γατάκι από την Βρετανία που δεν είναι ούτε θηλυκό ούτε αρσενικό. Πώς εξηγούν οι επιστήμονες αυτό το φαινόμενο;" rel="bookmark"><span class="thumbnail-resize"><img width="840" height="564" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20840%20564'%3E%3C/svg%3E" class="attachment-look_ruby_360_250 size-look_ruby_360_250 wp-post-image" alt="γατάκι από την Βρετανία" data-lazy-srcset="https://ipop.gr/wp-content/uploads/2022/11/gata.jpg 840w, https://ipop.gr/wp-content/uploads/2022/11/gata-730x490.jpg 730w, https://ipop.gr/wp-content/uploads/2022/11/gata-300x201.jpg 300w, https://ipop.gr/wp-content/uploads/2022/11/gata-768x516.jpg 768w, https://ipop.gr/wp-content/uploads/2022/11/gata-760x510.jpg 760w" data-lazy-sizes="(max-width: 840px) 100vw, 840px" data-lazy-src="https://ipop.gr/wp-content/uploads/2022/11/gata.jpg" /><noscript><img width="840" height="564" src="https://ipop.gr/wp-content/uploads/2022/11/gata.jpg" class="attachment-look_ruby_360_250 size-look_ruby_360_250 wp-post-image" alt="γατάκι από την Βρετανία" loading="lazy" srcset="https://ipop.gr/wp-content/uploads/2022/11/gata.jpg 840w, https://ipop.gr/wp-content/uploads/2022/11/gata-730x490.jpg 730w, https://ipop.gr/wp-content/uploads/2022/11/gata-300x201.jpg 300w, https://ipop.gr/wp-content/uploads/2022/11/gata-768x516.jpg 768w, https://ipop.gr/wp-content/uploads/2022/11/gata-760x510.jpg 760w" sizes="(max-width: 840px) 100vw, 840px" /></noscript></span></a></div> </div>
<div class="post-header">
<div class="post-cat-info is-relative"><a class="cat-info-el is-cat-591" href="https://ipop.gr/category/pets/" rel="category tag">Pets</a></div> <header class="entry-header">
<h6 class="post-title is-medium-title" itemprop="headline"><a href="https://ipop.gr/pets/i-hope-to-gataki-apo-tin-vretania-poy-den-ei/" title="Η Hope, το γατάκι από την Βρετανία που δεν είναι ούτε θηλυκό ούτε αρσενικό. Πώς εξηγούν οι επιστήμονες αυτό το φαινόμενο;">Η Hope, το γατάκι από την Βρετανία που δεν είναι ούτε θηλυκό ούτε αρσενικό. Πώς εξηγούν οι επιστήμονες αυτό το φαινόμενο;</a></h6> </header>
<div class="post-meta-info"></div> </div>
<footer class="article-footer">
</footer>
<aside class="post-meta hidden">
<meta itemprop="mainEntityOfPage" content="https://ipop.gr/pets/i-hope-to-gataki-apo-tin-vretania-poy-den-ei/">
<span class="vcard author" itemprop="author" content="Βασιλική Μπαγιώργα"><span class="fn">Βασιλική Μπαγιώργα</span></span>
<time class="date published entry-date" datetime="2022-11-08T12:45:00+00:00" content="2022-11-08T12:45:00+00:00" itemprop="datePublished">8 November 2022</time>
<meta class="updated" itemprop="dateModified" content="2022-11-08T13:45:50+00:00">
<span itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
<meta itemprop="name" content="iPop">
<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
<meta itemprop="url" content="https://ipop.gr/wp-content/uploads/2020/09/logo_3_web_230.png">
</span>
</span>
<span itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<meta itemprop="url" content="https://ipop.gr/wp-content/uploads/2022/11/gata.jpg">
<meta itemprop="width" content="840">
<meta itemprop="height" content="564">
</span>
</aside>
</article>
</div></section> </div>
</div>
</div>
</div><div class="main-site-outer">
<div class="header-outer header-style-1">
<div class="top-bar-wrap clearfix">
<div class="ruby-container">
<div class="top-bar-inner clearfix">
<div class="top-bar-menu">
</div>
<div class="top-bar-right">
<div class="top-bar-social-wrap">
<div class="social-link-info clearfix top-bar-social-inner"><a class="color-instagram" title="Instagram" href="https://www.instagram.com/ipopgr/" target="_blank"><i class="fa fa-instagram"></i></a><a class="color-facebook" title="Facebook" href="https://www.facebook.com/iPop.gr/" target="_blank"><i class="fa fa-facebook"></i></a><a class="color-twitter" title="Twitter" href="https://twitter.com/ipopgr" target="_blank"><i class="fa fa-twitter"></i></a><a class="color-pinterest" title="Pinterest" href="https://gr.pinterest.com/ipopgr/" target="_blank"><i class="fa fa-pinterest"></i></a></div> </div>
</div>
</div>
</div>
</div>
<div class="header-wrap">
<div class="header-banner-wrap clearfix">
<div class="off-canvas-btn-wrap">
<div class="off-canvas-btn">
<a href="#" class="ruby-trigger" title="off canvas button">
<span class="icon-wrap"></span>
</a>
</div>
</div>
<div class="header-social-wrap">
<div class="social-link-info clearfix header-social-inner"><a class="color-instagram" title="Instagram" href="https://www.instagram.com/ipopgr/" target="_blank"><i class="fa fa-instagram"></i></a><a class="color-facebook" title="Facebook" href="https://www.facebook.com/iPop.gr/" target="_blank"><i class="fa fa-facebook"></i></a><a class="color-twitter" title="Twitter" href="https://twitter.com/ipopgr" target="_blank"><i class="fa fa-twitter"></i></a><a class="color-pinterest" title="Pinterest" href="https://gr.pinterest.com/ipopgr/" target="_blank"><i class="fa fa-pinterest"></i></a></div> <div class="banner-search-wrap">
<a href="#" id="ruby-banner-search" data-mfp-src="#ruby-banner-search-form" data-effect="mpf-ruby-effect" title="search" class="banner-search-icon">
<i class="fa-rb fa-search"></i>
</a>
</div> </div>
<div class="header-logo-wrap" itemscope itemtype="https://schema.org/Organization"><a class="logo-image" href="https://ipop.gr"><img class="logo-img-data" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20230%20130'%3E%3C/svg%3E" data-lazy-srcset="https://ipop.gr/wp-content/uploads/2020/09/logo_3_web_230.png 1x, https://ipop.gr/wp-content/uploads/2020/09/logo_3_web_230.png 2x" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20230%20130'%3E%3C/svg%3E" alt="iPop" style="max-height: 130px" height="130" width="230" data-lazy-src="https://ipop.gr/wp-content/uploads/2020/09/logo_3_web_230.png" /><noscript><img class="logo-img-data" src="https://ipop.gr/wp-content/uploads/2020/09/logo_3_web_230.png" srcset="https://ipop.gr/wp-content/uploads/2020/09/logo_3_web_230.png 1x, https://ipop.gr/wp-content/uploads/2020/09/logo_3_web_230.png 2x" src="https://ipop.gr/wp-content/uploads/2020/09/logo_3_web_230.png" alt="iPop" style="max-height: 130px" height="130" width="230"/></noscript></a></div></div>
<div class="header-nav-wrap clearfix">
<div class="header-nav-inner">
<div class="ruby-container">
<div class="header-nav-holder clearfix">
<div class="off-canvas-btn-wrap">
<div class="off-canvas-btn">
<a href="#" class="ruby-trigger" title="off canvas button">
<span class="icon-wrap"></span>
</a>
</div>
</div>
<nav id="navigation" class="main-nav-wrap" role="navigation" itemscope itemtype="https://schema.org/SiteNavigationElement">
<ul id="main-navigation" class="main-nav-inner"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-318285"><a href="https://ipop.gr/">Home</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-318286"><a>Style</a><div class="sub-menu-wrap is-sub-menu"><ul class="sub-menu-inner"> <li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-318287 is-category-1401"><a href="https://ipop.gr/category/beauty/">Beauty</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-318288 is-category-1402"><a href="https://ipop.gr/category/fashion/">Fashion</a></li></ul></div></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-318309"><a>Life</a><div class="sub-menu-wrap is-sub-menu"><ul class="sub-menu-inner"> <li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-318312 is-category-1404"><a href="https://ipop.gr/category/lifestyle/">Lifestyle</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-318313 is-category-1405"><a href="https://ipop.gr/category/news/">News</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-318311 is-category-1406"><a href="https://ipop.gr/category/culture/">Culture</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-318314 is-category-591"><a href="https://ipop.gr/category/pets/">Pets</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-318316 is-category-1410"><a href="https://ipop.gr/category/tech/">Tech</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-318310 is-category-1409"><a href="https://ipop.gr/category/astrology/">Astrology</a></li></ul></div></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-318318"><a>Wellness</a><div class="sub-menu-wrap is-sub-menu"><ul class="sub-menu-inner"> <li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-318321 is-category-1411"><a href="https://ipop.gr/category/health/">Health</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-318319 is-category-592"><a href="https://ipop.gr/category/fitness/">Fitness</a></li></ul></div></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-318322"><a>Mind</a><div class="sub-menu-wrap is-sub-menu"><ul class="sub-menu-inner"> <li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-318323 is-category-1412"><a href="https://ipop.gr/category/inspiration/">Inspiration</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-318324 is-category-1413"><a href="https://ipop.gr/category/mentoring/">Mentoring</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-318325 is-category-1414"><a href="https://ipop.gr/category/mind/">Mind</a></li></ul></div></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-318326"><a>Family</a><div class="sub-menu-wrap is-sub-menu"><ul class="sub-menu-inner"> <li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-318329 is-category-1415"><a href="https://ipop.gr/category/parenting/">Parenting</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-318328 is-category-1416"><a href="https://ipop.gr/category/kids/">Kids</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-318327 is-category-1417"><a href="https://ipop.gr/category/enjoy/">Enjoy</a></li></ul></div></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-318315 is-category-1408"><a href="https://ipop.gr/category/relationships/">Relationships</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-318317 is-category-1335"><a href="https://ipop.gr/category/travel/">Travel</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-318320 is-category-1403"><a href="https://ipop.gr/category/food/">Food</a></li></ul> </nav>
<div class="header-logo-mobile-wrap"><a class="logo-image-mobile" href="https://ipop.gr"><img class="logo-img-data" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20230%20130'%3E%3C/svg%3E" alt="iPop" height="130" width="230" data-lazy-src="https://ipop.gr/wp-content/uploads/2020/09/logo_3_web_230.png"><noscript><img class="logo-img-data" src="https://ipop.gr/wp-content/uploads/2020/09/logo_3_web_230.png" alt="iPop" height="130" width="230"></noscript></a></div> <div class="nav-search-wrap">
<a href="#" id="ruby-nav-search" data-mfp-src="#ruby-banner-search-form" data-effect="mpf-ruby-effect" title="search" class="banner-search-icon">
<i class="fa-rb fa-search"></i>
</a>
</div> </div>
</div>
</div>
</div>
</div>
<div id="ruby-banner-search-form" class="banner-search-form-wrap mfp-hide mfp-animation">
<div class="banner-search-form-inner">
<form method="get" action="https://ipop.gr/">
<div class="ruby-search">
<span class="ruby-search-input"><input type="text" class="field" placeholder="Search and hit enter" value="" name="s" title="Search for:" /></span>
<span class="ruby-search-submit"><input type="submit" value="" /><i class="fa-rb fa-search"></i></span>
</div>
</form>
</div>
</div>
</div>
<div class="main-site-wrap">
<div class="main-site-mask"></div>
<div id="ruby-site-content" class="main-site-content-wrap clearfix">
<div id="single-post-infinite" data-next_post_id="361418" class="clearfix"><div class="single-post-outer clearfix" data-post_url="https://ipop.gr/lifestyle/einai-episimo-to-netflix-pire-ta-pagkosmia-d/" data-post_id="361438" data-url="https://ipop.gr/lifestyle/einai-episimo-to-netflix-pire-ta-pagkosmia-d/"><div class="ruby-page-wrap ruby-section row single-wrap single-style-4 is-sidebar-right ruby-container"><div class="ruby-content-wrap single-inner col-sm-8 col-xs-12 content-with-sidebar clearfix"> <article id="post-361438" itemscope itemtype="https://schema.org/Article" class="post-wrap post-361438 post type-post status-publish format-standard has-post-thumbnail hentry category-lifestyle tag-feature">
<div class="single-header is-left"><div class="post-cat-info is-relative"><a class="cat-info-el is-cat-1404" href="https://ipop.gr/category/lifestyle/" rel="category tag">Lifestyle</a></div><header class="entry-header single-title post-title is-big-title "><h1 class="entry-title" itemprop="headline">Είναι επίσημο! Το Netflix πήρε τα παγκόσμια δικαιώματα για το Maestro &#8211; Μία τεράστια διάκριση για τη σειρά του Χριστόφορου Παπακαλιάτη</h1><div class="single-subtitle"><h3>Πρόκειται για την πρώτη ελληνική σειρά που θα προβληθεί στο Netflix</h3></div></header><div class="post-thumb-outer single-thumb-outer"><div class="post-thumb is-image is-image-single ruby-holder"><a href="https://ipop.gr/wp-content/uploads/2022/10/maestro.jpg" title="Είναι επίσημο! Το Netflix πήρε τα παγκόσμια δικαιώματα για το Maestro &#8211; Μία τεράστια διάκριση για τη σειρά του Χριστόφορου Παπακαλιάτη" rel="bookmark"><span class="thumbnail-resize"><img width="760" height="510" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20760%20510'%3E%3C/svg%3E" class="attachment-look_ruby_760_510 size-look_ruby_760_510 wp-post-image" alt="Maestro επεισόδιο 3" data-lazy-srcset="https://ipop.gr/wp-content/uploads/2022/10/maestro-760x510.jpg 760w, https://ipop.gr/wp-content/uploads/2022/10/maestro-300x200.jpg 300w" data-lazy-sizes="(max-width: 760px) 100vw, 760px" data-lazy-src="https://ipop.gr/wp-content/uploads/2022/10/maestro-760x510.jpg" /><noscript><img width="760" height="510" src="https://ipop.gr/wp-content/uploads/2022/10/maestro-760x510.jpg" class="attachment-look_ruby_760_510 size-look_ruby_760_510 wp-post-image" alt="Maestro επεισόδιο 3" srcset="https://ipop.gr/wp-content/uploads/2022/10/maestro-760x510.jpg 760w, https://ipop.gr/wp-content/uploads/2022/10/maestro-300x200.jpg 300w" sizes="(max-width: 760px) 100vw, 760px" /></noscript></span></a><span class="thumb-caption">instagram/christopherpapakaliatis</span></div></div><div class="single-meta-info-bar clearfix"><div class="post-meta-info"><span class="meta-info-el meta-info-author">
<span class="meta-info-author-thumb">
<img data-del="avatar" alt="Φελίτσια Μακοβεϊ" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2050%2050'%3E%3C/svg%3E" class='avatar pp-user-avatar avatar-50 photo ' height='50' width='50' data-lazy-src="https://ipop.gr/wp-content/uploads/2022/05/278863580_749935279343548_8671413938447795885_n-300x300.jpg" /><noscript><img data-del="avatar" alt="Φελίτσια Μακοβεϊ" src='https://ipop.gr/wp-content/uploads/2022/05/278863580_749935279343548_8671413938447795885_n-300x300.jpg' class='avatar pp-user-avatar avatar-50 photo ' height='50' width='50'/></noscript> </span>
<a href="https://ipop.gr/author/felitsia-makovei/" rel="author" title="Post by Φελίτσια Μακοβεϊ">
Φελίτσια Μακοβεϊ	</a>
</span>
<span class="meta-info-el meta-info-date">
<span class="meta-date">40 mins ago</span>
</span>
<span class="meta-info-el meta-info-tag">
<a href="https://ipop.gr/tag/feature/" rel="tag">Feature</a>
</span>
</div><div class="single-share-bar clearfix"><span class="single-share-bar-total share-bar-total">0 <span class="share-bar-total-text">shares</span></span><div class="single-share-bar-inner"><a class="share-bar-el icon-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fipop.gr%2Flifestyle%2Feinai-episimo-to-netflix-pire-ta-pagkosmia-d%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="fa-rb fa-facebook color-facebook"></i></a><a class="share-bar-el icon-twitter" href="https://twitter.com/intent/tweet?text=%CE%95%CE%AF%CE%BD%CE%B1%CE%B9+%CE%B5%CF%80%CE%AF%CF%83%CE%B7%CE%BC%CE%BF%21+%CE%A4%CE%BF+Netflix+%CF%80%CE%AE%CF%81%CE%B5+%CF%84%CE%B1+%CF%80%CE%B1%CE%B3%CE%BA%CF%8C%CF%83%CE%BC%CE%B9%CE%B1+%CE%B4%CE%B9%CE%BA%CE%B1%CE%B9%CF%8E%CE%BC%CE%B1%CF%84%CE%B1+%CE%B3%CE%B9%CE%B1+%CF%84%CE%BF+Maestro+%E2%80%93+%CE%9C%CE%AF%CE%B1+%CF%84%CE%B5%CF%81%CE%AC%CF%83%CF%84%CE%B9%CE%B1+%CE%B4%CE%B9%CE%AC%CE%BA%CF%81%CE%B9%CF%83%CE%B7+%CE%B3%CE%B9%CE%B1+%CF%84%CE%B7+%CF%83%CE%B5%CE%B9%CF%81%CE%AC+%CF%84%CE%BF%CF%85+%CE%A7%CF%81%CE%B9%CF%83%CF%84%CF%8C%CF%86%CE%BF%CF%81%CE%BF%CF%85+%CE%A0%CE%B1%CF%80%CE%B1%CE%BA%CE%B1%CE%BB%CE%B9%CE%AC%CF%84%CE%B7&amp;url=https%3A%2F%2Fipop.gr%2Flifestyle%2Feinai-episimo-to-netflix-pire-ta-pagkosmia-d%2F&amp;via=ipopgr"><i class="fa-rb fa-twitter color-twitter"></i><script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></a><a class="share-bar-el icon-pinterest" href="https://pinterest.com/pin/create/button/?url=https%3A%2F%2Fipop.gr%2Flifestyle%2Feinai-episimo-to-netflix-pire-ta-pagkosmia-d%2F&amp;media=https://ipop.gr/wp-content/uploads/2022/10/maestro.jpg&description=%CE%95%CE%AF%CE%BD%CE%B1%CE%B9+%CE%B5%CF%80%CE%AF%CF%83%CE%B7%CE%BC%CE%BF%21+%CE%A4%CE%BF+Netflix+%CF%80%CE%AE%CF%81%CE%B5+%CF%84%CE%B1+%CF%80%CE%B1%CE%B3%CE%BA%CF%8C%CF%83%CE%BC%CE%B9%CE%B1+%CE%B4%CE%B9%CE%BA%CE%B1%CE%B9%CF%8E%CE%BC%CE%B1%CF%84%CE%B1+%CE%B3%CE%B9%CE%B1+%CF%84%CE%BF+Maestro+%E2%80%93+%CE%9C%CE%AF%CE%B1+%CF%84%CE%B5%CF%81%CE%AC%CF%83%CF%84%CE%B9%CE%B1+%CE%B4%CE%B9%CE%AC%CE%BA%CF%81%CE%B9%CF%83%CE%B7+%CE%B3%CE%B9%CE%B1+%CF%84%CE%B7+%CF%83%CE%B5%CE%B9%CF%81%CE%AC+%CF%84%CE%BF%CF%85+%CE%A7%CF%81%CE%B9%CF%83%CF%84%CF%8C%CF%86%CE%BF%CF%81%CE%BF%CF%85+%CE%A0%CE%B1%CF%80%CE%B1%CE%BA%CE%B1%CE%BB%CE%B9%CE%AC%CF%84%CE%B7" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="fa-rb fa-pinterest"></i></a><a class="share-bar-el icon-linkedin" href="https://linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fipop.gr%2Flifestyle%2Feinai-episimo-to-netflix-pire-ta-pagkosmia-d%2F&amp;title=%CE%95%CE%AF%CE%BD%CE%B1%CE%B9+%CE%B5%CF%80%CE%AF%CF%83%CE%B7%CE%BC%CE%BF%21+%CE%A4%CE%BF+Netflix+%CF%80%CE%AE%CF%81%CE%B5+%CF%84%CE%B1+%CF%80%CE%B1%CE%B3%CE%BA%CF%8C%CF%83%CE%BC%CE%B9%CE%B1+%CE%B4%CE%B9%CE%BA%CE%B1%CE%B9%CF%8E%CE%BC%CE%B1%CF%84%CE%B1+%CE%B3%CE%B9%CE%B1+%CF%84%CE%BF+Maestro+%E2%80%93+%CE%9C%CE%AF%CE%B1+%CF%84%CE%B5%CF%81%CE%AC%CF%83%CF%84%CE%B9%CE%B1+%CE%B4%CE%B9%CE%AC%CE%BA%CF%81%CE%B9%CF%83%CE%B7+%CE%B3%CE%B9%CE%B1+%CF%84%CE%B7+%CF%83%CE%B5%CE%B9%CF%81%CE%AC+%CF%84%CE%BF%CF%85+%CE%A7%CF%81%CE%B9%CF%83%CF%84%CF%8C%CF%86%CE%BF%CF%81%CE%BF%CF%85+%CE%A0%CE%B1%CF%80%CE%B1%CE%BA%CE%B1%CE%BB%CE%B9%CE%AC%CF%84%CE%B7" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="fa-rb fa-linkedin"></i></a><a class="share-bar-el icon-email" href="mailto:?subject=Είναι επίσημο! Το Netflix πήρε τα παγκόσμια δικαιώματα για το Maestro &#8211; Μία τεράστια διάκριση για τη σειρά του Χριστόφορου Παπακαλιάτη&amp;BODY=I found this article interesting and thought of sharing it with you. Check it out:https%3A%2F%2Fipop.gr%2Flifestyle%2Feinai-episimo-to-netflix-pire-ta-pagkosmia-d%2F"><i class="fa-rb fa-envelope-o"></i></a><a class="share-bar-el icon-whatsapp" href="whatsapp://send?text=Είναι επίσημο! Το Netflix πήρε τα παγκόσμια δικαιώματα για το Maestro &#8211; Μία τεράστια διάκριση για τη σειρά του Χριστόφορου Παπακαλιάτη - https://ipop.gr/lifestyle/einai-episimo-to-netflix-pire-ta-pagkosmia-d/"><i class="fa-rb fa-whatsapp"></i></a></div></div></div></div><div class="entry post-content entry-content single-entry" itemprop="articleBody">
<p><strong><em>Μεγάλη επιτυχία για τη σειρά του Χριστόφορου Παπακαλιάτη, η οποία γίνεται η πρώτη ελληνική σειρά που θα προβληθεί στο Netflix ανοίγοντας έτσι τα φτερά της εκτός συνόρων!</em></strong></p><div class='code-block code-block-3' style='margin: 8px 0; clear: both;'>
<div id="sas_80268"></div>
<script type="application/javascript">
    sas.cmd.push(function() {
        sas.render("80268");  // Format : In Read (1x1) 1x1
    });
</script></div>
<div class='code-block code-block-1' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<div id="sas_80262"></div>
<script type="application/javascript">
    sas.cmd.push(function() {
        sas.render("80262");  // Format : Billboard 970x250
    });
</script></div>
<p><a href="https://ipop.gr/lifestyle/kathe-epeisodio-einai-i-istoria-apo-ti/" target="_blank" rel="noreferrer noopener"><em>«Κάθε επεισόδιο είναι η ιστορία από τη σκοπιά του κάθε ήρωα»: Ο Χριστόφορος Παπακαλιάτης μας ταξιδεύει αποκαλύπτοντας λεπτομέρειες για την ιστορία του «Maestro»</em></a></p><div class='code-block code-block-7' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<div id="sas_80695"></div>
<script type="application/javascript">

    sas.cmd.push(function() {

        sas.render("80695");  // Format : 300x250_Inline_1 300x250

    });

</script></div>
<h3 class="has-text-align-center" id="h-maestro-netflix-η-πρώτη-ελληνική-σειρά-που-θα-προβληθεί-στη-δημοφιλή-πλατφόρμα">Maestro &#8211; Netflix: Η πρώτη ελληνική σειρά που θα προβληθεί στη δημοφιλή πλατφόρμα</h3>
<div class='code-block code-block-8' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<script src="https://bs.serving-sys.com/Serving/adServer.bs?c=28&cn=display&pli=1078590686&gdpr=${GDPR}&gdpr_consent=${GDPR_CONSENT_68}&w=300&h=300&ord=[timestamp]&z=10000"></script>
<noscript>
<a href="https://bs.serving-sys.com/Serving/adServer.bs?cn=brd&pli=1078590686&gdpr=${GDPR}&gdpr_consent=${GDPR_CONSENT_68}&Page=&Pos=1396582556" target="_blank">
<img src="https://bs.serving-sys.com/Serving/adServer.bs?c=8&cn=display&pli=1078590686&gdpr=${GDPR}&gdpr_consent=${GDPR_CONSENT_68}&Page=&Pos=1396582556" border=0 width=300 height=300></a>
</noscript></div>
<p>Υπήρχαν ήδη φήμες που έλεγαν εδώ και καιρό ότι το Netflix ενδιαφέρεται για το «Maestro», αν και υπήρχαν κάποια εμπόδια που έπρεπε να ξεπεραστούν όσον αφορά τη διάθεση της σειράς στην Ελλάδα και την τήρηση αυστηρών κανονισμών. </p><div class='code-block code-block-2' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<div id="sas_80264"></div>
<script type="application/javascript">
    sas.cmd.push(function() {
        sas.render("80264");  // Format : 300x250_2 300x250
    });
</script></div>
<p>Φαίνεται πως τα εμπόδια αυτά ξεπεράστηκαν, αφού όπως ανακοινώθηκε σήμερα 8/11, το Netflix πήρε τα πολυπόθητα παγκόσμια δικαιώματα για&nbsp;την επιτυχημένη ελληνική σειρά από τη συχνότητα του Mega.&nbsp;</p>
<figure class="wp-block-embed is-type-rich is-provider-instagram wp-block-embed-instagram"><div class="wp-block-embed__wrapper">
<div class="sbi-embed-wrap"><blockquote class="instagram-media sbi-embed" data-instgrm-captioned data-instgrm-permalink="https://www.instagram.com/p/Cj3OAuINHKn/?utm_source=ig_embed&amp;utm_campaign=loading" data-instgrm-version="14" style=" background:#FFF; border:0; border-radius:3px; box-shadow:0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin: 1px; max-width:658px; min-width:326px; padding:0; width:99.375%; width:-webkit-calc(100% - 2px); width:calc(100% - 2px);"><div style="padding:16px;"> <a href="https://www.instagram.com/p/Cj3OAuINHKn/?utm_source=ig_embed&amp;utm_campaign=loading" style=" background:#FFFFFF; line-height:0; padding:0 0; text-align:center; text-decoration:none; width:100%;" target="_blank"> <div style=" display: flex; flex-direction: row; align-items: center;"> <div style="background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 40px; margin-right: 14px; width: 40px;"></div> <div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center;"> <div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 100px;"></div> <div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; width: 60px;"></div></div></div><div style="padding: 19% 0;"></div> <div style="display:block; height:50px; margin:0 auto 12px; width:50px;"><svg width="50px" height="50px" viewBox="0 0 60 60" version="1.1" xmlns="https://www.w3.org/2000/svg" xmlns:xlink="https://www.w3.org/1999/xlink"><g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><g transform="translate(-511.000000, -20.000000)" fill="#000000"><g><path d="M556.869,30.41 C554.814,30.41 553.148,32.076 553.148,34.131 C553.148,36.186 554.814,37.852 556.869,37.852 C558.924,37.852 560.59,36.186 560.59,34.131 C560.59,32.076 558.924,30.41 556.869,30.41 M541,60.657 C535.114,60.657 530.342,55.887 530.342,50 C530.342,44.114 535.114,39.342 541,39.342 C546.887,39.342 551.658,44.114 551.658,50 C551.658,55.887 546.887,60.657 541,60.657 M541,33.886 C532.1,33.886 524.886,41.1 524.886,50 C524.886,58.899 532.1,66.113 541,66.113 C549.9,66.113 557.115,58.899 557.115,50 C557.115,41.1 549.9,33.886 541,33.886 M565.378,62.101 C565.244,65.022 564.756,66.606 564.346,67.663 C563.803,69.06 563.154,70.057 562.106,71.106 C561.058,72.155 560.06,72.803 558.662,73.347 C557.607,73.757 556.021,74.244 553.102,74.378 C549.944,74.521 548.997,74.552 541,74.552 C533.003,74.552 532.056,74.521 528.898,74.378 C525.979,74.244 524.393,73.757 523.338,73.347 C521.94,72.803 520.942,72.155 519.894,71.106 C518.846,70.057 518.197,69.06 517.654,67.663 C517.244,66.606 516.755,65.022 516.623,62.101 C516.479,58.943 516.448,57.996 516.448,50 C516.448,42.003 516.479,41.056 516.623,37.899 C516.755,34.978 517.244,33.391 517.654,32.338 C518.197,30.938 518.846,29.942 519.894,28.894 C520.942,27.846 521.94,27.196 523.338,26.654 C524.393,26.244 525.979,25.756 528.898,25.623 C532.057,25.479 533.004,25.448 541,25.448 C548.997,25.448 549.943,25.479 553.102,25.623 C556.021,25.756 557.607,26.244 558.662,26.654 C560.06,27.196 561.058,27.846 562.106,28.894 C563.154,29.942 563.803,30.938 564.346,32.338 C564.756,33.391 565.244,34.978 565.378,37.899 C565.522,41.056 565.552,42.003 565.552,50 C565.552,57.996 565.522,58.943 565.378,62.101 M570.82,37.631 C570.674,34.438 570.167,32.258 569.425,30.349 C568.659,28.377 567.633,26.702 565.965,25.035 C564.297,23.368 562.623,22.342 560.652,21.575 C558.743,20.834 556.562,20.326 553.369,20.18 C550.169,20.033 549.148,20 541,20 C532.853,20 531.831,20.033 528.631,20.18 C525.438,20.326 523.257,20.834 521.349,21.575 C519.376,22.342 517.703,23.368 516.035,25.035 C514.368,26.702 513.342,28.377 512.574,30.349 C511.834,32.258 511.326,34.438 511.181,37.631 C511.035,40.831 511,41.851 511,50 C511,58.147 511.035,59.17 511.181,62.369 C511.326,65.562 511.834,67.743 512.574,69.651 C513.342,71.625 514.368,73.296 516.035,74.965 C517.703,76.634 519.376,77.658 521.349,78.425 C523.257,79.167 525.438,79.673 528.631,79.82 C531.831,79.965 532.853,80.001 541,80.001 C549.148,80.001 550.169,79.965 553.369,79.82 C556.562,79.673 558.743,79.167 560.652,78.425 C562.623,77.658 564.297,76.634 565.965,74.965 C567.633,73.296 568.659,71.625 569.425,69.651 C570.167,67.743 570.674,65.562 570.82,62.369 C570.966,59.17 571,58.147 571,50 C571,41.851 570.966,40.831 570.82,37.631"></path></g></g></g></svg></div><div style="padding-top: 8px;"> <div style=" color:#3897f0; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:550; line-height:18px;">View this post on Instagram</div></div><div style="padding: 12.5% 0;"></div> <div style="display: flex; flex-direction: row; margin-bottom: 14px; align-items: center;"><div> <div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(0px) translateY(7px);"></div> <div style="background-color: #F4F4F4; height: 12.5px; transform: rotate(-45deg) translateX(3px) translateY(1px); width: 12.5px; flex-grow: 0; margin-right: 14px; margin-left: 2px;"></div> <div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(9px) translateY(-18px);"></div></div><div style="margin-left: 8px;"> <div style=" background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 20px; width: 20px;"></div> <div style=" width: 0; height: 0; border-top: 2px solid transparent; border-left: 6px solid #f4f4f4; border-bottom: 2px solid transparent; transform: translateX(16px) translateY(-4px) rotate(30deg)"></div></div><div style="margin-left: auto;"> <div style=" width: 0px; border-top: 8px solid #F4F4F4; border-right: 8px solid transparent; transform: translateY(16px);"></div> <div style=" background-color: #F4F4F4; flex-grow: 0; height: 12px; width: 16px; transform: translateY(-4px);"></div> <div style=" width: 0; height: 0; border-top: 8px solid #F4F4F4; border-left: 8px solid transparent; transform: translateY(-4px) translateX(8px);"></div></div></div> <div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center; margin-bottom: 24px;"> <div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 224px;"></div> <div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; width: 144px;"></div></div></a><p style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; line-height:17px; margin-bottom:0; margin-top:8px; overflow:hidden; padding:8px 0 7px; text-align:center; text-overflow:ellipsis; white-space:nowrap;"><a href="https://www.instagram.com/p/Cj3OAuINHKn/?utm_source=ig_embed&amp;utm_campaign=loading" style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px; text-decoration:none;" target="_blank">A post shared by Christopher Papakaliatis (@christopherpapakaliatis)</a></p></div></blockquote><script data-minify="1" async src="https://ipop.gr/wp-content/cache/min/1/en_US/embeds.js?ver=1666562198"></script></div>
</div></figure>
<p>Η δραματική σειρά, θα βρίσκεται στις οθόνες στα μέλη του Netflix σε Ελλάδα και Κύπρο στις 19 Δεκεμβρίου 2022 και θα κάνει πρεμιέρα σε κοινό σε όλο τον κόσμο για πρώτη φορά στις αρχές του 2023.</p>
<figure class="wp-block-pullquote"><blockquote><p><em>«Κρατάω το &#8220;Maestro&#8221;&nbsp;πολύ κοντά στην καρδιά μου και νιώθω βαθιά τιμή και χαρά που αυτή η ιστορία θα ταξιδέψει σε όλο τον κόσμο μέσω του Netflix. Ανυπομονώ για αυτό το ταξίδι»</em>, δήλωσε ο Χριστόφορος Παπακαλιάτης.</p></blockquote></figure>
<blockquote class="wp-block-quote"><p><a href="https://ipop.gr/lifestyle/apotheothike-to-maestro-pos-i-oneiriki-afigi/" target="_blank" rel="noreferrer noopener">Αποθεώθηκε το «Maestro»: Πώς η ονειρική αφήγηση της Χάρις Αλεξίου και η ερωτική σκηνή Παπακαλιάτη- Κλέλιας μάγεψαν το κοινό;</a></p></blockquote>
<p>Ο γνωστός ηθοποιός, σκηνοθέτης και σεναριογράφος είχε έντεκα ολόκληρα χρόνια να κάνει σειρά κι αποφάσισε να γυρίσει για να κάνει το απόλυτο, δίνοντας στον τηλεθεατή αυτό που του αξίζει: το καλύτερο καστ, γυρίσματα στις πιο ατμοσφαιρικές τοποθεσίες και σενάριο για να μην θέλεις να αλλάζεις κανάλι.&nbsp;</p>
<blockquote class="instagram-media" data-instgrm-captioned="" data-instgrm-permalink="https://www.instagram.com/tv/Cj7t9yzDX15/?utm_source=ig_embed&amp;utm_campaign=loading" data-instgrm-version="14" style=" background:#FFF; border:0; border-radius:3px; box-shadow:0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin: 1px; max-width:540px; min-width:326px; padding:0; width:99.375%; width:-webkit-calc(100% - 2px); width:calc(100% - 2px);"><div style="padding:16px;"> <a href="https://www.instagram.com/tv/Cj7t9yzDX15/?utm_source=ig_embed&amp;utm_campaign=loading" style=" background:#FFFFFF; line-height:0; padding:0 0; text-align:center; text-decoration:none; width:100%;" target="_blank" rel="noopener"> <div style=" display: flex; flex-direction: row; align-items: center;"> <div style="background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 40px; margin-right: 14px; width: 40px;"></div> <div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center;"> <div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 100px;"></div> <div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; width: 60px;"></div></div></div><div style="padding: 19% 0;"></div> <div style="display:block; height:50px; margin:0 auto 12px; width:50px;"><svg width="50px" height="50px" viewBox="0 0 60 60" version="1.1" xmlns="https://www.w3.org/2000/svg" xmlns:xlink="https://www.w3.org/1999/xlink"><g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><g transform="translate(-511.000000, -20.000000)" fill="#000000"><g><path d="M556.869,30.41 C554.814,30.41 553.148,32.076 553.148,34.131 C553.148,36.186 554.814,37.852 556.869,37.852 C558.924,37.852 560.59,36.186 560.59,34.131 C560.59,32.076 558.924,30.41 556.869,30.41 M541,60.657 C535.114,60.657 530.342,55.887 530.342,50 C530.342,44.114 535.114,39.342 541,39.342 C546.887,39.342 551.658,44.114 551.658,50 C551.658,55.887 546.887,60.657 541,60.657 M541,33.886 C532.1,33.886 524.886,41.1 524.886,50 C524.886,58.899 532.1,66.113 541,66.113 C549.9,66.113 557.115,58.899 557.115,50 C557.115,41.1 549.9,33.886 541,33.886 M565.378,62.101 C565.244,65.022 564.756,66.606 564.346,67.663 C563.803,69.06 563.154,70.057 562.106,71.106 C561.058,72.155 560.06,72.803 558.662,73.347 C557.607,73.757 556.021,74.244 553.102,74.378 C549.944,74.521 548.997,74.552 541,74.552 C533.003,74.552 532.056,74.521 528.898,74.378 C525.979,74.244 524.393,73.757 523.338,73.347 C521.94,72.803 520.942,72.155 519.894,71.106 C518.846,70.057 518.197,69.06 517.654,67.663 C517.244,66.606 516.755,65.022 516.623,62.101 C516.479,58.943 516.448,57.996 516.448,50 C516.448,42.003 516.479,41.056 516.623,37.899 C516.755,34.978 517.244,33.391 517.654,32.338 C518.197,30.938 518.846,29.942 519.894,28.894 C520.942,27.846 521.94,27.196 523.338,26.654 C524.393,26.244 525.979,25.756 528.898,25.623 C532.057,25.479 533.004,25.448 541,25.448 C548.997,25.448 549.943,25.479 553.102,25.623 C556.021,25.756 557.607,26.244 558.662,26.654 C560.06,27.196 561.058,27.846 562.106,28.894 C563.154,29.942 563.803,30.938 564.346,32.338 C564.756,33.391 565.244,34.978 565.378,37.899 C565.522,41.056 565.552,42.003 565.552,50 C565.552,57.996 565.522,58.943 565.378,62.101 M570.82,37.631 C570.674,34.438 570.167,32.258 569.425,30.349 C568.659,28.377 567.633,26.702 565.965,25.035 C564.297,23.368 562.623,22.342 560.652,21.575 C558.743,20.834 556.562,20.326 553.369,20.18 C550.169,20.033 549.148,20 541,20 C532.853,20 531.831,20.033 528.631,20.18 C525.438,20.326 523.257,20.834 521.349,21.575 C519.376,22.342 517.703,23.368 516.035,25.035 C514.368,26.702 513.342,28.377 512.574,30.349 C511.834,32.258 511.326,34.438 511.181,37.631 C511.035,40.831 511,41.851 511,50 C511,58.147 511.035,59.17 511.181,62.369 C511.326,65.562 511.834,67.743 512.574,69.651 C513.342,71.625 514.368,73.296 516.035,74.965 C517.703,76.634 519.376,77.658 521.349,78.425 C523.257,79.167 525.438,79.673 528.631,79.82 C531.831,79.965 532.853,80.001 541,80.001 C549.148,80.001 550.169,79.965 553.369,79.82 C556.562,79.673 558.743,79.167 560.652,78.425 C562.623,77.658 564.297,76.634 565.965,74.965 C567.633,73.296 568.659,71.625 569.425,69.651 C570.167,67.743 570.674,65.562 570.82,62.369 C570.966,59.17 571,58.147 571,50 C571,41.851 570.966,40.831 570.82,37.631"></path></g></g></g></svg></div><div style="padding-top: 8px;"> <div style=" color:#3897f0; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:550; line-height:18px;">Δείτε αυτή τη δημοσίευση στο Instagram.</div></div><div style="padding: 12.5% 0;"></div> <div style="display: flex; flex-direction: row; margin-bottom: 14px; align-items: center;"><div> <div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(0px) translateY(7px);"></div> <div style="background-color: #F4F4F4; height: 12.5px; transform: rotate(-45deg) translateX(3px) translateY(1px); width: 12.5px; flex-grow: 0; margin-right: 14px; margin-left: 2px;"></div> <div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(9px) translateY(-18px);"></div></div><div style="margin-left: 8px;"> <div style=" background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 20px; width: 20px;"></div> <div style=" width: 0; height: 0; border-top: 2px solid transparent; border-left: 6px solid #f4f4f4; border-bottom: 2px solid transparent; transform: translateX(16px) translateY(-4px) rotate(30deg)"></div></div><div style="margin-left: auto;"> <div style=" width: 0px; border-top: 8px solid #F4F4F4; border-right: 8px solid transparent; transform: translateY(16px);"></div> <div style=" background-color: #F4F4F4; flex-grow: 0; height: 12px; width: 16px; transform: translateY(-4px);"></div> <div style=" width: 0; height: 0; border-top: 8px solid #F4F4F4; border-left: 8px solid transparent; transform: translateY(-4px) translateX(8px);"></div></div></div> <div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center; margin-bottom: 24px;"> <div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 224px;"></div> <div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; width: 144px;"></div></div></a><p style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; line-height:17px; margin-bottom:0; margin-top:8px; overflow:hidden; padding:8px 0 7px; text-align:center; text-overflow:ellipsis; white-space:nowrap;"><a href="https://www.instagram.com/tv/Cj7t9yzDX15/?utm_source=ig_embed&amp;utm_campaign=loading" style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px; text-decoration:none;" target="_blank" rel="noopener">Η δημοσίευση κοινοποιήθηκε από το χρήστη Mega TV (@megatvcom)</a></p></div></blockquote> <script data-minify="1" async="" src="https://ipop.gr/wp-content/cache/min/1/embed.js?ver=1666562207"></script>
<p>Ο Παπακαλιάτης στη σειρά υποδύεται έναν άνδρα, ο οποίος δουλεύει ως δάσκαλος, σε ένα σχολείο των Επτανήσων, όπου διδάσκει και η Μαρία Καβογιάννη. Η ζωή του έφερε τα πάνω κάτω, αφού γοητεύτηκε από μία μαθήτρια της τρίτης λυκείου, που την υποδύεται η ηθοποιός Κλέλια Ανδριολάτου.</p>
<p>Η σειρά θα αποτελείται από εννέα επεισόδια, γεμάτα έντονο σασπένς, ερωτισμό και δράση. Τα γυρίσματα έχουν φόντο ατμοσφαιρικές τοποθεσίες στην Αθήνα, τους Παξούς και την Κέρκυρα.</p>
<p class="has-text-align-center"><strong><a href="https://news.google.com/publications/CAAqIAgKIhpDQklTRFFnTWFna0tCMmx3YjNBdVozSW9BQVAB?hl=el&amp;gl=GR&amp;ceid=GR%3Ael" target="_blank" rel="noreferrer noopener">Διάβασε πρώτος όλα τα θέματα του iPop.gr στο Google News</a></strong></p>
<div class='code-block code-block-6' style='margin: 8px 0; clear: both;'>
<div class="strossle-widget-posts"></div></div>

<div class="clearfix"></div><footer class="article-footer"> <div class="single-tag-wrap">
<span class="tag-title">Tags :</span>
<a href="https://ipop.gr/tag/feature/" rel="tag">Feature</a> </div>
</footer><aside class="post-meta hidden">
<meta itemprop="mainEntityOfPage" content="https://ipop.gr/lifestyle/einai-episimo-to-netflix-pire-ta-pagkosmia-d/">
<span class="vcard author" itemprop="author" content="Φελίτσια Μακοβεϊ"><span class="fn">Φελίτσια Μακοβεϊ</span></span>
<time class="date published entry-date" datetime="2022-11-08T14:05:16+00:00" content="2022-11-08T14:05:16+00:00" itemprop="datePublished">8 November 2022</time>
<meta class="updated" itemprop="dateModified" content="2022-11-08T14:07:44+00:00">
<span itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
<meta itemprop="name" content="iPop">
<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
<meta itemprop="url" content="https://ipop.gr/wp-content/uploads/2020/09/logo_3_web_230.png">
</span>
</span>
<span itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<meta itemprop="url" content="https://ipop.gr/wp-content/uploads/2022/10/maestro.jpg">
<meta itemprop="width" content="1080">
<meta itemprop="height" content="720">
</span>
</aside>
<div class="clearfix"></div></div> </article>
<div class="single-nav single-box row" role="navigation">
<div class="col-sm-6 col-xs-12 nav-el nav-left">
<div class="nav-arrow">
<i class="fa-rb fa-angle-left"></i>
<span class="nav-sub-title">previous article</span>
</div>
<h3 class="post-title is-small-title">
<a href="https://ipop.gr/culture/monster-the-jeffrey-dahmer-story-i-seira-fainomeno-toy-netflix-tha-syn/" rel="prev">
«Monster: The Jeffrey Dahmer Story»: Η σειρά φαινόμενο του Netflix θα συνεχιστεί για άλλες 2 σεζόν και η ιστορία αναμένεται να γίνει ακόμη πιο εθιστική </a>
</h3>
</div>
<div class="col-sm-6 col-xs-12 nav-el nav-right">
<div class="nav-arrow">
<span class="nav-sub-title">next article</span>
<i class="fa-rb fa-angle-right"></i>
</div>
<h3 class="post-title is-small-title">
<a href="https://ipop.gr/food/to-choymoys-allios-prosthese-kolokytha-k/" rel="next">
Το χούμους αλλιώς: Πρόσθεσε κολοκύθα και θα έχεις ένα από τα πιο ωραία μεζεδάκια και ένα πρώτης τάξεως σνακ για το γραφείο </a>
</h3>
</div>
</div>
<div class="single-author-wrap single-box">
<div class="single-author-inner clearfix">
<div class="author-thumb-wrap">
<img data-del="avatar" alt="Φελίτσια Μακοβεϊ" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20140%20140'%3E%3C/svg%3E" class='avatar pp-user-avatar avatar-140 photo ' height='140' width='140' data-lazy-src="https://ipop.gr/wp-content/uploads/2022/05/278863580_749935279343548_8671413938447795885_n-300x300.jpg" /><noscript><img data-del="avatar" alt="Φελίτσια Μακοβεϊ" src='https://ipop.gr/wp-content/uploads/2022/05/278863580_749935279343548_8671413938447795885_n-300x300.jpg' class='avatar pp-user-avatar avatar-140 photo ' height='140' width='140'/></noscript> </div>
<div class="author-content-wrap">
<div class="author-title">
<a href="https://ipop.gr/author/felitsia-makovei/">
<h3>Φελίτσια Μακοβεϊ</h3></a>
</div>
<div class="author-social"><div class="social-link-info clearfix"><a class="color-rss" title="Rss" href="http://felitsia%20makovei" target="_blank"><i class="fa fa-rss"></i></a></div></div>
</div>
</div>
</div>
<div class="single-related-wrap single-box">
<div class="single-related-header block-title">
<h3>you might also like</h3>
</div>
<div class="single-related-content row">
<div class="col-sm-4 col-xs-6"><article itemscope itemtype="https://schema.org/Article" class="post-wrap post-grid-small-s ruby-animated-image ruby-fade post-361418 post type-post status-publish format-standard has-post-thumbnail hentry category-culture tag-feature tag-netflix">
<div class="post-thumb-outer">
<div class=" post-thumb is-image ruby-holder"><a href="https://ipop.gr/culture/monster-the-jeffrey-dahmer-story-i-seira-fainomeno-toy-netflix-tha-syn/" title="«Monster: The Jeffrey Dahmer Story»: Η σειρά φαινόμενο του Netflix θα συνεχιστεί για άλλες 2 σεζόν και η ιστορία αναμένεται να γίνει ακόμη πιο εθιστική" rel="bookmark"><span class="thumbnail-resize"><img width="300" height="270" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20300%20270'%3E%3C/svg%3E" class="attachment-look_ruby_300_270 size-look_ruby_300_270 wp-post-image" alt="Dahmer Monster" data-lazy-src="https://ipop.gr/wp-content/uploads/2022/09/jeffrey-dahmer-300x270.jpg" /><noscript><img width="300" height="270" src="https://ipop.gr/wp-content/uploads/2022/09/jeffrey-dahmer-300x270.jpg" class="attachment-look_ruby_300_270 size-look_ruby_300_270 wp-post-image" alt="Dahmer Monster" loading="lazy" /></noscript></span></a></div> </div>
<div class="post-header">
<header class="entry-header">
<h3 class="post-title is-small-title" itemprop="headline"><a href="https://ipop.gr/culture/monster-the-jeffrey-dahmer-story-i-seira-fainomeno-toy-netflix-tha-syn/" title="«Monster: The Jeffrey Dahmer Story»: Η σειρά φαινόμενο του Netflix θα συνεχιστεί για άλλες 2 σεζόν και η ιστορία αναμένεται να γίνει ακόμη πιο εθιστική">«Monster: The Jeffrey Dahmer Story»: Η σειρά φαινόμενο του Netflix θα συνεχιστεί για άλλες 2 σεζόν και η ιστορία αναμένεται να γίνει ακόμη πιο εθιστική</a></h3> </header>
<div class="post-meta-info"><span class="meta-info-el meta-info-date">
<span class="meta-date">1 hour ago</span>
</span>
</div> <aside class="post-meta hidden">
<meta itemprop="mainEntityOfPage" content="https://ipop.gr/culture/monster-the-jeffrey-dahmer-story-i-seira-fainomeno-toy-netflix-tha-syn/">
<span class="vcard author" itemprop="author" content="Φελίτσια Μακοβεϊ"><span class="fn">Φελίτσια Μακοβεϊ</span></span>
<time class="date published entry-date" datetime="2022-11-08T13:32:16+00:00" content="2022-11-08T13:32:16+00:00" itemprop="datePublished">8 November 2022</time>
<meta class="updated" itemprop="dateModified" content="2022-11-08T13:34:56+00:00">
<span itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
<meta itemprop="name" content="iPop">
<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
<meta itemprop="url" content="https://ipop.gr/wp-content/uploads/2020/09/logo_3_web_230.png">
</span>
</span>
<span itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<meta itemprop="url" content="https://ipop.gr/wp-content/uploads/2022/09/jeffrey-dahmer.jpg">
<meta itemprop="width" content="1080">
<meta itemprop="height" content="720">
</span>
</aside>
</div>
</article>
</div><div class="col-sm-4 col-xs-6"><article itemscope itemtype="https://schema.org/Article" class="post-wrap post-grid-small-s ruby-animated-image ruby-fade post-361416 post type-post status-publish format-standard has-post-thumbnail hentry category-pets tag-feature">
<div class="post-thumb-outer">
<div class=" post-thumb is-image ruby-holder"><a href="https://ipop.gr/pets/i-hope-to-gataki-apo-tin-vretania-poy-den-ei/" title="Η Hope, το γατάκι από την Βρετανία που δεν είναι ούτε θηλυκό ούτε αρσενικό. Πώς εξηγούν οι επιστήμονες αυτό το φαινόμενο;" rel="bookmark"><span class="thumbnail-resize"><img width="300" height="270" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20300%20270'%3E%3C/svg%3E" class="attachment-look_ruby_300_270 size-look_ruby_300_270 wp-post-image" alt="γατάκι από την Βρετανία" data-lazy-src="https://ipop.gr/wp-content/uploads/2022/11/gata-300x270.jpg" /><noscript><img width="300" height="270" src="https://ipop.gr/wp-content/uploads/2022/11/gata-300x270.jpg" class="attachment-look_ruby_300_270 size-look_ruby_300_270 wp-post-image" alt="γατάκι από την Βρετανία" loading="lazy" /></noscript></span></a></div> </div>
<div class="post-header">
<header class="entry-header">
<h3 class="post-title is-small-title" itemprop="headline"><a href="https://ipop.gr/pets/i-hope-to-gataki-apo-tin-vretania-poy-den-ei/" title="Η Hope, το γατάκι από την Βρετανία που δεν είναι ούτε θηλυκό ούτε αρσενικό. Πώς εξηγούν οι επιστήμονες αυτό το φαινόμενο;">Η Hope, το γατάκι από την Βρετανία που δεν είναι ούτε θηλυκό ούτε αρσενικό. Πώς εξηγούν οι επιστήμονες αυτό το φαινόμενο;</a></h3> </header>
<div class="post-meta-info"><span class="meta-info-el meta-info-date">
<span class="meta-date">2 hours ago</span>
</span>
</div> <aside class="post-meta hidden">
<meta itemprop="mainEntityOfPage" content="https://ipop.gr/pets/i-hope-to-gataki-apo-tin-vretania-poy-den-ei/">
<span class="vcard author" itemprop="author" content="Βασιλική Μπαγιώργα"><span class="fn">Βασιλική Μπαγιώργα</span></span>
<time class="date published entry-date" datetime="2022-11-08T12:45:00+00:00" content="2022-11-08T12:45:00+00:00" itemprop="datePublished">8 November 2022</time>
<meta class="updated" itemprop="dateModified" content="2022-11-08T13:45:50+00:00">
<span itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
<meta itemprop="name" content="iPop">
<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
<meta itemprop="url" content="https://ipop.gr/wp-content/uploads/2020/09/logo_3_web_230.png">
</span>
</span>
<span itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<meta itemprop="url" content="https://ipop.gr/wp-content/uploads/2022/11/gata.jpg">
<meta itemprop="width" content="840">
<meta itemprop="height" content="564">
</span>
</aside>
</div>
</article>
</div><div class="col-sm-4 col-xs-6"><article itemscope itemtype="https://schema.org/Article" class="post-wrap post-grid-small-s ruby-animated-image ruby-fade post-361413 post type-post status-publish format-standard has-post-thumbnail hentry category-lifestyle tag-celebrities">
<div class="post-thumb-outer">
<div class=" post-thumb is-image ruby-holder"><a href="https://ipop.gr/lifestyle/aytos-anadeichthike-o-pio-sexi-antras-st/" title="Αυτός αναδείχθηκε ο πιο σέξι άντρας στον πλανήτη για το 2022 και η αντίδρασή του ήταν απλά ξεκαρδιστική «Η μαμά μου θα χαρεί τόσο πολύ»" rel="bookmark"><span class="thumbnail-resize"><img width="300" height="270" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20300%20270'%3E%3C/svg%3E" class="attachment-look_ruby_300_270 size-look_ruby_300_270 wp-post-image" alt="Chris Evans" data-lazy-src="https://ipop.gr/wp-content/uploads/2022/11/chris-evans-300x270.jpg" /><noscript><img width="300" height="270" src="https://ipop.gr/wp-content/uploads/2022/11/chris-evans-300x270.jpg" class="attachment-look_ruby_300_270 size-look_ruby_300_270 wp-post-image" alt="Chris Evans" loading="lazy" /></noscript></span></a></div> </div>
<div class="post-header">
<header class="entry-header">
<h3 class="post-title is-small-title" itemprop="headline"><a href="https://ipop.gr/lifestyle/aytos-anadeichthike-o-pio-sexi-antras-st/" title="Αυτός αναδείχθηκε ο πιο σέξι άντρας στον πλανήτη για το 2022 και η αντίδρασή του ήταν απλά ξεκαρδιστική «Η μαμά μου θα χαρεί τόσο πολύ»">Αυτός αναδείχθηκε ο πιο σέξι άντρας στον πλανήτη για το 2022 και η αντίδρασή του ήταν απλά ξεκαρδιστική «Η μαμά μου θα χαρεί τόσο πολύ»</a></h3> </header>
<div class="post-meta-info"><span class="meta-info-el meta-info-date">
<span class="meta-date">3 hours ago</span>
</span>
</div> <aside class="post-meta hidden">
<meta itemprop="mainEntityOfPage" content="https://ipop.gr/lifestyle/aytos-anadeichthike-o-pio-sexi-antras-st/">
<span class="vcard author" itemprop="author" content="Φελίτσια Μακοβεϊ"><span class="fn">Φελίτσια Μακοβεϊ</span></span>
<time class="date published entry-date" datetime="2022-11-08T12:00:26+00:00" content="2022-11-08T12:00:26+00:00" itemprop="datePublished">8 November 2022</time>
<meta class="updated" itemprop="dateModified" content="2022-11-08T14:35:16+00:00">
<span itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
<meta itemprop="name" content="iPop">
<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
<meta itemprop="url" content="https://ipop.gr/wp-content/uploads/2020/09/logo_3_web_230.png">
</span>
</span>
<span itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<meta itemprop="url" content="https://ipop.gr/wp-content/uploads/2022/11/chris-evans.jpg">
<meta itemprop="width" content="1079">
<meta itemprop="height" content="708">
</span>
</aside>
</div>
</article>
</div><div class="col-sm-4 col-xs-6"><article itemscope itemtype="https://schema.org/Article" class="post-wrap post-grid-small-s ruby-animated-image ruby-fade post-361408 post type-post status-publish format-standard has-post-thumbnail hentry category-lifestyle tag-celebrities">
<div class="post-thumb-outer">
<div class=" post-thumb is-image ruby-holder"><a href="https://ipop.gr/lifestyle/baby-boom-i-rebel-wilson-apektise-to-proto-tis-paidaki-me/" title="Baby boom! Η Rebel Wilson απέκτησε το πρώτο της παιδάκι μέσω παρένθετης μητέρας &#8211; Η συγκινητική της ανάρτηση και η πρώτη φωτογραφία του μωρού" rel="bookmark"><span class="thumbnail-resize"><img width="300" height="270" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20300%20270'%3E%3C/svg%3E" class="attachment-look_ruby_300_270 size-look_ruby_300_270 wp-post-image" alt="Rebel Wilson" data-lazy-src="https://ipop.gr/wp-content/uploads/2022/11/rebel-wilson-300x270.jpg" /><noscript><img width="300" height="270" src="https://ipop.gr/wp-content/uploads/2022/11/rebel-wilson-300x270.jpg" class="attachment-look_ruby_300_270 size-look_ruby_300_270 wp-post-image" alt="Rebel Wilson" loading="lazy" /></noscript></span></a></div> </div>
<div class="post-header">
<header class="entry-header">
<h3 class="post-title is-small-title" itemprop="headline"><a href="https://ipop.gr/lifestyle/baby-boom-i-rebel-wilson-apektise-to-proto-tis-paidaki-me/" title="Baby boom! Η Rebel Wilson απέκτησε το πρώτο της παιδάκι μέσω παρένθετης μητέρας &#8211; Η συγκινητική της ανάρτηση και η πρώτη φωτογραφία του μωρού">Baby boom! Η Rebel Wilson απέκτησε το πρώτο της παιδάκι μέσω παρένθετης μητέρας &#8211; Η συγκινητική της ανάρτηση και η πρώτη φωτογραφία του μωρού</a></h3> </header>
<div class="post-meta-info"><span class="meta-info-el meta-info-date">
<span class="meta-date">4 hours ago</span>
</span>
</div> <aside class="post-meta hidden">
<meta itemprop="mainEntityOfPage" content="https://ipop.gr/lifestyle/baby-boom-i-rebel-wilson-apektise-to-proto-tis-paidaki-me/">
<span class="vcard author" itemprop="author" content="Φελίτσια Μακοβεϊ"><span class="fn">Φελίτσια Μακοβεϊ</span></span>
<time class="date published entry-date" datetime="2022-11-08T11:15:21+00:00" content="2022-11-08T11:15:21+00:00" itemprop="datePublished">8 November 2022</time>
<meta class="updated" itemprop="dateModified" content="2022-11-08T13:32:46+00:00">
<span itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
<meta itemprop="name" content="iPop">
<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
<meta itemprop="url" content="https://ipop.gr/wp-content/uploads/2020/09/logo_3_web_230.png">
</span>
</span>
<span itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<meta itemprop="url" content="https://ipop.gr/wp-content/uploads/2022/11/rebel-wilson.jpg">
<meta itemprop="width" content="1080">
<meta itemprop="height" content="752">
</span>
</aside>
</div>
</article>
</div><div class="col-sm-4 col-xs-6"><article itemscope itemtype="https://schema.org/Article" class="post-wrap post-grid-small-s ruby-animated-image ruby-fade post-361052 post type-post status-publish format-standard has-post-thumbnail hentry category-lifestyle tag-celebrities">
<div class="post-thumb-outer">
<div class=" post-thumb is-image ruby-holder"><a href="https://ipop.gr/lifestyle/o-matthew-perry-kai-oi-gynaikes-poy-sygklonisan-ti/" title="Ο Matthew Perry και οι γυναίκες που συγκλόνισαν την ζωή του- Από την πρώτη κοπέλα που έκανε σεξ, στον χωρισμό του με την Julia Roberts, και όλα τα ενδιάμεσα" rel="bookmark"><span class="thumbnail-resize"><img width="300" height="270" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20300%20270'%3E%3C/svg%3E" class="attachment-look_ruby_300_270 size-look_ruby_300_270 wp-post-image" alt="Matthew Perry σχέσεις" data-lazy-src="https://ipop.gr/wp-content/uploads/2022/11/Matthew-Perry-300x270.jpg" /><noscript><img width="300" height="270" src="https://ipop.gr/wp-content/uploads/2022/11/Matthew-Perry-300x270.jpg" class="attachment-look_ruby_300_270 size-look_ruby_300_270 wp-post-image" alt="Matthew Perry σχέσεις" loading="lazy" /></noscript></span></a></div> </div>
<div class="post-header">
<header class="entry-header">
<h3 class="post-title is-small-title" itemprop="headline"><a href="https://ipop.gr/lifestyle/o-matthew-perry-kai-oi-gynaikes-poy-sygklonisan-ti/" title="Ο Matthew Perry και οι γυναίκες που συγκλόνισαν την ζωή του- Από την πρώτη κοπέλα που έκανε σεξ, στον χωρισμό του με την Julia Roberts, και όλα τα ενδιάμεσα">Ο Matthew Perry και οι γυναίκες που συγκλόνισαν την ζωή του- Από την πρώτη κοπέλα που έκανε σεξ, στον χωρισμό του με την Julia Roberts, και όλα τα ενδιάμεσα</a></h3> </header>
<div class="post-meta-info"><span class="meta-info-el meta-info-date">
<span class="meta-date">19 hours ago</span>
</span>
</div> <aside class="post-meta hidden">
<meta itemprop="mainEntityOfPage" content="https://ipop.gr/lifestyle/o-matthew-perry-kai-oi-gynaikes-poy-sygklonisan-ti/">
<span class="vcard author" itemprop="author" content="Βασιλική Μπαγιώργα"><span class="fn">Βασιλική Μπαγιώργα</span></span>
<time class="date published entry-date" datetime="2022-11-07T19:20:00+00:00" content="2022-11-07T19:20:00+00:00" itemprop="datePublished">7 November 2022</time>
<meta class="updated" itemprop="dateModified" content="2022-11-08T11:15:39+00:00">
<span itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
<meta itemprop="name" content="iPop">
<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
<meta itemprop="url" content="https://ipop.gr/wp-content/uploads/2020/09/logo_3_web_230.png">
</span>
</span>
<span itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<meta itemprop="url" content="https://ipop.gr/wp-content/uploads/2022/11/Matthew-Perry.jpg">
<meta itemprop="width" content="1080">
<meta itemprop="height" content="720">
</span>
</aside>
</div>
</article>
</div><div class="col-sm-4 col-xs-6"><article itemscope itemtype="https://schema.org/Article" class="post-wrap post-grid-small-s ruby-animated-image ruby-fade post-361376 post type-post status-publish format-standard has-post-thumbnail hentry category-lifestyle tag-stay_updated">
<div class="post-thumb-outer">
<div class=" post-thumb is-image ruby-holder"><a href="https://ipop.gr/lifestyle/feggari-toy-kastora-poio-spanio-fai/" title="«Φεγγάρι του κάστορα»: Ποιο σπάνιο φαινόμενο θα συνυπάρξει με την πανσέληνο του Νοεμβρίου;" rel="bookmark"><span class="thumbnail-resize"><img width="300" height="270" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20300%20270'%3E%3C/svg%3E" class="attachment-look_ruby_300_270 size-look_ruby_300_270 wp-post-image" alt="φεγγάρι του κάστορα" data-lazy-src="https://ipop.gr/wp-content/uploads/2021/08/fullmoon-300x270.jpg" /><noscript><img width="300" height="270" src="https://ipop.gr/wp-content/uploads/2021/08/fullmoon-300x270.jpg" class="attachment-look_ruby_300_270 size-look_ruby_300_270 wp-post-image" alt="φεγγάρι του κάστορα" loading="lazy" /></noscript></span></a></div> </div>
<div class="post-header">
<header class="entry-header">
<h3 class="post-title is-small-title" itemprop="headline"><a href="https://ipop.gr/lifestyle/feggari-toy-kastora-poio-spanio-fai/" title="«Φεγγάρι του κάστορα»: Ποιο σπάνιο φαινόμενο θα συνυπάρξει με την πανσέληνο του Νοεμβρίου;">«Φεγγάρι του κάστορα»: Ποιο σπάνιο φαινόμενο θα συνυπάρξει με την πανσέληνο του Νοεμβρίου;</a></h3> </header>
<div class="post-meta-info"><span class="meta-info-el meta-info-date">
<span class="meta-date">22 hours ago</span>
</span>
</div> <aside class="post-meta hidden">
<meta itemprop="mainEntityOfPage" content="https://ipop.gr/lifestyle/feggari-toy-kastora-poio-spanio-fai/">
<span class="vcard author" itemprop="author" content="ipop team"><span class="fn">ipop team</span></span>
<time class="date published entry-date" datetime="2022-11-07T16:20:00+00:00" content="2022-11-07T16:20:00+00:00" itemprop="datePublished">7 November 2022</time>
<meta class="updated" itemprop="dateModified" content="2022-11-07T20:00:53+00:00">
<span itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
<meta itemprop="name" content="iPop">
<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
<meta itemprop="url" content="https://ipop.gr/wp-content/uploads/2020/09/logo_3_web_230.png">
</span>
</span>
<span itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<meta itemprop="url" content="https://ipop.gr/wp-content/uploads/2021/08/fullmoon.jpg">
<meta itemprop="width" content="1920">
<meta itemprop="height" content="1272">
</span>
</aside>
</div>
</article>
</div> </div>
</div>
</article></div><aside id="sidebar" class="sidebar-wrap ruby-sidebar-sticky col-sm-4 col-xs-12 clearfix" role="complementary" itemscope itemtype="https://schema.org/WPSideBar"><div class="sidebar-inner"><section id="ai_widget-2" class="widget ai_widget"><div class='code-block code-block-4' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<div id="sas_80261"></div>
<script type="application/javascript">
    sas.cmd.push(function() {
        sas.render("80261");  // Format : 300x250_1 300x250
    });
</script></div>
</section><section id="instagram-feed-widget-2" class="widget widget_instagram-feed-widget"><div class="widget-title block-title"><h3># Follow us on Instagram</h3></div>
<div id="sb_instagram" class="sbi sbi_mob_col_1 sbi_tab_col_2 sbi_col_4 sbi_width_resp sbi_disable_mobile" style="padding-bottom: 10px;width: 80%;" data-feedid="sbi_ipopgr#12" data-res="auto" data-cols="4" data-colsmobile="1" data-colstablet="2" data-num="12" data-nummobile="" data-shortcode-atts="{&quot;width&quot;:&quot;80&quot;,&quot;disablemobile&quot;:&quot;true&quot;}" data-postid="361438" data-locatornonce="3d9d7b6861" data-sbi-flags="favorLocal">
<div id="sbi_images" style="padding: 5px;">
<div class="sbi_item sbi_type_image sbi_new sbi_transition" id="sbi_17932681553387909" data-date="1667723587">
<div class="sbi_photo_wrap">
<a class="sbi_photo" href="https://www.instagram.com/p/CknOizDKruk/" target="_blank" rel="noopener nofollow" data-full-res="https://scontent-frx5-1.cdninstagram.com/v/t51.2885-15/314457679_1646238512474092_2561268073570452313_n.jpg?_nc_cat=100&#038;ccb=1-7&#038;_nc_sid=8ae9d6&#038;_nc_eui2=AeFDa-SP-Cbb_SlrpEZn5Borgoeej7Wcd5qCh56PtZx3msJKoQvpcByYuWIhCxtegeM&#038;_nc_ohc=H22POjXZiNoAX8_wr0i&#038;_nc_ht=scontent-frx5-1.cdninstagram.com&#038;edm=AM6HXa8EAAAA&#038;oh=00_AfDoLZRU0QSdRuMnjAlGWzsUw7XM-IPF2snt_YnNHYxhag&#038;oe=636E5EE6" data-img-src-set="{&quot;d&quot;:&quot;https:\/\/scontent-frx5-1.cdninstagram.com\/v\/t51.2885-15\/314457679_1646238512474092_2561268073570452313_n.jpg?_nc_cat=100&amp;ccb=1-7&amp;_nc_sid=8ae9d6&amp;_nc_eui2=AeFDa-SP-Cbb_SlrpEZn5Borgoeej7Wcd5qCh56PtZx3msJKoQvpcByYuWIhCxtegeM&amp;_nc_ohc=H22POjXZiNoAX8_wr0i&amp;_nc_ht=scontent-frx5-1.cdninstagram.com&amp;edm=AM6HXa8EAAAA&amp;oh=00_AfDoLZRU0QSdRuMnjAlGWzsUw7XM-IPF2snt_YnNHYxhag&amp;oe=636E5EE6&quot;,&quot;150&quot;:&quot;https:\/\/scontent-frx5-1.cdninstagram.com\/v\/t51.2885-15\/314457679_1646238512474092_2561268073570452313_n.jpg?_nc_cat=100&amp;ccb=1-7&amp;_nc_sid=8ae9d6&amp;_nc_eui2=AeFDa-SP-Cbb_SlrpEZn5Borgoeej7Wcd5qCh56PtZx3msJKoQvpcByYuWIhCxtegeM&amp;_nc_ohc=H22POjXZiNoAX8_wr0i&amp;_nc_ht=scontent-frx5-1.cdninstagram.com&amp;edm=AM6HXa8EAAAA&amp;oh=00_AfDoLZRU0QSdRuMnjAlGWzsUw7XM-IPF2snt_YnNHYxhag&amp;oe=636E5EE6&quot;,&quot;320&quot;:&quot;https:\/\/scontent-frx5-1.cdninstagram.com\/v\/t51.2885-15\/314457679_1646238512474092_2561268073570452313_n.jpg?_nc_cat=100&amp;ccb=1-7&amp;_nc_sid=8ae9d6&amp;_nc_eui2=AeFDa-SP-Cbb_SlrpEZn5Borgoeej7Wcd5qCh56PtZx3msJKoQvpcByYuWIhCxtegeM&amp;_nc_ohc=H22POjXZiNoAX8_wr0i&amp;_nc_ht=scontent-frx5-1.cdninstagram.com&amp;edm=AM6HXa8EAAAA&amp;oh=00_AfDoLZRU0QSdRuMnjAlGWzsUw7XM-IPF2snt_YnNHYxhag&amp;oe=636E5EE6&quot;,&quot;640&quot;:&quot;https:\/\/scontent-frx5-1.cdninstagram.com\/v\/t51.2885-15\/314457679_1646238512474092_2561268073570452313_n.jpg?_nc_cat=100&amp;ccb=1-7&amp;_nc_sid=8ae9d6&amp;_nc_eui2=AeFDa-SP-Cbb_SlrpEZn5Borgoeej7Wcd5qCh56PtZx3msJKoQvpcByYuWIhCxtegeM&amp;_nc_ohc=H22POjXZiNoAX8_wr0i&amp;_nc_ht=scontent-frx5-1.cdninstagram.com&amp;edm=AM6HXa8EAAAA&amp;oh=00_AfDoLZRU0QSdRuMnjAlGWzsUw7XM-IPF2snt_YnNHYxhag&amp;oe=636E5EE6&quot;}">
<span class="sbi-screenreader">Αγάπη φθινοπωρινή ☔
-
#ipopgr #</span>
<img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="Αγάπη φθινοπωρινή ☔

-
#ipopgr #rainyday #rainlover #cozymoments" data-lazy-src="https://ipop.gr/wp-content/plugins/instagram-feed/img/placeholder.png"><noscript><img src="https://ipop.gr/wp-content/plugins/instagram-feed/img/placeholder.png" alt="Αγάπη φθινοπωρινή ☔

-
#ipopgr #rainyday #rainlover #cozymoments"></noscript>
</a>
</div>
</div><div class="sbi_item sbi_type_image sbi_new sbi_transition" id="sbi_18040420954380298" data-date="1667375704">
<div class="sbi_photo_wrap">
<a class="sbi_photo" href="https://www.instagram.com/p/Ckc3Ag8Lk3s/" target="_blank" rel="noopener nofollow" data-full-res="https://scontent-frx5-1.cdninstagram.com/v/t51.29350-15/313384549_852352495794690_7221024061053649308_n.webp?stp=dst-jpg&#038;_nc_cat=111&#038;ccb=1-7&#038;_nc_sid=8ae9d6&#038;_nc_eui2=AeGe4riZ3GUgm_HcLfHQtfgl_9iI6l-TI1v_2IjqX5MjWwgE0gaJ8AUpHxpLVBWuRf8&#038;_nc_ohc=DlnNePBaKsYAX-PzEdN&#038;_nc_ht=scontent-frx5-1.cdninstagram.com&#038;edm=AM6HXa8EAAAA&#038;oh=00_AfDwiGja7V_OTHdYt6qnSBZ5wFMjXbtUT7LHzb2OILGLdQ&#038;oe=636FACF4" data-img-src-set="{&quot;d&quot;:&quot;https:\/\/scontent-frx5-1.cdninstagram.com\/v\/t51.29350-15\/313384549_852352495794690_7221024061053649308_n.webp?stp=dst-jpg&amp;_nc_cat=111&amp;ccb=1-7&amp;_nc_sid=8ae9d6&amp;_nc_eui2=AeGe4riZ3GUgm_HcLfHQtfgl_9iI6l-TI1v_2IjqX5MjWwgE0gaJ8AUpHxpLVBWuRf8&amp;_nc_ohc=DlnNePBaKsYAX-PzEdN&amp;_nc_ht=scontent-frx5-1.cdninstagram.com&amp;edm=AM6HXa8EAAAA&amp;oh=00_AfDwiGja7V_OTHdYt6qnSBZ5wFMjXbtUT7LHzb2OILGLdQ&amp;oe=636FACF4&quot;,&quot;150&quot;:&quot;https:\/\/scontent-frx5-1.cdninstagram.com\/v\/t51.29350-15\/313384549_852352495794690_7221024061053649308_n.webp?stp=dst-jpg&amp;_nc_cat=111&amp;ccb=1-7&amp;_nc_sid=8ae9d6&amp;_nc_eui2=AeGe4riZ3GUgm_HcLfHQtfgl_9iI6l-TI1v_2IjqX5MjWwgE0gaJ8AUpHxpLVBWuRf8&amp;_nc_ohc=DlnNePBaKsYAX-PzEdN&amp;_nc_ht=scontent-frx5-1.cdninstagram.com&amp;edm=AM6HXa8EAAAA&amp;oh=00_AfDwiGja7V_OTHdYt6qnSBZ5wFMjXbtUT7LHzb2OILGLdQ&amp;oe=636FACF4&quot;,&quot;320&quot;:&quot;https:\/\/scontent-frx5-1.cdninstagram.com\/v\/t51.29350-15\/313384549_852352495794690_7221024061053649308_n.webp?stp=dst-jpg&amp;_nc_cat=111&amp;ccb=1-7&amp;_nc_sid=8ae9d6&amp;_nc_eui2=AeGe4riZ3GUgm_HcLfHQtfgl_9iI6l-TI1v_2IjqX5MjWwgE0gaJ8AUpHxpLVBWuRf8&amp;_nc_ohc=DlnNePBaKsYAX-PzEdN&amp;_nc_ht=scontent-frx5-1.cdninstagram.com&amp;edm=AM6HXa8EAAAA&amp;oh=00_AfDwiGja7V_OTHdYt6qnSBZ5wFMjXbtUT7LHzb2OILGLdQ&amp;oe=636FACF4&quot;,&quot;640&quot;:&quot;https:\/\/scontent-frx5-1.cdninstagram.com\/v\/t51.29350-15\/313384549_852352495794690_7221024061053649308_n.webp?stp=dst-jpg&amp;_nc_cat=111&amp;ccb=1-7&amp;_nc_sid=8ae9d6&amp;_nc_eui2=AeGe4riZ3GUgm_HcLfHQtfgl_9iI6l-TI1v_2IjqX5MjWwgE0gaJ8AUpHxpLVBWuRf8&amp;_nc_ohc=DlnNePBaKsYAX-PzEdN&amp;_nc_ht=scontent-frx5-1.cdninstagram.com&amp;edm=AM6HXa8EAAAA&amp;oh=00_AfDwiGja7V_OTHdYt6qnSBZ5wFMjXbtUT7LHzb2OILGLdQ&amp;oe=636FACF4&quot;}">
<span class="sbi-screenreader">«Να τα λέμε», «Μη χαθούμε..»
</span>
<img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="«Να τα λέμε», «Μη χαθούμε..»
Υποσχέθηκαν όλοι στον αποχωρισμό. Τον πρώτο καιρό συναντήθηκαν μια δυο φορές, μέχρι που αραίωσαν οι συναντήσεις και πια αρκεστήκαμε σε ένα τυπικό μήνυμα σε γιορτές και γενέθλια, μέχρι να ξεχαστούν και αυτά. Είναι μικρός θάνατος οι αποχωρισμοί και με κάποιους ανθρώπους πονάνε περισσότερο. Τον πρώτο καιρό πονάει η άδεια θέση στο γραφείο, πονάει όταν τελειώνουν οι σχολές και τα μαθήματα και πια δεν θα είμαστε τόσες ώρες μαζί και άλλοι άνθρωποι θα πάρουν τη θέση τους στην καθημερινότητάς μας.

Κάπως έτσι γίνονται βέβαια οι μεγάλες φιλίες και οι κουμπαριές. Μετά από τις ώρες ατέλειωτες που περάσαμε και ζήσαμε μαζί.

Δεν χάνεσαι με τους ανθρώπους που σήμαιναν κάτι για τη ζωή σου. Ακόμα και με εκείνους που πια έχουν αλλάξει οι ανάγκες σου και οι συνθήκες της καθημερινότητες, μένουν πάντα στην καρδιά σου με τον πιο γλυκό και όμορφο τρόπο σαν την πιο γλυκιά ανάμνηση.

Άλλωστε αυτό δεν είναι να ωριμάζεις; Το να μπορείς να αποδεχτείς ό,τι δεν μπορείς να αλλάξεις!

✍️@ibelievergrafei 

-
#ipopgr #goodbyesarehard #lifecircle #hardtosaygoodbye" data-lazy-src="https://ipop.gr/wp-content/plugins/instagram-feed/img/placeholder.png"><noscript><img src="https://ipop.gr/wp-content/plugins/instagram-feed/img/placeholder.png" alt="«Να τα λέμε», «Μη χαθούμε..»
Υποσχέθηκαν όλοι στον αποχωρισμό. Τον πρώτο καιρό συναντήθηκαν μια δυο φορές, μέχρι που αραίωσαν οι συναντήσεις και πια αρκεστήκαμε σε ένα τυπικό μήνυμα σε γιορτές και γενέθλια, μέχρι να ξεχαστούν και αυτά. Είναι μικρός θάνατος οι αποχωρισμοί και με κάποιους ανθρώπους πονάνε περισσότερο. Τον πρώτο καιρό πονάει η άδεια θέση στο γραφείο, πονάει όταν τελειώνουν οι σχολές και τα μαθήματα και πια δεν θα είμαστε τόσες ώρες μαζί και άλλοι άνθρωποι θα πάρουν τη θέση τους στην καθημερινότητάς μας.

Κάπως έτσι γίνονται βέβαια οι μεγάλες φιλίες και οι κουμπαριές. Μετά από τις ώρες ατέλειωτες που περάσαμε και ζήσαμε μαζί.

Δεν χάνεσαι με τους ανθρώπους που σήμαιναν κάτι για τη ζωή σου. Ακόμα και με εκείνους που πια έχουν αλλάξει οι ανάγκες σου και οι συνθήκες της καθημερινότητες, μένουν πάντα στην καρδιά σου με τον πιο γλυκό και όμορφο τρόπο σαν την πιο γλυκιά ανάμνηση.

Άλλωστε αυτό δεν είναι να ωριμάζεις; Το να μπορείς να αποδεχτείς ό,τι δεν μπορείς να αλλάξεις!

✍️@ibelievergrafei 

-
#ipopgr #goodbyesarehard #lifecircle #hardtosaygoodbye"></noscript>
</a>
</div>
</div><div class="sbi_item sbi_type_image sbi_new sbi_transition" id="sbi_17944179113215309" data-date="1667301871">
<div class="sbi_photo_wrap">
<a class="sbi_photo" href="https://www.instagram.com/p/CkaqLw3I6us/" target="_blank" rel="noopener nofollow" data-full-res="https://scontent-frt3-2.cdninstagram.com/v/t51.29350-15/313742815_5321648357946838_7183542656204234596_n.webp?stp=dst-jpg&#038;_nc_cat=103&#038;ccb=1-7&#038;_nc_sid=8ae9d6&#038;_nc_eui2=AeHsS03kJ9unz2FgFh55dhyH9UIBxzKT5X_1QgHHMpPlf1ZDeNIrrC7d2Y10JFTp310&#038;_nc_ohc=9Qc-halumfsAX-KTuKz&#038;_nc_ht=scontent-frt3-2.cdninstagram.com&#038;edm=AM6HXa8EAAAA&#038;oh=00_AfC2ptJCkHZVPE5QrpZWvyL2rZ-vnGk6QLVSUnolhqAE7g&#038;oe=636EB0A1" data-img-src-set="{&quot;d&quot;:&quot;https:\/\/scontent-frt3-2.cdninstagram.com\/v\/t51.29350-15\/313742815_5321648357946838_7183542656204234596_n.webp?stp=dst-jpg&amp;_nc_cat=103&amp;ccb=1-7&amp;_nc_sid=8ae9d6&amp;_nc_eui2=AeHsS03kJ9unz2FgFh55dhyH9UIBxzKT5X_1QgHHMpPlf1ZDeNIrrC7d2Y10JFTp310&amp;_nc_ohc=9Qc-halumfsAX-KTuKz&amp;_nc_ht=scontent-frt3-2.cdninstagram.com&amp;edm=AM6HXa8EAAAA&amp;oh=00_AfC2ptJCkHZVPE5QrpZWvyL2rZ-vnGk6QLVSUnolhqAE7g&amp;oe=636EB0A1&quot;,&quot;150&quot;:&quot;https:\/\/scontent-frt3-2.cdninstagram.com\/v\/t51.29350-15\/313742815_5321648357946838_7183542656204234596_n.webp?stp=dst-jpg&amp;_nc_cat=103&amp;ccb=1-7&amp;_nc_sid=8ae9d6&amp;_nc_eui2=AeHsS03kJ9unz2FgFh55dhyH9UIBxzKT5X_1QgHHMpPlf1ZDeNIrrC7d2Y10JFTp310&amp;_nc_ohc=9Qc-halumfsAX-KTuKz&amp;_nc_ht=scontent-frt3-2.cdninstagram.com&amp;edm=AM6HXa8EAAAA&amp;oh=00_AfC2ptJCkHZVPE5QrpZWvyL2rZ-vnGk6QLVSUnolhqAE7g&amp;oe=636EB0A1&quot;,&quot;320&quot;:&quot;https:\/\/scontent-frt3-2.cdninstagram.com\/v\/t51.29350-15\/313742815_5321648357946838_7183542656204234596_n.webp?stp=dst-jpg&amp;_nc_cat=103&amp;ccb=1-7&amp;_nc_sid=8ae9d6&amp;_nc_eui2=AeHsS03kJ9unz2FgFh55dhyH9UIBxzKT5X_1QgHHMpPlf1ZDeNIrrC7d2Y10JFTp310&amp;_nc_ohc=9Qc-halumfsAX-KTuKz&amp;_nc_ht=scontent-frt3-2.cdninstagram.com&amp;edm=AM6HXa8EAAAA&amp;oh=00_AfC2ptJCkHZVPE5QrpZWvyL2rZ-vnGk6QLVSUnolhqAE7g&amp;oe=636EB0A1&quot;,&quot;640&quot;:&quot;https:\/\/scontent-frt3-2.cdninstagram.com\/v\/t51.29350-15\/313742815_5321648357946838_7183542656204234596_n.webp?stp=dst-jpg&amp;_nc_cat=103&amp;ccb=1-7&amp;_nc_sid=8ae9d6&amp;_nc_eui2=AeHsS03kJ9unz2FgFh55dhyH9UIBxzKT5X_1QgHHMpPlf1ZDeNIrrC7d2Y10JFTp310&amp;_nc_ohc=9Qc-halumfsAX-KTuKz&amp;_nc_ht=scontent-frt3-2.cdninstagram.com&amp;edm=AM6HXa8EAAAA&amp;oh=00_AfC2ptJCkHZVPE5QrpZWvyL2rZ-vnGk6QLVSUnolhqAE7g&amp;oe=636EB0A1&quot;}">
<span class="sbi-screenreader"></span>
<img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="Καλό μήνα! 
Ο μήνας του χουχουλιάσματος και του αράγματος ❤️
-
#ipopgr #hellonovember #cozyhome #netflixandchill #pizzaandwine" data-lazy-src="https://ipop.gr/wp-content/plugins/instagram-feed/img/placeholder.png"><noscript><img src="https://ipop.gr/wp-content/plugins/instagram-feed/img/placeholder.png" alt="Καλό μήνα! 
Ο μήνας του χουχουλιάσματος και του αράγματος ❤️
-
#ipopgr #hellonovember #cozyhome #netflixandchill #pizzaandwine"></noscript>
</a>
</div>
</div><div class="sbi_item sbi_type_image sbi_new sbi_transition" id="sbi_18057101659351449" data-date="1666974273">
<div class="sbi_photo_wrap">
<a class="sbi_photo" href="https://www.instagram.com/p/CkQ5Vz5IdEA/" target="_blank" rel="noopener nofollow" data-full-res="https://scontent-frt3-2.cdninstagram.com/v/t51.29350-15/313101983_1442068186283572_4425114480282047213_n.webp?stp=dst-jpg&#038;_nc_cat=109&#038;ccb=1-7&#038;_nc_sid=8ae9d6&#038;_nc_eui2=AeEApe4Q7lu-CPBejhkE9GZ7l-S9thJnNVSX5L22Emc1VM4sKZBc_svyp_R4Jkiiup0&#038;_nc_ohc=c4CIdrNdAakAX9gL_Gn&#038;_nc_ht=scontent-frt3-2.cdninstagram.com&#038;edm=AM6HXa8EAAAA&#038;oh=00_AfB2SjTdNS64v4Dlw8SEPnysIkRujHTj5lcDLJq3TIOzFA&#038;oe=636FB7DA" data-img-src-set="{&quot;d&quot;:&quot;https:\/\/scontent-frt3-2.cdninstagram.com\/v\/t51.29350-15\/313101983_1442068186283572_4425114480282047213_n.webp?stp=dst-jpg&amp;_nc_cat=109&amp;ccb=1-7&amp;_nc_sid=8ae9d6&amp;_nc_eui2=AeEApe4Q7lu-CPBejhkE9GZ7l-S9thJnNVSX5L22Emc1VM4sKZBc_svyp_R4Jkiiup0&amp;_nc_ohc=c4CIdrNdAakAX9gL_Gn&amp;_nc_ht=scontent-frt3-2.cdninstagram.com&amp;edm=AM6HXa8EAAAA&amp;oh=00_AfB2SjTdNS64v4Dlw8SEPnysIkRujHTj5lcDLJq3TIOzFA&amp;oe=636FB7DA&quot;,&quot;150&quot;:&quot;https:\/\/scontent-frt3-2.cdninstagram.com\/v\/t51.29350-15\/313101983_1442068186283572_4425114480282047213_n.webp?stp=dst-jpg&amp;_nc_cat=109&amp;ccb=1-7&amp;_nc_sid=8ae9d6&amp;_nc_eui2=AeEApe4Q7lu-CPBejhkE9GZ7l-S9thJnNVSX5L22Emc1VM4sKZBc_svyp_R4Jkiiup0&amp;_nc_ohc=c4CIdrNdAakAX9gL_Gn&amp;_nc_ht=scontent-frt3-2.cdninstagram.com&amp;edm=AM6HXa8EAAAA&amp;oh=00_AfB2SjTdNS64v4Dlw8SEPnysIkRujHTj5lcDLJq3TIOzFA&amp;oe=636FB7DA&quot;,&quot;320&quot;:&quot;https:\/\/scontent-frt3-2.cdninstagram.com\/v\/t51.29350-15\/313101983_1442068186283572_4425114480282047213_n.webp?stp=dst-jpg&amp;_nc_cat=109&amp;ccb=1-7&amp;_nc_sid=8ae9d6&amp;_nc_eui2=AeEApe4Q7lu-CPBejhkE9GZ7l-S9thJnNVSX5L22Emc1VM4sKZBc_svyp_R4Jkiiup0&amp;_nc_ohc=c4CIdrNdAakAX9gL_Gn&amp;_nc_ht=scontent-frt3-2.cdninstagram.com&amp;edm=AM6HXa8EAAAA&amp;oh=00_AfB2SjTdNS64v4Dlw8SEPnysIkRujHTj5lcDLJq3TIOzFA&amp;oe=636FB7DA&quot;,&quot;640&quot;:&quot;https:\/\/scontent-frt3-2.cdninstagram.com\/v\/t51.29350-15\/313101983_1442068186283572_4425114480282047213_n.webp?stp=dst-jpg&amp;_nc_cat=109&amp;ccb=1-7&amp;_nc_sid=8ae9d6&amp;_nc_eui2=AeEApe4Q7lu-CPBejhkE9GZ7l-S9thJnNVSX5L22Emc1VM4sKZBc_svyp_R4Jkiiup0&amp;_nc_ohc=c4CIdrNdAakAX9gL_Gn&amp;_nc_ht=scontent-frt3-2.cdninstagram.com&amp;edm=AM6HXa8EAAAA&amp;oh=00_AfB2SjTdNS64v4Dlw8SEPnysIkRujHTj5lcDLJq3TIOzFA&amp;oe=636FB7DA&quot;}">
<span class="sbi-screenreader"></span>
<img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="Καλό τριήμερο σ&#039; όλους 💙

📍Στην πάντα αγαπημένη μας Θεσσαλονίκη
-
#ipopgr #skg #skgstories #thessaloniki #thessaloniki_city" data-lazy-src="https://ipop.gr/wp-content/plugins/instagram-feed/img/placeholder.png"><noscript><img src="https://ipop.gr/wp-content/plugins/instagram-feed/img/placeholder.png" alt="Καλό τριήμερο σ&#039; όλους 💙

📍Στην πάντα αγαπημένη μας Θεσσαλονίκη
-
#ipopgr #skg #skgstories #thessaloniki #thessaloniki_city"></noscript>
</a>
</div>
</div><div class="sbi_item sbi_type_image sbi_new sbi_transition" id="sbi_17962907792000077" data-date="1666889725">
<div class="sbi_photo_wrap">
<a class="sbi_photo" href="https://www.instagram.com/p/CkOYE8ZoLsF/" target="_blank" rel="noopener nofollow" data-full-res="https://scontent-frt3-2.cdninstagram.com/v/t51.29350-15/312936410_1278112252730273_5999665997893096932_n.webp?stp=dst-jpg&#038;_nc_cat=101&#038;ccb=1-7&#038;_nc_sid=8ae9d6&#038;_nc_eui2=AeFXl6TFfui5rns9sDsGeD-YDDb1qb278RQMNvWpvbvxFGdu0vjJdHS4rlBGPJA83cg&#038;_nc_ohc=lyhzAXQGg0YAX-LQB_A&#038;_nc_ht=scontent-frt3-2.cdninstagram.com&#038;edm=AM6HXa8EAAAA&#038;oh=00_AfA7gOblgSr_YGoxBBT1179YdJzWxMaVWH5rbCLMvZyLXA&#038;oe=636F0B58" data-img-src-set="{&quot;d&quot;:&quot;https:\/\/scontent-frt3-2.cdninstagram.com\/v\/t51.29350-15\/312936410_1278112252730273_5999665997893096932_n.webp?stp=dst-jpg&amp;_nc_cat=101&amp;ccb=1-7&amp;_nc_sid=8ae9d6&amp;_nc_eui2=AeFXl6TFfui5rns9sDsGeD-YDDb1qb278RQMNvWpvbvxFGdu0vjJdHS4rlBGPJA83cg&amp;_nc_ohc=lyhzAXQGg0YAX-LQB_A&amp;_nc_ht=scontent-frt3-2.cdninstagram.com&amp;edm=AM6HXa8EAAAA&amp;oh=00_AfA7gOblgSr_YGoxBBT1179YdJzWxMaVWH5rbCLMvZyLXA&amp;oe=636F0B58&quot;,&quot;150&quot;:&quot;https:\/\/scontent-frt3-2.cdninstagram.com\/v\/t51.29350-15\/312936410_1278112252730273_5999665997893096932_n.webp?stp=dst-jpg&amp;_nc_cat=101&amp;ccb=1-7&amp;_nc_sid=8ae9d6&amp;_nc_eui2=AeFXl6TFfui5rns9sDsGeD-YDDb1qb278RQMNvWpvbvxFGdu0vjJdHS4rlBGPJA83cg&amp;_nc_ohc=lyhzAXQGg0YAX-LQB_A&amp;_nc_ht=scontent-frt3-2.cdninstagram.com&amp;edm=AM6HXa8EAAAA&amp;oh=00_AfA7gOblgSr_YGoxBBT1179YdJzWxMaVWH5rbCLMvZyLXA&amp;oe=636F0B58&quot;,&quot;320&quot;:&quot;https:\/\/scontent-frt3-2.cdninstagram.com\/v\/t51.29350-15\/312936410_1278112252730273_5999665997893096932_n.webp?stp=dst-jpg&amp;_nc_cat=101&amp;ccb=1-7&amp;_nc_sid=8ae9d6&amp;_nc_eui2=AeFXl6TFfui5rns9sDsGeD-YDDb1qb278RQMNvWpvbvxFGdu0vjJdHS4rlBGPJA83cg&amp;_nc_ohc=lyhzAXQGg0YAX-LQB_A&amp;_nc_ht=scontent-frt3-2.cdninstagram.com&amp;edm=AM6HXa8EAAAA&amp;oh=00_AfA7gOblgSr_YGoxBBT1179YdJzWxMaVWH5rbCLMvZyLXA&amp;oe=636F0B58&quot;,&quot;640&quot;:&quot;https:\/\/scontent-frt3-2.cdninstagram.com\/v\/t51.29350-15\/312936410_1278112252730273_5999665997893096932_n.webp?stp=dst-jpg&amp;_nc_cat=101&amp;ccb=1-7&amp;_nc_sid=8ae9d6&amp;_nc_eui2=AeFXl6TFfui5rns9sDsGeD-YDDb1qb278RQMNvWpvbvxFGdu0vjJdHS4rlBGPJA83cg&amp;_nc_ohc=lyhzAXQGg0YAX-LQB_A&amp;_nc_ht=scontent-frt3-2.cdninstagram.com&amp;edm=AM6HXa8EAAAA&amp;oh=00_AfA7gOblgSr_YGoxBBT1179YdJzWxMaVWH5rbCLMvZyLXA&amp;oe=636F0B58&quot;}">
<span class="sbi-screenreader"></span>
<img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="«Μαμά κοίτα χωρίς χέρια», φώναξε η μικρούλα. Κοίτα με μαμά, μεγάλωσα, δεν έχω πια τα κοτσιδάκια μου. Τελείωσα το σχολείο, σπούδασα, δουλεύω, τα κατάφερα! Έκανα οικογένεια, έζησα στο μεταίχμιο, στις μεγάλες αλλαγές, πόνεσα, υπέφερα, ήμουν μόνη μου. Βρήκα ανθρώπους να με στηρίξουν είχα φωνή και τη χρησιμοποίησα. Μίλησα, έγραψα, δεν θα βγει κανείς να πει ότι δεν αντέδρασα. 

📚Το βιβλίο της @elenaakrita έχει την ιστορία της Έλενας όπως θα ήθελε εκείνη να την ξέρει ο κόσμος. @dioptrabooks

✍️ @ibelievergrafei 
-
#ipopgr #booklover #dioptrabooks #bookstagram #elenaakrita" data-lazy-src="https://ipop.gr/wp-content/plugins/instagram-feed/img/placeholder.png"><noscript><img src="https://ipop.gr/wp-content/plugins/instagram-feed/img/placeholder.png" alt="«Μαμά κοίτα χωρίς χέρια», φώναξε η μικρούλα. Κοίτα με μαμά, μεγάλωσα, δεν έχω πια τα κοτσιδάκια μου. Τελείωσα το σχολείο, σπούδασα, δουλεύω, τα κατάφερα! Έκανα οικογένεια, έζησα στο μεταίχμιο, στις μεγάλες αλλαγές, πόνεσα, υπέφερα, ήμουν μόνη μου. Βρήκα ανθρώπους να με στηρίξουν είχα φωνή και τη χρησιμοποίησα. Μίλησα, έγραψα, δεν θα βγει κανείς να πει ότι δεν αντέδρασα. 

📚Το βιβλίο της @elenaakrita έχει την ιστορία της Έλενας όπως θα ήθελε εκείνη να την ξέρει ο κόσμος. @dioptrabooks

✍️ @ibelievergrafei 
-
#ipopgr #booklover #dioptrabooks #bookstagram #elenaakrita"></noscript>
</a>
</div>
</div><div class="sbi_item sbi_type_image sbi_new sbi_transition" id="sbi_18055757584355839" data-date="1666686149">
<div class="sbi_photo_wrap">
<a class="sbi_photo" href="https://www.instagram.com/p/CkITyVWKcWZ/" target="_blank" rel="noopener nofollow" data-full-res="https://scontent-frt3-2.cdninstagram.com/v/t51.2885-15/312463102_1184707668793035_6139336502269085295_n.jpg?_nc_cat=103&#038;ccb=1-7&#038;_nc_sid=8ae9d6&#038;_nc_eui2=AeFjTARwFD7K9-IGXKiEIG9txmPX_Bv4BFjGY9f8G_gEWPRnjE2nKRPDORE605TF4KE&#038;_nc_ohc=B8CVnOsZkJAAX-irkE6&#038;_nc_ht=scontent-frt3-2.cdninstagram.com&#038;edm=AM6HXa8EAAAA&#038;oh=00_AfBXJuJilSe9bqm5i1IRDCHWvJpNLi5SeD3ovU2m6f39xQ&#038;oe=636E7159" data-img-src-set="{&quot;d&quot;:&quot;https:\/\/scontent-frt3-2.cdninstagram.com\/v\/t51.2885-15\/312463102_1184707668793035_6139336502269085295_n.jpg?_nc_cat=103&amp;ccb=1-7&amp;_nc_sid=8ae9d6&amp;_nc_eui2=AeFjTARwFD7K9-IGXKiEIG9txmPX_Bv4BFjGY9f8G_gEWPRnjE2nKRPDORE605TF4KE&amp;_nc_ohc=B8CVnOsZkJAAX-irkE6&amp;_nc_ht=scontent-frt3-2.cdninstagram.com&amp;edm=AM6HXa8EAAAA&amp;oh=00_AfBXJuJilSe9bqm5i1IRDCHWvJpNLi5SeD3ovU2m6f39xQ&amp;oe=636E7159&quot;,&quot;150&quot;:&quot;https:\/\/scontent-frt3-2.cdninstagram.com\/v\/t51.2885-15\/312463102_1184707668793035_6139336502269085295_n.jpg?_nc_cat=103&amp;ccb=1-7&amp;_nc_sid=8ae9d6&amp;_nc_eui2=AeFjTARwFD7K9-IGXKiEIG9txmPX_Bv4BFjGY9f8G_gEWPRnjE2nKRPDORE605TF4KE&amp;_nc_ohc=B8CVnOsZkJAAX-irkE6&amp;_nc_ht=scontent-frt3-2.cdninstagram.com&amp;edm=AM6HXa8EAAAA&amp;oh=00_AfBXJuJilSe9bqm5i1IRDCHWvJpNLi5SeD3ovU2m6f39xQ&amp;oe=636E7159&quot;,&quot;320&quot;:&quot;https:\/\/scontent-frt3-2.cdninstagram.com\/v\/t51.2885-15\/312463102_1184707668793035_6139336502269085295_n.jpg?_nc_cat=103&amp;ccb=1-7&amp;_nc_sid=8ae9d6&amp;_nc_eui2=AeFjTARwFD7K9-IGXKiEIG9txmPX_Bv4BFjGY9f8G_gEWPRnjE2nKRPDORE605TF4KE&amp;_nc_ohc=B8CVnOsZkJAAX-irkE6&amp;_nc_ht=scontent-frt3-2.cdninstagram.com&amp;edm=AM6HXa8EAAAA&amp;oh=00_AfBXJuJilSe9bqm5i1IRDCHWvJpNLi5SeD3ovU2m6f39xQ&amp;oe=636E7159&quot;,&quot;640&quot;:&quot;https:\/\/scontent-frt3-2.cdninstagram.com\/v\/t51.2885-15\/312463102_1184707668793035_6139336502269085295_n.jpg?_nc_cat=103&amp;ccb=1-7&amp;_nc_sid=8ae9d6&amp;_nc_eui2=AeFjTARwFD7K9-IGXKiEIG9txmPX_Bv4BFjGY9f8G_gEWPRnjE2nKRPDORE605TF4KE&amp;_nc_ohc=B8CVnOsZkJAAX-irkE6&amp;_nc_ht=scontent-frt3-2.cdninstagram.com&amp;edm=AM6HXa8EAAAA&amp;oh=00_AfBXJuJilSe9bqm5i1IRDCHWvJpNLi5SeD3ovU2m6f39xQ&amp;oe=636E7159&quot;}">
<span class="sbi-screenreader"></span>
<img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="-Check yourself to protect yourself-

🎗️Στηρίζοντας τους μαχητές, θαυμάζοντας τους επιζώντες, τιμώντας όσους έφυγαν απ&#039; τη ζωή, χωρίς ποτέ να εγκαταλείπουμε την ελπίδα μας.

@m_melgrati 
-
#ipopgr #breastcancer #breastcancerawareness #breastcancerawarenessmonth #breastcancersurvivor #worldbreastcancerday" data-lazy-src="https://ipop.gr/wp-content/plugins/instagram-feed/img/placeholder.png"><noscript><img src="https://ipop.gr/wp-content/plugins/instagram-feed/img/placeholder.png" alt="-Check yourself to protect yourself-

🎗️Στηρίζοντας τους μαχητές, θαυμάζοντας τους επιζώντες, τιμώντας όσους έφυγαν απ&#039; τη ζωή, χωρίς ποτέ να εγκαταλείπουμε την ελπίδα μας.

@m_melgrati 
-
#ipopgr #breastcancer #breastcancerawareness #breastcancerawarenessmonth #breastcancersurvivor #worldbreastcancerday"></noscript>
</a>
</div>
</div><div class="sbi_item sbi_type_image sbi_new sbi_transition" id="sbi_17963966572877918" data-date="1666425396">
<div class="sbi_photo_wrap">
<a class="sbi_photo" href="https://www.instagram.com/p/CkAicNcoEmo/" target="_blank" rel="noopener nofollow" data-full-res="https://scontent-frt3-1.cdninstagram.com/v/t51.29350-15/312327679_631004298756371_8016691152333758150_n.webp?stp=dst-jpg&#038;_nc_cat=102&#038;ccb=1-7&#038;_nc_sid=8ae9d6&#038;_nc_eui2=AeFf3O37JqeOiUW8HABljrYIDPl3FjeIeNsM-XcWN4h423e4QZntrZEqfBLKr5Wz920&#038;_nc_ohc=1PBHYqd9OXUAX93Dere&#038;_nc_ht=scontent-frt3-1.cdninstagram.com&#038;edm=AM6HXa8EAAAA&#038;oh=00_AfBOxjZs94G3dFcmUnxnG2yyqxl2238dup1t5E-XSobAaA&#038;oe=636E5E34" data-img-src-set="{&quot;d&quot;:&quot;https:\/\/scontent-frt3-1.cdninstagram.com\/v\/t51.29350-15\/312327679_631004298756371_8016691152333758150_n.webp?stp=dst-jpg&amp;_nc_cat=102&amp;ccb=1-7&amp;_nc_sid=8ae9d6&amp;_nc_eui2=AeFf3O37JqeOiUW8HABljrYIDPl3FjeIeNsM-XcWN4h423e4QZntrZEqfBLKr5Wz920&amp;_nc_ohc=1PBHYqd9OXUAX93Dere&amp;_nc_ht=scontent-frt3-1.cdninstagram.com&amp;edm=AM6HXa8EAAAA&amp;oh=00_AfBOxjZs94G3dFcmUnxnG2yyqxl2238dup1t5E-XSobAaA&amp;oe=636E5E34&quot;,&quot;150&quot;:&quot;https:\/\/scontent-frt3-1.cdninstagram.com\/v\/t51.29350-15\/312327679_631004298756371_8016691152333758150_n.webp?stp=dst-jpg&amp;_nc_cat=102&amp;ccb=1-7&amp;_nc_sid=8ae9d6&amp;_nc_eui2=AeFf3O37JqeOiUW8HABljrYIDPl3FjeIeNsM-XcWN4h423e4QZntrZEqfBLKr5Wz920&amp;_nc_ohc=1PBHYqd9OXUAX93Dere&amp;_nc_ht=scontent-frt3-1.cdninstagram.com&amp;edm=AM6HXa8EAAAA&amp;oh=00_AfBOxjZs94G3dFcmUnxnG2yyqxl2238dup1t5E-XSobAaA&amp;oe=636E5E34&quot;,&quot;320&quot;:&quot;https:\/\/scontent-frt3-1.cdninstagram.com\/v\/t51.29350-15\/312327679_631004298756371_8016691152333758150_n.webp?stp=dst-jpg&amp;_nc_cat=102&amp;ccb=1-7&amp;_nc_sid=8ae9d6&amp;_nc_eui2=AeFf3O37JqeOiUW8HABljrYIDPl3FjeIeNsM-XcWN4h423e4QZntrZEqfBLKr5Wz920&amp;_nc_ohc=1PBHYqd9OXUAX93Dere&amp;_nc_ht=scontent-frt3-1.cdninstagram.com&amp;edm=AM6HXa8EAAAA&amp;oh=00_AfBOxjZs94G3dFcmUnxnG2yyqxl2238dup1t5E-XSobAaA&amp;oe=636E5E34&quot;,&quot;640&quot;:&quot;https:\/\/scontent-frt3-1.cdninstagram.com\/v\/t51.29350-15\/312327679_631004298756371_8016691152333758150_n.webp?stp=dst-jpg&amp;_nc_cat=102&amp;ccb=1-7&amp;_nc_sid=8ae9d6&amp;_nc_eui2=AeFf3O37JqeOiUW8HABljrYIDPl3FjeIeNsM-XcWN4h423e4QZntrZEqfBLKr5Wz920&amp;_nc_ohc=1PBHYqd9OXUAX93Dere&amp;_nc_ht=scontent-frt3-1.cdninstagram.com&amp;edm=AM6HXa8EAAAA&amp;oh=00_AfBOxjZs94G3dFcmUnxnG2yyqxl2238dup1t5E-XSobAaA&amp;oe=636E5E34&quot;}">
<span class="sbi-screenreader">Το φαινόμενο @lextgk
30.000 άνθρω</span>
<img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="Το φαινόμενο @lextgk 
30.000 άνθρωποι. 
Θεσσαλονίκη &#039;22.
-
📸 EUROKINISSI

#ipopgr #lex #λεξ #λεξαρος #thessaloniki #skg" data-lazy-src="https://ipop.gr/wp-content/plugins/instagram-feed/img/placeholder.png"><noscript><img src="https://ipop.gr/wp-content/plugins/instagram-feed/img/placeholder.png" alt="Το φαινόμενο @lextgk 
30.000 άνθρωποι. 
Θεσσαλονίκη &#039;22.
-
📸 EUROKINISSI

#ipopgr #lex #λεξ #λεξαρος #thessaloniki #skg"></noscript>
</a>
</div>
</div><div class="sbi_item sbi_type_image sbi_new sbi_transition" id="sbi_17980295911663711" data-date="1666090276">
<div class="sbi_photo_wrap">
<a class="sbi_photo" href="https://www.instagram.com/p/Cj2jP_pI8h0/" target="_blank" rel="noopener nofollow" data-full-res="https://scontent-frt3-1.cdninstagram.com/v/t51.2885-15/311953864_5681720548542342_8609811660774047237_n.jpg?_nc_cat=108&#038;ccb=1-7&#038;_nc_sid=8ae9d6&#038;_nc_eui2=AeGDwVEMVqJllSiYAHnxlq5_x3dQooh6cujHd1CiiHpy6JiYAa6J3ps518OM4BT3dHY&#038;_nc_ohc=TlUNNnQkFsgAX8lyw5Q&#038;_nc_ht=scontent-frt3-1.cdninstagram.com&#038;edm=AM6HXa8EAAAA&#038;oh=00_AfCur7RKjmj0xIgn0pA4VkcJ-OtAGpuOF_wiNmZqyKMQkQ&#038;oe=636E2B93" data-img-src-set="{&quot;d&quot;:&quot;https:\/\/scontent-frt3-1.cdninstagram.com\/v\/t51.2885-15\/311953864_5681720548542342_8609811660774047237_n.jpg?_nc_cat=108&amp;ccb=1-7&amp;_nc_sid=8ae9d6&amp;_nc_eui2=AeGDwVEMVqJllSiYAHnxlq5_x3dQooh6cujHd1CiiHpy6JiYAa6J3ps518OM4BT3dHY&amp;_nc_ohc=TlUNNnQkFsgAX8lyw5Q&amp;_nc_ht=scontent-frt3-1.cdninstagram.com&amp;edm=AM6HXa8EAAAA&amp;oh=00_AfCur7RKjmj0xIgn0pA4VkcJ-OtAGpuOF_wiNmZqyKMQkQ&amp;oe=636E2B93&quot;,&quot;150&quot;:&quot;https:\/\/scontent-frt3-1.cdninstagram.com\/v\/t51.2885-15\/311953864_5681720548542342_8609811660774047237_n.jpg?_nc_cat=108&amp;ccb=1-7&amp;_nc_sid=8ae9d6&amp;_nc_eui2=AeGDwVEMVqJllSiYAHnxlq5_x3dQooh6cujHd1CiiHpy6JiYAa6J3ps518OM4BT3dHY&amp;_nc_ohc=TlUNNnQkFsgAX8lyw5Q&amp;_nc_ht=scontent-frt3-1.cdninstagram.com&amp;edm=AM6HXa8EAAAA&amp;oh=00_AfCur7RKjmj0xIgn0pA4VkcJ-OtAGpuOF_wiNmZqyKMQkQ&amp;oe=636E2B93&quot;,&quot;320&quot;:&quot;https:\/\/scontent-frt3-1.cdninstagram.com\/v\/t51.2885-15\/311953864_5681720548542342_8609811660774047237_n.jpg?_nc_cat=108&amp;ccb=1-7&amp;_nc_sid=8ae9d6&amp;_nc_eui2=AeGDwVEMVqJllSiYAHnxlq5_x3dQooh6cujHd1CiiHpy6JiYAa6J3ps518OM4BT3dHY&amp;_nc_ohc=TlUNNnQkFsgAX8lyw5Q&amp;_nc_ht=scontent-frt3-1.cdninstagram.com&amp;edm=AM6HXa8EAAAA&amp;oh=00_AfCur7RKjmj0xIgn0pA4VkcJ-OtAGpuOF_wiNmZqyKMQkQ&amp;oe=636E2B93&quot;,&quot;640&quot;:&quot;https:\/\/scontent-frt3-1.cdninstagram.com\/v\/t51.2885-15\/311953864_5681720548542342_8609811660774047237_n.jpg?_nc_cat=108&amp;ccb=1-7&amp;_nc_sid=8ae9d6&amp;_nc_eui2=AeGDwVEMVqJllSiYAHnxlq5_x3dQooh6cujHd1CiiHpy6JiYAa6J3ps518OM4BT3dHY&amp;_nc_ohc=TlUNNnQkFsgAX8lyw5Q&amp;_nc_ht=scontent-frt3-1.cdninstagram.com&amp;edm=AM6HXa8EAAAA&amp;oh=00_AfCur7RKjmj0xIgn0pA4VkcJ-OtAGpuOF_wiNmZqyKMQkQ&amp;oe=636E2B93&quot;}">
<span class="sbi-screenreader">Φθινοπωρινά τοπία 🍁🍂
-
#ipop</span>
<img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="Φθινοπωρινά τοπία 🍁🍂
-
#ipopgr #travelgreece #greecestagram #zagoroxoria #papigko #papigko_village #travelphotography" data-lazy-src="https://ipop.gr/wp-content/plugins/instagram-feed/img/placeholder.png"><noscript><img src="https://ipop.gr/wp-content/plugins/instagram-feed/img/placeholder.png" alt="Φθινοπωρινά τοπία 🍁🍂
-
#ipopgr #travelgreece #greecestagram #zagoroxoria #papigko #papigko_village #travelphotography"></noscript>
</a>
</div>
</div><div class="sbi_item sbi_type_image sbi_new sbi_transition" id="sbi_17950489307236135" data-date="1665749996">
<div class="sbi_photo_wrap">
<a class="sbi_photo" href="https://www.instagram.com/p/CjsaN5hPt8L/" target="_blank" rel="noopener nofollow" data-full-res="https://scontent-frt3-2.cdninstagram.com/v/t51.2885-15/311455869_115051694712315_856519223876005275_n.jpg?_nc_cat=107&#038;ccb=1-7&#038;_nc_sid=8ae9d6&#038;_nc_eui2=AeHMZmET_2Y032HIyYUVXUcnXJqQeza3JoVcmpB7NrcmhfNyhiHavsZChpFjcT4ufgo&#038;_nc_ohc=DuBonAgraWYAX-n0wv1&#038;_nc_ht=scontent-frt3-2.cdninstagram.com&#038;edm=AM6HXa8EAAAA&#038;oh=00_AfDyzy6-miD2H7SMkFes5vIDY870r3JKc7SjZK7uvjch7Q&#038;oe=636F1700" data-img-src-set="{&quot;d&quot;:&quot;https:\/\/scontent-frt3-2.cdninstagram.com\/v\/t51.2885-15\/311455869_115051694712315_856519223876005275_n.jpg?_nc_cat=107&amp;ccb=1-7&amp;_nc_sid=8ae9d6&amp;_nc_eui2=AeHMZmET_2Y032HIyYUVXUcnXJqQeza3JoVcmpB7NrcmhfNyhiHavsZChpFjcT4ufgo&amp;_nc_ohc=DuBonAgraWYAX-n0wv1&amp;_nc_ht=scontent-frt3-2.cdninstagram.com&amp;edm=AM6HXa8EAAAA&amp;oh=00_AfDyzy6-miD2H7SMkFes5vIDY870r3JKc7SjZK7uvjch7Q&amp;oe=636F1700&quot;,&quot;150&quot;:&quot;https:\/\/scontent-frt3-2.cdninstagram.com\/v\/t51.2885-15\/311455869_115051694712315_856519223876005275_n.jpg?_nc_cat=107&amp;ccb=1-7&amp;_nc_sid=8ae9d6&amp;_nc_eui2=AeHMZmET_2Y032HIyYUVXUcnXJqQeza3JoVcmpB7NrcmhfNyhiHavsZChpFjcT4ufgo&amp;_nc_ohc=DuBonAgraWYAX-n0wv1&amp;_nc_ht=scontent-frt3-2.cdninstagram.com&amp;edm=AM6HXa8EAAAA&amp;oh=00_AfDyzy6-miD2H7SMkFes5vIDY870r3JKc7SjZK7uvjch7Q&amp;oe=636F1700&quot;,&quot;320&quot;:&quot;https:\/\/scontent-frt3-2.cdninstagram.com\/v\/t51.2885-15\/311455869_115051694712315_856519223876005275_n.jpg?_nc_cat=107&amp;ccb=1-7&amp;_nc_sid=8ae9d6&amp;_nc_eui2=AeHMZmET_2Y032HIyYUVXUcnXJqQeza3JoVcmpB7NrcmhfNyhiHavsZChpFjcT4ufgo&amp;_nc_ohc=DuBonAgraWYAX-n0wv1&amp;_nc_ht=scontent-frt3-2.cdninstagram.com&amp;edm=AM6HXa8EAAAA&amp;oh=00_AfDyzy6-miD2H7SMkFes5vIDY870r3JKc7SjZK7uvjch7Q&amp;oe=636F1700&quot;,&quot;640&quot;:&quot;https:\/\/scontent-frt3-2.cdninstagram.com\/v\/t51.2885-15\/311455869_115051694712315_856519223876005275_n.jpg?_nc_cat=107&amp;ccb=1-7&amp;_nc_sid=8ae9d6&amp;_nc_eui2=AeHMZmET_2Y032HIyYUVXUcnXJqQeza3JoVcmpB7NrcmhfNyhiHavsZChpFjcT4ufgo&amp;_nc_ohc=DuBonAgraWYAX-n0wv1&amp;_nc_ht=scontent-frt3-2.cdninstagram.com&amp;edm=AM6HXa8EAAAA&amp;oh=00_AfDyzy6-miD2H7SMkFes5vIDY870r3JKc7SjZK7uvjch7Q&amp;oe=636F1700&quot;}">
<span class="sbi-screenreader">«...Αν ερχόμαστε σε αυτή τη ζ</span>
<img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="«...Αν ερχόμαστε σε αυτή τη ζωή για κάποιο σκοπό, εγώ έχω αποφασίσει ποιος θα είναι αυτός. Να προσφέρω ελπίδα μέσα από όσα κατάφερα στην ζωή μου, από τα όμορφα μέχρι τα άσχημα»

-
#ipopgr #νικολαιδης ##αλέξανδροσνικολαίδης #Αλεξανδρος_Νικολαΐδης #taekwondo" data-lazy-src="https://ipop.gr/wp-content/plugins/instagram-feed/img/placeholder.png"><noscript><img src="https://ipop.gr/wp-content/plugins/instagram-feed/img/placeholder.png" alt="«...Αν ερχόμαστε σε αυτή τη ζωή για κάποιο σκοπό, εγώ έχω αποφασίσει ποιος θα είναι αυτός. Να προσφέρω ελπίδα μέσα από όσα κατάφερα στην ζωή μου, από τα όμορφα μέχρι τα άσχημα»

-
#ipopgr #νικολαιδης ##αλέξανδροσνικολαίδης #Αλεξανδρος_Νικολαΐδης #taekwondo"></noscript>
</a>
</div>
</div><div class="sbi_item sbi_type_image sbi_new sbi_transition" id="sbi_17973801457826605" data-date="1665675746">
<div class="sbi_photo_wrap">
<a class="sbi_photo" href="https://www.instagram.com/p/CjqMmJmPbtU/" target="_blank" rel="noopener nofollow" data-full-res="https://scontent-frt3-2.cdninstagram.com/v/t51.2885-15/311704128_814415166647327_6360680481259489644_n.jpg?_nc_cat=101&#038;ccb=1-7&#038;_nc_sid=8ae9d6&#038;_nc_eui2=AeGeFLf6pKQbqQx-JRmu-1N_Xfyckw1UZ8ld_JyTDVRnycUWbf3Gns3i0-PAp7a-ysM&#038;_nc_ohc=YLHrzVysk74AX88Nwqd&#038;_nc_ht=scontent-frt3-2.cdninstagram.com&#038;edm=AM6HXa8EAAAA&#038;oh=00_AfC5LmWMqCeKpDEq8iKyFVxEa6Easi86rLJEU187kefAcQ&#038;oe=636F0B07" data-img-src-set="{&quot;d&quot;:&quot;https:\/\/scontent-frt3-2.cdninstagram.com\/v\/t51.2885-15\/311704128_814415166647327_6360680481259489644_n.jpg?_nc_cat=101&amp;ccb=1-7&amp;_nc_sid=8ae9d6&amp;_nc_eui2=AeGeFLf6pKQbqQx-JRmu-1N_Xfyckw1UZ8ld_JyTDVRnycUWbf3Gns3i0-PAp7a-ysM&amp;_nc_ohc=YLHrzVysk74AX88Nwqd&amp;_nc_ht=scontent-frt3-2.cdninstagram.com&amp;edm=AM6HXa8EAAAA&amp;oh=00_AfC5LmWMqCeKpDEq8iKyFVxEa6Easi86rLJEU187kefAcQ&amp;oe=636F0B07&quot;,&quot;150&quot;:&quot;https:\/\/scontent-frt3-2.cdninstagram.com\/v\/t51.2885-15\/311704128_814415166647327_6360680481259489644_n.jpg?_nc_cat=101&amp;ccb=1-7&amp;_nc_sid=8ae9d6&amp;_nc_eui2=AeGeFLf6pKQbqQx-JRmu-1N_Xfyckw1UZ8ld_JyTDVRnycUWbf3Gns3i0-PAp7a-ysM&amp;_nc_ohc=YLHrzVysk74AX88Nwqd&amp;_nc_ht=scontent-frt3-2.cdninstagram.com&amp;edm=AM6HXa8EAAAA&amp;oh=00_AfC5LmWMqCeKpDEq8iKyFVxEa6Easi86rLJEU187kefAcQ&amp;oe=636F0B07&quot;,&quot;320&quot;:&quot;https:\/\/scontent-frt3-2.cdninstagram.com\/v\/t51.2885-15\/311704128_814415166647327_6360680481259489644_n.jpg?_nc_cat=101&amp;ccb=1-7&amp;_nc_sid=8ae9d6&amp;_nc_eui2=AeGeFLf6pKQbqQx-JRmu-1N_Xfyckw1UZ8ld_JyTDVRnycUWbf3Gns3i0-PAp7a-ysM&amp;_nc_ohc=YLHrzVysk74AX88Nwqd&amp;_nc_ht=scontent-frt3-2.cdninstagram.com&amp;edm=AM6HXa8EAAAA&amp;oh=00_AfC5LmWMqCeKpDEq8iKyFVxEa6Easi86rLJEU187kefAcQ&amp;oe=636F0B07&quot;,&quot;640&quot;:&quot;https:\/\/scontent-frt3-2.cdninstagram.com\/v\/t51.2885-15\/311704128_814415166647327_6360680481259489644_n.jpg?_nc_cat=101&amp;ccb=1-7&amp;_nc_sid=8ae9d6&amp;_nc_eui2=AeGeFLf6pKQbqQx-JRmu-1N_Xfyckw1UZ8ld_JyTDVRnycUWbf3Gns3i0-PAp7a-ysM&amp;_nc_ohc=YLHrzVysk74AX88Nwqd&amp;_nc_ht=scontent-frt3-2.cdninstagram.com&amp;edm=AM6HXa8EAAAA&amp;oh=00_AfC5LmWMqCeKpDEq8iKyFVxEa6Easi86rLJEU187kefAcQ&amp;oe=636F0B07&quot;}">
<span class="sbi-screenreader"></span>
<img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="Πώς ξεπλένεται όλη αυτή η βρωμιά από την ψυχή αυτού του πλάσματος που μαύρισε για πάντα; Πώς θα είναι το αύριο γι’αυτό το παιδί;

Μόνο θλίψη και θυμός.

@je_men_fous_art 
-
#ipopgr #παιδοβιαστης_κολωνος #stopchildsexualabuse #endchildsextrafficking #sextrafficking" data-lazy-src="https://ipop.gr/wp-content/plugins/instagram-feed/img/placeholder.png"><noscript><img src="https://ipop.gr/wp-content/plugins/instagram-feed/img/placeholder.png" alt="Πώς ξεπλένεται όλη αυτή η βρωμιά από την ψυχή αυτού του πλάσματος που μαύρισε για πάντα; Πώς θα είναι το αύριο γι’αυτό το παιδί;

Μόνο θλίψη και θυμός.

@je_men_fous_art 
-
#ipopgr #παιδοβιαστης_κολωνος #stopchildsexualabuse #endchildsextrafficking #sextrafficking"></noscript>
</a>
</div>
</div><div class="sbi_item sbi_type_image sbi_new sbi_transition" id="sbi_17954591783126076" data-date="1665518778">
<div class="sbi_photo_wrap">
<a class="sbi_photo" href="https://www.instagram.com/p/CjlhNAPrVrt/" target="_blank" rel="noopener nofollow" data-full-res="https://scontent-frt3-1.cdninstagram.com/v/t51.29350-15/311013044_782232622850648_5407826079092748116_n.webp?stp=dst-jpg&#038;_nc_cat=108&#038;ccb=1-7&#038;_nc_sid=8ae9d6&#038;_nc_eui2=AeH0ng9fS1fQ3fGJTVl7O2ma_BxfDeGyU9r8HF8N4bJT2pKzystVU6owoETzdKM1bss&#038;_nc_ohc=D_TbHbLoCFsAX8uUzGS&#038;_nc_ht=scontent-frt3-1.cdninstagram.com&#038;edm=AM6HXa8EAAAA&#038;oh=00_AfDT_uKhNIfXLa-2z5RiBHGeerecmaXoyxKJMUeqVS7CnA&#038;oe=636E6F12" data-img-src-set="{&quot;d&quot;:&quot;https:\/\/scontent-frt3-1.cdninstagram.com\/v\/t51.29350-15\/311013044_782232622850648_5407826079092748116_n.webp?stp=dst-jpg&amp;_nc_cat=108&amp;ccb=1-7&amp;_nc_sid=8ae9d6&amp;_nc_eui2=AeH0ng9fS1fQ3fGJTVl7O2ma_BxfDeGyU9r8HF8N4bJT2pKzystVU6owoETzdKM1bss&amp;_nc_ohc=D_TbHbLoCFsAX8uUzGS&amp;_nc_ht=scontent-frt3-1.cdninstagram.com&amp;edm=AM6HXa8EAAAA&amp;oh=00_AfDT_uKhNIfXLa-2z5RiBHGeerecmaXoyxKJMUeqVS7CnA&amp;oe=636E6F12&quot;,&quot;150&quot;:&quot;https:\/\/scontent-frt3-1.cdninstagram.com\/v\/t51.29350-15\/311013044_782232622850648_5407826079092748116_n.webp?stp=dst-jpg&amp;_nc_cat=108&amp;ccb=1-7&amp;_nc_sid=8ae9d6&amp;_nc_eui2=AeH0ng9fS1fQ3fGJTVl7O2ma_BxfDeGyU9r8HF8N4bJT2pKzystVU6owoETzdKM1bss&amp;_nc_ohc=D_TbHbLoCFsAX8uUzGS&amp;_nc_ht=scontent-frt3-1.cdninstagram.com&amp;edm=AM6HXa8EAAAA&amp;oh=00_AfDT_uKhNIfXLa-2z5RiBHGeerecmaXoyxKJMUeqVS7CnA&amp;oe=636E6F12&quot;,&quot;320&quot;:&quot;https:\/\/scontent-frt3-1.cdninstagram.com\/v\/t51.29350-15\/311013044_782232622850648_5407826079092748116_n.webp?stp=dst-jpg&amp;_nc_cat=108&amp;ccb=1-7&amp;_nc_sid=8ae9d6&amp;_nc_eui2=AeH0ng9fS1fQ3fGJTVl7O2ma_BxfDeGyU9r8HF8N4bJT2pKzystVU6owoETzdKM1bss&amp;_nc_ohc=D_TbHbLoCFsAX8uUzGS&amp;_nc_ht=scontent-frt3-1.cdninstagram.com&amp;edm=AM6HXa8EAAAA&amp;oh=00_AfDT_uKhNIfXLa-2z5RiBHGeerecmaXoyxKJMUeqVS7CnA&amp;oe=636E6F12&quot;,&quot;640&quot;:&quot;https:\/\/scontent-frt3-1.cdninstagram.com\/v\/t51.29350-15\/311013044_782232622850648_5407826079092748116_n.webp?stp=dst-jpg&amp;_nc_cat=108&amp;ccb=1-7&amp;_nc_sid=8ae9d6&amp;_nc_eui2=AeH0ng9fS1fQ3fGJTVl7O2ma_BxfDeGyU9r8HF8N4bJT2pKzystVU6owoETzdKM1bss&amp;_nc_ohc=D_TbHbLoCFsAX8uUzGS&amp;_nc_ht=scontent-frt3-1.cdninstagram.com&amp;edm=AM6HXa8EAAAA&amp;oh=00_AfDT_uKhNIfXLa-2z5RiBHGeerecmaXoyxKJMUeqVS7CnA&amp;oe=636E6F12&quot;}">
<span class="sbi-screenreader">&quot;Do you ever feel like you’re only doing things </span>
<img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="&quot;Do you ever feel like you’re only doing things because everyone else is? And you’re scared to change or do something that might confuse or surprise people? Your real personality has been buried inside you for a really long time. I guess that’s how I’ve been feeling recently&quot;.

Έτσι ακριβώς μπορεί να νιώθει ένας έφηβος που εξερευνά τον εαυτό και τη σεξουαλικότητά του. Είναι ευθύνη μας να του δείξουμε ότι δεν υπάρχει φυσιολογικό και αφύσικο! 
🏳️‍🌈Παγκόσμια Ημέρα Coming Out και στέλνουμε μια μεγάλη αγκαλιά σε όλους όσους δυσκολεύονται να εκφραστούν αλλά και σ&#039; όσους το κάνουν με περηφάνεια.

* Τα λόγια είναι του Nick απ&#039; την πολύ γλυκιά και αγαπημένη σειρά #heartstopper 
-
#ipopgr #comingout #comingoutday #lgbtqlove #lgbtpride" data-lazy-src="https://ipop.gr/wp-content/plugins/instagram-feed/img/placeholder.png"><noscript><img src="https://ipop.gr/wp-content/plugins/instagram-feed/img/placeholder.png" alt="&quot;Do you ever feel like you’re only doing things because everyone else is? And you’re scared to change or do something that might confuse or surprise people? Your real personality has been buried inside you for a really long time. I guess that’s how I’ve been feeling recently&quot;.

Έτσι ακριβώς μπορεί να νιώθει ένας έφηβος που εξερευνά τον εαυτό και τη σεξουαλικότητά του. Είναι ευθύνη μας να του δείξουμε ότι δεν υπάρχει φυσιολογικό και αφύσικο! 
🏳️‍🌈Παγκόσμια Ημέρα Coming Out και στέλνουμε μια μεγάλη αγκαλιά σε όλους όσους δυσκολεύονται να εκφραστούν αλλά και σ&#039; όσους το κάνουν με περηφάνεια.

* Τα λόγια είναι του Nick απ&#039; την πολύ γλυκιά και αγαπημένη σειρά #heartstopper 
-
#ipopgr #comingout #comingoutday #lgbtqlove #lgbtpride"></noscript>
</a>
</div>
</div><div class="sbi_item sbi_type_image sbi_new sbi_transition" id="sbi_17977165744633169" data-date="1665417226">
<div class="sbi_photo_wrap">
<a class="sbi_photo" href="https://www.instagram.com/p/CjifgeWK7mS/" target="_blank" rel="noopener nofollow" data-full-res="https://scontent-frt3-1.cdninstagram.com/v/t51.2885-15/311159886_1339739093504533_8451666417599960628_n.jpg?_nc_cat=102&#038;ccb=1-7&#038;_nc_sid=8ae9d6&#038;_nc_eui2=AeGoqRaI61H45ofQjnRIkgxcZVYpMX22qVZlVikxfbapVkzj89vdEzJsvanLh-dfEQc&#038;_nc_ohc=p-m_Y5eGr90AX-Zj4ox&#038;_nc_ht=scontent-frt3-1.cdninstagram.com&#038;edm=AM6HXa8EAAAA&#038;oh=00_AfDCNXHJAdaLTB6FIhoTa_O4cXY_x3mfTft1Odt17RJ-wg&#038;oe=636E8188" data-img-src-set="{&quot;d&quot;:&quot;https:\/\/scontent-frt3-1.cdninstagram.com\/v\/t51.2885-15\/311159886_1339739093504533_8451666417599960628_n.jpg?_nc_cat=102&amp;ccb=1-7&amp;_nc_sid=8ae9d6&amp;_nc_eui2=AeGoqRaI61H45ofQjnRIkgxcZVYpMX22qVZlVikxfbapVkzj89vdEzJsvanLh-dfEQc&amp;_nc_ohc=p-m_Y5eGr90AX-Zj4ox&amp;_nc_ht=scontent-frt3-1.cdninstagram.com&amp;edm=AM6HXa8EAAAA&amp;oh=00_AfDCNXHJAdaLTB6FIhoTa_O4cXY_x3mfTft1Odt17RJ-wg&amp;oe=636E8188&quot;,&quot;150&quot;:&quot;https:\/\/scontent-frt3-1.cdninstagram.com\/v\/t51.2885-15\/311159886_1339739093504533_8451666417599960628_n.jpg?_nc_cat=102&amp;ccb=1-7&amp;_nc_sid=8ae9d6&amp;_nc_eui2=AeGoqRaI61H45ofQjnRIkgxcZVYpMX22qVZlVikxfbapVkzj89vdEzJsvanLh-dfEQc&amp;_nc_ohc=p-m_Y5eGr90AX-Zj4ox&amp;_nc_ht=scontent-frt3-1.cdninstagram.com&amp;edm=AM6HXa8EAAAA&amp;oh=00_AfDCNXHJAdaLTB6FIhoTa_O4cXY_x3mfTft1Odt17RJ-wg&amp;oe=636E8188&quot;,&quot;320&quot;:&quot;https:\/\/scontent-frt3-1.cdninstagram.com\/v\/t51.2885-15\/311159886_1339739093504533_8451666417599960628_n.jpg?_nc_cat=102&amp;ccb=1-7&amp;_nc_sid=8ae9d6&amp;_nc_eui2=AeGoqRaI61H45ofQjnRIkgxcZVYpMX22qVZlVikxfbapVkzj89vdEzJsvanLh-dfEQc&amp;_nc_ohc=p-m_Y5eGr90AX-Zj4ox&amp;_nc_ht=scontent-frt3-1.cdninstagram.com&amp;edm=AM6HXa8EAAAA&amp;oh=00_AfDCNXHJAdaLTB6FIhoTa_O4cXY_x3mfTft1Odt17RJ-wg&amp;oe=636E8188&quot;,&quot;640&quot;:&quot;https:\/\/scontent-frt3-1.cdninstagram.com\/v\/t51.2885-15\/311159886_1339739093504533_8451666417599960628_n.jpg?_nc_cat=102&amp;ccb=1-7&amp;_nc_sid=8ae9d6&amp;_nc_eui2=AeGoqRaI61H45ofQjnRIkgxcZVYpMX22qVZlVikxfbapVkzj89vdEzJsvanLh-dfEQc&amp;_nc_ohc=p-m_Y5eGr90AX-Zj4ox&amp;_nc_ht=scontent-frt3-1.cdninstagram.com&amp;edm=AM6HXa8EAAAA&amp;oh=00_AfDCNXHJAdaLTB6FIhoTa_O4cXY_x3mfTft1Odt17RJ-wg&amp;oe=636E8188&quot;}">
<span class="sbi-screenreader">Μερικές μέρες είναι πιο δύσ</span>
<img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="Μερικές μέρες είναι πιο δύσκολες από άλλες. 
Είναι εύκολο να αφήσουμε τον εσωτερικό κριτή μας να κερδίσει και να μας διαλύσει.
Σ&#039; αυτές τις στιγμές, να δείχνεις αγάπη και αποδοχή προς τον εαυτό σου.
Αποδέξου τη στιγμή όπως είναι και πάρε μια βαθιά ανάσα.

Credits: @heartsofgrowth 
-
#ipopgr #mentalhealth #mentalhealthawareness #mentalhealthmatters #youareenough #worldmentalhealthday" data-lazy-src="https://ipop.gr/wp-content/plugins/instagram-feed/img/placeholder.png"><noscript><img src="https://ipop.gr/wp-content/plugins/instagram-feed/img/placeholder.png" alt="Μερικές μέρες είναι πιο δύσκολες από άλλες. 
Είναι εύκολο να αφήσουμε τον εσωτερικό κριτή μας να κερδίσει και να μας διαλύσει.
Σ&#039; αυτές τις στιγμές, να δείχνεις αγάπη και αποδοχή προς τον εαυτό σου.
Αποδέξου τη στιγμή όπως είναι και πάρε μια βαθιά ανάσα.

Credits: @heartsofgrowth 
-
#ipopgr #mentalhealth #mentalhealthawareness #mentalhealthmatters #youareenough #worldmentalhealthday"></noscript>
</a>
</div>
</div> </div>
<div id="sbi_load">
<span class="sbi_follow_btn sbi_custom">
<a href="https://www.instagram.com/ipopgr/" style="background: rgb(255,255,255);color: rgb(0,0,0);" target="_blank" rel="nofollow noopener">
<svg class="svg-inline--fa fa-instagram fa-w-14" aria-hidden="true" data-fa-processed="" aria-label="Instagram" data-prefix="fab" data-icon="instagram" role="img" viewBox="0 0 448 512">
<path fill="currentColor" d="M224.1 141c-63.6 0-114.9 51.3-114.9 114.9s51.3 114.9 114.9 114.9S339 319.5 339 255.9 287.7 141 224.1 141zm0 189.6c-41.1 0-74.7-33.5-74.7-74.7s33.5-74.7 74.7-74.7 74.7 33.5 74.7 74.7-33.6 74.7-74.7 74.7zm146.4-194.3c0 14.9-12 26.8-26.8 26.8-14.9 0-26.8-12-26.8-26.8s12-26.8 26.8-26.8 26.8 12 26.8 26.8zm76.1 27.2c-1.7-35.9-9.9-67.7-36.2-93.9-26.2-26.2-58-34.4-93.9-36.2-37-2.1-147.9-2.1-184.9 0-35.8 1.7-67.6 9.9-93.9 36.1s-34.4 58-36.2 93.9c-2.1 37-2.1 147.9 0 184.9 1.7 35.9 9.9 67.7 36.2 93.9s58 34.4 93.9 36.2c37 2.1 147.9 2.1 184.9 0 35.9-1.7 67.7-9.9 93.9-36.2 26.2-26.2 34.4-58 36.2-93.9 2.1-37 2.1-147.8 0-184.8zM398.8 388c-7.8 19.6-22.9 34.7-42.6 42.6-29.5 11.7-99.5 9-132.1 9s-102.7 2.6-132.1-9c-19.6-7.8-34.7-22.9-42.6-42.6-11.7-29.5-9-99.5-9-132.1s-2.6-102.7 9-132.1c7.8-19.6 22.9-34.7 42.6-42.6 29.5-11.7 99.5-9 132.1-9s102.7-2.6 132.1 9c19.6 7.8 34.7 22.9 42.6 42.6 11.7 29.5 9 99.5 9 132.1s2.7 102.7-9 132.1z"></path>
</svg> <span>@ipopgr / #ipopgr</span>
</a>
</span>
</div>
<span class="sbi_resized_image_data" data-feed-id="sbi_ipopgr#12" data-resized="{&quot;17977165744633169&quot;:{&quot;id&quot;:&quot;311159886_1339739093504533_8451666417599960628_n&quot;,&quot;ratio&quot;:&quot;1.00&quot;,&quot;sizes&quot;:{&quot;full&quot;:640,&quot;low&quot;:320,&quot;thumb&quot;:150}},&quot;17954591783126076&quot;:{&quot;id&quot;:&quot;311013044_782232622850648_5407826079092748116_n.webp&quot;,&quot;ratio&quot;:&quot;1.00&quot;,&quot;sizes&quot;:{&quot;full&quot;:640,&quot;low&quot;:320,&quot;thumb&quot;:150}},&quot;17973801457826605&quot;:{&quot;id&quot;:&quot;311704128_814415166647327_6360680481259489644_n&quot;,&quot;ratio&quot;:&quot;0.80&quot;,&quot;sizes&quot;:{&quot;full&quot;:640,&quot;low&quot;:320,&quot;thumb&quot;:150}},&quot;17950489307236135&quot;:{&quot;id&quot;:&quot;311455869_115051694712315_856519223876005275_n&quot;,&quot;ratio&quot;:&quot;1.17&quot;,&quot;sizes&quot;:{&quot;full&quot;:640,&quot;low&quot;:320,&quot;thumb&quot;:150}},&quot;17980295911663711&quot;:{&quot;id&quot;:&quot;311953864_5681720548542342_8609811660774047237_n&quot;,&quot;ratio&quot;:&quot;0.80&quot;,&quot;sizes&quot;:{&quot;full&quot;:640,&quot;low&quot;:320,&quot;thumb&quot;:150}},&quot;17963966572877918&quot;:{&quot;id&quot;:&quot;312327679_631004298756371_8016691152333758150_n.webp&quot;,&quot;ratio&quot;:&quot;1.00&quot;,&quot;sizes&quot;:{&quot;full&quot;:640,&quot;low&quot;:320,&quot;thumb&quot;:150}},&quot;18055757584355839&quot;:{&quot;id&quot;:&quot;312463102_1184707668793035_6139336502269085295_n&quot;,&quot;ratio&quot;:&quot;0.80&quot;,&quot;sizes&quot;:{&quot;full&quot;:640,&quot;low&quot;:320,&quot;thumb&quot;:150}},&quot;17962907792000077&quot;:{&quot;id&quot;:&quot;312936410_1278112252730273_5999665997893096932_n.webp&quot;,&quot;ratio&quot;:&quot;1.00&quot;,&quot;sizes&quot;:{&quot;full&quot;:640,&quot;low&quot;:320,&quot;thumb&quot;:150}},&quot;18057101659351449&quot;:{&quot;id&quot;:&quot;313101983_1442068186283572_4425114480282047213_n.webp&quot;,&quot;ratio&quot;:&quot;0.80&quot;,&quot;sizes&quot;:{&quot;full&quot;:640,&quot;low&quot;:320,&quot;thumb&quot;:150}},&quot;17944179113215309&quot;:{&quot;id&quot;:&quot;313742815_5321648357946838_7183542656204234596_n.webp&quot;,&quot;ratio&quot;:&quot;0.81&quot;,&quot;sizes&quot;:{&quot;full&quot;:640,&quot;low&quot;:320,&quot;thumb&quot;:150}},&quot;18040420954380298&quot;:{&quot;id&quot;:&quot;313384549_852352495794690_7221024061053649308_n.webp&quot;,&quot;ratio&quot;:&quot;1.00&quot;,&quot;sizes&quot;:{&quot;full&quot;:640,&quot;low&quot;:320,&quot;thumb&quot;:150}},&quot;17932681553387909&quot;:{&quot;id&quot;:&quot;314457679_1646238512474092_2561268073570452313_n&quot;,&quot;ratio&quot;:&quot;0.80&quot;,&quot;sizes&quot;:{&quot;full&quot;:640,&quot;low&quot;:320,&quot;thumb&quot;:150}}}">
</span>
</div>
<script type="text/javascript">var sb_instagram_js_options = {"font_method":"svg","placeholder":"https:\/\/ipop.gr\/wp-content\/plugins\/instagram-feed\/img\/placeholder.png","resized_url":"https:\/\/ipop.gr\/wp-content\/uploads\/sb-instagram-feed-images\/","ajax_url":"https:\/\/ipop.gr\/wp-admin\/admin-ajax.php"};</script><script type='text/javascript' src='https://ipop.gr/wp-content/plugins/instagram-feed/js/sbi-scripts.min.js?ver=6.0.6'></script></section><section id="look_ruby_sb_social_counter_widget-2" class="widget sb-widget-social-counter"><div class="widget-title block-title"><h3>stay connected</h3></div> <div class="sb-social-counter social-counter-wrap">
<div class="counter-element bg-facebook">
<a target="_blank" href="https://facebook.com/iPop.gr" class="facebook" title="Facebook">
<span class="counter-element-left">
<i class="fa-rb fa-facebook"></i>
<span class="text-count">fans</span>
</span>
<span class="counter-element-right">like</span>
</a>
</div>
<div class="counter-element bg-twitter">
<a target="_blank" href="https://twitter.com/ipopgr" class="twitter" title="Twitter">
<span class="counter-element-left">
<i class="fa-rb fa-twitter"></i>
<span class="text-count">followers</span>
</span>
<span class="counter-element-right">follow</span>
</a>
</div>
<div class="counter-element bg-pinterest">
<a target="_blank" href="https://pinterest.com/ipopgr" class="pinterest" title="Pinterest">
<span class="counter-element-left">
<i class="fa-rb fa-pinterest"></i>
<span class="num-count">884</span>
<span class="text-count">followers</span>
</span>
<span class="counter-element-right">pin</span>
</a>
</div>
</div>
</section><section id="ai_widget-3" class="widget ai_widget"><div class='code-block code-block-5' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<div id="sas_80265"></div>
<script type="application/javascript">
    sas.cmd.push(function() {
        sas.render("80265");  // Format : 300x250_3 300x250
    });
</script></div>
</section></div></aside></div></div></div><div id="infinite-scroll-holder" class="infinite-scroll clearfix"><i class="infinite-icon"></i></div></div>
<footer id="footer" class="footer-wrap is-light-text" itemscope itemtype="https://schema.org/WPFooter">
<div class="top-footer-wrap">
<div class="top-footer-inner">
</div>
</div>
<div class="footer-inner">
<div class="column-footer-wrap">
<div class="ruby-container row">
<div class="column-footer-inner">
<div class="sidebar-footer sidebar-wrap col-sm-4 col-xs-12" role="complementary">
<section id="media_image-5" class="widget widget_media_image"><a href="https://www.ipop.gr"><img width="180" height="91" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20180%2091'%3E%3C/svg%3E" class="image wp-image-318308  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" data-lazy-src="https://ipop.gr/wp-content/uploads/2020/09/logo_footer_whte_ipop.png" /><noscript><img width="180" height="91" src="https://ipop.gr/wp-content/uploads/2020/09/logo_footer_whte_ipop.png" class="image wp-image-318308  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" /></noscript></a></section><section id="search-2" class="widget widget_search"><form method="get" action="https://ipop.gr/">
<div class="ruby-search">
<span class="ruby-search-input"><input type="text" class="field" placeholder="Search and hit enter" value="" name="s" title="Search for:" /></span>
<span class="ruby-search-submit"><input type="submit" value="" /><i class="fa-rb fa-search"></i></span>
</div>
</form>
</section> </div>
<div class="sidebar-footer sidebar-wrap col-sm-4 col-xs-12" role="complementary">
<section id="text-4" class="widget widget_text"> <div class="textwidget"><h4 style="margin: 10px 10px 10px 10px;"><a style="color: white;" href="https://ipop.gr/contact/">Επικοινωνία</a></h4>
<h4 style="margin: 10px 10px 10px 10px;"><a style="color: white;" href="https://ipop.gr/terms/">Όροι χρήσης</a></h4>
</div>
</section> </div>
<div class="sidebar-footer sidebar-wrap col-sm-4 col-xs-12" role="complementary">
</div>
</div>
</div>
</div>
</div>
</footer></div>
</div>

<script type="text/javascript">
var sbiajaxurl = "https://ipop.gr/wp-admin/admin-ajax.php";
</script>

<script type="text/javascript">
			var _qevents = _qevents || [];

			(function() {
				var elem = document.createElement('script');
				elem.src = (document.location.protocol == "https:" ? "https://secure" : "http://edge") + ".quantserve.com/quant.js";
				elem.async = true;
				elem.type = "text/javascript";
				var scpt = document.getElementsByTagName('script')[0];
				scpt.parentNode.insertBefore(elem, scpt);
			})();

			_qevents.push({
				qacct:"p-Ld7aAYZsQAquL",
				source:"wp"
			});
		</script>
<noscript>
		<div style="display:none;">
			<img src="//pixel.quantserve.com/pixel/p-Ld7aAYZsQAquL.gif" border="0" height="1" width="1" alt="Quantcast"/>
		</div>
		</noscript>

<script data-minify="1" src='https://ipop.gr/wp-content/cache/min/1/wp-content/plugins/look-ruby-core/assets/core.js?ver=1666562198' id='look_ruby_plugin_core_scripts-js'></script>
<script data-minify="1" src='https://ipop.gr/wp-content/cache/min/1/wp-content/plugins/contact-form-7/includes/swv/js/index.js?ver=1666562198' id='swv-js'></script>
<script id='contact-form-7-js-extra'>
var wpcf7 = {"api":{"root":"https:\/\/ipop.gr\/wp-json\/","namespace":"contact-form-7\/v1"},"cached":"1"};
</script>
<script data-minify="1" src='https://ipop.gr/wp-content/cache/min/1/wp-content/plugins/contact-form-7/includes/js/index.js?ver=1666562198' id='contact-form-7-js'></script>
<script id='ppress-frontend-script-js-extra'>
var pp_ajax_form = {"ajaxurl":"https:\/\/ipop.gr\/wp-admin\/admin-ajax.php","confirm_delete":"Are you sure?","deleting_text":"Deleting...","deleting_error":"An error occurred. Please try again.","nonce":"c705a32dcf","disable_ajax_form":"false","is_checkout":"0","is_checkout_tax_enabled":"0"};
</script>
<script src='https://ipop.gr/wp-content/plugins/wp-user-avatar/assets/js/frontend.min.js?ver=4.1.2' id='ppress-frontend-script-js'></script>
<script src='https://ipop.gr/wp-includes/js/comment-reply.min.js?ver=6.0.3' id='comment-reply-js'></script>
<script data-minify="1" src='https://ipop.gr/wp-content/cache/min/1/wp-content/themes/look/assets/external/external-script.js?ver=1666562198' id='look_ruby_external_script-js'></script>
<script id='look_ruby_main_script-js-extra'>
var look_ruby_ajax_url = "https:\/\/ipop.gr\/wp-admin\/admin-ajax.php";
var look_ruby_to_top = "1";
</script>
<script data-minify="1" src='https://ipop.gr/wp-content/cache/min/1/wp-content/themes/look/assets/js/theme-script.js?ver=1666562198' id='look_ruby_main_script-js'></script>
<script src='https://www.google.com/recaptcha/api.js?render=6LefLtsZAAAAAGPKyzY8GViW5GhA0VnNYAS5nxwm&#038;ver=3.0' id='google-recaptcha-js'></script>
<script src='https://ipop.gr/wp-includes/js/dist/vendor/regenerator-runtime.min.js?ver=0.13.9' id='regenerator-runtime-js'></script>
<script src='https://ipop.gr/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=3.15.0' id='wp-polyfill-js'></script>
<script id='wpcf7-recaptcha-js-extra'>
var wpcf7_recaptcha = {"sitekey":"6LefLtsZAAAAAGPKyzY8GViW5GhA0VnNYAS5nxwm","actions":{"homepage":"homepage","contactform":"contactform"}};
</script>
<script data-minify="1" src='https://ipop.gr/wp-content/cache/min/1/wp-content/plugins/contact-form-7/modules/recaptcha/index.js?ver=1666562198' id='wpcf7-recaptcha-js'></script>
<script data-minify="1" src='https://ipop.gr/wp-content/cache/min/1/sdks/OneSignalSDK.js?ver=1666562198' async='async' id='remote_sdk-js'></script>
<script>window.lazyLoadOptions=[{elements_selector:"img[data-lazy-src],.rocket-lazyload",data_src:"lazy-src",data_srcset:"lazy-srcset",data_sizes:"lazy-sizes",class_loading:"lazyloading",class_loaded:"lazyloaded",threshold:300,callback_loaded:function(element){if(element.tagName==="IFRAME"&&element.dataset.rocketLazyload=="fitvidscompatible"){if(element.classList.contains("lazyloaded")){if(typeof window.jQuery!="undefined"){if(jQuery.fn.fitVids){jQuery(element).parent().fitVids()}}}}}},{elements_selector:".rocket-lazyload",data_src:"lazy-src",data_srcset:"lazy-srcset",data_sizes:"lazy-sizes",class_loading:"lazyloading",class_loaded:"lazyloaded",threshold:300,}];window.addEventListener('LazyLoad::Initialized',function(e){var lazyLoadInstance=e.detail.instance;if(window.MutationObserver){var observer=new MutationObserver(function(mutations){var image_count=0;var iframe_count=0;var rocketlazy_count=0;mutations.forEach(function(mutation){for(var i=0;i<mutation.addedNodes.length;i++){if(typeof mutation.addedNodes[i].getElementsByTagName!=='function'){continue}
if(typeof mutation.addedNodes[i].getElementsByClassName!=='function'){continue}
images=mutation.addedNodes[i].getElementsByTagName('img');is_image=mutation.addedNodes[i].tagName=="IMG";iframes=mutation.addedNodes[i].getElementsByTagName('iframe');is_iframe=mutation.addedNodes[i].tagName=="IFRAME";rocket_lazy=mutation.addedNodes[i].getElementsByClassName('rocket-lazyload');image_count+=images.length;iframe_count+=iframes.length;rocketlazy_count+=rocket_lazy.length;if(is_image){image_count+=1}
if(is_iframe){iframe_count+=1}}});if(image_count>0||iframe_count>0||rocketlazy_count>0){lazyLoadInstance.update()}});var b=document.getElementsByTagName("body")[0];var config={childList:!0,subtree:!0};observer.observe(b,config)}},!1)</script><script data-no-minify="1" async src="https://ipop.gr/wp-content/plugins/wp-rocket/assets/js/lazyload/17.5/lazyload.min.js"></script></body>
</html>
