<!DOCTYPE html>
<html lang="en-US">
<head>
	<meta charset="UTF-8"/>
	<meta http-equiv="X-UA-Compatible" content="IE=edge">
	<meta name="viewport" content="width=device-width, initial-scale=1.0">
	<link rel="profile" href="https://gmpg.org/xfn/11"/>
	<link rel="pingback" href="https://ipop.gr/xmlrpc.php"/>
	<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

	<!-- This site is optimized with the Yoast SEO Premium plugin v18.8 (Yoast SEO v19.6.1) - https://yoast.com/wordpress/plugins/seo/ -->
	<title>5 διάσημοι Έλληνες εθισμένοι στο αλκοόλ</title><link rel="preload" as="style" href="https://fonts.googleapis.com/css?family=Roboto%20Slab%3A400%2C700%2C600%7CRaleway%3A400%7CRoboto%20Slab%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CRaleway%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%2C100italic%2C200italic%2C300italic%2C400italic%2C500italic%2C600italic%2C700italic%2C800italic%2C900italic&#038;subset=latin&#038;display=swap" /><link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Roboto%20Slab%3A400%2C700%2C600%7CRaleway%3A400%7CRoboto%20Slab%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CRaleway%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%2C100italic%2C200italic%2C300italic%2C400italic%2C500italic%2C600italic%2C700italic%2C800italic%2C900italic&#038;subset=latin&#038;display=swap" media="print" onload="this.media='all'" /><noscript><link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Roboto%20Slab%3A400%2C700%2C600%7CRaleway%3A400%7CRoboto%20Slab%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CRaleway%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%2C100italic%2C200italic%2C300italic%2C400italic%2C500italic%2C600italic%2C700italic%2C800italic%2C900italic&#038;subset=latin&#038;display=swap" /></noscript>
	<meta name="description" content="Γι&#039;αυτό τον λόγο λοιπόν αρκετοί διάσημοι Έλληνες εθισμένοι στο αλκοόλ έχουν μιλήσει ανοιχτά κατά καιρούς για το πάθος τους και το πώς..." />
	<link rel="canonical" href="https://ipop.gr/lifestyle/5-diasimoi-ellines-poy-milisan-anoichta/" />
	<meta property="og:locale" content="en_US" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="5 διάσημοι Έλληνες που μίλησαν ανοιχτά για τη μάχη τους με τον αλκοολισμό" />
	<meta property="og:description" content="Γι&#039;αυτό τον λόγο λοιπόν αρκετοί διάσημοι Έλληνες εθισμένοι στο αλκοόλ έχουν μιλήσει ανοιχτά κατά καιρούς για το πάθος τους και το πώς..." />
	<meta property="og:url" content="https://ipop.gr/lifestyle/5-diasimoi-ellines-poy-milisan-anoichta/" />
	<meta property="og:site_name" content="iPop" />
	<meta property="article:publisher" content="https://www.facebook.com/ipopgr" />
	<meta property="article:published_time" content="2022-10-13T07:31:03+00:00" />
	<meta property="article:modified_time" content="2022-10-13T07:43:12+00:00" />
	<meta property="og:image" content="https://ipop.gr/wp-content/uploads/2022/10/pothri-ouiski.jpg" />
	<meta property="og:image:width" content="1920" />
	<meta property="og:image:height" content="1280" />
	<meta property="og:image:type" content="image/jpeg" />
	<meta name="author" content="Μάριος Βουτσίνος" />
	<meta name="twitter:card" content="summary" />
	<meta name="twitter:title" content="5 διάσημοι Έλληνες που μίλησαν ανοιχτά για τη μάχη τους με τον αλκοολισμό" />
	<meta name="twitter:creator" content="@ipopgr" />
	<meta name="twitter:site" content="@ipopgr" />
	<meta name="twitter:label1" content="Written by" />
	<meta name="twitter:data1" content="Μάριος Βουτσίνος" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Article","@id":"https://ipop.gr/lifestyle/5-diasimoi-ellines-poy-milisan-anoichta/#article","isPartOf":{"@id":"https://ipop.gr/lifestyle/5-diasimoi-ellines-poy-milisan-anoichta/"},"author":{"name":"Μάριος Βουτσίνος","@id":"https://ipop.gr/#/schema/person/179d446338118b155bc02a9d2fb35242"},"headline":"5 διάσημοι Έλληνες που μίλησαν ανοιχτά για τη μάχη τους με τον αλκοολισμό","datePublished":"2022-10-13T07:31:03+00:00","dateModified":"2022-10-13T07:43:12+00:00","mainEntityOfPage":{"@id":"https://ipop.gr/lifestyle/5-diasimoi-ellines-poy-milisan-anoichta/"},"wordCount":44,"commentCount":0,"publisher":{"@id":"https://ipop.gr/#organization"},"image":{"@id":"https://ipop.gr/lifestyle/5-diasimoi-ellines-poy-milisan-anoichta/#primaryimage"},"thumbnailUrl":"https://ipop.gr/wp-content/uploads/2022/10/pothri-ouiski.jpg","keywords":["Feature"],"articleSection":["Lifestyle"],"inLanguage":"en-US","potentialAction":[{"@type":"CommentAction","name":"Comment","target":["https://ipop.gr/lifestyle/5-diasimoi-ellines-poy-milisan-anoichta/#respond"]}],"copyrightYear":"2022","copyrightHolder":{"@id":"https://ipop.gr/#organization"}},{"@type":"WebPage","@id":"https://ipop.gr/lifestyle/5-diasimoi-ellines-poy-milisan-anoichta/","url":"https://ipop.gr/lifestyle/5-diasimoi-ellines-poy-milisan-anoichta/","name":"5 διάσημοι Έλληνες εθισμένοι στο αλκοόλ","isPartOf":{"@id":"https://ipop.gr/#website"},"primaryImageOfPage":{"@id":"https://ipop.gr/lifestyle/5-diasimoi-ellines-poy-milisan-anoichta/#primaryimage"},"image":{"@id":"https://ipop.gr/lifestyle/5-diasimoi-ellines-poy-milisan-anoichta/#primaryimage"},"thumbnailUrl":"https://ipop.gr/wp-content/uploads/2022/10/pothri-ouiski.jpg","datePublished":"2022-10-13T07:31:03+00:00","dateModified":"2022-10-13T07:43:12+00:00","description":"Γι'αυτό τον λόγο λοιπόν αρκετοί διάσημοι Έλληνες εθισμένοι στο αλκοόλ έχουν μιλήσει ανοιχτά κατά καιρούς για το πάθος τους και το πώς...","breadcrumb":{"@id":"https://ipop.gr/lifestyle/5-diasimoi-ellines-poy-milisan-anoichta/#breadcrumb"},"inLanguage":"en-US","potentialAction":[{"@type":"ReadAction","target":["https://ipop.gr/lifestyle/5-diasimoi-ellines-poy-milisan-anoichta/"]}]},{"@type":"ImageObject","inLanguage":"en-US","@id":"https://ipop.gr/lifestyle/5-diasimoi-ellines-poy-milisan-anoichta/#primaryimage","url":"https://ipop.gr/wp-content/uploads/2022/10/pothri-ouiski.jpg","contentUrl":"https://ipop.gr/wp-content/uploads/2022/10/pothri-ouiski.jpg","width":1920,"height":1280,"caption":"Unsplash"},{"@type":"BreadcrumbList","@id":"https://ipop.gr/lifestyle/5-diasimoi-ellines-poy-milisan-anoichta/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Αρχική","item":"https://ipop.gr/"},{"@type":"ListItem","position":2,"name":"Blog","item":"https://ipop.gr/blog/"},{"@type":"ListItem","position":3,"name":"Lifestyle","item":"https://ipop.gr/category/lifestyle/"},{"@type":"ListItem","position":4,"name":"5 διάσημοι Έλληνες που μίλησαν ανοιχτά για τη μάχη τους με τον αλκοολισμό"}]},{"@type":"WebSite","@id":"https://ipop.gr/#website","url":"https://ipop.gr/","name":"iPop","description":"Από την Πόπη Τσαπανίδου","publisher":{"@id":"https://ipop.gr/#organization"},"potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://ipop.gr/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"en-US"},{"@type":"Organization","@id":"https://ipop.gr/#organization","name":"ipop.gr","url":"https://ipop.gr/","sameAs":["https://instagram.com/ipopgr","https://www.pinterest.com/ipopgr/","https://www.facebook.com/ipopgr","https://twitter.com/ipopgr"],"logo":{"@type":"ImageObject","inLanguage":"en-US","@id":"https://ipop.gr/#/schema/logo/image/","url":"https://ipop.gr/wp-content/uploads/2021/06/ipop_logo_2020_instagram-2.png","contentUrl":"https://ipop.gr/wp-content/uploads/2021/06/ipop_logo_2020_instagram-2.png","width":363,"height":191,"caption":"ipop.gr"},"image":{"@id":"https://ipop.gr/#/schema/logo/image/"}},{"@type":"Person","@id":"https://ipop.gr/#/schema/person/179d446338118b155bc02a9d2fb35242","name":"Μάριος Βουτσίνος","image":{"@type":"ImageObject","inLanguage":"en-US","@id":"https://ipop.gr/#/schema/person/image/","url":"https://ipop.gr/wp-content/uploads/2022/07/marios-voutsinos.png","contentUrl":"https://ipop.gr/wp-content/uploads/2022/07/marios-voutsinos.png","caption":"Μάριος Βουτσίνος"},"url":"https://ipop.gr/author/marios-voutsinos/"}]}</script>
	<!-- / Yoast SEO Premium plugin. -->


<link rel='dns-prefetch' href='//www.google.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//cdnjs.cloudflare.com' />
<link rel='dns-prefetch' href='//s2.adform.net' />
<link rel='dns-prefetch' href='//pagead2.googlesyndication.com' />
<link rel='dns-prefetch' href='//connect.facebook.net' />
<link rel='dns-prefetch' href='//tpc.googlesyndication.com' />
<link rel='dns-prefetch' href='//a2.adform.net' />
<link rel='dns-prefetch' href='//assets.pinterest.com' />
<link href='https://fonts.gstatic.com' crossorigin rel='preconnect' />
<link rel="alternate" type="application/rss+xml" title="iPop &raquo; Feed" href="https://ipop.gr/feed/" />
<link rel="alternate" type="application/rss+xml" title="iPop &raquo; Comments Feed" href="https://ipop.gr/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="iPop &raquo; 5 διάσημοι Έλληνες που μίλησαν ανοιχτά για τη μάχη τους με τον αλκοολισμό Comments Feed" href="https://ipop.gr/lifestyle/5-diasimoi-ellines-poy-milisan-anoichta/feed/" />
<link rel="apple-touch-icon" href="https://ipop.gr/wp-content/uploads/2020/09/ios_bookmarklet_white.jpg" /><meta name="msapplication-TileColor" content="#ffffff"><meta name="msapplication-TileImage" content="https://ipop.gr/wp-content/uploads/2020/09/metro_bookmarklet.png" /><style>
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link data-minify="1" rel='stylesheet' id='look_ruby_plugin_core_style-css'  href='https://ipop.gr/wp-content/cache/min/1/wp-content/plugins/look-ruby-core/assets/core.css?ver=1664483508' media='all' />
<link rel='stylesheet' id='sbi_styles-css'  href='https://ipop.gr/wp-content/plugins/instagram-feed/css/sbi-styles.min.css?ver=6.0.6' media='all' />

<link rel='stylesheet' id='wp-block-library-css'  href='https://ipop.gr/wp-includes/css/dist/block-library/style.min.css?ver=6.0.2' media='all' />
<style id='global-styles-inline-css'>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</style>
<link data-minify="1" rel='stylesheet' id='contact-form-7-css'  href='https://ipop.gr/wp-content/cache/min/1/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=1664483508' media='all' />
<link rel='stylesheet' id='keyword-target-css'  href='https://ipop.gr/wp-content/plugins/keyword-target_1.3/public/css/stm-keyword-public.css?ver=1.0.1' media='all' />
<link data-minify="1" rel='stylesheet' id='rs-plugin-settings-css'  href='https://ipop.gr/wp-content/cache/min/1/wp-content/plugins/revslider/public/assets/css/rs6.css?ver=1664483508' media='all' />
<style id='rs-plugin-settings-inline-css'>
#rs-demo-id {}
</style>
<link data-minify="1" rel='stylesheet' id='ppress-frontend-css'  href='https://ipop.gr/wp-content/cache/min/1/wp-content/plugins/wp-user-avatar/assets/css/frontend.min.css?ver=1664483509' media='all' />
<link rel='stylesheet' id='ppress-flatpickr-css'  href='https://ipop.gr/wp-content/plugins/wp-user-avatar/assets/flatpickr/flatpickr.min.css?ver=4.1.2' media='all' />
<link rel='stylesheet' id='ppress-select2-css'  href='https://ipop.gr/wp-content/plugins/wp-user-avatar/assets/select2/select2.min.css?ver=6.0.2' media='all' />
<link data-minify="1" rel='stylesheet' id='look_ruby_external_style-css'  href='https://ipop.gr/wp-content/cache/min/1/wp-content/themes/look/assets/external/external-style.css?ver=1664483509' media='all' />
<link data-minify="1" rel='stylesheet' id='look_ruby_main_style-css'  href='https://ipop.gr/wp-content/cache/min/1/wp-content/themes/look/assets/css/theme-style.css?ver=1664483509' media='all' />
<link data-minify="1" rel='stylesheet' id='look_ruby_responsive_style-css'  href='https://ipop.gr/wp-content/cache/min/1/wp-content/themes/look/assets/css/theme-responsive.css?ver=1664483509' media='all' />
<style id='look_ruby_responsive_style-inline-css'>
h1, h2, h3, h4, h5, h6,.post-counter, .logo-text, .banner-content-wrap, .post-review-score,.woocommerce .price, blockquote{ font-family :Roboto Slab;font-weight :700;}input, textarea, h3.comment-reply-title, .comment-title h3,.counter-element-right, .pagination-wrap{ font-family :Raleway;}.post-title.is-big-title{ font-size: 32px; }.post-title.is-medium-title{ font-size: 26px; }.post-title.is-small-title, .post-title.is-mini-title{ font-size: 14px; }.single .post-title.single-title{ font-size: 38px; }.post-excerpt { font-size: 14px; }.entry { line-height:22px;}.main-nav-inner > li > a , .header-style-2 .nav-search-outer {line-height: 60px;height: 60px;}.header-style-2 .logo-image img {max-height: 60px;height: 60px;}.post-review-score, .score-bar { background-color: #ff7171;}.ruby-container
{
	max-width: 1300px
}
.header-banner-wrap
{
	padding: 10px 40px 0px 40px;
}
.ruby-is-stick .main-nav-wrap
{
	border-color: transparent;
    /*background-image: url(https://ipop.gr/wp-content/uploads/2020/09/logo_3_web_150.png);*/
    background-image: url(https://ipop.gr/wp-content/uploads/2020/09/logo_3_web_150.png);
    background-repeat: no-repeat;
    background-size: contain;
}
.single-author-wrap
{
    display:none;
}
.post-widget-inner.style-2 > *
{
    margin-bottom:33px;
}
/*.sidebar-wrap
{
    padding-left: 67px;
}*/
.block-title, .widget-title, section.products > h2
{
    text-align:center;
}
.block-title:after
{
        margin-top: 0px;
        height: 1px;
        background-color: #ccc;
}
.block-title h3
{
    padding: 0 15px 0 15px;  
}
.block-title
{
    margin-bottom:60px;
}
.main-nav-wrap, .off-canvas-nav-wrap
{
    letter-spacing: 0px;
    
}
.main-nav-inner > li > a
{
    padding: 0 14px;
}
.main-nav-inner > li.menu-item-has-children > a:after, .top-bar-menu-inner > li.menu-item-has-children > a:after
{
    display:none;
}
.post-meta-info, .share-bar-total, .block-view-more, .single-tag-wrap, .author-job, .nav-arrow, .comment-metadata time, .comment-list .reply, .edit-link
{
    font-family: Roboto Slab !important;
    text-transform: inherit !important;
    font-size: 13px !important;
}
.post-cat-info
{
    text-transform: inherit;
    font-size: 13px;
}
.post-header-meta > .post-cat-info, .post-header-meta > .post-meta-info
{
    display:none;
}
/*.meta-info-el
{
    display:none;
}*/
.entry a:not(.button), .excerpt a
{
    color:#2a56c1;
}
.ruby-content-wrap
{
    padding-top:10px;
}
</style>
<link rel='stylesheet' id='look_ruby_default_style-css'  href='https://ipop.gr/wp-content/themes/look/style.css?ver=5.3' media='all' />

<script src='https://ipop.gr/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script src='https://ipop.gr/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script id='sbi_scripts-js-extra'>
var sb_instagram_js_options = {"font_method":"svg","resized_url":"https:\/\/ipop.gr\/wp-content\/uploads\/sb-instagram-feed-images\/","placeholder":"https:\/\/ipop.gr\/wp-content\/plugins\/instagram-feed\/img\/placeholder.png","ajax_url":"https:\/\/ipop.gr\/wp-admin\/admin-ajax.php"};
</script>
<script src='https://ipop.gr/wp-content/plugins/instagram-feed/js/sbi-scripts.min.js?ver=6.0.6' id='sbi_scripts-js'></script>
<script data-minify="1" src='https://ipop.gr/wp-content/cache/min/1/wp-content/plugins/keyword-target_1.3/public/js/stm-keyword-public.js?ver=1664483497' id='keyword-target-js'></script>
<script src='https://ipop.gr/wp-content/plugins/revslider/public/assets/js/rbtools.min.js?ver=6.2.23' id='tp-tools-js'></script>
<script src='https://ipop.gr/wp-content/plugins/revslider/public/assets/js/rs6.min.js?ver=6.2.23' id='revmin-js'></script>
<script src='https://ipop.gr/wp-content/plugins/wp-user-avatar/assets/flatpickr/flatpickr.min.js?ver=6.0.2' id='ppress-flatpickr-js'></script>
<script src='https://ipop.gr/wp-content/plugins/wp-user-avatar/assets/select2/select2.min.js?ver=6.0.2' id='ppress-select2-js'></script>
<!--[if lt IE 9]>
<script src='https://ipop.gr/wp-content/themes/look/assets/external/html5.js?ver=3.7.3' id='html5-js'></script>
<![endif]-->
<link rel="https://api.w.org/" href="https://ipop.gr/wp-json/" /><link rel="alternate" type="application/json" href="https://ipop.gr/wp-json/wp/v2/posts/359721" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://ipop.gr/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://ipop.gr/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 6.0.2" />
<link rel='shortlink' href='https://ipop.gr/?p=359721' />
<link rel="alternate" type="application/json+oembed" href="https://ipop.gr/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fipop.gr%2Flifestyle%2F5-diasimoi-ellines-poy-milisan-anoichta%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://ipop.gr/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fipop.gr%2Flifestyle%2F5-diasimoi-ellines-poy-milisan-anoichta%2F&#038;format=xml" />

		<!-- GA Google Analytics @ https://m0n.co/ga -->
		<script async src="https://www.googletagmanager.com/gtag/js?id=UA-44508564-2"></script>
		<script>
			window.dataLayer = window.dataLayer || [];
			function gtag(){dataLayer.push(arguments);}
			gtag('js', new Date());
			gtag('config', 'UA-44508564-2');
		</script>

	<!-- Start of Adwebone Implementation -->
<script data-minify="1" defer src="https://ipop.gr/wp-content/cache/min/1/h.js?ver=1664483497"></script>
<script async src="https://boot.pbstck.com/v1/tag/6ca9f126-37f7-4de6-b6f6-f4074e3e4d12"></script>
<script data-minify="1" async src="https://ipop.gr/wp-content/cache/min/1/hb/adwebgr-adapter.js?ver=1664483497"></script>
<script>
  (function(a,p,e,i,r,o,n){
    if(a.apeiron) return;
    n = function(a,b){ b = p.createElement(e); b.async = true; b.src = a; p.head.appendChild(b) };
    r = a.apeiron = function(){ r.cmd.push(arguments) }; r.cmd = [];
    n("https://tag.adwebone.com/apeiron.js");
    n("https://onetag-sys.com/main.js");
  }(window, document, "script"));
  apeiron("init", { pubId:"57625602b0e48f0" });
</script>

<script data-minify="1" type="application/javascript" src="https://ipop.gr/wp-content/cache/min/1/tag/3433/smart.js?ver=1664483497" async></script>
<script data-minify="1" type="text/javascript" src="https://ipop.gr/wp-content/cache/min/1/3433/306945/smart.prebid.js?ver=1664483497" async></script>
<script type="application/javascript">
    var sas = sas || {};
    sas.cmd = sas.cmd || [];
    sas.cmd.push(function() {
        sas.setup({ networkid: 3433, domain: "https://www8.smartadserver.com", async: true, renderMode: 2});
    });
sas.cmd.push(function () {
                sas.enableLazyLoading({
                fetchRatio: 0.5, 
                mobileFetchRatio: 0.8,
                formats: [80261, 80268]
            }); 
            });

    sas.cmd.push(function() {
        sas.call("onecall", {
            siteId: 306945,
            pageId: 1113893,
            formats: [
                 { id: 80261 }
                ,{ id: 80264 }
                ,{ id: 81983 }
                ,{ id: 80265 }
                ,{ id: 81985 }
                ,{ id: 80650 }
                ,{ id: 80263 }
                ,{ id: 80262 }
                ,{ id: 80268 }
                ,{ id: 80695 }
                ,{ id: 80696 }
                ,{ id: 80266 }
                ,{ id: 80652 }
                ,{ id: 81171 }
            ],
            target: 'type=post;id=359721;name=5 διάσημοι Έλληνες που μίλησαν ανοιχτά για τη μάχη τους με τον αλκοολισμό;category=Lifestyle;tag=Feature;reporter=Μάριος Βουτσίνος;gs_cat=gl_greek;gs_cat=gv_drugs;gs_cat=gt_negative;gs_cat=gs_entertain;gs_cat=gt_negative_sadness;gs_cat=custom_neg_brand_suitability_athenian_brewery;gs_cat=custom_neg_brand_suitability_mondelez_pavlides_blocks;gs_cat=gt_positive_love;gs_cat=gt_negative_fear' + ''
        });
    });
</script>

<!-- Native -->
<script type="text/javascript" id="quantx-embed-tag" src="https://cdn.elasticad.net/native/serve/js/quantx/nativeEmbed.gz.js"></script> 

<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-7761550982236898"
crossorigin="anonymous"></script>

<!-- Strossle SDK -->
<script>
  window.strossle=window.strossle||function(){(strossle.q=strossle.q||[]).push(arguments)};
  strossle('4610fbaa-0d2b-4703-b7e5-752c2899d39e', '.strossle-widget-posts');
  strossle('98331189-5d70-439d-8d95-eb91de218453', '.strossle-widget-home');	
</script>
<script data-minify="1" async src="https://ipop.gr/wp-content/cache/min/1/strossle-widget-sdk/1/strossle-widget-sdk.js?ver=1664483498"></script>
<!-- End Strossle SDK --> 

<!-- End of Adwebone Implementation -->       <meta name="onesignal" content="wordpress-plugin"/>
            <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
                      OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
                      OneSignal.SERVICE_WORKER_PARAM = { scope: "/" };
        OneSignal.setDefaultNotificationUrl("https://ipop.gr");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = 'b68cfd88-abea-4e87-8d65-3690fc7254d4';
oneSignal_options['allowLocalhostAsSecureOrigin'] = true;
oneSignal_options['httpPermissionRequest'] = { };
oneSignal_options['httpPermissionRequest']['enable'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "iPop.gr";
oneSignal_options['welcomeNotification']['message'] = "Ευχαριστούμε για την εγγραφή!";
oneSignal_options['welcomeNotification']['url'] = "https://ipop.gr";
oneSignal_options['path'] = "https://ipop.gr/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.0f5ba526-5606-4a7b-90fa-69fc66b30a70";
oneSignal_options['persistNotification'] = false;
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = "Θα θέλατε να λαμβάνετε ειδοποιήσεις για ό,τι νέο συμβαίνει στο iPop.gr;";
oneSignal_options['promptOptions']['acceptButtonText'] = "ΝΑΙ, ΘΑ ΗΘΕΛΑ!";
oneSignal_options['promptOptions']['cancelButtonText'] = "ΟΧΙ, ΕΥΧΑΡΙΣΤΩ";
oneSignal_options['promptOptions']['siteName'] = "https://ipop.gr";
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-left';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'medium';
oneSignal_options['notifyButton']['showCredit'] = false;
oneSignal_options['notifyButton']['text'] = {};
oneSignal_options['notifyButton']['text']['tip.state.unsubscribed'] = 'Εγγραφή στις ειδοποιήσεις';
oneSignal_options['notifyButton']['text']['tip.state.subscribed'] = 'Οι ειδοποιήσεις είναι ενεργές';
oneSignal_options['notifyButton']['text']['tip.state.blocked'] = 'Έχετε αποκλείσει τις ειδοποιήσεις';
oneSignal_options['notifyButton']['text']['message.action.subscribed'] = 'Ευχαριστούμε για την εγγραφή!';
oneSignal_options['notifyButton']['text']['message.action.resubscribed'] = 'Έχετε κάνει εγγραφή στις ειδοποιήσεις';
oneSignal_options['notifyButton']['text']['message.action.unsubscribed'] = 'Δεν θα λάβετε ειδοποιήσεις ξανά';
oneSignal_options['notifyButton']['text']['dialog.main.title'] = 'Διαχειριστείτε τις ειδοποιήσεις που θα λαμβάνετε';
oneSignal_options['notifyButton']['text']['dialog.main.button.subscribe'] = 'ΕΓΓΡΑΦΗ';
oneSignal_options['notifyButton']['text']['dialog.main.button.unsubscribe'] = 'ΔΙΑΓΡΑΦΗ ΕΙΔΟΠΟΙΗΣΕΩΝ';
oneSignal_options['notifyButton']['text']['dialog.blocked.title'] = 'Ενεργοποίηση ειδοποιήσεων';
oneSignal_options['notifyButton']['text']['dialog.blocked.message'] = 'Ακολουθήστε τις οδηγίες για να ενεργοποιήσετε τις ειδοποιήσεις';
oneSignal_options['notifyButton']['colors'] = {};
oneSignal_options['notifyButton']['offset'] = {};
                OneSignal.init(window._oneSignalInitOptions);
                OneSignal.showSlidedownPrompt();      });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>
<meta name="generator" content="Powered by Slider Revolution 6.2.23 - responsive, Mobile-Friendly Slider Plugin for WordPress with comfortable drag and drop interface." />
<link rel="icon" href="https://ipop.gr/wp-content/uploads/2020/09/favicon_p.png" sizes="32x32" />
<link rel="icon" href="https://ipop.gr/wp-content/uploads/2020/09/favicon_p.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://ipop.gr/wp-content/uploads/2020/09/favicon_p.png" />
<meta name="msapplication-TileImage" content="https://ipop.gr/wp-content/uploads/2020/09/favicon_p.png" />
<script type="text/javascript">function setREVStartSize(e){
			//window.requestAnimationFrame(function() {				 
				window.RSIW = window.RSIW===undefined ? window.innerWidth : window.RSIW;	
				window.RSIH = window.RSIH===undefined ? window.innerHeight : window.RSIH;	
				try {								
					var pw = document.getElementById(e.c).parentNode.offsetWidth,
						newh;
					pw = pw===0 || isNaN(pw) ? window.RSIW : pw;
					e.tabw = e.tabw===undefined ? 0 : parseInt(e.tabw);
					e.thumbw = e.thumbw===undefined ? 0 : parseInt(e.thumbw);
					e.tabh = e.tabh===undefined ? 0 : parseInt(e.tabh);
					e.thumbh = e.thumbh===undefined ? 0 : parseInt(e.thumbh);
					e.tabhide = e.tabhide===undefined ? 0 : parseInt(e.tabhide);
					e.thumbhide = e.thumbhide===undefined ? 0 : parseInt(e.thumbhide);
					e.mh = e.mh===undefined || e.mh=="" || e.mh==="auto" ? 0 : parseInt(e.mh,0);		
					if(e.layout==="fullscreen" || e.l==="fullscreen") 						
						newh = Math.max(e.mh,window.RSIH);					
					else{					
						e.gw = Array.isArray(e.gw) ? e.gw : [e.gw];
						for (var i in e.rl) if (e.gw[i]===undefined || e.gw[i]===0) e.gw[i] = e.gw[i-1];					
						e.gh = e.el===undefined || e.el==="" || (Array.isArray(e.el) && e.el.length==0)? e.gh : e.el;
						e.gh = Array.isArray(e.gh) ? e.gh : [e.gh];
						for (var i in e.rl) if (e.gh[i]===undefined || e.gh[i]===0) e.gh[i] = e.gh[i-1];
											
						var nl = new Array(e.rl.length),
							ix = 0,						
							sl;					
						e.tabw = e.tabhide>=pw ? 0 : e.tabw;
						e.thumbw = e.thumbhide>=pw ? 0 : e.thumbw;
						e.tabh = e.tabhide>=pw ? 0 : e.tabh;
						e.thumbh = e.thumbhide>=pw ? 0 : e.thumbh;					
						for (var i in e.rl) nl[i] = e.rl[i]<window.RSIW ? 0 : e.rl[i];
						sl = nl[0];									
						for (var i in nl) if (sl>nl[i] && nl[i]>0) { sl = nl[i]; ix=i;}															
						var m = pw>(e.gw[ix]+e.tabw+e.thumbw) ? 1 : (pw-(e.tabw+e.thumbw)) / (e.gw[ix]);					
						newh =  (e.gh[ix] * m) + (e.tabh + e.thumbh);
					}				
					if(window.rs_init_css===undefined) window.rs_init_css = document.head.appendChild(document.createElement("style"));					
					document.getElementById(e.c).height = newh+"px";
					window.rs_init_css.innerHTML += "#"+e.c+"_wrapper { height: "+newh+"px }";				
				} catch(e){
					console.log("Failure at Presize of Slider:" + e)
				}					   
			//});
		  };</script>
<style type="text/css" title="dynamic-css" class="options-output">.header-banner-wrap{background-color:#fff;background-repeat:repeat;background-size:inherit;background-attachment:fixed;background-position:center center;}.footer-inner{background-color:#111;background-repeat:no-repeat;background-size:cover;background-attachment:fixed;background-position:center center;}body{font-family:"Roboto Slab";line-height:22px;font-weight:400;font-style:normal;color:#242424;font-size:16px;}.post-title,.product_title,.widget_recent_entries li{font-family:"Roboto Slab";text-transform:inherit;font-weight:700;font-style:normal;color:#111;}.post-cat-info{font-family:"Roboto Slab";text-transform:inherit;font-weight:normal;font-style:normal;color:#111;font-size:13px;}.post-meta-info,.share-bar-total,.block-view-more,.single-tag-wrap,.author-job,.nav-arrow,.comment-metadata time,.comment-list .reply,.edit-link{font-family:Raleway;text-transform:uppercase;font-weight:400;font-style:normal;color:#bbbbbb;font-size:11px;}.main-nav-wrap,.off-canvas-nav-wrap{font-family:"Roboto Slab";text-transform:uppercase;letter-spacing:1px;font-weight:600;font-style:normal;font-size:14px;}.top-bar-menu{font-family:"Roboto Slab";text-transform:uppercase;letter-spacing:1px;font-weight:600;font-style:normal;font-size:11px;}.block-title,.widget-title,section.products > h2{font-family:"Roboto Slab";text-transform:uppercase;letter-spacing:1px;font-weight:700;font-style:normal;color:#111;font-size:12px;}</style><noscript><style id="rocket-lazyload-nojs-css">.rll-youtube-player, [data-lazy-src]{display:none !important;}</style></noscript><!-- Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->
<script type="text/javascript" async=true>
(function() {
  var host = window.location.hostname;
  var element = document.createElement('script');
  var firstScript = document.getElementsByTagName('script')[0];
  var url = 'https://quantcast.mgr.consensu.org'
    .concat('/choice/', 'Ld7aAYZsQAquL', '/', host, '/choice.js')
  var uspTries = 0;
  var uspTriesLimit = 3;
  element.async = true;
  element.type = 'text/javascript';
  element.src = url;

  firstScript.parentNode.insertBefore(element, firstScript);

  function makeStub() {
    var TCF_LOCATOR_NAME = '__tcfapiLocator';
    var queue = [];
    var win = window;
    var cmpFrame;

    function addFrame() {
      var doc = win.document;
      var otherCMP = !!(win.frames[TCF_LOCATOR_NAME]);

      if (!otherCMP) {
        if (doc.body) {
          var iframe = doc.createElement('iframe');

          iframe.style.cssText = 'display:none';
          iframe.name = TCF_LOCATOR_NAME;
          doc.body.appendChild(iframe);
        } else {
          setTimeout(addFrame, 5);
        }
      }
      return !otherCMP;
    }

    function tcfAPIHandler() {
      var gdprApplies;
      var args = arguments;

      if (!args.length) {
        return queue;
      } else if (args[0] === 'setGdprApplies') {
        if (
          args.length > 3 &&
          args[2] === 2 &&
          typeof args[3] === 'boolean'
        ) {
          gdprApplies = args[3];
          if (typeof args[2] === 'function') {
            args[2]('set', true);
          }
        }
      } else if (args[0] === 'ping') {
        var retr = {
          gdprApplies: gdprApplies,
          cmpLoaded: false,
          cmpStatus: 'stub'
        };

        if (typeof args[2] === 'function') {
          args[2](retr);
        }
      } else {
        queue.push(args);
      }
    }

    function postMessageEventHandler(event) {
      var msgIsString = typeof event.data === 'string';
      var json = {};

      try {
        if (msgIsString) {
          json = JSON.parse(event.data);
        } else {
          json = event.data;
        }
      } catch (ignore) {}

      var payload = json.__tcfapiCall;

      if (payload) {
        window.__tcfapi(
          payload.command,
          payload.version,
          function(retValue, success) {
            var returnMsg = {
              __tcfapiReturn: {
                returnValue: retValue,
                success: success,
                callId: payload.callId
              }
            };
            if (msgIsString) {
              returnMsg = JSON.stringify(returnMsg);
            }
            event.source.postMessage(returnMsg, '*');
          },
          payload.parameter
        );
      }
    }

    while (win) {
      try {
        if (win.frames[TCF_LOCATOR_NAME]) {
          cmpFrame = win;
          break;
        }
      } catch (ignore) {}

      if (win === window.top) {
        break;
      }
      win = win.parent;
    }
    if (!cmpFrame) {
      addFrame();
      win.__tcfapi = tcfAPIHandler;
      win.addEventListener('message', postMessageEventHandler, false);
    }
  };

  makeStub();

  var uspStubFunction = function() {
    var arg = arguments;
    if (typeof window.__uspapi !== uspStubFunction) {
      setTimeout(function() {
        if (typeof window.__uspapi !== 'undefined') {
          window.__uspapi.apply(window.__uspapi, arg);
        }
      }, 500);
    }
  };

  var checkIfUspIsReady = function() {
    uspTries++;
    if (window.__uspapi === uspStubFunction && uspTries < uspTriesLimit) {
      console.warn('USP is not accessible');
    } else {
      clearInterval(uspInterval);
    }
  };

  if (typeof window.__uspapi === 'undefined') {
    window.__uspapi = uspStubFunction;
    var uspInterval = setInterval(checkIfUspIsReady, 6000);
  }
})();
</script>
<!-- End Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->

</head>
<div id="sas_81171"></div>
<script type="application/javascript">
    sas.cmd.push(function() {
        sas.render("81171");  // Format : Webover / Overslide 300x250
    });
</script>
<body data-rsssl=1 class="post-template-default single single-post postid-359721 single-format-standard ruby-body is-full-width is-sticky-nav is-site-smooth-display is-social-tooltip is-hide-sidebar">
<div class="off-canvas-wrap is-dark-text">
	<div class="off-canvas-inner">

		<a href="#" id="ruby-off-canvas-close-btn"><i class="ruby-close-btn" aria-hidden="true"></i></a>

												<div class="social-link-info clearfix off-canvas-social-wrap"><a class="color-instagram" title="Instagram" href="https://www.instagram.com/ipopgr/" target="_blank"><i class="fa fa-instagram"></i></a><a class="color-facebook" title="Facebook" href="https://www.facebook.com/iPop.gr/" target="_blank"><i class="fa fa-facebook"></i></a><a class="color-twitter" title="Twitter" href="https://twitter.com/ipopgr" target="_blank"><i class="fa fa-twitter"></i></a><a class="color-pinterest" title="Pinterest" href="https://gr.pinterest.com/ipopgr/" target="_blank"><i class="fa fa-pinterest"></i></a></div>					
		<div id="off-canvas-navigation" class="off-canvas-nav-wrap">
			<ul id="menu-main-menu" class="off-canvas-nav-inner"><li id="menu-item-318285" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-318285"><a href="https://ipop.gr/">Home</a></li>
<li id="menu-item-318286" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-318286"><a>Style</a>
<ul class="sub-menu">
	<li id="menu-item-318287" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-318287 is-category-1401"><a href="https://ipop.gr/category/beauty/">Beauty</a></li>
	<li id="menu-item-318288" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-318288 is-category-1402"><a href="https://ipop.gr/category/fashion/">Fashion</a></li>
</ul>
</li>
<li id="menu-item-318309" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-318309"><a>Life</a>
<ul class="sub-menu">
	<li id="menu-item-318312" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-318312 is-category-1404"><a href="https://ipop.gr/category/lifestyle/">Lifestyle</a></li>
	<li id="menu-item-318313" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-318313 is-category-1405"><a href="https://ipop.gr/category/news/">News</a></li>
	<li id="menu-item-318311" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-318311 is-category-1406"><a href="https://ipop.gr/category/culture/">Culture</a></li>
	<li id="menu-item-318314" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-318314 is-category-591"><a href="https://ipop.gr/category/pets/">Pets</a></li>
	<li id="menu-item-318316" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-318316 is-category-1410"><a href="https://ipop.gr/category/tech/">Tech</a></li>
	<li id="menu-item-318310" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-318310 is-category-1409"><a href="https://ipop.gr/category/astrology/">Astrology</a></li>
</ul>
</li>
<li id="menu-item-318318" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-318318"><a>Wellness</a>
<ul class="sub-menu">
	<li id="menu-item-318321" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-318321 is-category-1411"><a href="https://ipop.gr/category/health/">Health</a></li>
	<li id="menu-item-318319" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-318319 is-category-592"><a href="https://ipop.gr/category/fitness/">Fitness</a></li>
</ul>
</li>
<li id="menu-item-318322" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-318322"><a>Mind</a>
<ul class="sub-menu">
	<li id="menu-item-318323" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-318323 is-category-1412"><a href="https://ipop.gr/category/inspiration/">Inspiration</a></li>
	<li id="menu-item-318324" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-318324 is-category-1413"><a href="https://ipop.gr/category/mentoring/">Mentoring</a></li>
	<li id="menu-item-318325" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-318325 is-category-1414"><a href="https://ipop.gr/category/mind/">Mind</a></li>
</ul>
</li>
<li id="menu-item-318326" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-318326"><a>Family</a>
<ul class="sub-menu">
	<li id="menu-item-318329" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-318329 is-category-1415"><a href="https://ipop.gr/category/parenting/">Parenting</a></li>
	<li id="menu-item-318328" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-318328 is-category-1416"><a href="https://ipop.gr/category/kids/">Kids</a></li>
	<li id="menu-item-318327" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-318327 is-category-1417"><a href="https://ipop.gr/category/enjoy/">Enjoy</a></li>
</ul>
</li>
<li id="menu-item-318315" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-318315 is-category-1408"><a href="https://ipop.gr/category/relationships/">Relationships</a></li>
<li id="menu-item-318317" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-318317 is-category-1335"><a href="https://ipop.gr/category/travel/">Travel</a></li>
<li id="menu-item-318320" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-318320 is-category-1403"><a href="https://ipop.gr/category/food/">Food</a></li>
</ul>		</div>

					<div class="off-canvas-widget-section-wrap sidebar-wrap">
				<div class="sidebar-inner">
											<section id="search-1" class="widget widget_search"><form  method="get" action="https://ipop.gr/">
	<div class="ruby-search">
		<span class="ruby-search-input"><input type="text" class="field" placeholder="Search and hit enter" value="" name="s" title="Search for:"/></span>
		<span class="ruby-search-submit"><input type="submit" value="" /><i class="fa-rb fa-search"></i></span>
	</div>
</form>
</section><section id="look_ruby_sb_widget_post-7" class="widget sb-widget-post"><div class="widget-title block-title"><h3>latest posts</h3></div><div class="post-widget-inner style-5"><article itemscope itemtype="https://schema.org/Article" class="post-wrap post-grid is-center ruby-animated-image ruby-fade post-359721 post type-post status-publish format-standard has-post-thumbnail hentry category-lifestyle tag-feature">
			<div class="post-thumb-outer">
			<div class=" post-thumb is-image ruby-holder"><a href="https://ipop.gr/lifestyle/5-diasimoi-ellines-poy-milisan-anoichta/" title="5 διάσημοι Έλληνες που μίλησαν ανοιχτά για τη μάχη τους με τον αλκοολισμό" rel="bookmark"><span class="thumbnail-resize"><img width="1280" height="819" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201280%20819'%3E%3C/svg%3E" class="attachment-look_ruby_360_250 size-look_ruby_360_250 wp-post-image" alt="διάσημοι Έλληνες εθισμένοι στο αλκοόλ" data-lazy-src="https://ipop.gr/wp-content/uploads/2022/10/pothri-ouiski-1280x819.jpg" /><noscript><img width="1280" height="819" src="https://ipop.gr/wp-content/uploads/2022/10/pothri-ouiski-1280x819.jpg" class="attachment-look_ruby_360_250 size-look_ruby_360_250 wp-post-image" alt="διάσημοι Έλληνες εθισμένοι στο αλκοόλ" loading="lazy" /></noscript></span></a></div>								</div>
		<div class="post-header">
		<div class="post-cat-info is-relative"><a class="cat-info-el is-cat-1404" href="https://ipop.gr/category/lifestyle/" rel="category tag">Lifestyle</a></div>		<header class="entry-header">
			<h6 class="post-title is-medium-title" itemprop="headline"><a href="https://ipop.gr/lifestyle/5-diasimoi-ellines-poy-milisan-anoichta/" title="5 διάσημοι Έλληνες που μίλησαν ανοιχτά για τη μάχη τους με τον αλκοολισμό">5 διάσημοι Έλληνες που μίλησαν ανοιχτά για τη μάχη τους με τον αλκοολισμό</a></h6>		</header>
		<div class="post-meta-info"></div>	</div>
	<footer class="article-footer">
			</footer>
	<aside class="post-meta hidden">
	<meta itemprop="mainEntityOfPage" content="https://ipop.gr/lifestyle/5-diasimoi-ellines-poy-milisan-anoichta/">
	<span class="vcard author" itemprop="author" content="Μάριος Βουτσίνος"><span class="fn">Μάριος Βουτσίνος</span></span>
	<time class="date published entry-date" datetime="2022-10-13T10:31:03+00:00" content="2022-10-13T10:31:03+00:00" itemprop="datePublished">13 October 2022</time>
	<meta class="updated" itemprop="dateModified" content="2022-10-13T10:43:12+00:00">
	<span itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
		<meta itemprop="name" content="iPop">
		<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
		<meta itemprop="url" content="https://ipop.gr/wp-content/uploads/2020/09/logo_3_web_230.png">
		</span>
	</span>
		<span itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
		<meta itemprop="url" content="https://ipop.gr/wp-content/uploads/2022/10/pothri-ouiski.jpg">
		<meta itemprop="width" content="1920">
		<meta itemprop="height" content="1280">
	</span>
	</aside>
</article>
<article itemscope itemtype="https://schema.org/Article" class="post-wrap post-grid is-center ruby-animated-image ruby-fade post-359704 post type-post status-publish format-standard has-post-thumbnail hentry category-astrology tag-feature">
			<div class="post-thumb-outer">
			<div class=" post-thumb is-image ruby-holder"><a href="https://ipop.gr/astrology/ti-lene-t-astra-kai-ta-zodia-13-10-2022/" title="Τι λένε τ’ άστρα και τα ζώδια (13/10/2022)" rel="bookmark"><span class="thumbnail-resize"><img width="840" height="564" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20840%20564'%3E%3C/svg%3E" class="attachment-look_ruby_360_250 size-look_ruby_360_250 wp-post-image" alt="ζώδια (13/10/2022)" data-lazy-srcset="https://ipop.gr/wp-content/uploads/2021/10/zwdia-4.jpg 840w, https://ipop.gr/wp-content/uploads/2021/10/zwdia-4-730x490.jpg 730w, https://ipop.gr/wp-content/uploads/2021/10/zwdia-4-300x201.jpg 300w, https://ipop.gr/wp-content/uploads/2021/10/zwdia-4-768x516.jpg 768w, https://ipop.gr/wp-content/uploads/2021/10/zwdia-4-760x510.jpg 760w" data-lazy-sizes="(max-width: 840px) 100vw, 840px" data-lazy-src="https://ipop.gr/wp-content/uploads/2021/10/zwdia-4.jpg" /><noscript><img width="840" height="564" src="https://ipop.gr/wp-content/uploads/2021/10/zwdia-4.jpg" class="attachment-look_ruby_360_250 size-look_ruby_360_250 wp-post-image" alt="ζώδια (13/10/2022)" loading="lazy" srcset="https://ipop.gr/wp-content/uploads/2021/10/zwdia-4.jpg 840w, https://ipop.gr/wp-content/uploads/2021/10/zwdia-4-730x490.jpg 730w, https://ipop.gr/wp-content/uploads/2021/10/zwdia-4-300x201.jpg 300w, https://ipop.gr/wp-content/uploads/2021/10/zwdia-4-768x516.jpg 768w, https://ipop.gr/wp-content/uploads/2021/10/zwdia-4-760x510.jpg 760w" sizes="(max-width: 840px) 100vw, 840px" /></noscript></span></a></div>								</div>
		<div class="post-header">
		<div class="post-cat-info is-relative"><a class="cat-info-el is-cat-1409" href="https://ipop.gr/category/astrology/" rel="category tag">Astrology</a></div>		<header class="entry-header">
			<h6 class="post-title is-medium-title" itemprop="headline"><a href="https://ipop.gr/astrology/ti-lene-t-astra-kai-ta-zodia-13-10-2022/" title="Τι λένε τ’ άστρα και τα ζώδια (13/10/2022)">Τι λένε τ’ άστρα και τα ζώδια (13/10/2022)</a></h6>		</header>
		<div class="post-meta-info"></div>	</div>
	<footer class="article-footer">
			</footer>
	<aside class="post-meta hidden">
	<meta itemprop="mainEntityOfPage" content="https://ipop.gr/astrology/ti-lene-t-astra-kai-ta-zodia-13-10-2022/">
	<span class="vcard author" itemprop="author" content="ipop team"><span class="fn">ipop team</span></span>
	<time class="date published entry-date" datetime="2022-10-13T08:30:00+00:00" content="2022-10-13T08:30:00+00:00" itemprop="datePublished">13 October 2022</time>
	<meta class="updated" itemprop="dateModified" content="2022-10-12T13:43:23+00:00">
	<span itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
		<meta itemprop="name" content="iPop">
		<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
		<meta itemprop="url" content="https://ipop.gr/wp-content/uploads/2020/09/logo_3_web_230.png">
		</span>
	</span>
		<span itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
		<meta itemprop="url" content="https://ipop.gr/wp-content/uploads/2021/10/zwdia-4.jpg">
		<meta itemprop="width" content="840">
		<meta itemprop="height" content="564">
	</span>
	</aside>
</article>
<article itemscope itemtype="https://schema.org/Article" class="post-wrap post-grid is-center ruby-animated-image ruby-fade post-359694 post type-post status-publish format-standard has-post-thumbnail hentry category-relationships tag-feature">
			<div class="post-thumb-outer">
			<div class=" post-thumb is-image ruby-holder"><a href="https://ipop.gr/relationships/den-eimai-pia-eroteymeni-mazi-toy-alla/" title="Η σοκαριστική συνειδητοποίηση ότι δεν είσαι πια ερωτευμένη με τον σύντροφό σου" rel="bookmark"><span class="thumbnail-resize"><img width="840" height="564" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20840%20564'%3E%3C/svg%3E" class="attachment-look_ruby_360_250 size-look_ruby_360_250 wp-post-image" alt="δεν είμαι πια ερωτευμένη μαζί του" data-lazy-srcset="https://ipop.gr/wp-content/uploads/2022/10/kopela-parathiro-krata-kefali.jpg 840w, https://ipop.gr/wp-content/uploads/2022/10/kopela-parathiro-krata-kefali-730x490.jpg 730w, https://ipop.gr/wp-content/uploads/2022/10/kopela-parathiro-krata-kefali-300x201.jpg 300w, https://ipop.gr/wp-content/uploads/2022/10/kopela-parathiro-krata-kefali-768x516.jpg 768w, https://ipop.gr/wp-content/uploads/2022/10/kopela-parathiro-krata-kefali-760x510.jpg 760w" data-lazy-sizes="(max-width: 840px) 100vw, 840px" data-lazy-src="https://ipop.gr/wp-content/uploads/2022/10/kopela-parathiro-krata-kefali.jpg" /><noscript><img width="840" height="564" src="https://ipop.gr/wp-content/uploads/2022/10/kopela-parathiro-krata-kefali.jpg" class="attachment-look_ruby_360_250 size-look_ruby_360_250 wp-post-image" alt="δεν είμαι πια ερωτευμένη μαζί του" loading="lazy" srcset="https://ipop.gr/wp-content/uploads/2022/10/kopela-parathiro-krata-kefali.jpg 840w, https://ipop.gr/wp-content/uploads/2022/10/kopela-parathiro-krata-kefali-730x490.jpg 730w, https://ipop.gr/wp-content/uploads/2022/10/kopela-parathiro-krata-kefali-300x201.jpg 300w, https://ipop.gr/wp-content/uploads/2022/10/kopela-parathiro-krata-kefali-768x516.jpg 768w, https://ipop.gr/wp-content/uploads/2022/10/kopela-parathiro-krata-kefali-760x510.jpg 760w" sizes="(max-width: 840px) 100vw, 840px" /></noscript></span></a></div>								</div>
		<div class="post-header">
		<div class="post-cat-info is-relative"><a class="cat-info-el is-cat-1408" href="https://ipop.gr/category/relationships/" rel="category tag">Relationships</a></div>		<header class="entry-header">
			<h6 class="post-title is-medium-title" itemprop="headline"><a href="https://ipop.gr/relationships/den-eimai-pia-eroteymeni-mazi-toy-alla/" title="Η σοκαριστική συνειδητοποίηση ότι δεν είσαι πια ερωτευμένη με τον σύντροφό σου">Η σοκαριστική συνειδητοποίηση ότι δεν είσαι πια ερωτευμένη με τον σύντροφό σου</a></h6>		</header>
		<div class="post-meta-info"></div>	</div>
	<footer class="article-footer">
			</footer>
	<aside class="post-meta hidden">
	<meta itemprop="mainEntityOfPage" content="https://ipop.gr/relationships/den-eimai-pia-eroteymeni-mazi-toy-alla/">
	<span class="vcard author" itemprop="author" content="Λαμπρινή Λαδά"><span class="fn">Λαμπρινή Λαδά</span></span>
	<time class="date published entry-date" datetime="2022-10-12T20:40:00+00:00" content="2022-10-12T20:40:00+00:00" itemprop="datePublished">12 October 2022</time>
	<meta class="updated" itemprop="dateModified" content="2022-10-12T16:04:15+00:00">
	<span itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
		<meta itemprop="name" content="iPop">
		<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
		<meta itemprop="url" content="https://ipop.gr/wp-content/uploads/2020/09/logo_3_web_230.png">
		</span>
	</span>
		<span itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
		<meta itemprop="url" content="https://ipop.gr/wp-content/uploads/2022/10/kopela-parathiro-krata-kefali.jpg">
		<meta itemprop="width" content="840">
		<meta itemprop="height" content="564">
	</span>
	</aside>
</article>
<article itemscope itemtype="https://schema.org/Article" class="post-wrap post-grid is-center ruby-animated-image ruby-fade post-359670 post type-post status-publish format-standard has-post-thumbnail hentry category-parenting tag-feature">
			<div class="post-thumb-outer">
			<div class=" post-thumb is-image ruby-holder"><a href="https://ipop.gr/parenting/poies-axies-na-didaxoyme-sta-paidia-ma/" title="7 αξίες που πρέπει να διδάσκουμε στα παιδιά μας για να είναι έτοιμα για όσα θα αντιμετωπίσουν στην ενήλικη ζωή τους" rel="bookmark"><span class="thumbnail-resize"><img width="840" height="564" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20840%20564'%3E%3C/svg%3E" class="attachment-look_ruby_360_250 size-look_ruby_360_250 wp-post-image" alt="αξίες να διδάξουμε στα παιδιά" data-lazy-srcset="https://ipop.gr/wp-content/uploads/2022/10/paidi-paizei-fusi.jpg 840w, https://ipop.gr/wp-content/uploads/2022/10/paidi-paizei-fusi-730x490.jpg 730w, https://ipop.gr/wp-content/uploads/2022/10/paidi-paizei-fusi-300x201.jpg 300w, https://ipop.gr/wp-content/uploads/2022/10/paidi-paizei-fusi-768x516.jpg 768w, https://ipop.gr/wp-content/uploads/2022/10/paidi-paizei-fusi-760x510.jpg 760w" data-lazy-sizes="(max-width: 840px) 100vw, 840px" data-lazy-src="https://ipop.gr/wp-content/uploads/2022/10/paidi-paizei-fusi.jpg" /><noscript><img width="840" height="564" src="https://ipop.gr/wp-content/uploads/2022/10/paidi-paizei-fusi.jpg" class="attachment-look_ruby_360_250 size-look_ruby_360_250 wp-post-image" alt="αξίες να διδάξουμε στα παιδιά" loading="lazy" srcset="https://ipop.gr/wp-content/uploads/2022/10/paidi-paizei-fusi.jpg 840w, https://ipop.gr/wp-content/uploads/2022/10/paidi-paizei-fusi-730x490.jpg 730w, https://ipop.gr/wp-content/uploads/2022/10/paidi-paizei-fusi-300x201.jpg 300w, https://ipop.gr/wp-content/uploads/2022/10/paidi-paizei-fusi-768x516.jpg 768w, https://ipop.gr/wp-content/uploads/2022/10/paidi-paizei-fusi-760x510.jpg 760w" sizes="(max-width: 840px) 100vw, 840px" /></noscript></span></a></div>								</div>
		<div class="post-header">
		<div class="post-cat-info is-relative"><a class="cat-info-el is-cat-1415" href="https://ipop.gr/category/parenting/" rel="category tag">Parenting</a></div>		<header class="entry-header">
			<h6 class="post-title is-medium-title" itemprop="headline"><a href="https://ipop.gr/parenting/poies-axies-na-didaxoyme-sta-paidia-ma/" title="7 αξίες που πρέπει να διδάσκουμε στα παιδιά μας για να είναι έτοιμα για όσα θα αντιμετωπίσουν στην ενήλικη ζωή τους">7 αξίες που πρέπει να διδάσκουμε στα παιδιά μας για να είναι έτοιμα για όσα θα αντιμετωπίσουν στην ενήλικη ζωή τους</a></h6>		</header>
		<div class="post-meta-info"></div>	</div>
	<footer class="article-footer">
			</footer>
	<aside class="post-meta hidden">
	<meta itemprop="mainEntityOfPage" content="https://ipop.gr/parenting/poies-axies-na-didaxoyme-sta-paidia-ma/">
	<span class="vcard author" itemprop="author" content="Λαμπρινή Λαδά"><span class="fn">Λαμπρινή Λαδά</span></span>
	<time class="date published entry-date" datetime="2022-10-12T19:55:00+00:00" content="2022-10-12T19:55:00+00:00" itemprop="datePublished">12 October 2022</time>
	<meta class="updated" itemprop="dateModified" content="2022-10-12T18:25:17+00:00">
	<span itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
		<meta itemprop="name" content="iPop">
		<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
		<meta itemprop="url" content="https://ipop.gr/wp-content/uploads/2020/09/logo_3_web_230.png">
		</span>
	</span>
		<span itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
		<meta itemprop="url" content="https://ipop.gr/wp-content/uploads/2022/10/paidi-paizei-fusi.jpg">
		<meta itemprop="width" content="840">
		<meta itemprop="height" content="564">
	</span>
	</aside>
</article>
</div></section>									</div>
			</div>
			</div>
</div><div class="main-site-outer">
	<div class="header-outer header-style-1">
	<div class="top-bar-wrap clearfix">
	<div class="ruby-container">
		<div class="top-bar-inner clearfix">
			<div class="top-bar-menu">
						</div>
			<div class="top-bar-right">
																								<div class="top-bar-social-wrap">
							<div class="social-link-info clearfix top-bar-social-inner"><a class="color-instagram" title="Instagram" href="https://www.instagram.com/ipopgr/" target="_blank"><i class="fa fa-instagram"></i></a><a class="color-facebook" title="Facebook" href="https://www.facebook.com/iPop.gr/" target="_blank"><i class="fa fa-facebook"></i></a><a class="color-twitter" title="Twitter" href="https://twitter.com/ipopgr" target="_blank"><i class="fa fa-twitter"></i></a><a class="color-pinterest" title="Pinterest" href="https://gr.pinterest.com/ipopgr/" target="_blank"><i class="fa fa-pinterest"></i></a></div>						</div>
																</div>
		</div>
	</div>
</div>
	
				<div class="header-wrap">
			
<div class="header-banner-wrap clearfix">
			<div class="off-canvas-btn-wrap">
	<div class="off-canvas-btn">
		<a href="#" class="ruby-trigger" title="off canvas button">
			<span class="icon-wrap"></span>
		</a>
	</div>
</div>
		<div class="header-social-wrap">
			<div class="social-link-info clearfix header-social-inner"><a class="color-instagram" title="Instagram" href="https://www.instagram.com/ipopgr/" target="_blank"><i class="fa fa-instagram"></i></a><a class="color-facebook" title="Facebook" href="https://www.facebook.com/iPop.gr/" target="_blank"><i class="fa fa-facebook"></i></a><a class="color-twitter" title="Twitter" href="https://twitter.com/ipopgr" target="_blank"><i class="fa fa-twitter"></i></a><a class="color-pinterest" title="Pinterest" href="https://gr.pinterest.com/ipopgr/" target="_blank"><i class="fa fa-pinterest"></i></a></div>				<div class="banner-search-wrap">
<a href="#" id="ruby-banner-search" data-mfp-src="#ruby-banner-search-form" data-effect="mpf-ruby-effect" title="search" class="banner-search-icon">
	<i class="fa-rb fa-search"></i>
</a>
</div>	</div>
	<div class="header-logo-wrap"  itemscope  itemtype="https://schema.org/Organization" ><a class="logo-image" href="https://ipop.gr"><img class="logo-img-data" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20230%20130'%3E%3C/svg%3E" data-lazy-srcset="https://ipop.gr/wp-content/uploads/2020/09/logo_3_web_230.png 1x, https://ipop.gr/wp-content/uploads/2020/09/logo_3_web_230.png 2x" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20230%20130'%3E%3C/svg%3E" alt="iPop" style="max-height: 130px" height="130" width="230" data-lazy-src="https://ipop.gr/wp-content/uploads/2020/09/logo_3_web_230.png"/><noscript><img class="logo-img-data" src="https://ipop.gr/wp-content/uploads/2020/09/logo_3_web_230.png" srcset="https://ipop.gr/wp-content/uploads/2020/09/logo_3_web_230.png 1x, https://ipop.gr/wp-content/uploads/2020/09/logo_3_web_230.png 2x" src="https://ipop.gr/wp-content/uploads/2020/09/logo_3_web_230.png" alt="iPop" style="max-height: 130px" height="130" width="230"/></noscript></a></div></div>
<div class="header-nav-wrap clearfix">
	<div class="header-nav-inner">
		<div class="ruby-container">
			<div class="header-nav-holder clearfix">
				<div class="off-canvas-btn-wrap">
	<div class="off-canvas-btn">
		<a href="#" class="ruby-trigger" title="off canvas button">
			<span class="icon-wrap"></span>
		</a>
	</div>
</div>
				<nav id="navigation" class="main-nav-wrap"  role="navigation"  itemscope  itemtype="https://schema.org/SiteNavigationElement" >
					<ul id="main-navigation" class="main-nav-inner"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-318285"><a href="https://ipop.gr/">Home</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-318286"><a>Style</a><div class="sub-menu-wrap is-sub-menu"><ul class="sub-menu-inner">	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-318287 is-category-1401"><a href="https://ipop.gr/category/beauty/">Beauty</a></li>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-318288 is-category-1402"><a href="https://ipop.gr/category/fashion/">Fashion</a></li></ul></div></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-318309"><a>Life</a><div class="sub-menu-wrap is-sub-menu"><ul class="sub-menu-inner">	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-318312 is-category-1404"><a href="https://ipop.gr/category/lifestyle/">Lifestyle</a></li>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-318313 is-category-1405"><a href="https://ipop.gr/category/news/">News</a></li>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-318311 is-category-1406"><a href="https://ipop.gr/category/culture/">Culture</a></li>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-318314 is-category-591"><a href="https://ipop.gr/category/pets/">Pets</a></li>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-318316 is-category-1410"><a href="https://ipop.gr/category/tech/">Tech</a></li>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-318310 is-category-1409"><a href="https://ipop.gr/category/astrology/">Astrology</a></li></ul></div></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-318318"><a>Wellness</a><div class="sub-menu-wrap is-sub-menu"><ul class="sub-menu-inner">	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-318321 is-category-1411"><a href="https://ipop.gr/category/health/">Health</a></li>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-318319 is-category-592"><a href="https://ipop.gr/category/fitness/">Fitness</a></li></ul></div></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-318322"><a>Mind</a><div class="sub-menu-wrap is-sub-menu"><ul class="sub-menu-inner">	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-318323 is-category-1412"><a href="https://ipop.gr/category/inspiration/">Inspiration</a></li>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-318324 is-category-1413"><a href="https://ipop.gr/category/mentoring/">Mentoring</a></li>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-318325 is-category-1414"><a href="https://ipop.gr/category/mind/">Mind</a></li></ul></div></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-318326"><a>Family</a><div class="sub-menu-wrap is-sub-menu"><ul class="sub-menu-inner">	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-318329 is-category-1415"><a href="https://ipop.gr/category/parenting/">Parenting</a></li>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-318328 is-category-1416"><a href="https://ipop.gr/category/kids/">Kids</a></li>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-318327 is-category-1417"><a href="https://ipop.gr/category/enjoy/">Enjoy</a></li></ul></div></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-318315 is-category-1408"><a href="https://ipop.gr/category/relationships/">Relationships</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-318317 is-category-1335"><a href="https://ipop.gr/category/travel/">Travel</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-318320 is-category-1403"><a href="https://ipop.gr/category/food/">Food</a></li></ul>				</nav>
				<div class="header-logo-mobile-wrap"><a class="logo-image-mobile" href="https://ipop.gr"><img class="logo-img-data" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20230%20130'%3E%3C/svg%3E" alt="iPop" height="130" width="230" data-lazy-src="https://ipop.gr/wp-content/uploads/2020/09/logo_3_web_230.png"><noscript><img class="logo-img-data" src="https://ipop.gr/wp-content/uploads/2020/09/logo_3_web_230.png" alt="iPop" height="130" width="230"></noscript></a></div>				<div class="nav-search-wrap">
	<a href="#" id="ruby-nav-search" data-mfp-src="#ruby-banner-search-form" data-effect="mpf-ruby-effect" title="search" class="banner-search-icon">
		<i class="fa-rb fa-search"></i>
	</a>
</div>			</div>
		</div>
	</div>
</div>
		</div>
		
	
	<div id="ruby-banner-search-form" class="banner-search-form-wrap mfp-hide mfp-animation">
		<div class="banner-search-form-inner">
			<form  method="get" action="https://ipop.gr/">
	<div class="ruby-search">
		<span class="ruby-search-input"><input type="text" class="field" placeholder="Search and hit enter" value="" name="s" title="Search for:"/></span>
		<span class="ruby-search-submit"><input type="submit" value="" /><i class="fa-rb fa-search"></i></span>
	</div>
</form>
		</div>
	</div>

</div>
	<div class="main-site-wrap">
		<div class="main-site-mask"></div>
		<div id="ruby-site-content" class="main-site-content-wrap clearfix">

<div id="single-post-infinite" data-next_post_id="359704" class="clearfix"><div class="single-post-outer clearfix" data-post_url="https://ipop.gr/lifestyle/5-diasimoi-ellines-poy-milisan-anoichta/" data-post_id ="359721" data-url="https://ipop.gr/lifestyle/5-diasimoi-ellines-poy-milisan-anoichta/"><div class="ruby-page-wrap ruby-section row single-wrap single-style-4 is-sidebar-right ruby-container"><div class="ruby-content-wrap single-inner col-sm-8 col-xs-12 content-with-sidebar clearfix">	<article id="post-359721" itemscope itemtype="https://schema.org/Article"  class="post-wrap post-359721 post type-post status-publish format-standard has-post-thumbnail hentry category-lifestyle tag-feature">
		<div class="single-header is-left"><div class="post-cat-info is-relative"><a class="cat-info-el is-cat-1404" href="https://ipop.gr/category/lifestyle/" rel="category tag">Lifestyle</a></div><header class="entry-header single-title post-title is-big-title "><h1 class="entry-title" itemprop="headline">5 διάσημοι Έλληνες που μίλησαν ανοιχτά για τη μάχη τους με τον αλκοολισμό</h1><div class="single-subtitle"><h3>Η εξομολόγησή τους για το θέμα του αλκοολισμού</h3></div></header><div class="post-thumb-outer single-thumb-outer"><div class="post-thumb is-image is-image-single ruby-holder"><a href="https://ipop.gr/wp-content/uploads/2022/10/pothri-ouiski.jpg" title="5 διάσημοι Έλληνες που μίλησαν ανοιχτά για τη μάχη τους με τον αλκοολισμό" rel="bookmark"><span class="thumbnail-resize"><img width="760" height="510" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20760%20510'%3E%3C/svg%3E" class="attachment-look_ruby_760_510 size-look_ruby_760_510 wp-post-image" alt="διάσημοι Έλληνες εθισμένοι στο αλκοόλ" data-lazy-srcset="https://ipop.gr/wp-content/uploads/2022/10/pothri-ouiski-760x510.jpg 760w, https://ipop.gr/wp-content/uploads/2022/10/pothri-ouiski-300x200.jpg 300w" data-lazy-sizes="(max-width: 760px) 100vw, 760px" data-lazy-src="https://ipop.gr/wp-content/uploads/2022/10/pothri-ouiski-760x510.jpg" /><noscript><img width="760" height="510" src="https://ipop.gr/wp-content/uploads/2022/10/pothri-ouiski-760x510.jpg" class="attachment-look_ruby_760_510 size-look_ruby_760_510 wp-post-image" alt="διάσημοι Έλληνες εθισμένοι στο αλκοόλ" srcset="https://ipop.gr/wp-content/uploads/2022/10/pothri-ouiski-760x510.jpg 760w, https://ipop.gr/wp-content/uploads/2022/10/pothri-ouiski-300x200.jpg 300w" sizes="(max-width: 760px) 100vw, 760px" /></noscript></span></a><span class="thumb-caption">Unsplash</span></div></div><div class="single-meta-info-bar clearfix"><div class="post-meta-info"><span class="meta-info-el meta-info-author">
	<span class="meta-info-author-thumb">
			<img data-del="avatar" alt="Μάριος Βουτσίνος" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2050%2050'%3E%3C/svg%3E" class='avatar pp-user-avatar avatar-50 photo ' height='50' width='50' data-lazy-src="https://ipop.gr/wp-content/uploads/2022/07/marios-voutsinos.png"/><noscript><img data-del="avatar" alt="Μάριος Βουτσίνος" src='https://ipop.gr/wp-content/uploads/2022/07/marios-voutsinos.png' class='avatar pp-user-avatar avatar-50 photo ' height='50' width='50'/></noscript>		</span>
	<a href="https://ipop.gr/author/marios-voutsinos/" rel="author" title="Post by Μάριος Βουτσίνος" >
		Μάριος Βουτσίνος	</a>
</span>
<span class="meta-info-el meta-info-date">
					<span class="meta-date">12 mins ago</span>
	</span>

	<span class="meta-info-el meta-info-tag">
							<a href="https://ipop.gr/tag/feature/" rel="tag">Feature</a>
		</span>
</div><div class="single-share-bar clearfix"><span class="single-share-bar-total share-bar-total">0 <span class="share-bar-total-text">shares</span></span><div class="single-share-bar-inner"><a class="share-bar-el icon-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fipop.gr%2Flifestyle%2F5-diasimoi-ellines-poy-milisan-anoichta%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="fa-rb fa-facebook color-facebook"></i></a><a class="share-bar-el icon-twitter" href="https://twitter.com/intent/tweet?text=5+%CE%B4%CE%B9%CE%AC%CF%83%CE%B7%CE%BC%CE%BF%CE%B9+%CE%88%CE%BB%CE%BB%CE%B7%CE%BD%CE%B5%CF%82+%CF%80%CE%BF%CF%85+%CE%BC%CE%AF%CE%BB%CE%B7%CF%83%CE%B1%CE%BD+%CE%B1%CE%BD%CE%BF%CE%B9%CF%87%CF%84%CE%AC+%CE%B3%CE%B9%CE%B1+%CF%84%CE%B7+%CE%BC%CE%AC%CF%87%CE%B7+%CF%84%CE%BF%CF%85%CF%82+%CE%BC%CE%B5+%CF%84%CE%BF%CE%BD+%CE%B1%CE%BB%CE%BA%CE%BF%CE%BF%CE%BB%CE%B9%CF%83%CE%BC%CF%8C&amp;url=https%3A%2F%2Fipop.gr%2Flifestyle%2F5-diasimoi-ellines-poy-milisan-anoichta%2F&amp;via=ipopgr"><i class="fa-rb fa-twitter color-twitter"></i><script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></a><a class="share-bar-el icon-pinterest" href="https://pinterest.com/pin/create/button/?url=https%3A%2F%2Fipop.gr%2Flifestyle%2F5-diasimoi-ellines-poy-milisan-anoichta%2F&amp;media=https://ipop.gr/wp-content/uploads/2022/10/pothri-ouiski.jpg&description=5+%CE%B4%CE%B9%CE%AC%CF%83%CE%B7%CE%BC%CE%BF%CE%B9+%CE%88%CE%BB%CE%BB%CE%B7%CE%BD%CE%B5%CF%82+%CF%80%CE%BF%CF%85+%CE%BC%CE%AF%CE%BB%CE%B7%CF%83%CE%B1%CE%BD+%CE%B1%CE%BD%CE%BF%CE%B9%CF%87%CF%84%CE%AC+%CE%B3%CE%B9%CE%B1+%CF%84%CE%B7+%CE%BC%CE%AC%CF%87%CE%B7+%CF%84%CE%BF%CF%85%CF%82+%CE%BC%CE%B5+%CF%84%CE%BF%CE%BD+%CE%B1%CE%BB%CE%BA%CE%BF%CE%BF%CE%BB%CE%B9%CF%83%CE%BC%CF%8C" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="fa-rb fa-pinterest"></i></a><a class="share-bar-el icon-linkedin" href="https://linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fipop.gr%2Flifestyle%2F5-diasimoi-ellines-poy-milisan-anoichta%2F&amp;title=5+%CE%B4%CE%B9%CE%AC%CF%83%CE%B7%CE%BC%CE%BF%CE%B9+%CE%88%CE%BB%CE%BB%CE%B7%CE%BD%CE%B5%CF%82+%CF%80%CE%BF%CF%85+%CE%BC%CE%AF%CE%BB%CE%B7%CF%83%CE%B1%CE%BD+%CE%B1%CE%BD%CE%BF%CE%B9%CF%87%CF%84%CE%AC+%CE%B3%CE%B9%CE%B1+%CF%84%CE%B7+%CE%BC%CE%AC%CF%87%CE%B7+%CF%84%CE%BF%CF%85%CF%82+%CE%BC%CE%B5+%CF%84%CE%BF%CE%BD+%CE%B1%CE%BB%CE%BA%CE%BF%CE%BF%CE%BB%CE%B9%CF%83%CE%BC%CF%8C" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="fa-rb fa-linkedin"></i></a><a class="share-bar-el icon-email" href="mailto:?subject=5 διάσημοι Έλληνες που μίλησαν ανοιχτά για τη μάχη τους με τον αλκοολισμό&amp;BODY=I found this article interesting and thought of sharing it with you. Check it out:https%3A%2F%2Fipop.gr%2Flifestyle%2F5-diasimoi-ellines-poy-milisan-anoichta%2F"><i class="fa-rb fa-envelope-o"></i></a><a class="share-bar-el icon-whatsapp" href="whatsapp://send?text=5 διάσημοι Έλληνες που μίλησαν ανοιχτά για τη μάχη τους με τον αλκοολισμό - https://ipop.gr/lifestyle/5-diasimoi-ellines-poy-milisan-anoichta/" ><i class="fa-rb fa-whatsapp"></i></a></div></div></div></div><div class="entry post-content entry-content single-entry" itemprop="articleBody">
<p><strong><em>Ο αλκοολισμός είναι ένα πολύ συνηθισμένο φαινόμενο στην σύγχρονη κοινωνία. Όλο και περισσότεροι <a href="https://ipop.gr/lifestyle/pagkosmia-imera-kata-ton-narkotikon-8-i/" target="_blank" rel="noreferrer noopener">celebrities </a>έχουν αναφερθεί ανοιχτά για το πρόβλημα τους με το αλκοόλ. Η αλόγιστη κατανάλωση αλκοόλ μας ωθεί σε ακραίες καταστάσεις που πολλές φορές μπορεί να αποδειχθούν καταστροφικές τόσο για εμάς όσο και για τους γύρω μας. Γι&#8217;αυτό τον λόγο λοιπόν αρκετοί διάσημοι Έλληνες εθισμένοι στο αλκοόλ έχουν μιλήσει ανοιχτά κατά καιρούς για το πάθος τους και το πώς βγήκαν από αυτό το σκοτεινό μονοπάτι του αλκοολισμού.</em></strong></p><div class='code-block code-block-3' style='margin: 8px 0; clear: both;'>
<div id="sas_80268"></div>
<script type="application/javascript">
    sas.cmd.push(function() {
        sas.render("80268");  // Format : In Read (1x1) 1x1
    });
</script></div>
<div class='code-block code-block-1' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<div id="sas_80262"></div>
<script type="application/javascript">
    sas.cmd.push(function() {
        sas.render("80262");  // Format : Billboard 970x250
    });
</script></div>




<h3 id="h-θοδωρής-αθερίδης">Θοδωρής Αθερίδης</h3>



<p>Αρκετοί διάσημοι Έλληνες εθισμένοι στο αλκοόλ έχουν παραδεχθεί ότι αντιμετώπιζαν πρόβλημα με το αλκοόλ και ένας από αυτούς είναι ο <a href="https://ipop.gr/lifestyle/o-thodoris-atheridis-milise-anoichta-gia/" target="_blank" rel="noreferrer noopener">Θοδωρής Αθερίδης</a>. Ο γνωστός ηθοποιός και σκηνοθέτης είχε αναφερθεί σε συνεντεύξεις του για την σκοτεινή περίοδο της ζωής του που ήταν εθισμένος στο αλκοόλ και μέσα από την εξομολόγησή του ήθελε να περάσει το δικό του μήνυμα γι&#8217;αυτό το σοβαρό θέμα.</p><div class='code-block code-block-7' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<div id="sas_80695"></div>

<script type="application/javascript">

    sas.cmd.push(function() {

        sas.render("80695");  // Format : 300x250_Inline_1 300x250

    });

</script></div>




<div class='code-block code-block-8' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<script src="https://bs.serving-sys.com/Serving/adServer.bs?c=28&cn=display&pli=1078461405&gdpr=${GDPR}&gdpr_consent=${GDPR_CONSENT_68}&w=300&h=300&ord=[timestamp]&z=10000"></script>
<noscript>
<a href="https://bs.serving-sys.com/Serving/adServer.bs?cn=brd&pli=1078461405&gdpr=${GDPR}&gdpr_consent=${GDPR_CONSENT_68}&Page=&Pos=-1471067460" target="_blank">
<img src="https://bs.serving-sys.com/Serving/adServer.bs?c=8&cn=display&pli=1078461405&gdpr=${GDPR}&gdpr_consent=${GDPR_CONSENT_68}&Page=&Pos=-1471067460" border=0 width=300 height=300></a>
</noscript></div>
<p><em>«Τις τελευταίες σαράντα μέρες πριν κόψω οριστικά το ποτό έχασα απολύτως τον έλεγχο και είχα φτάσει στο εξής σημείο: κοιμόμουν μόνο για μία-δύο ώρες το 24ωρο και όλη μέρα έπινα. Κι εγώ κόντευα να τρελαθώ από την έλλειψη ύπνου. Τότε με κυρίευσε τρόμος ολικός. Είπα πως δεν γίνεται να συνεχιστεί αυτό και πήγα να ζητήσω βοήθεια»</em>.</p><div class='code-block code-block-2' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<div id="sas_80264"></div>
<script type="application/javascript">
    sas.cmd.push(function() {
        sas.render("80264");  // Format : 300x250_2 300x250
    });
</script></div>




<figure class="wp-block-embed is-type-rich is-provider-instagram wp-block-embed-instagram"><div class="wp-block-embed__wrapper">
<div class="sbi-embed-wrap"><blockquote class="instagram-media sbi-embed" data-instgrm-captioned data-instgrm-permalink="https://www.instagram.com/p/CjlT6d8MFGS/?utm_source=ig_embed&amp;utm_campaign=loading" data-instgrm-version="14" style=" background:#FFF; border:0; border-radius:3px; box-shadow:0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin: 1px; max-width:658px; min-width:326px; padding:0; width:99.375%; width:-webkit-calc(100% - 2px); width:calc(100% - 2px);"><div style="padding:16px;"> <a href="https://www.instagram.com/p/CjlT6d8MFGS/?utm_source=ig_embed&amp;utm_campaign=loading" style=" background:#FFFFFF; line-height:0; padding:0 0; text-align:center; text-decoration:none; width:100%;" target="_blank"> <div style=" display: flex; flex-direction: row; align-items: center;"> <div style="background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 40px; margin-right: 14px; width: 40px;"></div> <div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center;"> <div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 100px;"></div> <div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; width: 60px;"></div></div></div><div style="padding: 19% 0;"></div> <div style="display:block; height:50px; margin:0 auto 12px; width:50px;"><svg width="50px" height="50px" viewBox="0 0 60 60" version="1.1" xmlns="https://www.w3.org/2000/svg" xmlns:xlink="https://www.w3.org/1999/xlink"><g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><g transform="translate(-511.000000, -20.000000)" fill="#000000"><g><path d="M556.869,30.41 C554.814,30.41 553.148,32.076 553.148,34.131 C553.148,36.186 554.814,37.852 556.869,37.852 C558.924,37.852 560.59,36.186 560.59,34.131 C560.59,32.076 558.924,30.41 556.869,30.41 M541,60.657 C535.114,60.657 530.342,55.887 530.342,50 C530.342,44.114 535.114,39.342 541,39.342 C546.887,39.342 551.658,44.114 551.658,50 C551.658,55.887 546.887,60.657 541,60.657 M541,33.886 C532.1,33.886 524.886,41.1 524.886,50 C524.886,58.899 532.1,66.113 541,66.113 C549.9,66.113 557.115,58.899 557.115,50 C557.115,41.1 549.9,33.886 541,33.886 M565.378,62.101 C565.244,65.022 564.756,66.606 564.346,67.663 C563.803,69.06 563.154,70.057 562.106,71.106 C561.058,72.155 560.06,72.803 558.662,73.347 C557.607,73.757 556.021,74.244 553.102,74.378 C549.944,74.521 548.997,74.552 541,74.552 C533.003,74.552 532.056,74.521 528.898,74.378 C525.979,74.244 524.393,73.757 523.338,73.347 C521.94,72.803 520.942,72.155 519.894,71.106 C518.846,70.057 518.197,69.06 517.654,67.663 C517.244,66.606 516.755,65.022 516.623,62.101 C516.479,58.943 516.448,57.996 516.448,50 C516.448,42.003 516.479,41.056 516.623,37.899 C516.755,34.978 517.244,33.391 517.654,32.338 C518.197,30.938 518.846,29.942 519.894,28.894 C520.942,27.846 521.94,27.196 523.338,26.654 C524.393,26.244 525.979,25.756 528.898,25.623 C532.057,25.479 533.004,25.448 541,25.448 C548.997,25.448 549.943,25.479 553.102,25.623 C556.021,25.756 557.607,26.244 558.662,26.654 C560.06,27.196 561.058,27.846 562.106,28.894 C563.154,29.942 563.803,30.938 564.346,32.338 C564.756,33.391 565.244,34.978 565.378,37.899 C565.522,41.056 565.552,42.003 565.552,50 C565.552,57.996 565.522,58.943 565.378,62.101 M570.82,37.631 C570.674,34.438 570.167,32.258 569.425,30.349 C568.659,28.377 567.633,26.702 565.965,25.035 C564.297,23.368 562.623,22.342 560.652,21.575 C558.743,20.834 556.562,20.326 553.369,20.18 C550.169,20.033 549.148,20 541,20 C532.853,20 531.831,20.033 528.631,20.18 C525.438,20.326 523.257,20.834 521.349,21.575 C519.376,22.342 517.703,23.368 516.035,25.035 C514.368,26.702 513.342,28.377 512.574,30.349 C511.834,32.258 511.326,34.438 511.181,37.631 C511.035,40.831 511,41.851 511,50 C511,58.147 511.035,59.17 511.181,62.369 C511.326,65.562 511.834,67.743 512.574,69.651 C513.342,71.625 514.368,73.296 516.035,74.965 C517.703,76.634 519.376,77.658 521.349,78.425 C523.257,79.167 525.438,79.673 528.631,79.82 C531.831,79.965 532.853,80.001 541,80.001 C549.148,80.001 550.169,79.965 553.369,79.82 C556.562,79.673 558.743,79.167 560.652,78.425 C562.623,77.658 564.297,76.634 565.965,74.965 C567.633,73.296 568.659,71.625 569.425,69.651 C570.167,67.743 570.674,65.562 570.82,62.369 C570.966,59.17 571,58.147 571,50 C571,41.851 570.966,40.831 570.82,37.631"></path></g></g></g></svg></div><div style="padding-top: 8px;"> <div style=" color:#3897f0; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:550; line-height:18px;">View this post on Instagram</div></div><div style="padding: 12.5% 0;"></div> <div style="display: flex; flex-direction: row; margin-bottom: 14px; align-items: center;"><div> <div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(0px) translateY(7px);"></div> <div style="background-color: #F4F4F4; height: 12.5px; transform: rotate(-45deg) translateX(3px) translateY(1px); width: 12.5px; flex-grow: 0; margin-right: 14px; margin-left: 2px;"></div> <div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(9px) translateY(-18px);"></div></div><div style="margin-left: 8px;"> <div style=" background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 20px; width: 20px;"></div> <div style=" width: 0; height: 0; border-top: 2px solid transparent; border-left: 6px solid #f4f4f4; border-bottom: 2px solid transparent; transform: translateX(16px) translateY(-4px) rotate(30deg)"></div></div><div style="margin-left: auto;"> <div style=" width: 0px; border-top: 8px solid #F4F4F4; border-right: 8px solid transparent; transform: translateY(16px);"></div> <div style=" background-color: #F4F4F4; flex-grow: 0; height: 12px; width: 16px; transform: translateY(-4px);"></div> <div style=" width: 0; height: 0; border-top: 8px solid #F4F4F4; border-left: 8px solid transparent; transform: translateY(-4px) translateX(8px);"></div></div></div> <div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center; margin-bottom: 24px;"> <div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 224px;"></div> <div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; width: 144px;"></div></div></a><p style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; line-height:17px; margin-bottom:0; margin-top:8px; overflow:hidden; padding:8px 0 7px; text-align:center; text-overflow:ellipsis; white-space:nowrap;"><a href="https://www.instagram.com/p/CjlT6d8MFGS/?utm_source=ig_embed&amp;utm_campaign=loading" style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px; text-decoration:none;" target="_blank">A post shared by Thodoris Atheridis (@atheridis_thodoris_official)</a></p></div></blockquote><script data-minify="1" async src="https://ipop.gr/wp-content/cache/min/1/en_US/embeds.js?ver=1664483524"></script></div>
</div></figure>



<h3 id="h-δημήτρης-σκαρμούτσος">Δημήτρης Σκαρμούτσος</h3>



<p>Ο διάσημος Έλληνας σεφ έχει αναφερθεί πολλές φορές για τις δύσκολες στιγμές που είχε βιώσει στο παρελθόν, σχετικά με την εξάρτηση του με το αλκοόλ και τις ναρκωτικές ουσίες. Πιο συγκεκριμένα, ανέφερε ότι δεν μπορούσε να ελέγχει τον εαυτό του όσο ήταν εθισμένος στο αλκοόλ και στις ουσίες και του πήρε αρκετό καιρό να επανέλθει. <em>«Όταν μπλέκεις με τα ναρκωτικά και το αλκοόλ παύεις να κυριεύσεις εσύ τον εαυτό σου. Μου πήρε δύο χρόνια να ξαναβρώ τον εαυτό μου»</em>.</p>



<figure class="wp-block-embed is-type-rich is-provider-instagram wp-block-embed-instagram"><div class="wp-block-embed__wrapper">
<div class="sbi-embed-wrap"><blockquote class="instagram-media sbi-embed" data-instgrm-captioned data-instgrm-permalink="https://www.instagram.com/p/CHyB6HoArC9/?utm_source=ig_embed&amp;utm_campaign=loading" data-instgrm-version="14" style=" background:#FFF; border:0; border-radius:3px; box-shadow:0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin: 1px; max-width:658px; min-width:326px; padding:0; width:99.375%; width:-webkit-calc(100% - 2px); width:calc(100% - 2px);"><div style="padding:16px;"> <a href="https://www.instagram.com/p/CHyB6HoArC9/?utm_source=ig_embed&amp;utm_campaign=loading" style=" background:#FFFFFF; line-height:0; padding:0 0; text-align:center; text-decoration:none; width:100%;" target="_blank"> <div style=" display: flex; flex-direction: row; align-items: center;"> <div style="background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 40px; margin-right: 14px; width: 40px;"></div> <div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center;"> <div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 100px;"></div> <div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; width: 60px;"></div></div></div><div style="padding: 19% 0;"></div> <div style="display:block; height:50px; margin:0 auto 12px; width:50px;"><svg width="50px" height="50px" viewBox="0 0 60 60" version="1.1" xmlns="https://www.w3.org/2000/svg" xmlns:xlink="https://www.w3.org/1999/xlink"><g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><g transform="translate(-511.000000, -20.000000)" fill="#000000"><g><path d="M556.869,30.41 C554.814,30.41 553.148,32.076 553.148,34.131 C553.148,36.186 554.814,37.852 556.869,37.852 C558.924,37.852 560.59,36.186 560.59,34.131 C560.59,32.076 558.924,30.41 556.869,30.41 M541,60.657 C535.114,60.657 530.342,55.887 530.342,50 C530.342,44.114 535.114,39.342 541,39.342 C546.887,39.342 551.658,44.114 551.658,50 C551.658,55.887 546.887,60.657 541,60.657 M541,33.886 C532.1,33.886 524.886,41.1 524.886,50 C524.886,58.899 532.1,66.113 541,66.113 C549.9,66.113 557.115,58.899 557.115,50 C557.115,41.1 549.9,33.886 541,33.886 M565.378,62.101 C565.244,65.022 564.756,66.606 564.346,67.663 C563.803,69.06 563.154,70.057 562.106,71.106 C561.058,72.155 560.06,72.803 558.662,73.347 C557.607,73.757 556.021,74.244 553.102,74.378 C549.944,74.521 548.997,74.552 541,74.552 C533.003,74.552 532.056,74.521 528.898,74.378 C525.979,74.244 524.393,73.757 523.338,73.347 C521.94,72.803 520.942,72.155 519.894,71.106 C518.846,70.057 518.197,69.06 517.654,67.663 C517.244,66.606 516.755,65.022 516.623,62.101 C516.479,58.943 516.448,57.996 516.448,50 C516.448,42.003 516.479,41.056 516.623,37.899 C516.755,34.978 517.244,33.391 517.654,32.338 C518.197,30.938 518.846,29.942 519.894,28.894 C520.942,27.846 521.94,27.196 523.338,26.654 C524.393,26.244 525.979,25.756 528.898,25.623 C532.057,25.479 533.004,25.448 541,25.448 C548.997,25.448 549.943,25.479 553.102,25.623 C556.021,25.756 557.607,26.244 558.662,26.654 C560.06,27.196 561.058,27.846 562.106,28.894 C563.154,29.942 563.803,30.938 564.346,32.338 C564.756,33.391 565.244,34.978 565.378,37.899 C565.522,41.056 565.552,42.003 565.552,50 C565.552,57.996 565.522,58.943 565.378,62.101 M570.82,37.631 C570.674,34.438 570.167,32.258 569.425,30.349 C568.659,28.377 567.633,26.702 565.965,25.035 C564.297,23.368 562.623,22.342 560.652,21.575 C558.743,20.834 556.562,20.326 553.369,20.18 C550.169,20.033 549.148,20 541,20 C532.853,20 531.831,20.033 528.631,20.18 C525.438,20.326 523.257,20.834 521.349,21.575 C519.376,22.342 517.703,23.368 516.035,25.035 C514.368,26.702 513.342,28.377 512.574,30.349 C511.834,32.258 511.326,34.438 511.181,37.631 C511.035,40.831 511,41.851 511,50 C511,58.147 511.035,59.17 511.181,62.369 C511.326,65.562 511.834,67.743 512.574,69.651 C513.342,71.625 514.368,73.296 516.035,74.965 C517.703,76.634 519.376,77.658 521.349,78.425 C523.257,79.167 525.438,79.673 528.631,79.82 C531.831,79.965 532.853,80.001 541,80.001 C549.148,80.001 550.169,79.965 553.369,79.82 C556.562,79.673 558.743,79.167 560.652,78.425 C562.623,77.658 564.297,76.634 565.965,74.965 C567.633,73.296 568.659,71.625 569.425,69.651 C570.167,67.743 570.674,65.562 570.82,62.369 C570.966,59.17 571,58.147 571,50 C571,41.851 570.966,40.831 570.82,37.631"></path></g></g></g></svg></div><div style="padding-top: 8px;"> <div style=" color:#3897f0; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:550; line-height:18px;">View this post on Instagram</div></div><div style="padding: 12.5% 0;"></div> <div style="display: flex; flex-direction: row; margin-bottom: 14px; align-items: center;"><div> <div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(0px) translateY(7px);"></div> <div style="background-color: #F4F4F4; height: 12.5px; transform: rotate(-45deg) translateX(3px) translateY(1px); width: 12.5px; flex-grow: 0; margin-right: 14px; margin-left: 2px;"></div> <div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(9px) translateY(-18px);"></div></div><div style="margin-left: 8px;"> <div style=" background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 20px; width: 20px;"></div> <div style=" width: 0; height: 0; border-top: 2px solid transparent; border-left: 6px solid #f4f4f4; border-bottom: 2px solid transparent; transform: translateX(16px) translateY(-4px) rotate(30deg)"></div></div><div style="margin-left: auto;"> <div style=" width: 0px; border-top: 8px solid #F4F4F4; border-right: 8px solid transparent; transform: translateY(16px);"></div> <div style=" background-color: #F4F4F4; flex-grow: 0; height: 12px; width: 16px; transform: translateY(-4px);"></div> <div style=" width: 0; height: 0; border-top: 8px solid #F4F4F4; border-left: 8px solid transparent; transform: translateY(-4px) translateX(8px);"></div></div></div> <div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center; margin-bottom: 24px;"> <div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 224px;"></div> <div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; width: 144px;"></div></div></a><p style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; line-height:17px; margin-bottom:0; margin-top:8px; overflow:hidden; padding:8px 0 7px; text-align:center; text-overflow:ellipsis; white-space:nowrap;"><a href="https://www.instagram.com/p/CHyB6HoArC9/?utm_source=ig_embed&amp;utm_campaign=loading" style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px; text-decoration:none;" target="_blank">A post shared by Dimitris Skarmoutsos (@dimitrisskarmoutsos)</a></p></div></blockquote><script data-minify="1" async src="https://ipop.gr/wp-content/cache/min/1/en_US/embeds.js?ver=1664483524"></script></div>
</div></figure>



<h3 id="h-μιχάλης-ιατρόπουλος">Μιχάλης Ιατρόπουλος</h3>



<p>Ένας ακόμα γνωστός Έλληνας από τον καλλιτεχνικό χώρο που μίλησε δημόσια για το πρόβλημα του με το αλκοόλ, είναι ο Μιχάλης Ιατρόπουλος. Σε παλαιότερη συνέντευξη του είχε αναφερθεί λεπτομερώς στο κομμάτι αυτό και είχε υποστηρίξει πώς η τότε σύζυγος του Μαρία Εγγλέζου τον είχε σώσει από την εξάρτησή του με το αλκοόλ. </p>



<p><em>«Ήμουν στα όρια του αλκοολισμού και ευγνωμονώ τη γυναίκα μου που κατόρθωσε με τον τρόπο της να με βοηθήσει μετά από πολλές προσπάθειες. Έπινα πολύ. Έπινα και δεν μεθούσα. Έπινα ένα μπουκάλι ουίσκι και 20 μπύρες τη μέρα επί 28 χρόνια. Και ό,τι βλακεία έχω κάνει, την έχω κάνει από το αλκοόλ. Ό,τι σαχλαμάρα και όποιο λάθος έχω κάνει, το έχω κάνει πιωμένος. (…) Πολλές φορές έχω φτάσει στα όρια του θανάτου. Από τη νύχτα όμως και από θέματα υγείας. Τρεις φορές πήγα και ήρθα. Μια στο στρατό που έπαθα δυο εμφράγματα και μια από το αλκοόλ. Πέρασα πολύ μεγάλη κατάθλιψη. Ας είναι καλά η Μαρία που με έκανε να συνέλθω. Κόντεψα να πεθάνω. Τώρα για πρώτη φορά στη ζωή μου, μετά τη γέννηση των παιδιών μου, θέλω να ζήσω. Κατάλαβες; Θέλω να ζήσω. Έχω δοκιμάσει και μαλακά και σκληρά ναρκωτικά. Έχει τελειώσει αυτό το κεφάλαιο πια για μένα».</em></p>



<blockquote class="wp-block-quote has-text-align-center"><p><a href="https://ipop.gr/lifestyle/to-thlivero-pososto-ton-trochaion-dysty/" target="_blank" rel="noreferrer noopener">Το θλιβερό ποσοστό των τροχαίων δυστυχημάτων που προκαλούνται από κατανάλωση αλκοόλ και πώς μας επηρεάζει το «ένα ποτό παραπάνω»</a></p></blockquote>



<p>Στείλατε</p>



<figure class="wp-block-embed is-type-rich is-provider-instagram wp-block-embed-instagram"><div class="wp-block-embed__wrapper">
<div class="sbi-embed-wrap"><blockquote class="instagram-media sbi-embed" data-instgrm-captioned data-instgrm-permalink="https://www.instagram.com/p/CTEehtUo6y3/?utm_source=ig_embed&amp;utm_campaign=loading" data-instgrm-version="14" style=" background:#FFF; border:0; border-radius:3px; box-shadow:0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin: 1px; max-width:658px; min-width:326px; padding:0; width:99.375%; width:-webkit-calc(100% - 2px); width:calc(100% - 2px);"><div style="padding:16px;"> <a href="https://www.instagram.com/p/CTEehtUo6y3/?utm_source=ig_embed&amp;utm_campaign=loading" style=" background:#FFFFFF; line-height:0; padding:0 0; text-align:center; text-decoration:none; width:100%;" target="_blank"> <div style=" display: flex; flex-direction: row; align-items: center;"> <div style="background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 40px; margin-right: 14px; width: 40px;"></div> <div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center;"> <div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 100px;"></div> <div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; width: 60px;"></div></div></div><div style="padding: 19% 0;"></div> <div style="display:block; height:50px; margin:0 auto 12px; width:50px;"><svg width="50px" height="50px" viewBox="0 0 60 60" version="1.1" xmlns="https://www.w3.org/2000/svg" xmlns:xlink="https://www.w3.org/1999/xlink"><g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><g transform="translate(-511.000000, -20.000000)" fill="#000000"><g><path d="M556.869,30.41 C554.814,30.41 553.148,32.076 553.148,34.131 C553.148,36.186 554.814,37.852 556.869,37.852 C558.924,37.852 560.59,36.186 560.59,34.131 C560.59,32.076 558.924,30.41 556.869,30.41 M541,60.657 C535.114,60.657 530.342,55.887 530.342,50 C530.342,44.114 535.114,39.342 541,39.342 C546.887,39.342 551.658,44.114 551.658,50 C551.658,55.887 546.887,60.657 541,60.657 M541,33.886 C532.1,33.886 524.886,41.1 524.886,50 C524.886,58.899 532.1,66.113 541,66.113 C549.9,66.113 557.115,58.899 557.115,50 C557.115,41.1 549.9,33.886 541,33.886 M565.378,62.101 C565.244,65.022 564.756,66.606 564.346,67.663 C563.803,69.06 563.154,70.057 562.106,71.106 C561.058,72.155 560.06,72.803 558.662,73.347 C557.607,73.757 556.021,74.244 553.102,74.378 C549.944,74.521 548.997,74.552 541,74.552 C533.003,74.552 532.056,74.521 528.898,74.378 C525.979,74.244 524.393,73.757 523.338,73.347 C521.94,72.803 520.942,72.155 519.894,71.106 C518.846,70.057 518.197,69.06 517.654,67.663 C517.244,66.606 516.755,65.022 516.623,62.101 C516.479,58.943 516.448,57.996 516.448,50 C516.448,42.003 516.479,41.056 516.623,37.899 C516.755,34.978 517.244,33.391 517.654,32.338 C518.197,30.938 518.846,29.942 519.894,28.894 C520.942,27.846 521.94,27.196 523.338,26.654 C524.393,26.244 525.979,25.756 528.898,25.623 C532.057,25.479 533.004,25.448 541,25.448 C548.997,25.448 549.943,25.479 553.102,25.623 C556.021,25.756 557.607,26.244 558.662,26.654 C560.06,27.196 561.058,27.846 562.106,28.894 C563.154,29.942 563.803,30.938 564.346,32.338 C564.756,33.391 565.244,34.978 565.378,37.899 C565.522,41.056 565.552,42.003 565.552,50 C565.552,57.996 565.522,58.943 565.378,62.101 M570.82,37.631 C570.674,34.438 570.167,32.258 569.425,30.349 C568.659,28.377 567.633,26.702 565.965,25.035 C564.297,23.368 562.623,22.342 560.652,21.575 C558.743,20.834 556.562,20.326 553.369,20.18 C550.169,20.033 549.148,20 541,20 C532.853,20 531.831,20.033 528.631,20.18 C525.438,20.326 523.257,20.834 521.349,21.575 C519.376,22.342 517.703,23.368 516.035,25.035 C514.368,26.702 513.342,28.377 512.574,30.349 C511.834,32.258 511.326,34.438 511.181,37.631 C511.035,40.831 511,41.851 511,50 C511,58.147 511.035,59.17 511.181,62.369 C511.326,65.562 511.834,67.743 512.574,69.651 C513.342,71.625 514.368,73.296 516.035,74.965 C517.703,76.634 519.376,77.658 521.349,78.425 C523.257,79.167 525.438,79.673 528.631,79.82 C531.831,79.965 532.853,80.001 541,80.001 C549.148,80.001 550.169,79.965 553.369,79.82 C556.562,79.673 558.743,79.167 560.652,78.425 C562.623,77.658 564.297,76.634 565.965,74.965 C567.633,73.296 568.659,71.625 569.425,69.651 C570.167,67.743 570.674,65.562 570.82,62.369 C570.966,59.17 571,58.147 571,50 C571,41.851 570.966,40.831 570.82,37.631"></path></g></g></g></svg></div><div style="padding-top: 8px;"> <div style=" color:#3897f0; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:550; line-height:18px;">View this post on Instagram</div></div><div style="padding: 12.5% 0;"></div> <div style="display: flex; flex-direction: row; margin-bottom: 14px; align-items: center;"><div> <div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(0px) translateY(7px);"></div> <div style="background-color: #F4F4F4; height: 12.5px; transform: rotate(-45deg) translateX(3px) translateY(1px); width: 12.5px; flex-grow: 0; margin-right: 14px; margin-left: 2px;"></div> <div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(9px) translateY(-18px);"></div></div><div style="margin-left: 8px;"> <div style=" background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 20px; width: 20px;"></div> <div style=" width: 0; height: 0; border-top: 2px solid transparent; border-left: 6px solid #f4f4f4; border-bottom: 2px solid transparent; transform: translateX(16px) translateY(-4px) rotate(30deg)"></div></div><div style="margin-left: auto;"> <div style=" width: 0px; border-top: 8px solid #F4F4F4; border-right: 8px solid transparent; transform: translateY(16px);"></div> <div style=" background-color: #F4F4F4; flex-grow: 0; height: 12px; width: 16px; transform: translateY(-4px);"></div> <div style=" width: 0; height: 0; border-top: 8px solid #F4F4F4; border-left: 8px solid transparent; transform: translateY(-4px) translateX(8px);"></div></div></div> <div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center; margin-bottom: 24px;"> <div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 224px;"></div> <div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; width: 144px;"></div></div></a><p style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; line-height:17px; margin-bottom:0; margin-top:8px; overflow:hidden; padding:8px 0 7px; text-align:center; text-overflow:ellipsis; white-space:nowrap;"><a href="https://www.instagram.com/p/CTEehtUo6y3/?utm_source=ig_embed&amp;utm_campaign=loading" style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px; text-decoration:none;" target="_blank">A post shared by Mixalis Iatropoulos (@iatropoulosmixalis_official)</a></p></div></blockquote><script data-minify="1" async src="https://ipop.gr/wp-content/cache/min/1/en_US/embeds.js?ver=1664483524"></script></div>
</div></figure>



<h3 id="h-ιβάν-σβιτάιλο">Ιβάν Σβιτάιλο</h3>



<p>Πολλοί είναι οι διάσημοι Έλληνες εθισμένοι στο αλκοόλ που έχουν μιλήσει ανοιχτά για το πρόβλημα τους και ένας εξ&#8217;αυτών είναι ο Ιβάν Σβιτάιλο. Ο ηθοποιός και χορευτής σε συνέντευξη του είχε αναφερθεί για την μάχη του  με το αλκοόλ, τι τον έκανε να μιλήσει και πώς κατάφερε να ξεφύγει από αυτό. </p>



<p><em>« Όλοι οι άνθρωποι για να φτάσουμε σε ένα επίπεδο αυτογνωσίας, πρέπει να βουτήξουμε και στα φωτεινά πράγματα και στα σκοτάδια μας. Να τα κατανοήσουμε και να τα επεξεργαστούμε. Εγώ βούτηξα στην αυτοκαταστροφή και αυτό ήταν δείγμα ότι κάτι δεν είχα επεξεργαστεί σωστά. Αλλά ακόμη και αυτό το βραχυκύκλωμα, ήταν κάτι που χρειαζόταν. Μέσα από τον αλκοολισμό έμαθα να αγαπάω ακόμη πιο ουσιαστικά τον εαυτό μου. (…)  Κατάλαβα ότι κινδύνευα και οδηγούμουν στην καταστροφή. Συνειδητοποίησα πως το μόνο που έχω να κάνω είναι να πάω προς το φως και να σηκωθώ. Είμαι συνηθισμένος εργάτης και στρατιώτης. Ήξερα πως ο μόνος τρόπος για να επαναφέρω το πνεύμα μου, ήταν να επαναφέρω και το σώμα μου. Ακόμη και όταν έφτασα πάντως 140 κιλά εξαιτίας αυτού, δεν τρόμαξα με τον εαυτό μου. Αποκόμισα πολλά μέσα από αυτό…» </em></p>



<p>Στείλατε</p>



<figure class="wp-block-embed is-type-rich is-provider-instagram wp-block-embed-instagram"><div class="wp-block-embed__wrapper">
<div class="sbi-embed-wrap"><blockquote class="instagram-media sbi-embed" data-instgrm-captioned data-instgrm-permalink="https://www.instagram.com/p/CjVxFVkrv4d/?utm_source=ig_embed&amp;utm_campaign=loading" data-instgrm-version="14" style=" background:#FFF; border:0; border-radius:3px; box-shadow:0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin: 1px; max-width:658px; min-width:326px; padding:0; width:99.375%; width:-webkit-calc(100% - 2px); width:calc(100% - 2px);"><div style="padding:16px;"> <a href="https://www.instagram.com/p/CjVxFVkrv4d/?utm_source=ig_embed&amp;utm_campaign=loading" style=" background:#FFFFFF; line-height:0; padding:0 0; text-align:center; text-decoration:none; width:100%;" target="_blank"> <div style=" display: flex; flex-direction: row; align-items: center;"> <div style="background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 40px; margin-right: 14px; width: 40px;"></div> <div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center;"> <div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 100px;"></div> <div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; width: 60px;"></div></div></div><div style="padding: 19% 0;"></div> <div style="display:block; height:50px; margin:0 auto 12px; width:50px;"><svg width="50px" height="50px" viewBox="0 0 60 60" version="1.1" xmlns="https://www.w3.org/2000/svg" xmlns:xlink="https://www.w3.org/1999/xlink"><g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><g transform="translate(-511.000000, -20.000000)" fill="#000000"><g><path d="M556.869,30.41 C554.814,30.41 553.148,32.076 553.148,34.131 C553.148,36.186 554.814,37.852 556.869,37.852 C558.924,37.852 560.59,36.186 560.59,34.131 C560.59,32.076 558.924,30.41 556.869,30.41 M541,60.657 C535.114,60.657 530.342,55.887 530.342,50 C530.342,44.114 535.114,39.342 541,39.342 C546.887,39.342 551.658,44.114 551.658,50 C551.658,55.887 546.887,60.657 541,60.657 M541,33.886 C532.1,33.886 524.886,41.1 524.886,50 C524.886,58.899 532.1,66.113 541,66.113 C549.9,66.113 557.115,58.899 557.115,50 C557.115,41.1 549.9,33.886 541,33.886 M565.378,62.101 C565.244,65.022 564.756,66.606 564.346,67.663 C563.803,69.06 563.154,70.057 562.106,71.106 C561.058,72.155 560.06,72.803 558.662,73.347 C557.607,73.757 556.021,74.244 553.102,74.378 C549.944,74.521 548.997,74.552 541,74.552 C533.003,74.552 532.056,74.521 528.898,74.378 C525.979,74.244 524.393,73.757 523.338,73.347 C521.94,72.803 520.942,72.155 519.894,71.106 C518.846,70.057 518.197,69.06 517.654,67.663 C517.244,66.606 516.755,65.022 516.623,62.101 C516.479,58.943 516.448,57.996 516.448,50 C516.448,42.003 516.479,41.056 516.623,37.899 C516.755,34.978 517.244,33.391 517.654,32.338 C518.197,30.938 518.846,29.942 519.894,28.894 C520.942,27.846 521.94,27.196 523.338,26.654 C524.393,26.244 525.979,25.756 528.898,25.623 C532.057,25.479 533.004,25.448 541,25.448 C548.997,25.448 549.943,25.479 553.102,25.623 C556.021,25.756 557.607,26.244 558.662,26.654 C560.06,27.196 561.058,27.846 562.106,28.894 C563.154,29.942 563.803,30.938 564.346,32.338 C564.756,33.391 565.244,34.978 565.378,37.899 C565.522,41.056 565.552,42.003 565.552,50 C565.552,57.996 565.522,58.943 565.378,62.101 M570.82,37.631 C570.674,34.438 570.167,32.258 569.425,30.349 C568.659,28.377 567.633,26.702 565.965,25.035 C564.297,23.368 562.623,22.342 560.652,21.575 C558.743,20.834 556.562,20.326 553.369,20.18 C550.169,20.033 549.148,20 541,20 C532.853,20 531.831,20.033 528.631,20.18 C525.438,20.326 523.257,20.834 521.349,21.575 C519.376,22.342 517.703,23.368 516.035,25.035 C514.368,26.702 513.342,28.377 512.574,30.349 C511.834,32.258 511.326,34.438 511.181,37.631 C511.035,40.831 511,41.851 511,50 C511,58.147 511.035,59.17 511.181,62.369 C511.326,65.562 511.834,67.743 512.574,69.651 C513.342,71.625 514.368,73.296 516.035,74.965 C517.703,76.634 519.376,77.658 521.349,78.425 C523.257,79.167 525.438,79.673 528.631,79.82 C531.831,79.965 532.853,80.001 541,80.001 C549.148,80.001 550.169,79.965 553.369,79.82 C556.562,79.673 558.743,79.167 560.652,78.425 C562.623,77.658 564.297,76.634 565.965,74.965 C567.633,73.296 568.659,71.625 569.425,69.651 C570.167,67.743 570.674,65.562 570.82,62.369 C570.966,59.17 571,58.147 571,50 C571,41.851 570.966,40.831 570.82,37.631"></path></g></g></g></svg></div><div style="padding-top: 8px;"> <div style=" color:#3897f0; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:550; line-height:18px;">View this post on Instagram</div></div><div style="padding: 12.5% 0;"></div> <div style="display: flex; flex-direction: row; margin-bottom: 14px; align-items: center;"><div> <div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(0px) translateY(7px);"></div> <div style="background-color: #F4F4F4; height: 12.5px; transform: rotate(-45deg) translateX(3px) translateY(1px); width: 12.5px; flex-grow: 0; margin-right: 14px; margin-left: 2px;"></div> <div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(9px) translateY(-18px);"></div></div><div style="margin-left: 8px;"> <div style=" background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 20px; width: 20px;"></div> <div style=" width: 0; height: 0; border-top: 2px solid transparent; border-left: 6px solid #f4f4f4; border-bottom: 2px solid transparent; transform: translateX(16px) translateY(-4px) rotate(30deg)"></div></div><div style="margin-left: auto;"> <div style=" width: 0px; border-top: 8px solid #F4F4F4; border-right: 8px solid transparent; transform: translateY(16px);"></div> <div style=" background-color: #F4F4F4; flex-grow: 0; height: 12px; width: 16px; transform: translateY(-4px);"></div> <div style=" width: 0; height: 0; border-top: 8px solid #F4F4F4; border-left: 8px solid transparent; transform: translateY(-4px) translateX(8px);"></div></div></div> <div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center; margin-bottom: 24px;"> <div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 224px;"></div> <div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; width: 144px;"></div></div></a><p style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; line-height:17px; margin-bottom:0; margin-top:8px; overflow:hidden; padding:8px 0 7px; text-align:center; text-overflow:ellipsis; white-space:nowrap;"><a href="https://www.instagram.com/p/CjVxFVkrv4d/?utm_source=ig_embed&amp;utm_campaign=loading" style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px; text-decoration:none;" target="_blank">A post shared by Ivan Svitailo (@ivansvitailo_official)</a></p></div></blockquote><script data-minify="1" async src="https://ipop.gr/wp-content/cache/min/1/en_US/embeds.js?ver=1664483524"></script></div>
</div></figure>



<h3 id="h-γιώργος-χρυσοστόμου">Γιώργος Χρυσοστόμου</h3>



<p>Τέλος, ένας ακόμα γνωστός Έλληνας που έχει τοποθετηθεί δημόσια για την περίοδο που ήταν εξαρτημένος με το αλκοόλ, είναι ο Γιώργος Χρυσοστόμου. Πιο συγκεκριμένα, σε συνέντευξη του είχε κάνει μια συγκλονιστική εξομολόγηση για τον εαυτό του και για το πόσο δύσκολο ήταν το διάστημα που είχε καταφύγει στο αλκοόλ.</p>



<p><em>«Επειδή είναι δύσκολα διαχειρίσιμο όλο αυτό, πας και το πνίγεις. Όλοι οι ηθοποιοί μετά από μία παράσταση πάνε ή να φάνε ή να πιούνε. Είναι μία διαδικασία πένθιμη. Είναι ξερίζωμα να φύγεις από το καμαρίνι από μια επαφή – μη επαφή με κόσμο. Το θέατρο έχει να κάνει πολύ με την μοναξιά. Δεν ερωτεύτηκα, μάλωσα με έναν φίλο μου για δουλειά. Έχουμε επέτειο, την ημέρα που μαλώσαμε, εγώ σταμάτησα να πίνω αλκοόλ. Έτσι έχει καταγραφεί. Έφυγα από την πρόβα και πήγα σε ένα μπαρ. Εκείνη την ώρα είπα ότι δεν θέλω αλκοόλ και μετά έμεινε».</em> <em>(…)</em> <em>Ήθελα να σταματήσω να δουλεύω, δεν γινόταν άλλο σε μπαρ. Δοκίμασα μία φορά να μην πιώ κι αυτό που γινόταν κατά τις 00.30 ήταν τρομερά λυπηρό… Το αλκοόλ δεν ήταν πρόβλημα, δεν πήγα στο ΚΕΘΕΑ. Είπα ότι κάποια στιγμή πρέπει να το βγάλω από την ζωή μου γιατί με εκνεύριζε. Το αλκοόλ μπαίνει μετά από μια παράσταση γιατί δεν υπάρχει κάτι ενδιάμεσο για να αποφορτιστεί ο ηθοποιός από μια παράσταση… Οι πρώτες ημέρες στο σπίτι χωρίς αλκοόλ ήταν υπέροχες».</em></p>



<figure class="wp-block-embed is-type-rich is-provider-instagram wp-block-embed-instagram"><div class="wp-block-embed__wrapper">
<div class="sbi-embed-wrap"><blockquote class="instagram-media sbi-embed" data-instgrm-captioned data-instgrm-permalink="https://www.instagram.com/p/CUZynvpIApX/?utm_source=ig_embed&amp;utm_campaign=loading" data-instgrm-version="14" style=" background:#FFF; border:0; border-radius:3px; box-shadow:0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin: 1px; max-width:658px; min-width:326px; padding:0; width:99.375%; width:-webkit-calc(100% - 2px); width:calc(100% - 2px);"><div style="padding:16px;"> <a href="https://www.instagram.com/p/CUZynvpIApX/?utm_source=ig_embed&amp;utm_campaign=loading" style=" background:#FFFFFF; line-height:0; padding:0 0; text-align:center; text-decoration:none; width:100%;" target="_blank"> <div style=" display: flex; flex-direction: row; align-items: center;"> <div style="background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 40px; margin-right: 14px; width: 40px;"></div> <div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center;"> <div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 100px;"></div> <div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; width: 60px;"></div></div></div><div style="padding: 19% 0;"></div> <div style="display:block; height:50px; margin:0 auto 12px; width:50px;"><svg width="50px" height="50px" viewBox="0 0 60 60" version="1.1" xmlns="https://www.w3.org/2000/svg" xmlns:xlink="https://www.w3.org/1999/xlink"><g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><g transform="translate(-511.000000, -20.000000)" fill="#000000"><g><path d="M556.869,30.41 C554.814,30.41 553.148,32.076 553.148,34.131 C553.148,36.186 554.814,37.852 556.869,37.852 C558.924,37.852 560.59,36.186 560.59,34.131 C560.59,32.076 558.924,30.41 556.869,30.41 M541,60.657 C535.114,60.657 530.342,55.887 530.342,50 C530.342,44.114 535.114,39.342 541,39.342 C546.887,39.342 551.658,44.114 551.658,50 C551.658,55.887 546.887,60.657 541,60.657 M541,33.886 C532.1,33.886 524.886,41.1 524.886,50 C524.886,58.899 532.1,66.113 541,66.113 C549.9,66.113 557.115,58.899 557.115,50 C557.115,41.1 549.9,33.886 541,33.886 M565.378,62.101 C565.244,65.022 564.756,66.606 564.346,67.663 C563.803,69.06 563.154,70.057 562.106,71.106 C561.058,72.155 560.06,72.803 558.662,73.347 C557.607,73.757 556.021,74.244 553.102,74.378 C549.944,74.521 548.997,74.552 541,74.552 C533.003,74.552 532.056,74.521 528.898,74.378 C525.979,74.244 524.393,73.757 523.338,73.347 C521.94,72.803 520.942,72.155 519.894,71.106 C518.846,70.057 518.197,69.06 517.654,67.663 C517.244,66.606 516.755,65.022 516.623,62.101 C516.479,58.943 516.448,57.996 516.448,50 C516.448,42.003 516.479,41.056 516.623,37.899 C516.755,34.978 517.244,33.391 517.654,32.338 C518.197,30.938 518.846,29.942 519.894,28.894 C520.942,27.846 521.94,27.196 523.338,26.654 C524.393,26.244 525.979,25.756 528.898,25.623 C532.057,25.479 533.004,25.448 541,25.448 C548.997,25.448 549.943,25.479 553.102,25.623 C556.021,25.756 557.607,26.244 558.662,26.654 C560.06,27.196 561.058,27.846 562.106,28.894 C563.154,29.942 563.803,30.938 564.346,32.338 C564.756,33.391 565.244,34.978 565.378,37.899 C565.522,41.056 565.552,42.003 565.552,50 C565.552,57.996 565.522,58.943 565.378,62.101 M570.82,37.631 C570.674,34.438 570.167,32.258 569.425,30.349 C568.659,28.377 567.633,26.702 565.965,25.035 C564.297,23.368 562.623,22.342 560.652,21.575 C558.743,20.834 556.562,20.326 553.369,20.18 C550.169,20.033 549.148,20 541,20 C532.853,20 531.831,20.033 528.631,20.18 C525.438,20.326 523.257,20.834 521.349,21.575 C519.376,22.342 517.703,23.368 516.035,25.035 C514.368,26.702 513.342,28.377 512.574,30.349 C511.834,32.258 511.326,34.438 511.181,37.631 C511.035,40.831 511,41.851 511,50 C511,58.147 511.035,59.17 511.181,62.369 C511.326,65.562 511.834,67.743 512.574,69.651 C513.342,71.625 514.368,73.296 516.035,74.965 C517.703,76.634 519.376,77.658 521.349,78.425 C523.257,79.167 525.438,79.673 528.631,79.82 C531.831,79.965 532.853,80.001 541,80.001 C549.148,80.001 550.169,79.965 553.369,79.82 C556.562,79.673 558.743,79.167 560.652,78.425 C562.623,77.658 564.297,76.634 565.965,74.965 C567.633,73.296 568.659,71.625 569.425,69.651 C570.167,67.743 570.674,65.562 570.82,62.369 C570.966,59.17 571,58.147 571,50 C571,41.851 570.966,40.831 570.82,37.631"></path></g></g></g></svg></div><div style="padding-top: 8px;"> <div style=" color:#3897f0; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:550; line-height:18px;">View this post on Instagram</div></div><div style="padding: 12.5% 0;"></div> <div style="display: flex; flex-direction: row; margin-bottom: 14px; align-items: center;"><div> <div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(0px) translateY(7px);"></div> <div style="background-color: #F4F4F4; height: 12.5px; transform: rotate(-45deg) translateX(3px) translateY(1px); width: 12.5px; flex-grow: 0; margin-right: 14px; margin-left: 2px;"></div> <div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(9px) translateY(-18px);"></div></div><div style="margin-left: 8px;"> <div style=" background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 20px; width: 20px;"></div> <div style=" width: 0; height: 0; border-top: 2px solid transparent; border-left: 6px solid #f4f4f4; border-bottom: 2px solid transparent; transform: translateX(16px) translateY(-4px) rotate(30deg)"></div></div><div style="margin-left: auto;"> <div style=" width: 0px; border-top: 8px solid #F4F4F4; border-right: 8px solid transparent; transform: translateY(16px);"></div> <div style=" background-color: #F4F4F4; flex-grow: 0; height: 12px; width: 16px; transform: translateY(-4px);"></div> <div style=" width: 0; height: 0; border-top: 8px solid #F4F4F4; border-left: 8px solid transparent; transform: translateY(-4px) translateX(8px);"></div></div></div> <div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center; margin-bottom: 24px;"> <div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 224px;"></div> <div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; width: 144px;"></div></div></a><p style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; line-height:17px; margin-bottom:0; margin-top:8px; overflow:hidden; padding:8px 0 7px; text-align:center; text-overflow:ellipsis; white-space:nowrap;"><a href="https://www.instagram.com/p/CUZynvpIApX/?utm_source=ig_embed&amp;utm_campaign=loading" style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px; text-decoration:none;" target="_blank">A post shared by @giorgos.chrysostomou</a></p></div></blockquote><script data-minify="1" async src="https://ipop.gr/wp-content/cache/min/1/en_US/embeds.js?ver=1664483524"></script></div>
</div></figure>



<p class="has-text-align-center"><strong><a href="https://news.google.com/publications/CAAqIAgKIhpDQklTRFFnTWFna0tCMmx3YjNBdVozSW9BQVAB?hl=el&amp;gl=GR&amp;ceid=GR%3Ael" target="_blank" rel="noreferrer noopener">Διάβασε πρώτος όλα τα θέματα του iPop.gr στο Google News</a></strong></p>



<p> </p>
<div class='code-block code-block-6' style='margin: 8px 0; clear: both;'>
<div class="strossle-widget-posts"></div></div>
<!-- AI CONTENT END 1 -->
<div class="clearfix"></div><footer class="article-footer">	<div class="single-tag-wrap">
		<span class="tag-title">Tags :</span>
		<a href="https://ipop.gr/tag/feature/" rel="tag">Feature</a>	</div>
</footer><aside class="post-meta hidden">
	<meta itemprop="mainEntityOfPage" content="https://ipop.gr/lifestyle/5-diasimoi-ellines-poy-milisan-anoichta/">
	<span class="vcard author" itemprop="author" content="Μάριος Βουτσίνος"><span class="fn">Μάριος Βουτσίνος</span></span>
	<time class="date published entry-date" datetime="2022-10-13T10:31:03+00:00" content="2022-10-13T10:31:03+00:00" itemprop="datePublished">13 October 2022</time>
	<meta class="updated" itemprop="dateModified" content="2022-10-13T10:43:12+00:00">
	<span itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
		<meta itemprop="name" content="iPop">
		<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
		<meta itemprop="url" content="https://ipop.gr/wp-content/uploads/2020/09/logo_3_web_230.png">
		</span>
	</span>
		<span itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
		<meta itemprop="url" content="https://ipop.gr/wp-content/uploads/2022/10/pothri-ouiski.jpg">
		<meta itemprop="width" content="1920">
		<meta itemprop="height" content="1280">
	</span>
	</aside>
<div class="clearfix"></div></div>	</article>
<div class="single-nav single-box row" role="navigation">
			<div class="col-sm-6 col-xs-12 nav-el nav-left">
			<div class="nav-arrow">
				<i class="fa-rb fa-angle-left"></i>
				<span class="nav-sub-title">previous article</span>
			</div>
			<h3 class="post-title is-small-title">
				<a href="https://ipop.gr/astrology/ti-lene-t-astra-kai-ta-zodia-13-10-2022/" rel="prev">
				Τι λένε τ’ άστρα και τα ζώδια (13/10/2022)				</a>
			</h3>
		</div>
	
	</div>
	<div class="single-related-wrap single-box">
		<div class="single-related-header block-title">
			<h3>you might also like</h3>
		</div>
		<div class="single-related-content row">
            <div class="col-sm-4 col-xs-6"><article itemscope itemtype="https://schema.org/Article" class="post-wrap post-grid-small-s ruby-animated-image ruby-fade post-359704 post type-post status-publish format-standard has-post-thumbnail hentry category-astrology tag-feature">
			<div class="post-thumb-outer">
			<div class=" post-thumb is-image ruby-holder"><a href="https://ipop.gr/astrology/ti-lene-t-astra-kai-ta-zodia-13-10-2022/" title="Τι λένε τ’ άστρα και τα ζώδια (13/10/2022)" rel="bookmark"><span class="thumbnail-resize"><img width="300" height="270" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20300%20270'%3E%3C/svg%3E" class="attachment-look_ruby_300_270 size-look_ruby_300_270 wp-post-image" alt="ζώδια (13/10/2022)" data-lazy-src="https://ipop.gr/wp-content/uploads/2021/10/zwdia-4-300x270.jpg" /><noscript><img width="300" height="270" src="https://ipop.gr/wp-content/uploads/2021/10/zwdia-4-300x270.jpg" class="attachment-look_ruby_300_270 size-look_ruby_300_270 wp-post-image" alt="ζώδια (13/10/2022)" loading="lazy" /></noscript></span></a></div>								</div>
		<div class="post-header">
		<header class="entry-header">
			<h3 class="post-title is-small-title" itemprop="headline"><a href="https://ipop.gr/astrology/ti-lene-t-astra-kai-ta-zodia-13-10-2022/" title="Τι λένε τ’ άστρα και τα ζώδια (13/10/2022)">Τι λένε τ’ άστρα και τα ζώδια (13/10/2022)</a></h3>		</header>
		<div class="post-meta-info"><span class="meta-info-el meta-info-date">
					<span class="meta-date">2 hours ago</span>
	</span>

</div>		<aside class="post-meta hidden">
	<meta itemprop="mainEntityOfPage" content="https://ipop.gr/astrology/ti-lene-t-astra-kai-ta-zodia-13-10-2022/">
	<span class="vcard author" itemprop="author" content="ipop team"><span class="fn">ipop team</span></span>
	<time class="date published entry-date" datetime="2022-10-13T08:30:00+00:00" content="2022-10-13T08:30:00+00:00" itemprop="datePublished">13 October 2022</time>
	<meta class="updated" itemprop="dateModified" content="2022-10-12T13:43:23+00:00">
	<span itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
		<meta itemprop="name" content="iPop">
		<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
		<meta itemprop="url" content="https://ipop.gr/wp-content/uploads/2020/09/logo_3_web_230.png">
		</span>
	</span>
		<span itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
		<meta itemprop="url" content="https://ipop.gr/wp-content/uploads/2021/10/zwdia-4.jpg">
		<meta itemprop="width" content="840">
		<meta itemprop="height" content="564">
	</span>
	</aside>
	</div>
</article>
</div><div class="col-sm-4 col-xs-6"><article itemscope itemtype="https://schema.org/Article" class="post-wrap post-grid-small-s ruby-animated-image ruby-fade post-359694 post type-post status-publish format-standard has-post-thumbnail hentry category-relationships tag-feature">
			<div class="post-thumb-outer">
			<div class=" post-thumb is-image ruby-holder"><a href="https://ipop.gr/relationships/den-eimai-pia-eroteymeni-mazi-toy-alla/" title="Η σοκαριστική συνειδητοποίηση ότι δεν είσαι πια ερωτευμένη με τον σύντροφό σου" rel="bookmark"><span class="thumbnail-resize"><img width="300" height="270" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20300%20270'%3E%3C/svg%3E" class="attachment-look_ruby_300_270 size-look_ruby_300_270 wp-post-image" alt="δεν είμαι πια ερωτευμένη μαζί του" data-lazy-src="https://ipop.gr/wp-content/uploads/2022/10/kopela-parathiro-krata-kefali-300x270.jpg" /><noscript><img width="300" height="270" src="https://ipop.gr/wp-content/uploads/2022/10/kopela-parathiro-krata-kefali-300x270.jpg" class="attachment-look_ruby_300_270 size-look_ruby_300_270 wp-post-image" alt="δεν είμαι πια ερωτευμένη μαζί του" loading="lazy" /></noscript></span></a></div>								</div>
		<div class="post-header">
		<header class="entry-header">
			<h3 class="post-title is-small-title" itemprop="headline"><a href="https://ipop.gr/relationships/den-eimai-pia-eroteymeni-mazi-toy-alla/" title="Η σοκαριστική συνειδητοποίηση ότι δεν είσαι πια ερωτευμένη με τον σύντροφό σου">Η σοκαριστική συνειδητοποίηση ότι δεν είσαι πια ερωτευμένη με τον σύντροφό σου</a></h3>		</header>
		<div class="post-meta-info"><span class="meta-info-el meta-info-date">
					<span class="meta-date">14 hours ago</span>
	</span>

</div>		<aside class="post-meta hidden">
	<meta itemprop="mainEntityOfPage" content="https://ipop.gr/relationships/den-eimai-pia-eroteymeni-mazi-toy-alla/">
	<span class="vcard author" itemprop="author" content="Λαμπρινή Λαδά"><span class="fn">Λαμπρινή Λαδά</span></span>
	<time class="date published entry-date" datetime="2022-10-12T20:40:00+00:00" content="2022-10-12T20:40:00+00:00" itemprop="datePublished">12 October 2022</time>
	<meta class="updated" itemprop="dateModified" content="2022-10-12T16:04:15+00:00">
	<span itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
		<meta itemprop="name" content="iPop">
		<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
		<meta itemprop="url" content="https://ipop.gr/wp-content/uploads/2020/09/logo_3_web_230.png">
		</span>
	</span>
		<span itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
		<meta itemprop="url" content="https://ipop.gr/wp-content/uploads/2022/10/kopela-parathiro-krata-kefali.jpg">
		<meta itemprop="width" content="840">
		<meta itemprop="height" content="564">
	</span>
	</aside>
	</div>
</article>
</div><div class="col-sm-4 col-xs-6"><article itemscope itemtype="https://schema.org/Article" class="post-wrap post-grid-small-s ruby-animated-image ruby-fade post-359670 post type-post status-publish format-standard has-post-thumbnail hentry category-parenting tag-feature">
			<div class="post-thumb-outer">
			<div class=" post-thumb is-image ruby-holder"><a href="https://ipop.gr/parenting/poies-axies-na-didaxoyme-sta-paidia-ma/" title="7 αξίες που πρέπει να διδάσκουμε στα παιδιά μας για να είναι έτοιμα για όσα θα αντιμετωπίσουν στην ενήλικη ζωή τους" rel="bookmark"><span class="thumbnail-resize"><img width="300" height="270" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20300%20270'%3E%3C/svg%3E" class="attachment-look_ruby_300_270 size-look_ruby_300_270 wp-post-image" alt="αξίες να διδάξουμε στα παιδιά" data-lazy-src="https://ipop.gr/wp-content/uploads/2022/10/paidi-paizei-fusi-300x270.jpg" /><noscript><img width="300" height="270" src="https://ipop.gr/wp-content/uploads/2022/10/paidi-paizei-fusi-300x270.jpg" class="attachment-look_ruby_300_270 size-look_ruby_300_270 wp-post-image" alt="αξίες να διδάξουμε στα παιδιά" loading="lazy" /></noscript></span></a></div>								</div>
		<div class="post-header">
		<header class="entry-header">
			<h3 class="post-title is-small-title" itemprop="headline"><a href="https://ipop.gr/parenting/poies-axies-na-didaxoyme-sta-paidia-ma/" title="7 αξίες που πρέπει να διδάσκουμε στα παιδιά μας για να είναι έτοιμα για όσα θα αντιμετωπίσουν στην ενήλικη ζωή τους">7 αξίες που πρέπει να διδάσκουμε στα παιδιά μας για να είναι έτοιμα για όσα θα αντιμετωπίσουν στην ενήλικη ζωή τους</a></h3>		</header>
		<div class="post-meta-info"><span class="meta-info-el meta-info-date">
					<span class="meta-date">15 hours ago</span>
	</span>

</div>		<aside class="post-meta hidden">
	<meta itemprop="mainEntityOfPage" content="https://ipop.gr/parenting/poies-axies-na-didaxoyme-sta-paidia-ma/">
	<span class="vcard author" itemprop="author" content="Λαμπρινή Λαδά"><span class="fn">Λαμπρινή Λαδά</span></span>
	<time class="date published entry-date" datetime="2022-10-12T19:55:00+00:00" content="2022-10-12T19:55:00+00:00" itemprop="datePublished">12 October 2022</time>
	<meta class="updated" itemprop="dateModified" content="2022-10-12T18:25:17+00:00">
	<span itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
		<meta itemprop="name" content="iPop">
		<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
		<meta itemprop="url" content="https://ipop.gr/wp-content/uploads/2020/09/logo_3_web_230.png">
		</span>
	</span>
		<span itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
		<meta itemprop="url" content="https://ipop.gr/wp-content/uploads/2022/10/paidi-paizei-fusi.jpg">
		<meta itemprop="width" content="840">
		<meta itemprop="height" content="564">
	</span>
	</aside>
	</div>
</article>
</div><div class="col-sm-4 col-xs-6"><article itemscope itemtype="https://schema.org/Article" class="post-wrap post-grid-small-s ruby-animated-image ruby-fade post-359703 post type-post status-publish format-standard has-post-thumbnail hentry category-mind tag-feature">
			<div class="post-thumb-outer">
			<div class=" post-thumb is-image ruby-holder"><a href="https://ipop.gr/mind/ola-osa-thelei-na-soy-pei-o-life-coach-soy-ena-min/" title="Μια Life Coach εξομολογείται: Αν μπορούσα να σου πω όλα αυτά που είδα σε σένα, δεν θα τα παράταγες ποτέ!" rel="bookmark"><span class="thumbnail-resize"><img width="300" height="270" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20300%20270'%3E%3C/svg%3E" class="attachment-look_ruby_300_270 size-look_ruby_300_270 wp-post-image" alt="όσα θέλει να σου πει ο life coach" data-lazy-src="https://ipop.gr/wp-content/uploads/2022/10/life-coach-simeioseis-300x270.jpg" /><noscript><img width="300" height="270" src="https://ipop.gr/wp-content/uploads/2022/10/life-coach-simeioseis-300x270.jpg" class="attachment-look_ruby_300_270 size-look_ruby_300_270 wp-post-image" alt="όσα θέλει να σου πει ο life coach" loading="lazy" /></noscript></span></a></div>								</div>
		<div class="post-header">
		<header class="entry-header">
			<h3 class="post-title is-small-title" itemprop="headline"><a href="https://ipop.gr/mind/ola-osa-thelei-na-soy-pei-o-life-coach-soy-ena-min/" title="Μια Life Coach εξομολογείται: Αν μπορούσα να σου πω όλα αυτά που είδα σε σένα, δεν θα τα παράταγες ποτέ!">Μια Life Coach εξομολογείται: Αν μπορούσα να σου πω όλα αυτά που είδα σε σένα, δεν θα τα παράταγες ποτέ!</a></h3>		</header>
		<div class="post-meta-info"><span class="meta-info-el meta-info-date">
					<span class="meta-date">16 hours ago</span>
	</span>

</div>		<aside class="post-meta hidden">
	<meta itemprop="mainEntityOfPage" content="https://ipop.gr/mind/ola-osa-thelei-na-soy-pei-o-life-coach-soy-ena-min/">
	<span class="vcard author" itemprop="author" content="Λαμπρινή Λαδά"><span class="fn">Λαμπρινή Λαδά</span></span>
	<time class="date published entry-date" datetime="2022-10-12T19:10:00+00:00" content="2022-10-12T19:10:00+00:00" itemprop="datePublished">12 October 2022</time>
	<meta class="updated" itemprop="dateModified" content="2022-10-12T16:01:58+00:00">
	<span itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
		<meta itemprop="name" content="iPop">
		<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
		<meta itemprop="url" content="https://ipop.gr/wp-content/uploads/2020/09/logo_3_web_230.png">
		</span>
	</span>
		<span itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
		<meta itemprop="url" content="https://ipop.gr/wp-content/uploads/2022/10/life-coach-simeioseis.jpg">
		<meta itemprop="width" content="840">
		<meta itemprop="height" content="564">
	</span>
	</aside>
	</div>
</article>
</div><div class="col-sm-4 col-xs-6"><article itemscope itemtype="https://schema.org/Article" class="post-wrap post-grid-small-s ruby-animated-image ruby-fade post-359742 post type-post status-publish format-standard has-post-thumbnail hentry category-lifestyle tag-everyday_tips">
			<div class="post-thumb-outer">
			<div class=" post-thumb is-image ruby-holder"><a href="https://ipop.gr/lifestyle/ti-einai-ta-ayga-klovostoichias-poy-vri/" title="Τι είναι τα αυγά κλωβοστοιχίας που βρίσκονται στο καλάθι της νοικοκυράς;" rel="bookmark"><span class="thumbnail-resize"><img width="300" height="270" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20300%20270'%3E%3C/svg%3E" class="attachment-look_ruby_300_270 size-look_ruby_300_270 wp-post-image" alt="τι είναι τα αυγά κλωβοστοιχίας" data-lazy-src="https://ipop.gr/wp-content/uploads/2022/08/auga-300x270.jpg" /><noscript><img width="300" height="270" src="https://ipop.gr/wp-content/uploads/2022/08/auga-300x270.jpg" class="attachment-look_ruby_300_270 size-look_ruby_300_270 wp-post-image" alt="τι είναι τα αυγά κλωβοστοιχίας" loading="lazy" /></noscript></span></a></div>								</div>
		<div class="post-header">
		<header class="entry-header">
			<h3 class="post-title is-small-title" itemprop="headline"><a href="https://ipop.gr/lifestyle/ti-einai-ta-ayga-klovostoichias-poy-vri/" title="Τι είναι τα αυγά κλωβοστοιχίας που βρίσκονται στο καλάθι της νοικοκυράς;">Τι είναι τα αυγά κλωβοστοιχίας που βρίσκονται στο καλάθι της νοικοκυράς;</a></h3>		</header>
		<div class="post-meta-info"><span class="meta-info-el meta-info-date">
					<span class="meta-date">16 hours ago</span>
	</span>

</div>		<aside class="post-meta hidden">
	<meta itemprop="mainEntityOfPage" content="https://ipop.gr/lifestyle/ti-einai-ta-ayga-klovostoichias-poy-vri/">
	<span class="vcard author" itemprop="author" content="Κατερίνα Ταλιαδούρου"><span class="fn">Κατερίνα Ταλιαδούρου</span></span>
	<time class="date published entry-date" datetime="2022-10-12T18:25:44+00:00" content="2022-10-12T18:25:44+00:00" itemprop="datePublished">12 October 2022</time>
	<meta class="updated" itemprop="dateModified" content="2022-10-12T20:45:06+00:00">
	<span itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
		<meta itemprop="name" content="iPop">
		<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
		<meta itemprop="url" content="https://ipop.gr/wp-content/uploads/2020/09/logo_3_web_230.png">
		</span>
	</span>
		<span itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
		<meta itemprop="url" content="https://ipop.gr/wp-content/uploads/2022/08/auga.jpg">
		<meta itemprop="width" content="1500">
		<meta itemprop="height" content="998">
	</span>
	</aside>
	</div>
</article>
</div><div class="col-sm-4 col-xs-6"><article itemscope itemtype="https://schema.org/Article" class="post-wrap post-grid-small-s ruby-animated-image ruby-fade post-359729 post type-post status-publish format-standard has-post-thumbnail hentry category-lifestyle tag-celebrities">
			<div class="post-thumb-outer">
			<div class=" post-thumb is-image ruby-holder"><a href="https://ipop.gr/lifestyle/i-khloe-kardashian-afairese-spanio-ogko-apo-to-proso/" title="Η Khloe Kardashian αφαίρεσε σπάνιο όγκο από το πρόσωπό της &#8211; Η εξομολόγησή της και οι φόβοι της για καρκίνο του δέρματος" rel="bookmark"><span class="thumbnail-resize"><img width="300" height="270" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20300%20270'%3E%3C/svg%3E" class="attachment-look_ruby_300_270 size-look_ruby_300_270 wp-post-image" alt="Khloe Kardashian όγκος" data-lazy-src="https://ipop.gr/wp-content/uploads/2021/10/Kardashian-e1634288238777-300x270.jpg" /><noscript><img width="300" height="270" src="https://ipop.gr/wp-content/uploads/2021/10/Kardashian-e1634288238777-300x270.jpg" class="attachment-look_ruby_300_270 size-look_ruby_300_270 wp-post-image" alt="Khloe Kardashian όγκος" loading="lazy" /></noscript></span></a></div>								</div>
		<div class="post-header">
		<header class="entry-header">
			<h3 class="post-title is-small-title" itemprop="headline"><a href="https://ipop.gr/lifestyle/i-khloe-kardashian-afairese-spanio-ogko-apo-to-proso/" title="Η Khloe Kardashian αφαίρεσε σπάνιο όγκο από το πρόσωπό της &#8211; Η εξομολόγησή της και οι φόβοι της για καρκίνο του δέρματος">Η Khloe Kardashian αφαίρεσε σπάνιο όγκο από το πρόσωπό της &#8211; Η εξομολόγησή της και οι φόβοι της για καρκίνο του δέρματος</a></h3>		</header>
		<div class="post-meta-info"><span class="meta-info-el meta-info-date">
					<span class="meta-date">17 hours ago</span>
	</span>

</div>		<aside class="post-meta hidden">
	<meta itemprop="mainEntityOfPage" content="https://ipop.gr/lifestyle/i-khloe-kardashian-afairese-spanio-ogko-apo-to-proso/">
	<span class="vcard author" itemprop="author" content="Κατερίνα Ταλιαδούρου"><span class="fn">Κατερίνα Ταλιαδούρου</span></span>
	<time class="date published entry-date" datetime="2022-10-12T17:50:00+00:00" content="2022-10-12T17:50:00+00:00" itemprop="datePublished">12 October 2022</time>
	<meta class="updated" itemprop="dateModified" content="2022-10-12T20:44:49+00:00">
	<span itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
		<meta itemprop="name" content="iPop">
		<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
		<meta itemprop="url" content="https://ipop.gr/wp-content/uploads/2020/09/logo_3_web_230.png">
		</span>
	</span>
		<span itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
		<meta itemprop="url" content="https://ipop.gr/wp-content/uploads/2021/10/Kardashian-e1634288238777.jpg">
		<meta itemprop="width" content="1080">
		<meta itemprop="height" content="749">
	</span>
	</aside>
	</div>
</article>
</div>		</div>
	</div>
</article></div><aside id="sidebar" class="sidebar-wrap ruby-sidebar-sticky col-sm-4 col-xs-12 clearfix"  role="complementary"  itemscope  itemtype="https://schema.org/WPSideBar" ><div class="sidebar-inner"><section id="ai_widget-2" class="widget ai_widget"><div class='code-block code-block-4' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<div id="sas_80261"></div>
<script type="application/javascript">
    sas.cmd.push(function() {
        sas.render("80261");  // Format : 300x250_1 300x250
    });
</script></div>
</section><section id="instagram-feed-widget-2" class="widget widget_instagram-feed-widget"><div class="widget-title block-title"><h3># Follow us on Instagram</h3></div>
<div id="sb_instagram"  class="sbi sbi_mob_col_1 sbi_tab_col_2 sbi_col_4 sbi_width_resp sbi_disable_mobile" style="padding-bottom: 10px;width: 80%;" data-feedid="sbi_ipopgr#12"  data-res="auto" data-cols="4" data-colsmobile="1" data-colstablet="2" data-num="12" data-nummobile="" data-shortcode-atts="{&quot;width&quot;:&quot;80&quot;,&quot;disablemobile&quot;:&quot;true&quot;}"  data-postid="359721" data-locatornonce="a4a518cb91" data-sbi-flags="favorLocal">
	
    <div id="sbi_images"  style="padding: 5px;">
		<div class="sbi_item sbi_type_image sbi_new sbi_transition" id="sbi_17954591783126076" data-date="1665518778">
    <div class="sbi_photo_wrap">
        <a class="sbi_photo" href="https://www.instagram.com/p/CjlhNAPrVrt/" target="_blank" rel="noopener nofollow" data-full-res="https://scontent-fra5-2.cdninstagram.com/v/t51.29350-15/311013044_782232622850648_5407826079092748116_n.webp?stp=dst-jpg&#038;_nc_cat=108&#038;ccb=1-7&#038;_nc_sid=8ae9d6&#038;_nc_eui2=AeH0ng9fS1fQ3fGJTVl7O2ma_BxfDeGyU9r8HF8N4bJT2pKzystVU6owoETzdKM1bss&#038;_nc_ohc=7p6RhHx1dhQAX_ydDMR&#038;_nc_ht=scontent-fra5-2.cdninstagram.com&#038;edm=AM6HXa8EAAAA&#038;oh=00_AT_qQOO74vG1wqAkh2HbgkrYnXLNEzq8xxDOSHR79q6g8w&#038;oe=634CD0D2" data-img-src-set="{&quot;d&quot;:&quot;https:\/\/scontent-fra5-2.cdninstagram.com\/v\/t51.29350-15\/311013044_782232622850648_5407826079092748116_n.webp?stp=dst-jpg&amp;_nc_cat=108&amp;ccb=1-7&amp;_nc_sid=8ae9d6&amp;_nc_eui2=AeH0ng9fS1fQ3fGJTVl7O2ma_BxfDeGyU9r8HF8N4bJT2pKzystVU6owoETzdKM1bss&amp;_nc_ohc=7p6RhHx1dhQAX_ydDMR&amp;_nc_ht=scontent-fra5-2.cdninstagram.com&amp;edm=AM6HXa8EAAAA&amp;oh=00_AT_qQOO74vG1wqAkh2HbgkrYnXLNEzq8xxDOSHR79q6g8w&amp;oe=634CD0D2&quot;,&quot;150&quot;:&quot;https:\/\/scontent-fra5-2.cdninstagram.com\/v\/t51.29350-15\/311013044_782232622850648_5407826079092748116_n.webp?stp=dst-jpg&amp;_nc_cat=108&amp;ccb=1-7&amp;_nc_sid=8ae9d6&amp;_nc_eui2=AeH0ng9fS1fQ3fGJTVl7O2ma_BxfDeGyU9r8HF8N4bJT2pKzystVU6owoETzdKM1bss&amp;_nc_ohc=7p6RhHx1dhQAX_ydDMR&amp;_nc_ht=scontent-fra5-2.cdninstagram.com&amp;edm=AM6HXa8EAAAA&amp;oh=00_AT_qQOO74vG1wqAkh2HbgkrYnXLNEzq8xxDOSHR79q6g8w&amp;oe=634CD0D2&quot;,&quot;320&quot;:&quot;https:\/\/scontent-fra5-2.cdninstagram.com\/v\/t51.29350-15\/311013044_782232622850648_5407826079092748116_n.webp?stp=dst-jpg&amp;_nc_cat=108&amp;ccb=1-7&amp;_nc_sid=8ae9d6&amp;_nc_eui2=AeH0ng9fS1fQ3fGJTVl7O2ma_BxfDeGyU9r8HF8N4bJT2pKzystVU6owoETzdKM1bss&amp;_nc_ohc=7p6RhHx1dhQAX_ydDMR&amp;_nc_ht=scontent-fra5-2.cdninstagram.com&amp;edm=AM6HXa8EAAAA&amp;oh=00_AT_qQOO74vG1wqAkh2HbgkrYnXLNEzq8xxDOSHR79q6g8w&amp;oe=634CD0D2&quot;,&quot;640&quot;:&quot;https:\/\/scontent-fra5-2.cdninstagram.com\/v\/t51.29350-15\/311013044_782232622850648_5407826079092748116_n.webp?stp=dst-jpg&amp;_nc_cat=108&amp;ccb=1-7&amp;_nc_sid=8ae9d6&amp;_nc_eui2=AeH0ng9fS1fQ3fGJTVl7O2ma_BxfDeGyU9r8HF8N4bJT2pKzystVU6owoETzdKM1bss&amp;_nc_ohc=7p6RhHx1dhQAX_ydDMR&amp;_nc_ht=scontent-fra5-2.cdninstagram.com&amp;edm=AM6HXa8EAAAA&amp;oh=00_AT_qQOO74vG1wqAkh2HbgkrYnXLNEzq8xxDOSHR79q6g8w&amp;oe=634CD0D2&quot;}">
            <span class="sbi-screenreader">&quot;Do you ever feel like you’re only doing things </span>
            	                    <img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="&quot;Do you ever feel like you’re only doing things because everyone else is? And you’re scared to change or do something that might confuse or surprise people? Your real personality has been buried inside you for a really long time. I guess that’s how I’ve been feeling recently&quot;.

Έτσι ακριβώς μπορεί να νιώθει ένας έφηβος που εξερευνά τον εαυτό και τη σεξουαλικότητά του. Είναι ευθύνη μας να του δείξουμε ότι δεν υπάρχει φυσιολογικό και αφύσικο! 
🏳️‍🌈Παγκόσμια Ημέρα Coming Out και στέλνουμε μια μεγάλη αγκαλιά σε όλους όσους δυσκολεύονται να εκφραστούν αλλά και σ&#039; όσους το κάνουν με περηφάνεια.

* Τα λόγια είναι του Nick απ&#039; την πολύ γλυκιά και αγαπημένη σειρά #heartstopper 
-
#ipopgr #comingout #comingoutday #lgbtqlove #lgbtpride" data-lazy-src="https://ipop.gr/wp-content/plugins/instagram-feed/img/placeholder.png"><noscript><img src="https://ipop.gr/wp-content/plugins/instagram-feed/img/placeholder.png" alt="&quot;Do you ever feel like you’re only doing things because everyone else is? And you’re scared to change or do something that might confuse or surprise people? Your real personality has been buried inside you for a really long time. I guess that’s how I’ve been feeling recently&quot;.

Έτσι ακριβώς μπορεί να νιώθει ένας έφηβος που εξερευνά τον εαυτό και τη σεξουαλικότητά του. Είναι ευθύνη μας να του δείξουμε ότι δεν υπάρχει φυσιολογικό και αφύσικο! 
🏳️‍🌈Παγκόσμια Ημέρα Coming Out και στέλνουμε μια μεγάλη αγκαλιά σε όλους όσους δυσκολεύονται να εκφραστούν αλλά και σ&#039; όσους το κάνουν με περηφάνεια.

* Τα λόγια είναι του Nick απ&#039; την πολύ γλυκιά και αγαπημένη σειρά #heartstopper 
-
#ipopgr #comingout #comingoutday #lgbtqlove #lgbtpride"></noscript>
        </a>
    </div>
</div><div class="sbi_item sbi_type_image sbi_new sbi_transition" id="sbi_17977165744633169" data-date="1665417226">
    <div class="sbi_photo_wrap">
        <a class="sbi_photo" href="https://www.instagram.com/p/CjifgeWK7mS/" target="_blank" rel="noopener nofollow" data-full-res="https://scontent-fra5-2.cdninstagram.com/v/t51.2885-15/311159886_1339739093504533_8451666417599960628_n.jpg?_nc_cat=102&#038;ccb=1-7&#038;_nc_sid=8ae9d6&#038;_nc_eui2=AeGoqRaI61H45ofQjnRIkgxcZVYpMX22qVZlVikxfbapVkzj89vdEzJsvanLh-dfEQc&#038;_nc_ohc=fo-UrF48LvQAX8xRCNU&#038;_nc_ht=scontent-fra5-2.cdninstagram.com&#038;edm=AM6HXa8EAAAA&#038;oh=00_AT_gfyqwuXuHt56aK3ZNQN1HJVYx14DSVbwcAcqpZcG5Yg&#038;oe=634CE348" data-img-src-set="{&quot;d&quot;:&quot;https:\/\/scontent-fra5-2.cdninstagram.com\/v\/t51.2885-15\/311159886_1339739093504533_8451666417599960628_n.jpg?_nc_cat=102&amp;ccb=1-7&amp;_nc_sid=8ae9d6&amp;_nc_eui2=AeGoqRaI61H45ofQjnRIkgxcZVYpMX22qVZlVikxfbapVkzj89vdEzJsvanLh-dfEQc&amp;_nc_ohc=fo-UrF48LvQAX8xRCNU&amp;_nc_ht=scontent-fra5-2.cdninstagram.com&amp;edm=AM6HXa8EAAAA&amp;oh=00_AT_gfyqwuXuHt56aK3ZNQN1HJVYx14DSVbwcAcqpZcG5Yg&amp;oe=634CE348&quot;,&quot;150&quot;:&quot;https:\/\/scontent-fra5-2.cdninstagram.com\/v\/t51.2885-15\/311159886_1339739093504533_8451666417599960628_n.jpg?_nc_cat=102&amp;ccb=1-7&amp;_nc_sid=8ae9d6&amp;_nc_eui2=AeGoqRaI61H45ofQjnRIkgxcZVYpMX22qVZlVikxfbapVkzj89vdEzJsvanLh-dfEQc&amp;_nc_ohc=fo-UrF48LvQAX8xRCNU&amp;_nc_ht=scontent-fra5-2.cdninstagram.com&amp;edm=AM6HXa8EAAAA&amp;oh=00_AT_gfyqwuXuHt56aK3ZNQN1HJVYx14DSVbwcAcqpZcG5Yg&amp;oe=634CE348&quot;,&quot;320&quot;:&quot;https:\/\/scontent-fra5-2.cdninstagram.com\/v\/t51.2885-15\/311159886_1339739093504533_8451666417599960628_n.jpg?_nc_cat=102&amp;ccb=1-7&amp;_nc_sid=8ae9d6&amp;_nc_eui2=AeGoqRaI61H45ofQjnRIkgxcZVYpMX22qVZlVikxfbapVkzj89vdEzJsvanLh-dfEQc&amp;_nc_ohc=fo-UrF48LvQAX8xRCNU&amp;_nc_ht=scontent-fra5-2.cdninstagram.com&amp;edm=AM6HXa8EAAAA&amp;oh=00_AT_gfyqwuXuHt56aK3ZNQN1HJVYx14DSVbwcAcqpZcG5Yg&amp;oe=634CE348&quot;,&quot;640&quot;:&quot;https:\/\/scontent-fra5-2.cdninstagram.com\/v\/t51.2885-15\/311159886_1339739093504533_8451666417599960628_n.jpg?_nc_cat=102&amp;ccb=1-7&amp;_nc_sid=8ae9d6&amp;_nc_eui2=AeGoqRaI61H45ofQjnRIkgxcZVYpMX22qVZlVikxfbapVkzj89vdEzJsvanLh-dfEQc&amp;_nc_ohc=fo-UrF48LvQAX8xRCNU&amp;_nc_ht=scontent-fra5-2.cdninstagram.com&amp;edm=AM6HXa8EAAAA&amp;oh=00_AT_gfyqwuXuHt56aK3ZNQN1HJVYx14DSVbwcAcqpZcG5Yg&amp;oe=634CE348&quot;}">
            <span class="sbi-screenreader">Μερικές μέρες είναι πιο δύσ</span>
            	                    <img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="Μερικές μέρες είναι πιο δύσκολες από άλλες. 
Είναι εύκολο να αφήσουμε τον εσωτερικό κριτή μας να κερδίσει και να μας διαλύσει.
Σ&#039; αυτές τις στιγμές, να δείχνεις αγάπη και αποδοχή προς τον εαυτό σου.
Αποδέξου τη στιγμή όπως είναι και πάρε μια βαθιά ανάσα.

Credits: @heartsofgrowth 
-
#ipopgr #mentalhealth #mentalhealthawareness #mentalhealthmatters #youareenough #worldmentalhealthday" data-lazy-src="https://ipop.gr/wp-content/plugins/instagram-feed/img/placeholder.png"><noscript><img src="https://ipop.gr/wp-content/plugins/instagram-feed/img/placeholder.png" alt="Μερικές μέρες είναι πιο δύσκολες από άλλες. 
Είναι εύκολο να αφήσουμε τον εσωτερικό κριτή μας να κερδίσει και να μας διαλύσει.
Σ&#039; αυτές τις στιγμές, να δείχνεις αγάπη και αποδοχή προς τον εαυτό σου.
Αποδέξου τη στιγμή όπως είναι και πάρε μια βαθιά ανάσα.

Credits: @heartsofgrowth 
-
#ipopgr #mentalhealth #mentalhealthawareness #mentalhealthmatters #youareenough #worldmentalhealthday"></noscript>
        </a>
    </div>
</div><div class="sbi_item sbi_type_image sbi_new sbi_transition" id="sbi_17949034844091783" data-date="1665154627">
    <div class="sbi_photo_wrap">
        <a class="sbi_photo" href="https://www.instagram.com/p/CjaqpAiKhpE/" target="_blank" rel="noopener nofollow" data-full-res="https://scontent-fra5-2.cdninstagram.com/v/t51.2885-15/310852138_622340999429098_292647884645698122_n.jpg?_nc_cat=107&#038;ccb=1-7&#038;_nc_sid=8ae9d6&#038;_nc_eui2=AeGrGZnYgwvbA2xsOW0de1tC0gDsZ-emuZbSAOxn56a5lrxkambEb1OjA2Zr6SRtX4Y&#038;_nc_ohc=E0xBfB0D_A8AX-3AbXd&#038;_nc_ht=scontent-fra5-2.cdninstagram.com&#038;edm=AM6HXa8EAAAA&#038;oh=00_AT8T9Fr7vngDHruo6TxFqacU3g5N2qKUncAva-dzZa4r8A&#038;oe=634B4602" data-img-src-set="{&quot;d&quot;:&quot;https:\/\/scontent-fra5-2.cdninstagram.com\/v\/t51.2885-15\/310852138_622340999429098_292647884645698122_n.jpg?_nc_cat=107&amp;ccb=1-7&amp;_nc_sid=8ae9d6&amp;_nc_eui2=AeGrGZnYgwvbA2xsOW0de1tC0gDsZ-emuZbSAOxn56a5lrxkambEb1OjA2Zr6SRtX4Y&amp;_nc_ohc=E0xBfB0D_A8AX-3AbXd&amp;_nc_ht=scontent-fra5-2.cdninstagram.com&amp;edm=AM6HXa8EAAAA&amp;oh=00_AT8T9Fr7vngDHruo6TxFqacU3g5N2qKUncAva-dzZa4r8A&amp;oe=634B4602&quot;,&quot;150&quot;:&quot;https:\/\/scontent-fra5-2.cdninstagram.com\/v\/t51.2885-15\/310852138_622340999429098_292647884645698122_n.jpg?_nc_cat=107&amp;ccb=1-7&amp;_nc_sid=8ae9d6&amp;_nc_eui2=AeGrGZnYgwvbA2xsOW0de1tC0gDsZ-emuZbSAOxn56a5lrxkambEb1OjA2Zr6SRtX4Y&amp;_nc_ohc=E0xBfB0D_A8AX-3AbXd&amp;_nc_ht=scontent-fra5-2.cdninstagram.com&amp;edm=AM6HXa8EAAAA&amp;oh=00_AT8T9Fr7vngDHruo6TxFqacU3g5N2qKUncAva-dzZa4r8A&amp;oe=634B4602&quot;,&quot;320&quot;:&quot;https:\/\/scontent-fra5-2.cdninstagram.com\/v\/t51.2885-15\/310852138_622340999429098_292647884645698122_n.jpg?_nc_cat=107&amp;ccb=1-7&amp;_nc_sid=8ae9d6&amp;_nc_eui2=AeGrGZnYgwvbA2xsOW0de1tC0gDsZ-emuZbSAOxn56a5lrxkambEb1OjA2Zr6SRtX4Y&amp;_nc_ohc=E0xBfB0D_A8AX-3AbXd&amp;_nc_ht=scontent-fra5-2.cdninstagram.com&amp;edm=AM6HXa8EAAAA&amp;oh=00_AT8T9Fr7vngDHruo6TxFqacU3g5N2qKUncAva-dzZa4r8A&amp;oe=634B4602&quot;,&quot;640&quot;:&quot;https:\/\/scontent-fra5-2.cdninstagram.com\/v\/t51.2885-15\/310852138_622340999429098_292647884645698122_n.jpg?_nc_cat=107&amp;ccb=1-7&amp;_nc_sid=8ae9d6&amp;_nc_eui2=AeGrGZnYgwvbA2xsOW0de1tC0gDsZ-emuZbSAOxn56a5lrxkambEb1OjA2Zr6SRtX4Y&amp;_nc_ohc=E0xBfB0D_A8AX-3AbXd&amp;_nc_ht=scontent-fra5-2.cdninstagram.com&amp;edm=AM6HXa8EAAAA&amp;oh=00_AT8T9Fr7vngDHruo6TxFqacU3g5N2qKUncAva-dzZa4r8A&amp;oe=634B4602&quot;}">
            <span class="sbi-screenreader"></span>
            	                    <img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="Το iPop.gr έγινε 11!🎂🥳🎉
11 χρόνια γεμάτα δημιουργικότητα, έμπνευση, αλλαγές, επικοινωνία, αγάπη και άπειρες ώρες σκέψης και γραφής με στόχο να προσφέρουμε σ΄ όλους εσάς περιεχόμενο ουσιαστικό, βοηθητικό, πρωτότυπο.

Μέσα σ’ όλα αυτά τα χρόνια, το iPop μας εξελίχθηκε, μεγάλωσε, άλλαξε και ξανάλλαξε, μέχρι ν’ αποκτήσει τη σημερινή του μορφή.

Το iPop είστε όλοι εσείς που το στηρίζετε και το διαβάζετε καθημερινά, που επικοινωνείτε μαζί μας λέγοντάς μας τις προτάσεις σας, τις σκέψεις σας, τους προβληματισμούς σας αλλά και καμιά φορά τις διορθώσεις σας! Το #ipopgr φτιάχτηκε για εσάς και είμαστε κάτι παραπάνω από χαρούμενοι για την αγάπη και τη στήριξη που μας δείχνετε!

Το iPop είναι η Πόπη @tsapanidou , αλλά κι όλοι οι άνθρωποι που βρίσκονται εντός και εκτός γραφείου, δημιουργώντας το περιεχόμενο που διαβάζετε. Ο καθένας απ’ αυτούς βάζει το λιθαράκι του στην καθημερινή προσπάθεια που κάνουμε σαν ομάδα να σας εμπνεύσουμε, να σας ενημερώσουμε, να σας δώσουμε το κίνητρο να κυνηγάτε τα όνειρά σας, να ομορφύνουμε τη μέρα σας, να σας ταξιδέψουμε και να αφηγηθούμε συναισθήματα μέσα από λέξεις. Το πιο δυνατό μας όπλο είναι η ομάδα μας, παλιοί και νέοι, που το έχουν αγαπήσει και έρχονται κάθε πρωί στο γραφείο με όρεξη και ένα χαμόγελο στα χείλη. Αυτή είναι η κρυφή δύναμή μας και τους ευχαριστούμε έναν προς έναν γι’ αυτό!

Χρόνια μας πολλά, λοιπόν, με την ευχή και την ελπίδα να συνεχίσουμε να βελτιωνόμαστε και να μεγαλώνουμε μαζί σας!
-
#happybirthday #bestwishes #growwithyou #ourheroes" data-lazy-src="https://ipop.gr/wp-content/plugins/instagram-feed/img/placeholder.png"><noscript><img src="https://ipop.gr/wp-content/plugins/instagram-feed/img/placeholder.png" alt="Το iPop.gr έγινε 11!🎂🥳🎉
11 χρόνια γεμάτα δημιουργικότητα, έμπνευση, αλλαγές, επικοινωνία, αγάπη και άπειρες ώρες σκέψης και γραφής με στόχο να προσφέρουμε σ΄ όλους εσάς περιεχόμενο ουσιαστικό, βοηθητικό, πρωτότυπο.

Μέσα σ’ όλα αυτά τα χρόνια, το iPop μας εξελίχθηκε, μεγάλωσε, άλλαξε και ξανάλλαξε, μέχρι ν’ αποκτήσει τη σημερινή του μορφή.

Το iPop είστε όλοι εσείς που το στηρίζετε και το διαβάζετε καθημερινά, που επικοινωνείτε μαζί μας λέγοντάς μας τις προτάσεις σας, τις σκέψεις σας, τους προβληματισμούς σας αλλά και καμιά φορά τις διορθώσεις σας! Το #ipopgr φτιάχτηκε για εσάς και είμαστε κάτι παραπάνω από χαρούμενοι για την αγάπη και τη στήριξη που μας δείχνετε!

Το iPop είναι η Πόπη @tsapanidou , αλλά κι όλοι οι άνθρωποι που βρίσκονται εντός και εκτός γραφείου, δημιουργώντας το περιεχόμενο που διαβάζετε. Ο καθένας απ’ αυτούς βάζει το λιθαράκι του στην καθημερινή προσπάθεια που κάνουμε σαν ομάδα να σας εμπνεύσουμε, να σας ενημερώσουμε, να σας δώσουμε το κίνητρο να κυνηγάτε τα όνειρά σας, να ομορφύνουμε τη μέρα σας, να σας ταξιδέψουμε και να αφηγηθούμε συναισθήματα μέσα από λέξεις. Το πιο δυνατό μας όπλο είναι η ομάδα μας, παλιοί και νέοι, που το έχουν αγαπήσει και έρχονται κάθε πρωί στο γραφείο με όρεξη και ένα χαμόγελο στα χείλη. Αυτή είναι η κρυφή δύναμή μας και τους ευχαριστούμε έναν προς έναν γι’ αυτό!

Χρόνια μας πολλά, λοιπόν, με την ευχή και την ελπίδα να συνεχίσουμε να βελτιωνόμαστε και να μεγαλώνουμε μαζί σας!
-
#happybirthday #bestwishes #growwithyou #ourheroes"></noscript>
        </a>
    </div>
</div><div class="sbi_item sbi_type_image sbi_new sbi_transition" id="sbi_17913106325621965" data-date="1664920483">
    <div class="sbi_photo_wrap">
        <a class="sbi_photo" href="https://www.instagram.com/p/CjTsC94oDBJ/" target="_blank" rel="noopener nofollow" data-full-res="https://scontent-fra5-2.cdninstagram.com/v/t51.29350-15/310288225_633519601660636_3443056531869416094_n.webp?stp=dst-jpg&#038;_nc_cat=102&#038;ccb=1-7&#038;_nc_sid=8ae9d6&#038;_nc_eui2=AeEZK20lv8yPv3MrKA3VYaDKIavY2aA5ULMhq9jZoDlQs3aKv6Ya-rUhu7-NrpZAXSc&#038;_nc_ohc=m2opN6KvHLcAX_yKSDh&#038;_nc_ht=scontent-fra5-2.cdninstagram.com&#038;edm=AM6HXa8EAAAA&#038;oh=00_AT987v2rKBYoVE7TJOOqp0HzCL1PRslf2dkMrQoC_FDh6w&#038;oe=634BF5F5" data-img-src-set="{&quot;d&quot;:&quot;https:\/\/scontent-fra5-2.cdninstagram.com\/v\/t51.29350-15\/310288225_633519601660636_3443056531869416094_n.webp?stp=dst-jpg&amp;_nc_cat=102&amp;ccb=1-7&amp;_nc_sid=8ae9d6&amp;_nc_eui2=AeEZK20lv8yPv3MrKA3VYaDKIavY2aA5ULMhq9jZoDlQs3aKv6Ya-rUhu7-NrpZAXSc&amp;_nc_ohc=m2opN6KvHLcAX_yKSDh&amp;_nc_ht=scontent-fra5-2.cdninstagram.com&amp;edm=AM6HXa8EAAAA&amp;oh=00_AT987v2rKBYoVE7TJOOqp0HzCL1PRslf2dkMrQoC_FDh6w&amp;oe=634BF5F5&quot;,&quot;150&quot;:&quot;https:\/\/scontent-fra5-2.cdninstagram.com\/v\/t51.29350-15\/310288225_633519601660636_3443056531869416094_n.webp?stp=dst-jpg&amp;_nc_cat=102&amp;ccb=1-7&amp;_nc_sid=8ae9d6&amp;_nc_eui2=AeEZK20lv8yPv3MrKA3VYaDKIavY2aA5ULMhq9jZoDlQs3aKv6Ya-rUhu7-NrpZAXSc&amp;_nc_ohc=m2opN6KvHLcAX_yKSDh&amp;_nc_ht=scontent-fra5-2.cdninstagram.com&amp;edm=AM6HXa8EAAAA&amp;oh=00_AT987v2rKBYoVE7TJOOqp0HzCL1PRslf2dkMrQoC_FDh6w&amp;oe=634BF5F5&quot;,&quot;320&quot;:&quot;https:\/\/scontent-fra5-2.cdninstagram.com\/v\/t51.29350-15\/310288225_633519601660636_3443056531869416094_n.webp?stp=dst-jpg&amp;_nc_cat=102&amp;ccb=1-7&amp;_nc_sid=8ae9d6&amp;_nc_eui2=AeEZK20lv8yPv3MrKA3VYaDKIavY2aA5ULMhq9jZoDlQs3aKv6Ya-rUhu7-NrpZAXSc&amp;_nc_ohc=m2opN6KvHLcAX_yKSDh&amp;_nc_ht=scontent-fra5-2.cdninstagram.com&amp;edm=AM6HXa8EAAAA&amp;oh=00_AT987v2rKBYoVE7TJOOqp0HzCL1PRslf2dkMrQoC_FDh6w&amp;oe=634BF5F5&quot;,&quot;640&quot;:&quot;https:\/\/scontent-fra5-2.cdninstagram.com\/v\/t51.29350-15\/310288225_633519601660636_3443056531869416094_n.webp?stp=dst-jpg&amp;_nc_cat=102&amp;ccb=1-7&amp;_nc_sid=8ae9d6&amp;_nc_eui2=AeEZK20lv8yPv3MrKA3VYaDKIavY2aA5ULMhq9jZoDlQs3aKv6Ya-rUhu7-NrpZAXSc&amp;_nc_ohc=m2opN6KvHLcAX_yKSDh&amp;_nc_ht=scontent-fra5-2.cdninstagram.com&amp;edm=AM6HXa8EAAAA&amp;oh=00_AT987v2rKBYoVE7TJOOqp0HzCL1PRslf2dkMrQoC_FDh6w&amp;oe=634BF5F5&quot;}">
            <span class="sbi-screenreader"></span>
            	                    <img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="🐕🐈Παγκόσμια ημέρα ζώων 🐎🐒

Ας πάρουμε μαθήματα αγάπης απ&#039; τα ζωάκια και ας διασφαλίσουμε τα δικαιώματά τους ❤️

*Στη φωτό η δικιά μας Μιζού καθώς ξεκουράζεται από μια πολύ &quot;κουραστική&quot; μέρα στο γραφείο 
-
#ipopgr #worldanimalday #animalsday #animalrights #malteselovers" data-lazy-src="https://ipop.gr/wp-content/plugins/instagram-feed/img/placeholder.png"><noscript><img src="https://ipop.gr/wp-content/plugins/instagram-feed/img/placeholder.png" alt="🐕🐈Παγκόσμια ημέρα ζώων 🐎🐒

Ας πάρουμε μαθήματα αγάπης απ&#039; τα ζωάκια και ας διασφαλίσουμε τα δικαιώματά τους ❤️

*Στη φωτό η δικιά μας Μιζού καθώς ξεκουράζεται από μια πολύ &quot;κουραστική&quot; μέρα στο γραφείο 
-
#ipopgr #worldanimalday #animalsday #animalrights #malteselovers"></noscript>
        </a>
    </div>
</div><div class="sbi_item sbi_type_image sbi_new sbi_transition" id="sbi_17940240818230622" data-date="1664720934">
    <div class="sbi_photo_wrap">
        <a class="sbi_photo" href="https://www.instagram.com/p/CjNvb63oxZH/" target="_blank" rel="noopener nofollow" data-full-res="https://scontent-fra5-2.cdninstagram.com/v/t51.29350-15/310488671_1227585558089802_2356186805165433000_n.webp?stp=dst-jpg&#038;_nc_cat=109&#038;ccb=1-7&#038;_nc_sid=8ae9d6&#038;_nc_eui2=AeHrcA4uMmSaZsiaWoECd0JWWDG8LsInqlRYMbwuwieqVHpcxQ4EQFMKzfnJ9uuFuxg&#038;_nc_ohc=2D3Y0l0qRfcAX_fgpPC&#038;_nc_ht=scontent-fra5-2.cdninstagram.com&#038;edm=AM6HXa8EAAAA&#038;oh=00_AT_GLMqHB6ekt3skdjlMhCb_uUA0d3b0zFy3tprRMVQoZA&#038;oe=634B4617" data-img-src-set="{&quot;d&quot;:&quot;https:\/\/scontent-fra5-2.cdninstagram.com\/v\/t51.29350-15\/310488671_1227585558089802_2356186805165433000_n.webp?stp=dst-jpg&amp;_nc_cat=109&amp;ccb=1-7&amp;_nc_sid=8ae9d6&amp;_nc_eui2=AeHrcA4uMmSaZsiaWoECd0JWWDG8LsInqlRYMbwuwieqVHpcxQ4EQFMKzfnJ9uuFuxg&amp;_nc_ohc=2D3Y0l0qRfcAX_fgpPC&amp;_nc_ht=scontent-fra5-2.cdninstagram.com&amp;edm=AM6HXa8EAAAA&amp;oh=00_AT_GLMqHB6ekt3skdjlMhCb_uUA0d3b0zFy3tprRMVQoZA&amp;oe=634B4617&quot;,&quot;150&quot;:&quot;https:\/\/scontent-fra5-2.cdninstagram.com\/v\/t51.29350-15\/310488671_1227585558089802_2356186805165433000_n.webp?stp=dst-jpg&amp;_nc_cat=109&amp;ccb=1-7&amp;_nc_sid=8ae9d6&amp;_nc_eui2=AeHrcA4uMmSaZsiaWoECd0JWWDG8LsInqlRYMbwuwieqVHpcxQ4EQFMKzfnJ9uuFuxg&amp;_nc_ohc=2D3Y0l0qRfcAX_fgpPC&amp;_nc_ht=scontent-fra5-2.cdninstagram.com&amp;edm=AM6HXa8EAAAA&amp;oh=00_AT_GLMqHB6ekt3skdjlMhCb_uUA0d3b0zFy3tprRMVQoZA&amp;oe=634B4617&quot;,&quot;320&quot;:&quot;https:\/\/scontent-fra5-2.cdninstagram.com\/v\/t51.29350-15\/310488671_1227585558089802_2356186805165433000_n.webp?stp=dst-jpg&amp;_nc_cat=109&amp;ccb=1-7&amp;_nc_sid=8ae9d6&amp;_nc_eui2=AeHrcA4uMmSaZsiaWoECd0JWWDG8LsInqlRYMbwuwieqVHpcxQ4EQFMKzfnJ9uuFuxg&amp;_nc_ohc=2D3Y0l0qRfcAX_fgpPC&amp;_nc_ht=scontent-fra5-2.cdninstagram.com&amp;edm=AM6HXa8EAAAA&amp;oh=00_AT_GLMqHB6ekt3skdjlMhCb_uUA0d3b0zFy3tprRMVQoZA&amp;oe=634B4617&quot;,&quot;640&quot;:&quot;https:\/\/scontent-fra5-2.cdninstagram.com\/v\/t51.29350-15\/310488671_1227585558089802_2356186805165433000_n.webp?stp=dst-jpg&amp;_nc_cat=109&amp;ccb=1-7&amp;_nc_sid=8ae9d6&amp;_nc_eui2=AeHrcA4uMmSaZsiaWoECd0JWWDG8LsInqlRYMbwuwieqVHpcxQ4EQFMKzfnJ9uuFuxg&amp;_nc_ohc=2D3Y0l0qRfcAX_fgpPC&amp;_nc_ht=scontent-fra5-2.cdninstagram.com&amp;edm=AM6HXa8EAAAA&amp;oh=00_AT_GLMqHB6ekt3skdjlMhCb_uUA0d3b0zFy3tprRMVQoZA&amp;oe=634B4617&quot;}">
            <span class="sbi-screenreader"></span>
            	                    <img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="Κυριακάτικες βόλτες στη φύση 🍂🍁
Καλό μήνα! 
-
#ipopgr #fallvibes #autumnvibes #naturephotography #nature_perfection #travelphotography" data-lazy-src="https://ipop.gr/wp-content/plugins/instagram-feed/img/placeholder.png"><noscript><img src="https://ipop.gr/wp-content/plugins/instagram-feed/img/placeholder.png" alt="Κυριακάτικες βόλτες στη φύση 🍂🍁
Καλό μήνα! 
-
#ipopgr #fallvibes #autumnvibes #naturephotography #nature_perfection #travelphotography"></noscript>
        </a>
    </div>
</div><div class="sbi_item sbi_type_image sbi_new sbi_transition" id="sbi_17952385019156999" data-date="1664304304">
    <div class="sbi_photo_wrap">
        <a class="sbi_photo" href="https://www.instagram.com/p/CjBUx1Rqzj3/" target="_blank" rel="noopener nofollow" data-full-res="https://scontent-fra5-2.cdninstagram.com/v/t51.2885-15/308804152_418878380417936_1258995164025473386_n.jpg?_nc_cat=106&#038;ccb=1-7&#038;_nc_sid=8ae9d6&#038;_nc_eui2=AeHnIqoaDquCjYCyGe7cUSiEewakyf0U9dF7BqTJ_RT10Vi_Yh0IibHZXGVEkK9n9hs&#038;_nc_ohc=5ElPLbUHcKoAX_mslFZ&#038;_nc_ht=scontent-fra5-2.cdninstagram.com&#038;edm=AM6HXa8EAAAA&#038;oh=00_AT_eo2VCZoLYn2Bh9Vqa0w3SDPtpR7VHgbWS6VdE7w_3ew&#038;oe=634B6A1B" data-img-src-set="{&quot;d&quot;:&quot;https:\/\/scontent-fra5-2.cdninstagram.com\/v\/t51.2885-15\/308804152_418878380417936_1258995164025473386_n.jpg?_nc_cat=106&amp;ccb=1-7&amp;_nc_sid=8ae9d6&amp;_nc_eui2=AeHnIqoaDquCjYCyGe7cUSiEewakyf0U9dF7BqTJ_RT10Vi_Yh0IibHZXGVEkK9n9hs&amp;_nc_ohc=5ElPLbUHcKoAX_mslFZ&amp;_nc_ht=scontent-fra5-2.cdninstagram.com&amp;edm=AM6HXa8EAAAA&amp;oh=00_AT_eo2VCZoLYn2Bh9Vqa0w3SDPtpR7VHgbWS6VdE7w_3ew&amp;oe=634B6A1B&quot;,&quot;150&quot;:&quot;https:\/\/scontent-fra5-2.cdninstagram.com\/v\/t51.2885-15\/308804152_418878380417936_1258995164025473386_n.jpg?_nc_cat=106&amp;ccb=1-7&amp;_nc_sid=8ae9d6&amp;_nc_eui2=AeHnIqoaDquCjYCyGe7cUSiEewakyf0U9dF7BqTJ_RT10Vi_Yh0IibHZXGVEkK9n9hs&amp;_nc_ohc=5ElPLbUHcKoAX_mslFZ&amp;_nc_ht=scontent-fra5-2.cdninstagram.com&amp;edm=AM6HXa8EAAAA&amp;oh=00_AT_eo2VCZoLYn2Bh9Vqa0w3SDPtpR7VHgbWS6VdE7w_3ew&amp;oe=634B6A1B&quot;,&quot;320&quot;:&quot;https:\/\/scontent-fra5-2.cdninstagram.com\/v\/t51.2885-15\/308804152_418878380417936_1258995164025473386_n.jpg?_nc_cat=106&amp;ccb=1-7&amp;_nc_sid=8ae9d6&amp;_nc_eui2=AeHnIqoaDquCjYCyGe7cUSiEewakyf0U9dF7BqTJ_RT10Vi_Yh0IibHZXGVEkK9n9hs&amp;_nc_ohc=5ElPLbUHcKoAX_mslFZ&amp;_nc_ht=scontent-fra5-2.cdninstagram.com&amp;edm=AM6HXa8EAAAA&amp;oh=00_AT_eo2VCZoLYn2Bh9Vqa0w3SDPtpR7VHgbWS6VdE7w_3ew&amp;oe=634B6A1B&quot;,&quot;640&quot;:&quot;https:\/\/scontent-fra5-2.cdninstagram.com\/v\/t51.2885-15\/308804152_418878380417936_1258995164025473386_n.jpg?_nc_cat=106&amp;ccb=1-7&amp;_nc_sid=8ae9d6&amp;_nc_eui2=AeHnIqoaDquCjYCyGe7cUSiEewakyf0U9dF7BqTJ_RT10Vi_Yh0IibHZXGVEkK9n9hs&amp;_nc_ohc=5ElPLbUHcKoAX_mslFZ&amp;_nc_ht=scontent-fra5-2.cdninstagram.com&amp;edm=AM6HXa8EAAAA&amp;oh=00_AT_eo2VCZoLYn2Bh9Vqa0w3SDPtpR7VHgbWS6VdE7w_3ew&amp;oe=634B6A1B&quot;}">
            <span class="sbi-screenreader"></span>
            	                    <img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="10+ μέρες αγώνα.
Οι γυναίκες στο Ιράν ορθώνουν το ανάστημά τους, χωρίς να φοβούνται.
Ζητούν τα αυτονόητα: Ισότητα και Δικαιοσύνη.
-
#mahsaamini #womensright #humansright #mahsa_amini #iranianprotests #no2hijab" data-lazy-src="https://ipop.gr/wp-content/plugins/instagram-feed/img/placeholder.png"><noscript><img src="https://ipop.gr/wp-content/plugins/instagram-feed/img/placeholder.png" alt="10+ μέρες αγώνα.
Οι γυναίκες στο Ιράν ορθώνουν το ανάστημά τους, χωρίς να φοβούνται.
Ζητούν τα αυτονόητα: Ισότητα και Δικαιοσύνη.
-
#mahsaamini #womensright #humansright #mahsa_amini #iranianprotests #no2hijab"></noscript>
        </a>
    </div>
</div><div class="sbi_item sbi_type_image sbi_new sbi_transition" id="sbi_17845465472841505" data-date="1663876323">
    <div class="sbi_photo_wrap">
        <a class="sbi_photo" href="https://www.instagram.com/p/Ci0keC-r9Lg/" target="_blank" rel="noopener nofollow" data-full-res="https://scontent-fra5-2.cdninstagram.com/v/t51.29350-15/307996740_789163285684762_1630560428578446919_n.webp?stp=dst-jpg&#038;_nc_cat=105&#038;ccb=1-7&#038;_nc_sid=8ae9d6&#038;_nc_eui2=AeHN8bISeQne0BDKRaItr3DmTkZvw7divpBORm_Dt2K-kKJktDz17K0WuBl5yh3PjEM&#038;_nc_ohc=xxSnvl4-3hkAX_2rCsU&#038;_nc_ht=scontent-fra5-2.cdninstagram.com&#038;edm=AM6HXa8EAAAA&#038;oh=00_AT89LZ12j7BLCJRgTPFV_ypg6w_HdBwaEg-_0Mq1wMPpgw&#038;oe=634B81C6" data-img-src-set="{&quot;d&quot;:&quot;https:\/\/scontent-fra5-2.cdninstagram.com\/v\/t51.29350-15\/307996740_789163285684762_1630560428578446919_n.webp?stp=dst-jpg&amp;_nc_cat=105&amp;ccb=1-7&amp;_nc_sid=8ae9d6&amp;_nc_eui2=AeHN8bISeQne0BDKRaItr3DmTkZvw7divpBORm_Dt2K-kKJktDz17K0WuBl5yh3PjEM&amp;_nc_ohc=xxSnvl4-3hkAX_2rCsU&amp;_nc_ht=scontent-fra5-2.cdninstagram.com&amp;edm=AM6HXa8EAAAA&amp;oh=00_AT89LZ12j7BLCJRgTPFV_ypg6w_HdBwaEg-_0Mq1wMPpgw&amp;oe=634B81C6&quot;,&quot;150&quot;:&quot;https:\/\/scontent-fra5-2.cdninstagram.com\/v\/t51.29350-15\/307996740_789163285684762_1630560428578446919_n.webp?stp=dst-jpg&amp;_nc_cat=105&amp;ccb=1-7&amp;_nc_sid=8ae9d6&amp;_nc_eui2=AeHN8bISeQne0BDKRaItr3DmTkZvw7divpBORm_Dt2K-kKJktDz17K0WuBl5yh3PjEM&amp;_nc_ohc=xxSnvl4-3hkAX_2rCsU&amp;_nc_ht=scontent-fra5-2.cdninstagram.com&amp;edm=AM6HXa8EAAAA&amp;oh=00_AT89LZ12j7BLCJRgTPFV_ypg6w_HdBwaEg-_0Mq1wMPpgw&amp;oe=634B81C6&quot;,&quot;320&quot;:&quot;https:\/\/scontent-fra5-2.cdninstagram.com\/v\/t51.29350-15\/307996740_789163285684762_1630560428578446919_n.webp?stp=dst-jpg&amp;_nc_cat=105&amp;ccb=1-7&amp;_nc_sid=8ae9d6&amp;_nc_eui2=AeHN8bISeQne0BDKRaItr3DmTkZvw7divpBORm_Dt2K-kKJktDz17K0WuBl5yh3PjEM&amp;_nc_ohc=xxSnvl4-3hkAX_2rCsU&amp;_nc_ht=scontent-fra5-2.cdninstagram.com&amp;edm=AM6HXa8EAAAA&amp;oh=00_AT89LZ12j7BLCJRgTPFV_ypg6w_HdBwaEg-_0Mq1wMPpgw&amp;oe=634B81C6&quot;,&quot;640&quot;:&quot;https:\/\/scontent-fra5-2.cdninstagram.com\/v\/t51.29350-15\/307996740_789163285684762_1630560428578446919_n.webp?stp=dst-jpg&amp;_nc_cat=105&amp;ccb=1-7&amp;_nc_sid=8ae9d6&amp;_nc_eui2=AeHN8bISeQne0BDKRaItr3DmTkZvw7divpBORm_Dt2K-kKJktDz17K0WuBl5yh3PjEM&amp;_nc_ohc=xxSnvl4-3hkAX_2rCsU&amp;_nc_ht=scontent-fra5-2.cdninstagram.com&amp;edm=AM6HXa8EAAAA&amp;oh=00_AT89LZ12j7BLCJRgTPFV_ypg6w_HdBwaEg-_0Mq1wMPpgw&amp;oe=634B81C6&quot;}">
            <span class="sbi-screenreader">Με τις γενναίες γυναίκες το</span>
            	                    <img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="Με τις γενναίες γυναίκες του Ιράν που μάχονται για τα θεμελιώδη δικαιώματά τους 

-
#Repost @clemence_gouy

#mahsaamini #womensright #humansright #mahsa_amini #iranianprotests #no2hijab" data-lazy-src="https://ipop.gr/wp-content/plugins/instagram-feed/img/placeholder.png"><noscript><img src="https://ipop.gr/wp-content/plugins/instagram-feed/img/placeholder.png" alt="Με τις γενναίες γυναίκες του Ιράν που μάχονται για τα θεμελιώδη δικαιώματά τους 

-
#Repost @clemence_gouy

#mahsaamini #womensright #humansright #mahsa_amini #iranianprotests #no2hijab"></noscript>
        </a>
    </div>
</div><div class="sbi_item sbi_type_image sbi_new sbi_transition" id="sbi_18045074287366014" data-date="1663687496">
    <div class="sbi_photo_wrap">
        <a class="sbi_photo" href="https://www.instagram.com/p/Ciu8TzDq5Pq/" target="_blank" rel="noopener nofollow" data-full-res="https://scontent-fra5-2.cdninstagram.com/v/t51.2885-15/307527903_540181761209196_8607952455839196064_n.jpg?_nc_cat=110&#038;ccb=1-7&#038;_nc_sid=8ae9d6&#038;_nc_eui2=AeEJQtv7HoyLMajX4YRSr-1ZP_VCNM9iE_8_9UI0z2IT_4AHVZLVfBgeR3Eeh81Ddf4&#038;_nc_ohc=-Iv8H1wf3HQAX-QddZB&#038;_nc_ht=scontent-fra5-2.cdninstagram.com&#038;edm=AM6HXa8EAAAA&#038;oh=00_AT_rVCX09eehBthvjViVDhu3LkZfNr2dslGz-UsBjQKmmQ&#038;oe=634D212A" data-img-src-set="{&quot;d&quot;:&quot;https:\/\/scontent-fra5-2.cdninstagram.com\/v\/t51.2885-15\/307527903_540181761209196_8607952455839196064_n.jpg?_nc_cat=110&amp;ccb=1-7&amp;_nc_sid=8ae9d6&amp;_nc_eui2=AeEJQtv7HoyLMajX4YRSr-1ZP_VCNM9iE_8_9UI0z2IT_4AHVZLVfBgeR3Eeh81Ddf4&amp;_nc_ohc=-Iv8H1wf3HQAX-QddZB&amp;_nc_ht=scontent-fra5-2.cdninstagram.com&amp;edm=AM6HXa8EAAAA&amp;oh=00_AT_rVCX09eehBthvjViVDhu3LkZfNr2dslGz-UsBjQKmmQ&amp;oe=634D212A&quot;,&quot;150&quot;:&quot;https:\/\/scontent-fra5-2.cdninstagram.com\/v\/t51.2885-15\/307527903_540181761209196_8607952455839196064_n.jpg?_nc_cat=110&amp;ccb=1-7&amp;_nc_sid=8ae9d6&amp;_nc_eui2=AeEJQtv7HoyLMajX4YRSr-1ZP_VCNM9iE_8_9UI0z2IT_4AHVZLVfBgeR3Eeh81Ddf4&amp;_nc_ohc=-Iv8H1wf3HQAX-QddZB&amp;_nc_ht=scontent-fra5-2.cdninstagram.com&amp;edm=AM6HXa8EAAAA&amp;oh=00_AT_rVCX09eehBthvjViVDhu3LkZfNr2dslGz-UsBjQKmmQ&amp;oe=634D212A&quot;,&quot;320&quot;:&quot;https:\/\/scontent-fra5-2.cdninstagram.com\/v\/t51.2885-15\/307527903_540181761209196_8607952455839196064_n.jpg?_nc_cat=110&amp;ccb=1-7&amp;_nc_sid=8ae9d6&amp;_nc_eui2=AeEJQtv7HoyLMajX4YRSr-1ZP_VCNM9iE_8_9UI0z2IT_4AHVZLVfBgeR3Eeh81Ddf4&amp;_nc_ohc=-Iv8H1wf3HQAX-QddZB&amp;_nc_ht=scontent-fra5-2.cdninstagram.com&amp;edm=AM6HXa8EAAAA&amp;oh=00_AT_rVCX09eehBthvjViVDhu3LkZfNr2dslGz-UsBjQKmmQ&amp;oe=634D212A&quot;,&quot;640&quot;:&quot;https:\/\/scontent-fra5-2.cdninstagram.com\/v\/t51.2885-15\/307527903_540181761209196_8607952455839196064_n.jpg?_nc_cat=110&amp;ccb=1-7&amp;_nc_sid=8ae9d6&amp;_nc_eui2=AeEJQtv7HoyLMajX4YRSr-1ZP_VCNM9iE_8_9UI0z2IT_4AHVZLVfBgeR3Eeh81Ddf4&amp;_nc_ohc=-Iv8H1wf3HQAX-QddZB&amp;_nc_ht=scontent-fra5-2.cdninstagram.com&amp;edm=AM6HXa8EAAAA&amp;oh=00_AT_rVCX09eehBthvjViVDhu3LkZfNr2dslGz-UsBjQKmmQ&amp;oe=634D212A&quot;}">
            <span class="sbi-screenreader">❓Εσύ τι είπες στον εαυτό σο</span>
            	                    <img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="❓Εσύ τι είπες στον εαυτό σου σήμερα; Τον πήρες μια αγκαλιά;

Πες δυνατά σε σένα «Αξίζω», «Είμαι όμορφη», «Είμαι δυνατή».

🫂Αγκάλιασε τον εαυτό σου και στείλε ένα ισχυρό μήνυμα στο σώμα σου και στον εγκέφαλό σου…«Είμαι εδώ μαζί σου, σε αγαπώ και είμαστε καλά». Μπορεί να μην νιώσεις ότι αυτό το άγγιγμα θα λύσει εντελώς τα προβλήματά σου, αλλά μπορεί να σε βοηθήσει να ανακουφιστείς από την ένταση και το άγχος σου.

Δίπλωσε τα χέρια σου γύρω από το σώμα σου, τοποθετώντας τα με τρόπο που να αισθάνεσαι φυσικά και άνετα. Αγκάλιασε τον εαυτό σου και ευχαρίστησέ τον! 💙
-
#ipopgr #loveyourself #selflove #selfcare #selfworth" data-lazy-src="https://ipop.gr/wp-content/plugins/instagram-feed/img/placeholder.png"><noscript><img src="https://ipop.gr/wp-content/plugins/instagram-feed/img/placeholder.png" alt="❓Εσύ τι είπες στον εαυτό σου σήμερα; Τον πήρες μια αγκαλιά;

Πες δυνατά σε σένα «Αξίζω», «Είμαι όμορφη», «Είμαι δυνατή».

🫂Αγκάλιασε τον εαυτό σου και στείλε ένα ισχυρό μήνυμα στο σώμα σου και στον εγκέφαλό σου…«Είμαι εδώ μαζί σου, σε αγαπώ και είμαστε καλά». Μπορεί να μην νιώσεις ότι αυτό το άγγιγμα θα λύσει εντελώς τα προβλήματά σου, αλλά μπορεί να σε βοηθήσει να ανακουφιστείς από την ένταση και το άγχος σου.

Δίπλωσε τα χέρια σου γύρω από το σώμα σου, τοποθετώντας τα με τρόπο που να αισθάνεσαι φυσικά και άνετα. Αγκάλιασε τον εαυτό σου και ευχαρίστησέ τον! 💙
-
#ipopgr #loveyourself #selflove #selfcare #selfworth"></noscript>
        </a>
    </div>
</div><div class="sbi_item sbi_type_image sbi_new sbi_transition" id="sbi_17941121552179269" data-date="1663421448">
    <div class="sbi_photo_wrap">
        <a class="sbi_photo" href="https://www.instagram.com/p/CinA3TtIZWt/" target="_blank" rel="noopener nofollow" data-full-res="https://scontent-fra5-2.cdninstagram.com/v/t51.29350-15/307268623_468779788311695_629846604504175011_n.webp?stp=dst-jpg&#038;_nc_cat=103&#038;ccb=1-7&#038;_nc_sid=8ae9d6&#038;_nc_eui2=AeHQ3U3WZGaLkIEBhzWam7qBkXJxGXjfpdaRcnEZeN-l1lOq036CenbvR8VOmRMAgqU&#038;_nc_ohc=sAZyLin33DoAX8T7D1b&#038;_nc_ht=scontent-fra5-2.cdninstagram.com&#038;edm=AM6HXa8EAAAA&#038;oh=00_AT_XqE_tqmere99_FjBUXzoQuxRPDXSaDLvczzIlPXjOEw&#038;oe=634BDDCC" data-img-src-set="{&quot;d&quot;:&quot;https:\/\/scontent-fra5-2.cdninstagram.com\/v\/t51.29350-15\/307268623_468779788311695_629846604504175011_n.webp?stp=dst-jpg&amp;_nc_cat=103&amp;ccb=1-7&amp;_nc_sid=8ae9d6&amp;_nc_eui2=AeHQ3U3WZGaLkIEBhzWam7qBkXJxGXjfpdaRcnEZeN-l1lOq036CenbvR8VOmRMAgqU&amp;_nc_ohc=sAZyLin33DoAX8T7D1b&amp;_nc_ht=scontent-fra5-2.cdninstagram.com&amp;edm=AM6HXa8EAAAA&amp;oh=00_AT_XqE_tqmere99_FjBUXzoQuxRPDXSaDLvczzIlPXjOEw&amp;oe=634BDDCC&quot;,&quot;150&quot;:&quot;https:\/\/scontent-fra5-2.cdninstagram.com\/v\/t51.29350-15\/307268623_468779788311695_629846604504175011_n.webp?stp=dst-jpg&amp;_nc_cat=103&amp;ccb=1-7&amp;_nc_sid=8ae9d6&amp;_nc_eui2=AeHQ3U3WZGaLkIEBhzWam7qBkXJxGXjfpdaRcnEZeN-l1lOq036CenbvR8VOmRMAgqU&amp;_nc_ohc=sAZyLin33DoAX8T7D1b&amp;_nc_ht=scontent-fra5-2.cdninstagram.com&amp;edm=AM6HXa8EAAAA&amp;oh=00_AT_XqE_tqmere99_FjBUXzoQuxRPDXSaDLvczzIlPXjOEw&amp;oe=634BDDCC&quot;,&quot;320&quot;:&quot;https:\/\/scontent-fra5-2.cdninstagram.com\/v\/t51.29350-15\/307268623_468779788311695_629846604504175011_n.webp?stp=dst-jpg&amp;_nc_cat=103&amp;ccb=1-7&amp;_nc_sid=8ae9d6&amp;_nc_eui2=AeHQ3U3WZGaLkIEBhzWam7qBkXJxGXjfpdaRcnEZeN-l1lOq036CenbvR8VOmRMAgqU&amp;_nc_ohc=sAZyLin33DoAX8T7D1b&amp;_nc_ht=scontent-fra5-2.cdninstagram.com&amp;edm=AM6HXa8EAAAA&amp;oh=00_AT_XqE_tqmere99_FjBUXzoQuxRPDXSaDLvczzIlPXjOEw&amp;oe=634BDDCC&quot;,&quot;640&quot;:&quot;https:\/\/scontent-fra5-2.cdninstagram.com\/v\/t51.29350-15\/307268623_468779788311695_629846604504175011_n.webp?stp=dst-jpg&amp;_nc_cat=103&amp;ccb=1-7&amp;_nc_sid=8ae9d6&amp;_nc_eui2=AeHQ3U3WZGaLkIEBhzWam7qBkXJxGXjfpdaRcnEZeN-l1lOq036CenbvR8VOmRMAgqU&amp;_nc_ohc=sAZyLin33DoAX8T7D1b&amp;_nc_ht=scontent-fra5-2.cdninstagram.com&amp;edm=AM6HXa8EAAAA&amp;oh=00_AT_XqE_tqmere99_FjBUXzoQuxRPDXSaDLvczzIlPXjOEw&amp;oe=634BDDCC&quot;}">
            <span class="sbi-screenreader">Βγάζει η θάλασσα κρυφή φωνή</span>
            	                    <img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="Βγάζει η θάλασσα κρυφή φωνή — 
φωνή που μπαίνει 
μες στην καρδιά μας και την συγκινεί
και την ευφραίνει.

~Κ. Π. Καβάφης &quot;Φωνή απ’ την Θάλασσα&quot;~
-
#ipopgr #travelgram #greekislands #cycladesislands #kythnos #kythnos_island" data-lazy-src="https://ipop.gr/wp-content/plugins/instagram-feed/img/placeholder.png"><noscript><img src="https://ipop.gr/wp-content/plugins/instagram-feed/img/placeholder.png" alt="Βγάζει η θάλασσα κρυφή φωνή — 
φωνή που μπαίνει 
μες στην καρδιά μας και την συγκινεί
και την ευφραίνει.

~Κ. Π. Καβάφης &quot;Φωνή απ’ την Θάλασσα&quot;~
-
#ipopgr #travelgram #greekislands #cycladesislands #kythnos #kythnos_island"></noscript>
        </a>
    </div>
</div><div class="sbi_item sbi_type_image sbi_new sbi_transition" id="sbi_17995821244518652" data-date="1663087807">
    <div class="sbi_photo_wrap">
        <a class="sbi_photo" href="https://www.instagram.com/p/CidEflXqeOP/" target="_blank" rel="noopener nofollow" data-full-res="https://scontent-fra5-2.cdninstagram.com/v/t51.2885-15/306626077_637808944440787_3575338268705168195_n.jpg?_nc_cat=106&#038;ccb=1-7&#038;_nc_sid=8ae9d6&#038;_nc_eui2=AeEuY0QwXs0OhTI19YhOPfmUzsNgDc_mscvOw2ANz-axy9Y4hzaLepo3DHdRpnhyfT4&#038;_nc_ohc=Q5jvvA9a5gIAX-8oc6z&#038;_nc_ht=scontent-fra5-2.cdninstagram.com&#038;edm=AM6HXa8EAAAA&#038;oh=00_AT8EzT_NTd4WpK0-6qOc5HnQ3TJh5qPVi3PKosSgR3eO3Q&#038;oe=634CF9EF" data-img-src-set="{&quot;d&quot;:&quot;https:\/\/scontent-fra5-2.cdninstagram.com\/v\/t51.2885-15\/306626077_637808944440787_3575338268705168195_n.jpg?_nc_cat=106&amp;ccb=1-7&amp;_nc_sid=8ae9d6&amp;_nc_eui2=AeEuY0QwXs0OhTI19YhOPfmUzsNgDc_mscvOw2ANz-axy9Y4hzaLepo3DHdRpnhyfT4&amp;_nc_ohc=Q5jvvA9a5gIAX-8oc6z&amp;_nc_ht=scontent-fra5-2.cdninstagram.com&amp;edm=AM6HXa8EAAAA&amp;oh=00_AT8EzT_NTd4WpK0-6qOc5HnQ3TJh5qPVi3PKosSgR3eO3Q&amp;oe=634CF9EF&quot;,&quot;150&quot;:&quot;https:\/\/scontent-fra5-2.cdninstagram.com\/v\/t51.2885-15\/306626077_637808944440787_3575338268705168195_n.jpg?_nc_cat=106&amp;ccb=1-7&amp;_nc_sid=8ae9d6&amp;_nc_eui2=AeEuY0QwXs0OhTI19YhOPfmUzsNgDc_mscvOw2ANz-axy9Y4hzaLepo3DHdRpnhyfT4&amp;_nc_ohc=Q5jvvA9a5gIAX-8oc6z&amp;_nc_ht=scontent-fra5-2.cdninstagram.com&amp;edm=AM6HXa8EAAAA&amp;oh=00_AT8EzT_NTd4WpK0-6qOc5HnQ3TJh5qPVi3PKosSgR3eO3Q&amp;oe=634CF9EF&quot;,&quot;320&quot;:&quot;https:\/\/scontent-fra5-2.cdninstagram.com\/v\/t51.2885-15\/306626077_637808944440787_3575338268705168195_n.jpg?_nc_cat=106&amp;ccb=1-7&amp;_nc_sid=8ae9d6&amp;_nc_eui2=AeEuY0QwXs0OhTI19YhOPfmUzsNgDc_mscvOw2ANz-axy9Y4hzaLepo3DHdRpnhyfT4&amp;_nc_ohc=Q5jvvA9a5gIAX-8oc6z&amp;_nc_ht=scontent-fra5-2.cdninstagram.com&amp;edm=AM6HXa8EAAAA&amp;oh=00_AT8EzT_NTd4WpK0-6qOc5HnQ3TJh5qPVi3PKosSgR3eO3Q&amp;oe=634CF9EF&quot;,&quot;640&quot;:&quot;https:\/\/scontent-fra5-2.cdninstagram.com\/v\/t51.2885-15\/306626077_637808944440787_3575338268705168195_n.jpg?_nc_cat=106&amp;ccb=1-7&amp;_nc_sid=8ae9d6&amp;_nc_eui2=AeEuY0QwXs0OhTI19YhOPfmUzsNgDc_mscvOw2ANz-axy9Y4hzaLepo3DHdRpnhyfT4&amp;_nc_ohc=Q5jvvA9a5gIAX-8oc6z&amp;_nc_ht=scontent-fra5-2.cdninstagram.com&amp;edm=AM6HXa8EAAAA&amp;oh=00_AT8EzT_NTd4WpK0-6qOc5HnQ3TJh5qPVi3PKosSgR3eO3Q&amp;oe=634CF9EF&quot;}">
            <span class="sbi-screenreader">Μια μικρή υπενθύμιση για όλ</span>
            	                    <img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="Μια μικρή υπενθύμιση για όλες εκείνες τις φορές που αισθάνεσαι πως θέλεις να τα παρατήσεις!💪🏼
-
#ipopgr #motivation #motivationalquotes #dontgiveup #quotestagram" data-lazy-src="https://ipop.gr/wp-content/plugins/instagram-feed/img/placeholder.png"><noscript><img src="https://ipop.gr/wp-content/plugins/instagram-feed/img/placeholder.png" alt="Μια μικρή υπενθύμιση για όλες εκείνες τις φορές που αισθάνεσαι πως θέλεις να τα παρατήσεις!💪🏼
-
#ipopgr #motivation #motivationalquotes #dontgiveup #quotestagram"></noscript>
        </a>
    </div>
</div><div class="sbi_item sbi_type_image sbi_new sbi_transition" id="sbi_17934557327296857" data-date="1662665237">
    <div class="sbi_photo_wrap">
        <a class="sbi_photo" href="https://www.instagram.com/p/CiQegV5rhXe/" target="_blank" rel="noopener nofollow" data-full-res="https://scontent-fra5-2.cdninstagram.com/v/t51.29350-15/305665160_758887668503188_8068654403299316459_n.webp?stp=dst-jpg&#038;_nc_cat=105&#038;ccb=1-7&#038;_nc_sid=8ae9d6&#038;_nc_eui2=AeHCrOtay-Q0NceFFwuG3B5yYVgpe5XyRWlhWCl7lfJFaQXSrnhum2g-Orop3svhSCI&#038;_nc_ohc=f1Nd66qzaI0AX-H_puY&#038;_nc_ht=scontent-fra5-2.cdninstagram.com&#038;edm=AM6HXa8EAAAA&#038;oh=00_AT-vbUoY_SIhxKpUT6qvGd8YEJztwdvbUEjGliKtf4v1Lw&#038;oe=634C3EE2" data-img-src-set="{&quot;d&quot;:&quot;https:\/\/scontent-fra5-2.cdninstagram.com\/v\/t51.29350-15\/305665160_758887668503188_8068654403299316459_n.webp?stp=dst-jpg&amp;_nc_cat=105&amp;ccb=1-7&amp;_nc_sid=8ae9d6&amp;_nc_eui2=AeHCrOtay-Q0NceFFwuG3B5yYVgpe5XyRWlhWCl7lfJFaQXSrnhum2g-Orop3svhSCI&amp;_nc_ohc=f1Nd66qzaI0AX-H_puY&amp;_nc_ht=scontent-fra5-2.cdninstagram.com&amp;edm=AM6HXa8EAAAA&amp;oh=00_AT-vbUoY_SIhxKpUT6qvGd8YEJztwdvbUEjGliKtf4v1Lw&amp;oe=634C3EE2&quot;,&quot;150&quot;:&quot;https:\/\/scontent-fra5-2.cdninstagram.com\/v\/t51.29350-15\/305665160_758887668503188_8068654403299316459_n.webp?stp=dst-jpg&amp;_nc_cat=105&amp;ccb=1-7&amp;_nc_sid=8ae9d6&amp;_nc_eui2=AeHCrOtay-Q0NceFFwuG3B5yYVgpe5XyRWlhWCl7lfJFaQXSrnhum2g-Orop3svhSCI&amp;_nc_ohc=f1Nd66qzaI0AX-H_puY&amp;_nc_ht=scontent-fra5-2.cdninstagram.com&amp;edm=AM6HXa8EAAAA&amp;oh=00_AT-vbUoY_SIhxKpUT6qvGd8YEJztwdvbUEjGliKtf4v1Lw&amp;oe=634C3EE2&quot;,&quot;320&quot;:&quot;https:\/\/scontent-fra5-2.cdninstagram.com\/v\/t51.29350-15\/305665160_758887668503188_8068654403299316459_n.webp?stp=dst-jpg&amp;_nc_cat=105&amp;ccb=1-7&amp;_nc_sid=8ae9d6&amp;_nc_eui2=AeHCrOtay-Q0NceFFwuG3B5yYVgpe5XyRWlhWCl7lfJFaQXSrnhum2g-Orop3svhSCI&amp;_nc_ohc=f1Nd66qzaI0AX-H_puY&amp;_nc_ht=scontent-fra5-2.cdninstagram.com&amp;edm=AM6HXa8EAAAA&amp;oh=00_AT-vbUoY_SIhxKpUT6qvGd8YEJztwdvbUEjGliKtf4v1Lw&amp;oe=634C3EE2&quot;,&quot;640&quot;:&quot;https:\/\/scontent-fra5-2.cdninstagram.com\/v\/t51.29350-15\/305665160_758887668503188_8068654403299316459_n.webp?stp=dst-jpg&amp;_nc_cat=105&amp;ccb=1-7&amp;_nc_sid=8ae9d6&amp;_nc_eui2=AeHCrOtay-Q0NceFFwuG3B5yYVgpe5XyRWlhWCl7lfJFaQXSrnhum2g-Orop3svhSCI&amp;_nc_ohc=f1Nd66qzaI0AX-H_puY&amp;_nc_ht=scontent-fra5-2.cdninstagram.com&amp;edm=AM6HXa8EAAAA&amp;oh=00_AT-vbUoY_SIhxKpUT6qvGd8YEJztwdvbUEjGliKtf4v1Lw&amp;oe=634C3EE2&quot;}">
            <span class="sbi-screenreader">The end of an era.
-
#ipopgr #queenelizabeth #ripq</span>
            	                    <img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="The end of an era.
-
#ipopgr #queenelizabeth #ripqueenelizabeth #ripqueen #londonbridgeisdown" data-lazy-src="https://ipop.gr/wp-content/plugins/instagram-feed/img/placeholder.png"><noscript><img src="https://ipop.gr/wp-content/plugins/instagram-feed/img/placeholder.png" alt="The end of an era.
-
#ipopgr #queenelizabeth #ripqueenelizabeth #ripqueen #londonbridgeisdown"></noscript>
        </a>
    </div>
</div><div class="sbi_item sbi_type_image sbi_new sbi_transition" id="sbi_17945760032274150" data-date="1662464597">
    <div class="sbi_photo_wrap">
        <a class="sbi_photo" href="https://www.instagram.com/p/CiKf0OSKtep/" target="_blank" rel="noopener nofollow" data-full-res="https://scontent-fra5-2.cdninstagram.com/v/t51.2885-15/305024090_487750722822994_1832617062324856519_n.jpg?_nc_cat=105&#038;ccb=1-7&#038;_nc_sid=8ae9d6&#038;_nc_eui2=AeHvmPfv5QjB1713BCfiGKZ10580esaLjTbTnzR6xouNNhh_1_fi4P5CnExS2hs2_4c&#038;_nc_ohc=CbuACOXFGxsAX-YSbIJ&#038;_nc_ht=scontent-fra5-2.cdninstagram.com&#038;edm=AM6HXa8EAAAA&#038;oh=00_AT9DvmDf5tJ161Xgo9sPz7rmUAS8ZhC1aybElx43jrqv5Q&#038;oe=634C0BEA" data-img-src-set="{&quot;d&quot;:&quot;https:\/\/scontent-fra5-2.cdninstagram.com\/v\/t51.2885-15\/305024090_487750722822994_1832617062324856519_n.jpg?_nc_cat=105&amp;ccb=1-7&amp;_nc_sid=8ae9d6&amp;_nc_eui2=AeHvmPfv5QjB1713BCfiGKZ10580esaLjTbTnzR6xouNNhh_1_fi4P5CnExS2hs2_4c&amp;_nc_ohc=CbuACOXFGxsAX-YSbIJ&amp;_nc_ht=scontent-fra5-2.cdninstagram.com&amp;edm=AM6HXa8EAAAA&amp;oh=00_AT9DvmDf5tJ161Xgo9sPz7rmUAS8ZhC1aybElx43jrqv5Q&amp;oe=634C0BEA&quot;,&quot;150&quot;:&quot;https:\/\/scontent-fra5-2.cdninstagram.com\/v\/t51.2885-15\/305024090_487750722822994_1832617062324856519_n.jpg?_nc_cat=105&amp;ccb=1-7&amp;_nc_sid=8ae9d6&amp;_nc_eui2=AeHvmPfv5QjB1713BCfiGKZ10580esaLjTbTnzR6xouNNhh_1_fi4P5CnExS2hs2_4c&amp;_nc_ohc=CbuACOXFGxsAX-YSbIJ&amp;_nc_ht=scontent-fra5-2.cdninstagram.com&amp;edm=AM6HXa8EAAAA&amp;oh=00_AT9DvmDf5tJ161Xgo9sPz7rmUAS8ZhC1aybElx43jrqv5Q&amp;oe=634C0BEA&quot;,&quot;320&quot;:&quot;https:\/\/scontent-fra5-2.cdninstagram.com\/v\/t51.2885-15\/305024090_487750722822994_1832617062324856519_n.jpg?_nc_cat=105&amp;ccb=1-7&amp;_nc_sid=8ae9d6&amp;_nc_eui2=AeHvmPfv5QjB1713BCfiGKZ10580esaLjTbTnzR6xouNNhh_1_fi4P5CnExS2hs2_4c&amp;_nc_ohc=CbuACOXFGxsAX-YSbIJ&amp;_nc_ht=scontent-fra5-2.cdninstagram.com&amp;edm=AM6HXa8EAAAA&amp;oh=00_AT9DvmDf5tJ161Xgo9sPz7rmUAS8ZhC1aybElx43jrqv5Q&amp;oe=634C0BEA&quot;,&quot;640&quot;:&quot;https:\/\/scontent-fra5-2.cdninstagram.com\/v\/t51.2885-15\/305024090_487750722822994_1832617062324856519_n.jpg?_nc_cat=105&amp;ccb=1-7&amp;_nc_sid=8ae9d6&amp;_nc_eui2=AeHvmPfv5QjB1713BCfiGKZ10580esaLjTbTnzR6xouNNhh_1_fi4P5CnExS2hs2_4c&amp;_nc_ohc=CbuACOXFGxsAX-YSbIJ&amp;_nc_ht=scontent-fra5-2.cdninstagram.com&amp;edm=AM6HXa8EAAAA&amp;oh=00_AT9DvmDf5tJ161Xgo9sPz7rmUAS8ZhC1aybElx43jrqv5Q&amp;oe=634C0BEA&quot;}">
            <span class="sbi-screenreader">You &#039;ll get through these cloudy days. ☁️
You&#039;</span>
            	                    <img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="You &#039;ll get through these cloudy days. ☁️
You&#039;re stronger than you know.💪🏼
Your rainbow will come 🌈, 
the sun will shine ☀️,
hold hope for tomorrow.
-
#ipopgr #motivationquotes #quotesdaily #quoteoftheday #dailyreminder #quotesaboutlife" data-lazy-src="https://ipop.gr/wp-content/plugins/instagram-feed/img/placeholder.png"><noscript><img src="https://ipop.gr/wp-content/plugins/instagram-feed/img/placeholder.png" alt="You &#039;ll get through these cloudy days. ☁️
You&#039;re stronger than you know.💪🏼
Your rainbow will come 🌈, 
the sun will shine ☀️,
hold hope for tomorrow.
-
#ipopgr #motivationquotes #quotesdaily #quoteoftheday #dailyreminder #quotesaboutlife"></noscript>
        </a>
    </div>
</div>    </div>

	<div id="sbi_load" >

	
			<span class="sbi_follow_btn sbi_custom">
        <a href="https://www.instagram.com/ipopgr/" style="background: rgb(255,255,255);color: rgb(0,0,0);" target="_blank" rel="nofollow noopener">
            <svg class="svg-inline--fa fa-instagram fa-w-14" aria-hidden="true" data-fa-processed="" aria-label="Instagram" data-prefix="fab" data-icon="instagram" role="img" viewBox="0 0 448 512">
	                <path fill="currentColor" d="M224.1 141c-63.6 0-114.9 51.3-114.9 114.9s51.3 114.9 114.9 114.9S339 319.5 339 255.9 287.7 141 224.1 141zm0 189.6c-41.1 0-74.7-33.5-74.7-74.7s33.5-74.7 74.7-74.7 74.7 33.5 74.7 74.7-33.6 74.7-74.7 74.7zm146.4-194.3c0 14.9-12 26.8-26.8 26.8-14.9 0-26.8-12-26.8-26.8s12-26.8 26.8-26.8 26.8 12 26.8 26.8zm76.1 27.2c-1.7-35.9-9.9-67.7-36.2-93.9-26.2-26.2-58-34.4-93.9-36.2-37-2.1-147.9-2.1-184.9 0-35.8 1.7-67.6 9.9-93.9 36.1s-34.4 58-36.2 93.9c-2.1 37-2.1 147.9 0 184.9 1.7 35.9 9.9 67.7 36.2 93.9s58 34.4 93.9 36.2c37 2.1 147.9 2.1 184.9 0 35.9-1.7 67.7-9.9 93.9-36.2 26.2-26.2 34.4-58 36.2-93.9 2.1-37 2.1-147.8 0-184.8zM398.8 388c-7.8 19.6-22.9 34.7-42.6 42.6-29.5 11.7-99.5 9-132.1 9s-102.7 2.6-132.1-9c-19.6-7.8-34.7-22.9-42.6-42.6-11.7-29.5-9-99.5-9-132.1s-2.6-102.7 9-132.1c7.8-19.6 22.9-34.7 42.6-42.6 29.5-11.7 99.5-9 132.1-9s102.7-2.6 132.1 9c19.6 7.8 34.7 22.9 42.6 42.6 11.7 29.5 9 99.5 9 132.1s2.7 102.7-9 132.1z"></path>
	            </svg>            <span>@ipopgr / #ipopgr</span>
        </a>
    </span>
	
</div>

	    <span class="sbi_resized_image_data" data-feed-id="sbi_ipopgr#12" data-resized="{&quot;17945760032274150&quot;:{&quot;id&quot;:&quot;305024090_487750722822994_1832617062324856519_n&quot;,&quot;ratio&quot;:&quot;0.80&quot;,&quot;sizes&quot;:{&quot;full&quot;:640,&quot;low&quot;:320,&quot;thumb&quot;:150}},&quot;17934557327296857&quot;:{&quot;id&quot;:&quot;305665160_758887668503188_8068654403299316459_n.webp&quot;,&quot;ratio&quot;:&quot;0.84&quot;,&quot;sizes&quot;:{&quot;full&quot;:640,&quot;low&quot;:320,&quot;thumb&quot;:150}},&quot;17995821244518652&quot;:{&quot;id&quot;:&quot;306626077_637808944440787_3575338268705168195_n&quot;,&quot;ratio&quot;:&quot;1.00&quot;,&quot;sizes&quot;:{&quot;full&quot;:640,&quot;low&quot;:320,&quot;thumb&quot;:150}},&quot;17941121552179269&quot;:{&quot;id&quot;:&quot;307268623_468779788311695_629846604504175011_n.webp&quot;,&quot;ratio&quot;:&quot;0.80&quot;,&quot;sizes&quot;:{&quot;full&quot;:640,&quot;low&quot;:320,&quot;thumb&quot;:150}},&quot;18045074287366014&quot;:{&quot;id&quot;:&quot;307527903_540181761209196_8607952455839196064_n&quot;,&quot;ratio&quot;:&quot;0.80&quot;,&quot;sizes&quot;:{&quot;full&quot;:640,&quot;low&quot;:320,&quot;thumb&quot;:150}},&quot;17845465472841505&quot;:{&quot;id&quot;:&quot;307996740_789163285684762_1630560428578446919_n.webp&quot;,&quot;ratio&quot;:&quot;1.00&quot;,&quot;sizes&quot;:{&quot;full&quot;:640,&quot;low&quot;:320,&quot;thumb&quot;:150}},&quot;17952385019156999&quot;:{&quot;id&quot;:&quot;308804152_418878380417936_1258995164025473386_n&quot;,&quot;ratio&quot;:&quot;1.00&quot;,&quot;sizes&quot;:{&quot;full&quot;:640,&quot;low&quot;:320,&quot;thumb&quot;:150}},&quot;17940240818230622&quot;:{&quot;id&quot;:&quot;310488671_1227585558089802_2356186805165433000_n.webp&quot;,&quot;ratio&quot;:&quot;0.80&quot;,&quot;sizes&quot;:{&quot;full&quot;:640,&quot;low&quot;:320,&quot;thumb&quot;:150}},&quot;17913106325621965&quot;:{&quot;id&quot;:&quot;310288225_633519601660636_3443056531869416094_n.webp&quot;,&quot;ratio&quot;:&quot;1.00&quot;,&quot;sizes&quot;:{&quot;full&quot;:640,&quot;low&quot;:320,&quot;thumb&quot;:150}},&quot;17949034844091783&quot;:{&quot;id&quot;:&quot;310852138_622340999429098_292647884645698122_n&quot;,&quot;ratio&quot;:&quot;1.00&quot;,&quot;sizes&quot;:{&quot;full&quot;:640,&quot;low&quot;:320,&quot;thumb&quot;:150}},&quot;17977165744633169&quot;:{&quot;id&quot;:&quot;311159886_1339739093504533_8451666417599960628_n&quot;,&quot;ratio&quot;:&quot;1.00&quot;,&quot;sizes&quot;:{&quot;full&quot;:640,&quot;low&quot;:320,&quot;thumb&quot;:150}},&quot;17954591783126076&quot;:{&quot;id&quot;:&quot;311013044_782232622850648_5407826079092748116_n.webp&quot;,&quot;ratio&quot;:&quot;1.00&quot;,&quot;sizes&quot;:{&quot;full&quot;:640,&quot;low&quot;:320,&quot;thumb&quot;:150}}}">
	</span>
	</div>

<script type="text/javascript">var sb_instagram_js_options = {"font_method":"svg","placeholder":"https:\/\/ipop.gr\/wp-content\/plugins\/instagram-feed\/img\/placeholder.png","resized_url":"https:\/\/ipop.gr\/wp-content\/uploads\/sb-instagram-feed-images\/","ajax_url":"https:\/\/ipop.gr\/wp-admin\/admin-ajax.php"};</script><script type='text/javascript' src='https://ipop.gr/wp-content/plugins/instagram-feed/js/sbi-scripts.min.js?ver=6.0.6'></script></section><section id="look_ruby_sb_social_counter_widget-2" class="widget sb-widget-social-counter"><div class="widget-title block-title"><h3>stay connected</h3></div>			<div class="sb-social-counter social-counter-wrap">

									<div class="counter-element bg-facebook">
						<a target="_blank" href="https://facebook.com/iPop.gr" class="facebook" title="Facebook">
						<span class="counter-element-left">
							<i class="fa-rb fa-facebook"></i>
														<span class="text-count">fans</span>
						</span>
							<span class="counter-element-right">like</span>
						</a>
					</div>
									<div class="counter-element bg-twitter">
						<a target="_blank" href="https://twitter.com/ipopgr" class="twitter" title="Twitter">
						<span class="counter-element-left">
							<i class="fa-rb fa-twitter"></i>
														<span class="text-count">followers</span>
						</span>
							<span class="counter-element-right">follow</span>
						</a>
					</div>
									<div class="counter-element bg-pinterest">
						<a target="_blank" href="https://pinterest.com/ipopgr" class="pinterest" title="Pinterest">
						<span class="counter-element-left">
						<i class="fa-rb fa-pinterest"></i>
													<span class="num-count">884</span>
												<span class="text-count">followers</span>
						</span>
							<span class="counter-element-right">pin</span>
						</a>
					</div>
				
			</div>

			</section><section id="ai_widget-3" class="widget ai_widget"><div class='code-block code-block-5' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<div id="sas_80265"></div>
<script type="application/javascript">
    sas.cmd.push(function() {
        sas.render("80265");  // Format : 300x250_3 300x250
    });
</script></div>
</section></div></aside></div></div></div><div id="infinite-scroll-holder" class="infinite-scroll clearfix"><i class="infinite-icon"></i></div></div>

<footer id="footer" class="footer-wrap is-light-text"  itemscope  itemtype="https://schema.org/WPFooter" >
	<div class="top-footer-wrap">
	<div class="top-footer-inner">
			</div>
</div>
	<div class="footer-inner">
			<div class="column-footer-wrap">
		<div class="ruby-container row">
			<div class="column-footer-inner">
				<div class="sidebar-footer sidebar-wrap col-sm-4 col-xs-12" role="complementary">
					<section id="media_image-5" class="widget widget_media_image"><a href="https://www.ipop.gr"><img width="180" height="91" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20180%2091'%3E%3C/svg%3E" class="image wp-image-318308  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" data-lazy-src="https://ipop.gr/wp-content/uploads/2020/09/logo_footer_whte_ipop.png" /><noscript><img width="180" height="91" src="https://ipop.gr/wp-content/uploads/2020/09/logo_footer_whte_ipop.png" class="image wp-image-318308  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" /></noscript></a></section><section id="search-2" class="widget widget_search"><form  method="get" action="https://ipop.gr/">
	<div class="ruby-search">
		<span class="ruby-search-input"><input type="text" class="field" placeholder="Search and hit enter" value="" name="s" title="Search for:"/></span>
		<span class="ruby-search-submit"><input type="submit" value="" /><i class="fa-rb fa-search"></i></span>
	</div>
</form>
</section>				</div>
				<div class="sidebar-footer sidebar-wrap col-sm-4 col-xs-12" role="complementary">
					<section id="text-4" class="widget widget_text">			<div class="textwidget"><h4 style="margin: 10px 10px 10px 10px;"><a style="color: white;" href="https://ipop.gr/contact/">Επικοινωνία</a></h4>
<h4 style="margin: 10px 10px 10px 10px;"><a style="color: white;" href="https://ipop.gr/terms/">Όροι χρήσης</a></h4>
</div>
		</section>				</div>
				<div class="sidebar-footer sidebar-wrap col-sm-4 col-xs-12" role="complementary">
									</div>
			</div>
		</div>
	</div>
			</div>
</footer></div>
</div>
<!-- Instagram Feed JS -->
<script type="text/javascript">
var sbiajaxurl = "https://ipop.gr/wp-admin/admin-ajax.php";
</script>
		<!-- Quantcast Tag -->
		<script type="text/javascript">
			var _qevents = _qevents || [];

			(function() {
				var elem = document.createElement('script');
				elem.src = (document.location.protocol == "https:" ? "https://secure" : "http://edge") + ".quantserve.com/quant.js";
				elem.async = true;
				elem.type = "text/javascript";
				var scpt = document.getElementsByTagName('script')[0];
				scpt.parentNode.insertBefore(elem, scpt);
			})();

			_qevents.push({
				qacct:"p-Ld7aAYZsQAquL",
				source:"wp"
			});
		</script>

		<noscript>
		<div style="display:none;">
			<img src="//pixel.quantserve.com/pixel/p-Ld7aAYZsQAquL.gif" border="0" height="1" width="1" alt="Quantcast"/>
		</div>
		</noscript>
		<!-- End Quantcast tag -->
		<script data-minify="1" src='https://ipop.gr/wp-content/cache/min/1/wp-content/plugins/look-ruby-core/assets/core.js?ver=1664483498' id='look_ruby_plugin_core_scripts-js'></script>
<script data-minify="1" src='https://ipop.gr/wp-content/cache/min/1/wp-content/plugins/contact-form-7/includes/swv/js/index.js?ver=1664483498' id='swv-js'></script>
<script id='contact-form-7-js-extra'>
var wpcf7 = {"api":{"root":"https:\/\/ipop.gr\/wp-json\/","namespace":"contact-form-7\/v1"},"cached":"1"};
</script>
<script data-minify="1" src='https://ipop.gr/wp-content/cache/min/1/wp-content/plugins/contact-form-7/includes/js/index.js?ver=1664483498' id='contact-form-7-js'></script>
<script id='ppress-frontend-script-js-extra'>
var pp_ajax_form = {"ajaxurl":"https:\/\/ipop.gr\/wp-admin\/admin-ajax.php","confirm_delete":"Are you sure?","deleting_text":"Deleting...","deleting_error":"An error occurred. Please try again.","nonce":"8ef3c0e5f6","disable_ajax_form":"false","is_checkout":"0","is_checkout_tax_enabled":"0"};
</script>
<script src='https://ipop.gr/wp-content/plugins/wp-user-avatar/assets/js/frontend.min.js?ver=4.1.2' id='ppress-frontend-script-js'></script>
<script src='https://ipop.gr/wp-includes/js/comment-reply.min.js?ver=6.0.2' id='comment-reply-js'></script>
<script data-minify="1" src='https://ipop.gr/wp-content/cache/min/1/wp-content/themes/look/assets/external/external-script.js?ver=1664483498' id='look_ruby_external_script-js'></script>
<script id='look_ruby_main_script-js-extra'>
var look_ruby_ajax_url = "https:\/\/ipop.gr\/wp-admin\/admin-ajax.php";
var look_ruby_to_top = "1";
</script>
<script data-minify="1" src='https://ipop.gr/wp-content/cache/min/1/wp-content/themes/look/assets/js/theme-script.js?ver=1664483498' id='look_ruby_main_script-js'></script>
<script src='https://www.google.com/recaptcha/api.js?render=6LefLtsZAAAAAGPKyzY8GViW5GhA0VnNYAS5nxwm&#038;ver=3.0' id='google-recaptcha-js'></script>
<script src='https://ipop.gr/wp-includes/js/dist/vendor/regenerator-runtime.min.js?ver=0.13.9' id='regenerator-runtime-js'></script>
<script src='https://ipop.gr/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=3.15.0' id='wp-polyfill-js'></script>
<script id='wpcf7-recaptcha-js-extra'>
var wpcf7_recaptcha = {"sitekey":"6LefLtsZAAAAAGPKyzY8GViW5GhA0VnNYAS5nxwm","actions":{"homepage":"homepage","contactform":"contactform"}};
</script>
<script data-minify="1" src='https://ipop.gr/wp-content/cache/min/1/wp-content/plugins/contact-form-7/modules/recaptcha/index.js?ver=1664483498' id='wpcf7-recaptcha-js'></script>
<script data-minify="1" src='https://ipop.gr/wp-content/cache/min/1/sdks/OneSignalSDK.js?ver=1664483498' async='async' id='remote_sdk-js'></script>
<script>window.lazyLoadOptions=[{elements_selector:"img[data-lazy-src],.rocket-lazyload",data_src:"lazy-src",data_srcset:"lazy-srcset",data_sizes:"lazy-sizes",class_loading:"lazyloading",class_loaded:"lazyloaded",threshold:300,callback_loaded:function(element){if(element.tagName==="IFRAME"&&element.dataset.rocketLazyload=="fitvidscompatible"){if(element.classList.contains("lazyloaded")){if(typeof window.jQuery!="undefined"){if(jQuery.fn.fitVids){jQuery(element).parent().fitVids()}}}}}},{elements_selector:".rocket-lazyload",data_src:"lazy-src",data_srcset:"lazy-srcset",data_sizes:"lazy-sizes",class_loading:"lazyloading",class_loaded:"lazyloaded",threshold:300,}];window.addEventListener('LazyLoad::Initialized',function(e){var lazyLoadInstance=e.detail.instance;if(window.MutationObserver){var observer=new MutationObserver(function(mutations){var image_count=0;var iframe_count=0;var rocketlazy_count=0;mutations.forEach(function(mutation){for(var i=0;i<mutation.addedNodes.length;i++){if(typeof mutation.addedNodes[i].getElementsByTagName!=='function'){continue}
if(typeof mutation.addedNodes[i].getElementsByClassName!=='function'){continue}
images=mutation.addedNodes[i].getElementsByTagName('img');is_image=mutation.addedNodes[i].tagName=="IMG";iframes=mutation.addedNodes[i].getElementsByTagName('iframe');is_iframe=mutation.addedNodes[i].tagName=="IFRAME";rocket_lazy=mutation.addedNodes[i].getElementsByClassName('rocket-lazyload');image_count+=images.length;iframe_count+=iframes.length;rocketlazy_count+=rocket_lazy.length;if(is_image){image_count+=1}
if(is_iframe){iframe_count+=1}}});if(image_count>0||iframe_count>0||rocketlazy_count>0){lazyLoadInstance.update()}});var b=document.getElementsByTagName("body")[0];var config={childList:!0,subtree:!0};observer.observe(b,config)}},!1)</script><script data-no-minify="1" async src="https://ipop.gr/wp-content/plugins/wp-rocket/assets/js/lazyload/17.5/lazyload.min.js"></script></body>
</html>
<!-- This website is like a Rocket, isn't it? Performance optimized by WP Rocket. Learn more: https://wp-rocket.me - Debug: cached@1665647001 -->