<!DOCTYPE html>
<html lang="en-US">
<head>
	<meta charset="UTF-8"/>
	<meta http-equiv="X-UA-Compatible" content="IE=edge">
	<meta name="viewport" content="width=device-width, initial-scale=1.0">
	<link rel="profile" href="https://gmpg.org/xfn/11"/>
	<link rel="pingback" href="https://ipop.gr/xmlrpc.php"/>
	<title>3 quotes του Dale Carnegie που αξίζει να υιοθετήσεις στη ζωή σου</title>
<meta name='robots' content='max-image-preview:large' />

<!-- This site is optimized with the Yoast SEO Premium plugin v13.5 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Όσοι ασχολούνται με την αυτοβελτίωση ορκίζονται στο όνομα του Dale Carnegie. Διάβασα το βιβλίο του και έχω κρατήσει τρία quotes του Dale Carnegie ...."/>
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://ipop.gr/inspiration/quotes-apo-to-vivlio-toy-dale-carnegie-poy-chreiazetai-na-valeis-sti-zoi-soy-an-thes-na-petycheis/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="3 Quotes από το βιβλίο του Dale Carnegie που χρειάζεται να βάλεις στη ζωή σου αν θες να πετύχεις" />
<meta property="og:description" content="Όσοι ασχολούνται με την αυτοβελτίωση ορκίζονται στο όνομα του Dale Carnegie. Διάβασα το βιβλίο του και έχω κρατήσει τρία quotes του Dale Carnegie ...." />
<meta property="og:url" content="https://ipop.gr/inspiration/quotes-apo-to-vivlio-toy-dale-carnegie-poy-chreiazetai-na-valeis-sti-zoi-soy-an-thes-na-petycheis/" />
<meta property="og:site_name" content="iPop" />
<meta property="article:publisher" content="https://www.facebook.com/ipopgr" />
<meta property="article:tag" content="Feature" />
<meta property="article:section" content="Inspiration" />
<meta property="article:published_time" content="2022-03-31T16:10:00+00:00" />
<meta property="article:modified_time" content="2022-03-31T11:34:41+00:00" />
<meta property="og:updated_time" content="2022-03-31T11:34:41+00:00" />
<meta property="fb:app_id" content="272607586236029" />
<meta property="og:image" content="https://ipop.gr/wp-content/uploads/2022/03/pionia-sto-skaki.jpg" />
<meta property="og:image:secure_url" content="https://ipop.gr/wp-content/uploads/2022/03/pionia-sto-skaki.jpg" />
<meta property="og:image:width" content="840" />
<meta property="og:image:height" content="564" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Όσοι ασχολούνται με την αυτοβελτίωση ορκίζονται στο όνομα του Dale Carnegie. Διάβασα το βιβλίο του και έχω κρατήσει τρία quotes του Dale Carnegie ...." />
<meta name="twitter:title" content="3 Quotes από το βιβλίο του Dale Carnegie που χρειάζεται να βάλεις στη ζωή σου αν θες να πετύχεις" />
<meta name="twitter:site" content="@ipopgr" />
<meta name="twitter:image" content="https://ipop.gr/wp-content/uploads/2022/03/pionia-sto-skaki.jpg" />
<meta name="twitter:creator" content="@ipopgr" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>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</script>
<!-- / Yoast SEO Premium plugin. -->

<link rel='dns-prefetch' href='//www.google.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="iPop &raquo; Feed" href="https://ipop.gr/feed/" />
<link rel="alternate" type="application/rss+xml" title="iPop &raquo; Comments Feed" href="https://ipop.gr/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="iPop &raquo; 3 Quotes από το βιβλίο του Dale Carnegie που χρειάζεται να βάλεις στη ζωή σου αν θες να πετύχεις Comments Feed" href="https://ipop.gr/inspiration/quotes-apo-to-vivlio-toy-dale-carnegie-poy-chreiazetai-na-valeis-sti-zoi-soy-an-thes-na-petycheis/feed/" />
<link rel="apple-touch-icon" href="https://ipop.gr/wp-content/uploads/2020/09/ios_bookmarklet_white.jpg" /><meta name="msapplication-TileColor" content="#ffffff"><meta name="msapplication-TileImage" content="https://ipop.gr/wp-content/uploads/2020/09/metro_bookmarklet.png" />		<script>
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/ipop.gr\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.7.6"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style>
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='look_ruby_plugin_core_style-css'  href='https://ipop.gr/wp-content/plugins/look-ruby-core/assets/core.css?ver=5.3' media='all' />
<link rel='stylesheet' id='sb_instagram_styles-css'  href='https://ipop.gr/wp-content/plugins/instagram-feed/css/sbi-styles.min.css?ver=2.9.1' media='all' />
<link rel='stylesheet' id='google-font-themes-css'  href='//fonts.googleapis.com/css?family=Roboto+Slab%3A400%2C700%2C600%7CRaleway%3A400&#038;font-display=swap&#038;ver=5.3' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://ipop.gr/wp-includes/css/dist/block-library/style.min.css?ver=5.7.6' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://ipop.gr/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.4.2' media='all' />
<link rel='stylesheet' id='rs-plugin-settings-css'  href='https://ipop.gr/wp-content/plugins/revslider/public/assets/css/rs6.css?ver=6.2.23' media='all' />
<style id='rs-plugin-settings-inline-css'>
#rs-demo-id {}
</style>
<link rel='stylesheet' id='ppress-frontend-css'  href='https://ipop.gr/wp-content/plugins/wp-user-avatar/assets/css/frontend.min.css?ver=3.1.12' media='all' />
<link rel='stylesheet' id='ppress-flatpickr-css'  href='https://ipop.gr/wp-content/plugins/wp-user-avatar/assets/flatpickr/flatpickr.min.css?ver=3.1.12' media='all' />
<link rel='stylesheet' id='ppress-select2-css'  href='https://ipop.gr/wp-content/plugins/wp-user-avatar/assets/select2/select2.min.css?ver=5.7.6' media='all' />
<link rel='stylesheet' id='look_ruby_external_style-css'  href='https://ipop.gr/wp-content/themes/look/assets/external/external-style.css?ver=5.3' media='all' />
<link rel='stylesheet' id='look_ruby_main_style-css'  href='https://ipop.gr/wp-content/themes/look/assets/css/theme-style.css?ver=5.3' media='all' />
<link rel='stylesheet' id='look_ruby_responsive_style-css'  href='https://ipop.gr/wp-content/themes/look/assets/css/theme-responsive.css?ver=5.3' media='all' />
<style id='look_ruby_responsive_style-inline-css'>
h1, h2, h3, h4, h5, h6,.post-counter, .logo-text, .banner-content-wrap, .post-review-score,.woocommerce .price, blockquote{ font-family :Roboto Slab;font-weight :700;}input, textarea, h3.comment-reply-title, .comment-title h3,.counter-element-right, .pagination-wrap{ font-family :Raleway;}.post-title.is-big-title{ font-size: 32px; }.post-title.is-medium-title{ font-size: 26px; }.post-title.is-small-title, .post-title.is-mini-title{ font-size: 14px; }.single .post-title.single-title{ font-size: 38px; }.post-excerpt { font-size: 14px; }.entry { line-height:22px;}.main-nav-inner > li > a , .header-style-2 .nav-search-outer {line-height: 60px;height: 60px;}.header-style-2 .logo-image img {max-height: 60px;height: 60px;}.post-review-score, .score-bar { background-color: #ff7171;}.ruby-container
{
	max-width: 1300px
}
.header-banner-wrap
{
	padding: 10px 40px 0px 40px;
}
.ruby-is-stick .main-nav-wrap
{
	border-color: transparent;
    /*background-image: url(https://ipop.gr/wp-content/uploads/2020/09/logo_3_web_150.png);*/
    background-image: url(https://ipop.gr/wp-content/uploads/2020/09/logo_3_web_150.png);
    background-repeat: no-repeat;
    background-size: contain;
}
.single-author-wrap
{
    display:none;
}
.post-widget-inner.style-2 > *
{
    margin-bottom:33px;
}
/*.sidebar-wrap
{
    padding-left: 67px;
}*/
.block-title, .widget-title, section.products > h2
{
    text-align:center;
}
.block-title:after
{
        margin-top: 0px;
        height: 1px;
        background-color: #ccc;
}
.block-title h3
{
    padding: 0 15px 0 15px;  
}
.block-title
{
    margin-bottom:60px;
}
.main-nav-wrap, .off-canvas-nav-wrap
{
    letter-spacing: 0px;
    
}
.main-nav-inner > li > a
{
    padding: 0 14px;
}
.main-nav-inner > li.menu-item-has-children > a:after, .top-bar-menu-inner > li.menu-item-has-children > a:after
{
    display:none;
}
.post-meta-info, .share-bar-total, .block-view-more, .single-tag-wrap, .author-job, .nav-arrow, .comment-metadata time, .comment-list .reply, .edit-link
{
    font-family: Roboto Slab !important;
    text-transform: inherit !important;
    font-size: 13px !important;
}
.post-cat-info
{
    text-transform: inherit;
    font-size: 13px;
}
.post-header-meta > .post-cat-info, .post-header-meta > .post-meta-info
{
    display:none;
}
/*.meta-info-el
{
    display:none;
}*/
.entry a:not(.button), .excerpt a
{
    color:#2a56c1;
}
.ruby-content-wrap
{
    padding-top:10px;
}
</style>
<link rel='stylesheet' id='look_ruby_default_style-css'  href='https://ipop.gr/wp-content/themes/look/style.css?ver=5.3' media='all' />
<link rel='stylesheet' id='redux-google-fonts-look_ruby_theme_options-css'  href='https://fonts.googleapis.com/css?family=Roboto+Slab%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CRaleway%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%2C100italic%2C200italic%2C300italic%2C400italic%2C500italic%2C600italic%2C700italic%2C800italic%2C900italic&#038;subset=latin&#038;font-display=swap&#038;ver=1646127031' media='all' />
<script src='https://ipop.gr/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script>
<script src='https://ipop.gr/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script id='sb_instagram_scripts-js-extra'>
var sb_instagram_js_options = {"font_method":"svg","resized_url":"https:\/\/ipop.gr\/wp-content\/uploads\/sb-instagram-feed-images\/","placeholder":"https:\/\/ipop.gr\/wp-content\/plugins\/instagram-feed\/img\/placeholder.png"};
</script>
<script src='https://ipop.gr/wp-content/plugins/instagram-feed/js/sbi-scripts.min.js?ver=2.9.1' id='sb_instagram_scripts-js'></script>
<script src='https://ipop.gr/wp-content/plugins/revslider/public/assets/js/rbtools.min.js?ver=6.2.23' id='tp-tools-js'></script>
<script src='https://ipop.gr/wp-content/plugins/revslider/public/assets/js/rs6.min.js?ver=6.2.23' id='revmin-js'></script>
<script src='https://ipop.gr/wp-content/plugins/wp-user-avatar/assets/flatpickr/flatpickr.min.js?ver=5.7.6' id='ppress-flatpickr-js'></script>
<script src='https://ipop.gr/wp-content/plugins/wp-user-avatar/assets/select2/select2.min.js?ver=5.7.6' id='ppress-select2-js'></script>
<!--[if lt IE 9]>
<script src='https://ipop.gr/wp-content/themes/look/assets/external/html5.js?ver=3.7.3' id='html5-js'></script>
<![endif]-->
<link rel="https://api.w.org/" href="https://ipop.gr/wp-json/" /><link rel="alternate" type="application/json" href="https://ipop.gr/wp-json/wp/v2/posts/350107" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://ipop.gr/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://ipop.gr/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.7.6" />
<link rel='shortlink' href='https://ipop.gr/?p=350107' />
<link rel="alternate" type="application/json+oembed" href="https://ipop.gr/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fipop.gr%2Finspiration%2Fquotes-apo-to-vivlio-toy-dale-carnegie-poy-chreiazetai-na-valeis-sti-zoi-soy-an-thes-na-petycheis%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://ipop.gr/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fipop.gr%2Finspiration%2Fquotes-apo-to-vivlio-toy-dale-carnegie-poy-chreiazetai-na-valeis-sti-zoi-soy-an-thes-na-petycheis%2F&#038;format=xml" />

		<!-- GA Google Analytics @ https://m0n.co/ga -->
		<script async src="https://www.googletagmanager.com/gtag/js?id=UA-44508564-2"></script>
		<script>
			window.dataLayer = window.dataLayer || [];
			function gtag(){dataLayer.push(arguments);}
			gtag('js', new Date());
			gtag('config', 'UA-44508564-2');
		</script>

	      <meta name="onesignal" content="wordpress-plugin"/>
            <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
                      OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
                      OneSignal.SERVICE_WORKER_PARAM = { scope: "/" };
        OneSignal.setDefaultNotificationUrl("https://ipop.gr");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = 'b68cfd88-abea-4e87-8d65-3690fc7254d4';
oneSignal_options['allowLocalhostAsSecureOrigin'] = true;
oneSignal_options['httpPermissionRequest'] = { };
oneSignal_options['httpPermissionRequest']['enable'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "iPop.gr";
oneSignal_options['welcomeNotification']['message'] = "Ευχαριστούμε για την εγγραφή!";
oneSignal_options['welcomeNotification']['url'] = "https://ipop.gr";
oneSignal_options['path'] = "https://ipop.gr/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.0f5ba526-5606-4a7b-90fa-69fc66b30a70";
oneSignal_options['persistNotification'] = false;
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = "Θα θέλατε να λαμβάνετε ειδοποιήσεις για ό,τι νέο συμβαίνει στο iPop.gr;";
oneSignal_options['promptOptions']['acceptButtonText'] = "ΝΑΙ, ΘΑ ΗΘΕΛΑ!";
oneSignal_options['promptOptions']['cancelButtonText'] = "ΟΧΙ, ΕΥΧΑΡΙΣΤΩ";
oneSignal_options['promptOptions']['siteName'] = "https://ipop.gr";
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-left';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'medium';
oneSignal_options['notifyButton']['showCredit'] = false;
oneSignal_options['notifyButton']['text'] = {};
oneSignal_options['notifyButton']['text']['tip.state.unsubscribed'] = 'Εγγραφή στις ειδοποιήσεις';
oneSignal_options['notifyButton']['text']['tip.state.subscribed'] = 'Οι ειδοποιήσεις είναι ενεργές';
oneSignal_options['notifyButton']['text']['tip.state.blocked'] = 'Έχετε αποκλείσει τις ειδοποιήσεις';
oneSignal_options['notifyButton']['text']['message.action.subscribed'] = 'Ευχαριστούμε για την εγγραφή!';
oneSignal_options['notifyButton']['text']['message.action.resubscribed'] = 'Έχετε κάνει εγγραφή στις ειδοποιήσεις';
oneSignal_options['notifyButton']['text']['message.action.unsubscribed'] = 'Δεν θα λάβετε ειδοποιήσεις ξανά';
oneSignal_options['notifyButton']['text']['dialog.main.title'] = 'Διαχειριστείτε τις ειδοποιήσεις που θα λαμβάνετε';
oneSignal_options['notifyButton']['text']['dialog.main.button.subscribe'] = 'ΕΓΓΡΑΦΗ';
oneSignal_options['notifyButton']['text']['dialog.main.button.unsubscribe'] = 'ΔΙΑΓΡΑΦΗ ΕΙΔΟΠΟΙΗΣΕΩΝ';
oneSignal_options['notifyButton']['text']['dialog.blocked.title'] = 'Ενεργοποίηση ειδοποιήσεων';
oneSignal_options['notifyButton']['text']['dialog.blocked.message'] = 'Ακολουθήστε τις οδηγίες για να ενεργοποιήσετε τις ειδοποιήσεις';
oneSignal_options['notifyButton']['colors'] = {};
oneSignal_options['notifyButton']['offset'] = {};
                OneSignal.init(window._oneSignalInitOptions);
                OneSignal.showSlidedownPrompt();      });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>
<meta name="generator" content="Powered by Slider Revolution 6.2.23 - responsive, Mobile-Friendly Slider Plugin for WordPress with comfortable drag and drop interface." />
<link rel="icon" href="https://ipop.gr/wp-content/uploads/2020/09/favicon_p.png" sizes="32x32" />
<link rel="icon" href="https://ipop.gr/wp-content/uploads/2020/09/favicon_p.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://ipop.gr/wp-content/uploads/2020/09/favicon_p.png" />
<meta name="msapplication-TileImage" content="https://ipop.gr/wp-content/uploads/2020/09/favicon_p.png" />
<script type="text/javascript">function setREVStartSize(e){
			//window.requestAnimationFrame(function() {				 
				window.RSIW = window.RSIW===undefined ? window.innerWidth : window.RSIW;	
				window.RSIH = window.RSIH===undefined ? window.innerHeight : window.RSIH;	
				try {								
					var pw = document.getElementById(e.c).parentNode.offsetWidth,
						newh;
					pw = pw===0 || isNaN(pw) ? window.RSIW : pw;
					e.tabw = e.tabw===undefined ? 0 : parseInt(e.tabw);
					e.thumbw = e.thumbw===undefined ? 0 : parseInt(e.thumbw);
					e.tabh = e.tabh===undefined ? 0 : parseInt(e.tabh);
					e.thumbh = e.thumbh===undefined ? 0 : parseInt(e.thumbh);
					e.tabhide = e.tabhide===undefined ? 0 : parseInt(e.tabhide);
					e.thumbhide = e.thumbhide===undefined ? 0 : parseInt(e.thumbhide);
					e.mh = e.mh===undefined || e.mh=="" || e.mh==="auto" ? 0 : parseInt(e.mh,0);		
					if(e.layout==="fullscreen" || e.l==="fullscreen") 						
						newh = Math.max(e.mh,window.RSIH);					
					else{					
						e.gw = Array.isArray(e.gw) ? e.gw : [e.gw];
						for (var i in e.rl) if (e.gw[i]===undefined || e.gw[i]===0) e.gw[i] = e.gw[i-1];					
						e.gh = e.el===undefined || e.el==="" || (Array.isArray(e.el) && e.el.length==0)? e.gh : e.el;
						e.gh = Array.isArray(e.gh) ? e.gh : [e.gh];
						for (var i in e.rl) if (e.gh[i]===undefined || e.gh[i]===0) e.gh[i] = e.gh[i-1];
											
						var nl = new Array(e.rl.length),
							ix = 0,						
							sl;					
						e.tabw = e.tabhide>=pw ? 0 : e.tabw;
						e.thumbw = e.thumbhide>=pw ? 0 : e.thumbw;
						e.tabh = e.tabhide>=pw ? 0 : e.tabh;
						e.thumbh = e.thumbhide>=pw ? 0 : e.thumbh;					
						for (var i in e.rl) nl[i] = e.rl[i]<window.RSIW ? 0 : e.rl[i];
						sl = nl[0];									
						for (var i in nl) if (sl>nl[i] && nl[i]>0) { sl = nl[i]; ix=i;}															
						var m = pw>(e.gw[ix]+e.tabw+e.thumbw) ? 1 : (pw-(e.tabw+e.thumbw)) / (e.gw[ix]);					
						newh =  (e.gh[ix] * m) + (e.tabh + e.thumbh);
					}				
					if(window.rs_init_css===undefined) window.rs_init_css = document.head.appendChild(document.createElement("style"));					
					document.getElementById(e.c).height = newh+"px";
					window.rs_init_css.innerHTML += "#"+e.c+"_wrapper { height: "+newh+"px }";				
				} catch(e){
					console.log("Failure at Presize of Slider:" + e)
				}					   
			//});
		  };</script>
<style type="text/css" title="dynamic-css" class="options-output">.header-banner-wrap{background-color:#fff;background-repeat:repeat;background-size:inherit;background-attachment:fixed;background-position:center center;}.footer-inner{background-color:#111;background-repeat:no-repeat;background-size:cover;background-attachment:fixed;background-position:center center;}body{font-family:"Roboto Slab";line-height:22px;font-weight:400;font-style:normal;color:#242424;font-size:16px;}.post-title,.product_title,.widget_recent_entries li{font-family:"Roboto Slab";text-transform:inherit;font-weight:700;font-style:normal;color:#111;}.post-cat-info{font-family:"Roboto Slab";text-transform:inherit;font-weight:normal;font-style:normal;color:#111;font-size:13px;}.post-meta-info,.share-bar-total,.block-view-more,.single-tag-wrap,.author-job,.nav-arrow,.comment-metadata time,.comment-list .reply,.edit-link{font-family:Raleway;text-transform:uppercase;font-weight:400;font-style:normal;color:#bbbbbb;font-size:11px;}.main-nav-wrap,.off-canvas-nav-wrap{font-family:"Roboto Slab";text-transform:uppercase;letter-spacing:1px;font-weight:600;font-style:normal;font-size:14px;}.top-bar-menu{font-family:"Roboto Slab";text-transform:uppercase;letter-spacing:1px;font-weight:600;font-style:normal;font-size:11px;}.block-title,.widget-title,section.products > h2{font-family:"Roboto Slab";text-transform:uppercase;letter-spacing:1px;font-weight:700;font-style:normal;color:#111;font-size:12px;}</style><!-- Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->
<script type="text/javascript" async=true>
(function() {
  var host = window.location.hostname;
  var element = document.createElement('script');
  var firstScript = document.getElementsByTagName('script')[0];
  var url = 'https://quantcast.mgr.consensu.org'
    .concat('/choice/', 'Ld7aAYZsQAquL', '/', host, '/choice.js')
  var uspTries = 0;
  var uspTriesLimit = 3;
  element.async = true;
  element.type = 'text/javascript';
  element.src = url;

  firstScript.parentNode.insertBefore(element, firstScript);

  function makeStub() {
    var TCF_LOCATOR_NAME = '__tcfapiLocator';
    var queue = [];
    var win = window;
    var cmpFrame;

    function addFrame() {
      var doc = win.document;
      var otherCMP = !!(win.frames[TCF_LOCATOR_NAME]);

      if (!otherCMP) {
        if (doc.body) {
          var iframe = doc.createElement('iframe');

          iframe.style.cssText = 'display:none';
          iframe.name = TCF_LOCATOR_NAME;
          doc.body.appendChild(iframe);
        } else {
          setTimeout(addFrame, 5);
        }
      }
      return !otherCMP;
    }

    function tcfAPIHandler() {
      var gdprApplies;
      var args = arguments;

      if (!args.length) {
        return queue;
      } else if (args[0] === 'setGdprApplies') {
        if (
          args.length > 3 &&
          args[2] === 2 &&
          typeof args[3] === 'boolean'
        ) {
          gdprApplies = args[3];
          if (typeof args[2] === 'function') {
            args[2]('set', true);
          }
        }
      } else if (args[0] === 'ping') {
        var retr = {
          gdprApplies: gdprApplies,
          cmpLoaded: false,
          cmpStatus: 'stub'
        };

        if (typeof args[2] === 'function') {
          args[2](retr);
        }
      } else {
        queue.push(args);
      }
    }

    function postMessageEventHandler(event) {
      var msgIsString = typeof event.data === 'string';
      var json = {};

      try {
        if (msgIsString) {
          json = JSON.parse(event.data);
        } else {
          json = event.data;
        }
      } catch (ignore) {}

      var payload = json.__tcfapiCall;

      if (payload) {
        window.__tcfapi(
          payload.command,
          payload.version,
          function(retValue, success) {
            var returnMsg = {
              __tcfapiReturn: {
                returnValue: retValue,
                success: success,
                callId: payload.callId
              }
            };
            if (msgIsString) {
              returnMsg = JSON.stringify(returnMsg);
            }
            event.source.postMessage(returnMsg, '*');
          },
          payload.parameter
        );
      }
    }

    while (win) {
      try {
        if (win.frames[TCF_LOCATOR_NAME]) {
          cmpFrame = win;
          break;
        }
      } catch (ignore) {}

      if (win === window.top) {
        break;
      }
      win = win.parent;
    }
    if (!cmpFrame) {
      addFrame();
      win.__tcfapi = tcfAPIHandler;
      win.addEventListener('message', postMessageEventHandler, false);
    }
  };

  makeStub();

  var uspStubFunction = function() {
    var arg = arguments;
    if (typeof window.__uspapi !== uspStubFunction) {
      setTimeout(function() {
        if (typeof window.__uspapi !== 'undefined') {
          window.__uspapi.apply(window.__uspapi, arg);
        }
      }, 500);
    }
  };

  var checkIfUspIsReady = function() {
    uspTries++;
    if (window.__uspapi === uspStubFunction && uspTries < uspTriesLimit) {
      console.warn('USP is not accessible');
    } else {
      clearInterval(uspInterval);
    }
  };

  if (typeof window.__uspapi === 'undefined') {
    window.__uspapi = uspStubFunction;
    var uspInterval = setInterval(checkIfUspIsReady, 6000);
  }
})();
</script>
<!-- End Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->
<!-- Start of Adwebone Implementation -->

<script async src="https://boot.pbstck.com/v1/tag/6ca9f126-37f7-4de6-b6f6-f4074e3e4d12"></script>

<script>
  (function(a,p,e,i,r,o,n){
    if(a.apeiron) return;
    n = function(a,b){ b = p.createElement(e); b.async = true; b.src = a; p.head.appendChild(b) };
    r = a.apeiron = function(){ r.cmd.push(arguments) }; r.cmd = [];
    n("https://tag.adwebone.com/apeiron.js");
    n("https://onetag-sys.com/main.js");
  }(window, document, "script"));
  apeiron("init", { pubId:"57625602b0e48f0" });
</script>

<script type="application/javascript" src="https://ced.sascdn.com/tag/3433/smart.js" async></script>
<script type="text/javascript" src="https://tagmanager.smartadserver.com/3433/306945/smart.prebid.js" async></script>
<script type="application/javascript">
    var sas = sas || {};
    sas.cmd = sas.cmd || [];
    sas.cmd.push(function() {
        sas.setup({ networkid: 3433, domain: "https://www8.smartadserver.com", async: true });
    });
    sas.cmd.push(function() {
        sas.call("onecall", {
            siteId: 306945,
            pageId: 1113893,
            formats: [
                 { id: 80261 }
                ,{ id: 80264 }
                ,{ id: 81983 }
                ,{ id: 80265 }
                ,{ id: 81985 }
                ,{ id: 80650 }
                ,{ id: 80263 }
                ,{ id: 80262 }
                ,{ id: 80268 }
                ,{ id: 80695 }
                ,{ id: 80696 }
                ,{ id: 80266 }
                ,{ id: 80652 }
                ,{ id: 81171 }
            ],
            target: ''
        });
    });
</script>

<!-- Native -->
<script type="text/javascript" id="quantx-embed-tag" src="https://cdn.elasticad.net/native/serve/js/quantx/nativeEmbed.gz.js"></script> 

<!-- Strossle SDK -->
<script>
  window.strossle=window.strossle||function(){(strossle.q=strossle.q||[]).push(arguments)};
  strossle('4610fbaa-0d2b-4703-b7e5-752c2899d39e', '.strossle-widget-posts');
  strossle('98331189-5d70-439d-8d95-eb91de218453', '.strossle-widget-home');	
</script>
<script async src="https://assets.strossle.com/strossle-widget-sdk/1/strossle-widget-sdk.js"></script>
<!-- End Strossle SDK --> 

<!-- End of Adwebone Implementation --> 
</head>
<div id="sas_81171"></div>
<script type="application/javascript">
    sas.cmd.push(function() {
        sas.render("81171");  // Format : Webover / Overslide 300x250
    });
</script>
<body data-rsssl=1 class="post-template-default single single-post postid-350107 single-format-standard ruby-body is-full-width is-sticky-nav is-site-smooth-display is-social-tooltip is-hide-sidebar">
<div class="off-canvas-wrap is-dark-text">
	<div class="off-canvas-inner">

		<a href="#" id="ruby-off-canvas-close-btn"><i class="ruby-close-btn" aria-hidden="true"></i></a>

												<div class="social-link-info clearfix off-canvas-social-wrap"><a class="color-instagram" title="Instagram" href="https://www.instagram.com/ipopgr/" target="_blank"><i class="fa fa-instagram"></i></a><a class="color-facebook" title="Facebook" href="https://www.facebook.com/iPop.gr/" target="_blank"><i class="fa fa-facebook"></i></a><a class="color-twitter" title="Twitter" href="https://twitter.com/ipopgr" target="_blank"><i class="fa fa-twitter"></i></a><a class="color-pinterest" title="Pinterest" href="https://gr.pinterest.com/ipopgr/" target="_blank"><i class="fa fa-pinterest"></i></a></div>					
		<div id="off-canvas-navigation" class="off-canvas-nav-wrap">
			<ul id="menu-main-menu" class="off-canvas-nav-inner"><li id="menu-item-318285" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-318285"><a href="https://ipop.gr/">Home</a></li>
<li id="menu-item-318286" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-318286"><a>Style</a>
<ul class="sub-menu">
	<li id="menu-item-318287" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-318287 is-category-1401"><a href="https://ipop.gr/category/beauty/">Beauty</a></li>
	<li id="menu-item-318288" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-318288 is-category-1402"><a href="https://ipop.gr/category/fashion/">Fashion</a></li>
</ul>
</li>
<li id="menu-item-318309" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-318309"><a>Life</a>
<ul class="sub-menu">
	<li id="menu-item-318312" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-318312 is-category-1404"><a href="https://ipop.gr/category/lifestyle/">Lifestyle</a></li>
	<li id="menu-item-318313" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-318313 is-category-1405"><a href="https://ipop.gr/category/news/">News</a></li>
	<li id="menu-item-318311" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-318311 is-category-1406"><a href="https://ipop.gr/category/culture/">Culture</a></li>
	<li id="menu-item-318314" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-318314 is-category-591"><a href="https://ipop.gr/category/pets/">Pets</a></li>
	<li id="menu-item-318316" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-318316 is-category-1410"><a href="https://ipop.gr/category/tech/">Tech</a></li>
	<li id="menu-item-318310" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-318310 is-category-1409"><a href="https://ipop.gr/category/astrology/">Astrology</a></li>
</ul>
</li>
<li id="menu-item-318318" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-318318"><a>Wellness</a>
<ul class="sub-menu">
	<li id="menu-item-318321" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-318321 is-category-1411"><a href="https://ipop.gr/category/health/">Health</a></li>
	<li id="menu-item-318319" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-318319 is-category-592"><a href="https://ipop.gr/category/fitness/">Fitness</a></li>
</ul>
</li>
<li id="menu-item-318322" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-318322"><a>Mind</a>
<ul class="sub-menu">
	<li id="menu-item-318323" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-318323 is-category-1412"><a href="https://ipop.gr/category/inspiration/">Inspiration</a></li>
	<li id="menu-item-318324" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-318324 is-category-1413"><a href="https://ipop.gr/category/mentoring/">Mentoring</a></li>
	<li id="menu-item-318325" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-318325 is-category-1414"><a href="https://ipop.gr/category/mind/">Mind</a></li>
</ul>
</li>
<li id="menu-item-318326" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-318326"><a>Family</a>
<ul class="sub-menu">
	<li id="menu-item-318329" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-318329 is-category-1415"><a href="https://ipop.gr/category/parenting/">Parenting</a></li>
	<li id="menu-item-318328" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-318328 is-category-1416"><a href="https://ipop.gr/category/kids/">Kids</a></li>
	<li id="menu-item-318327" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-318327 is-category-1417"><a href="https://ipop.gr/category/enjoy/">Enjoy</a></li>
</ul>
</li>
<li id="menu-item-318315" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-318315 is-category-1408"><a href="https://ipop.gr/category/relationships/">Relationships</a></li>
<li id="menu-item-318317" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-318317 is-category-1335"><a href="https://ipop.gr/category/travel/">Travel</a></li>
<li id="menu-item-318320" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-318320 is-category-1403"><a href="https://ipop.gr/category/food/">Food</a></li>
</ul>		</div>

					<div class="off-canvas-widget-section-wrap sidebar-wrap">
				<div class="sidebar-inner">
											<section id="search-1" class="widget widget_search"><form  method="get" action="https://ipop.gr/">
	<div class="ruby-search">
		<span class="ruby-search-input"><input type="text" class="field" placeholder="Search and hit enter" value="" name="s" title="Search for:"/></span>
		<span class="ruby-search-submit"><input type="submit" value="" /><i class="fa-rb fa-search"></i></span>
	</div>
</form>
</section><section id="look_ruby_sb_widget_post-7" class="widget sb-widget-post"><div class="widget-title block-title"><h3>latest posts</h3></div><div class="post-widget-inner style-5"><article itemscope itemtype="https://schema.org/Article" class="post-wrap post-grid is-center ruby-animated-image ruby-fade post-350123 post type-post status-publish format-standard has-post-thumbnail hentry category-mentoring tag-feature">
			<div class="post-thumb-outer">
			<div class=" post-thumb is-image ruby-holder"><a href="https://ipop.gr/mentoring/i-askisi-poy-mporei-na-soy-eggyithei-oti/" title="Η άσκηση που μπορεί να σου εγγυηθεί ότι θα γίνεις κάθε μέρα καλύτερος σε αυτό που κάνεις" rel="bookmark"><span class="thumbnail-resize"><img width="840" height="564" src="https://ipop.gr/wp-content/uploads/2022/03/kolaz-sunadelfoi.jpg" class="attachment-look_ruby_360_250 size-look_ruby_360_250 wp-post-image" alt="πώς να γίνω πιο δημιουργικός" loading="lazy" srcset="https://ipop.gr/wp-content/uploads/2022/03/kolaz-sunadelfoi.jpg 840w, https://ipop.gr/wp-content/uploads/2022/03/kolaz-sunadelfoi-730x490.jpg 730w, https://ipop.gr/wp-content/uploads/2022/03/kolaz-sunadelfoi-300x201.jpg 300w, https://ipop.gr/wp-content/uploads/2022/03/kolaz-sunadelfoi-768x516.jpg 768w, https://ipop.gr/wp-content/uploads/2022/03/kolaz-sunadelfoi-760x510.jpg 760w" sizes="(max-width: 840px) 100vw, 840px" /></span></a></div>								</div>
		<div class="post-header">
		<div class="post-cat-info is-relative"><a class="cat-info-el is-cat-1413" href="https://ipop.gr/category/mentoring/" rel="category tag">Mentoring</a></div>		<header class="entry-header">
			<h6 class="post-title is-medium-title" itemprop="headline"><a href="https://ipop.gr/mentoring/i-askisi-poy-mporei-na-soy-eggyithei-oti/" title="Η άσκηση που μπορεί να σου εγγυηθεί ότι θα γίνεις κάθε μέρα καλύτερος σε αυτό που κάνεις">Η άσκηση που μπορεί να σου εγγυηθεί ότι θα γίνεις κάθε μέρα καλύτερος σε αυτό που κάνεις</a></h6>		</header>
		<div class="post-meta-info"></div>	</div>
	<footer class="article-footer">
			</footer>
	<aside class="post-meta hidden">
	<meta itemprop="mainEntityOfPage" content="https://ipop.gr/mentoring/i-askisi-poy-mporei-na-soy-eggyithei-oti/">
	<span class="vcard author" itemprop="author" content="Λαμπρινή Λαδά"><span class="fn">Λαμπρινή Λαδά</span></span>
	<time class="date published entry-date" datetime="2022-03-31T20:40:00+00:00" content="2022-03-31T20:40:00+00:00" itemprop="datePublished">31 March 2022</time>
	<meta class="updated" itemprop="dateModified" content="2022-03-31T16:57:48+00:00">
	<span itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
		<meta itemprop="name" content="iPop">
		<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
		<meta itemprop="url" content="https://ipop.gr/wp-content/uploads/2021/01/logo_3_web_230.png">
		</span>
	</span>
		<span itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
		<meta itemprop="url" content="https://ipop.gr/wp-content/uploads/2022/03/kolaz-sunadelfoi.jpg">
		<meta itemprop="width" content="840">
		<meta itemprop="height" content="564">
	</span>
	</aside>
</article>
<article itemscope itemtype="https://schema.org/Article" class="post-wrap post-grid is-center ruby-animated-image ruby-fade post-350149 post type-post status-publish format-standard has-post-thumbnail hentry category-lifestyle tag-feature">
			<div class="post-thumb-outer">
			<div class=" post-thumb is-image ruby-holder"><a href="https://ipop.gr/lifestyle/fos-sto-toynel-to-anatrichiastiko-trei/" title="Φως στο Τούνελ: Το ανατριχιαστικό τρέιλερ και το «ντοκουμέντο-φωτιά»" rel="bookmark"><span class="thumbnail-resize"><img width="1280" height="819" src="https://ipop.gr/wp-content/uploads/2022/03/arkoudaki-1280x819.jpeg" class="attachment-look_ruby_360_250 size-look_ruby_360_250 wp-post-image" alt="τρέιλερ του Φως στο Τούνελ" loading="lazy" /></span></a></div>								</div>
		<div class="post-header">
		<div class="post-cat-info is-relative"><a class="cat-info-el is-cat-1404" href="https://ipop.gr/category/lifestyle/" rel="category tag">Lifestyle</a></div>		<header class="entry-header">
			<h6 class="post-title is-medium-title" itemprop="headline"><a href="https://ipop.gr/lifestyle/fos-sto-toynel-to-anatrichiastiko-trei/" title="Φως στο Τούνελ: Το ανατριχιαστικό τρέιλερ και το «ντοκουμέντο-φωτιά»">Φως στο Τούνελ: Το ανατριχιαστικό τρέιλερ και το «ντοκουμέντο-φωτιά»</a></h6>		</header>
		<div class="post-meta-info"></div>	</div>
	<footer class="article-footer">
			</footer>
	<aside class="post-meta hidden">
	<meta itemprop="mainEntityOfPage" content="https://ipop.gr/lifestyle/fos-sto-toynel-to-anatrichiastiko-trei/">
	<span class="vcard author" itemprop="author" content="ipop team"><span class="fn">ipop team</span></span>
	<time class="date published entry-date" datetime="2022-03-31T19:55:00+00:00" content="2022-03-31T19:55:00+00:00" itemprop="datePublished">31 March 2022</time>
	<meta class="updated" itemprop="dateModified" content="2022-03-31T19:54:20+00:00">
	<span itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
		<meta itemprop="name" content="iPop">
		<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
		<meta itemprop="url" content="https://ipop.gr/wp-content/uploads/2021/01/logo_3_web_230.png">
		</span>
	</span>
		<span itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
		<meta itemprop="url" content="https://ipop.gr/wp-content/uploads/2022/03/arkoudaki.jpeg">
		<meta itemprop="width" content="1920">
		<meta itemprop="height" content="1275">
	</span>
	</aside>
</article>
<article itemscope itemtype="https://schema.org/Article" class="post-wrap post-grid is-center ruby-animated-image ruby-fade post-350107 post type-post status-publish format-standard has-post-thumbnail hentry category-inspiration tag-feature">
			<div class="post-thumb-outer">
			<div class=" post-thumb is-image ruby-holder"><a href="https://ipop.gr/inspiration/quotes-apo-to-vivlio-toy-dale-carnegie-poy-chreiazetai-na-valeis-sti-zoi-soy-an-thes-na-petycheis/" title="3 Quotes από το βιβλίο του Dale Carnegie που χρειάζεται να βάλεις στη ζωή σου αν θες να πετύχεις" rel="bookmark"><span class="thumbnail-resize"><img width="840" height="564" src="https://ipop.gr/wp-content/uploads/2022/03/pionia-sto-skaki.jpg" class="attachment-look_ruby_360_250 size-look_ruby_360_250 wp-post-image" alt="quotes του Dale Carnegie" loading="lazy" srcset="https://ipop.gr/wp-content/uploads/2022/03/pionia-sto-skaki.jpg 840w, https://ipop.gr/wp-content/uploads/2022/03/pionia-sto-skaki-730x490.jpg 730w, https://ipop.gr/wp-content/uploads/2022/03/pionia-sto-skaki-300x201.jpg 300w, https://ipop.gr/wp-content/uploads/2022/03/pionia-sto-skaki-768x516.jpg 768w, https://ipop.gr/wp-content/uploads/2022/03/pionia-sto-skaki-760x510.jpg 760w" sizes="(max-width: 840px) 100vw, 840px" /></span></a></div>								</div>
		<div class="post-header">
		<div class="post-cat-info is-relative"><a class="cat-info-el is-cat-1412" href="https://ipop.gr/category/inspiration/" rel="category tag">Inspiration</a></div>		<header class="entry-header">
			<h6 class="post-title is-medium-title" itemprop="headline"><a href="https://ipop.gr/inspiration/quotes-apo-to-vivlio-toy-dale-carnegie-poy-chreiazetai-na-valeis-sti-zoi-soy-an-thes-na-petycheis/" title="3 Quotes από το βιβλίο του Dale Carnegie που χρειάζεται να βάλεις στη ζωή σου αν θες να πετύχεις">3 Quotes από το βιβλίο του Dale Carnegie που χρειάζεται να βάλεις στη ζωή σου αν θες να πετύχεις</a></h6>		</header>
		<div class="post-meta-info"></div>	</div>
	<footer class="article-footer">
			</footer>
	<aside class="post-meta hidden">
	<meta itemprop="mainEntityOfPage" content="https://ipop.gr/inspiration/quotes-apo-to-vivlio-toy-dale-carnegie-poy-chreiazetai-na-valeis-sti-zoi-soy-an-thes-na-petycheis/">
	<span class="vcard author" itemprop="author" content="Λαμπρινή Λαδά"><span class="fn">Λαμπρινή Λαδά</span></span>
	<time class="date published entry-date" datetime="2022-03-31T19:10:00+00:00" content="2022-03-31T19:10:00+00:00" itemprop="datePublished">31 March 2022</time>
	<meta class="updated" itemprop="dateModified" content="2022-03-31T14:34:41+00:00">
	<span itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
		<meta itemprop="name" content="iPop">
		<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
		<meta itemprop="url" content="https://ipop.gr/wp-content/uploads/2021/01/logo_3_web_230.png">
		</span>
	</span>
		<span itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
		<meta itemprop="url" content="https://ipop.gr/wp-content/uploads/2022/03/pionia-sto-skaki.jpg">
		<meta itemprop="width" content="840">
		<meta itemprop="height" content="564">
	</span>
	</aside>
</article>
<article itemscope itemtype="https://schema.org/Article" class="post-wrap post-grid is-center ruby-animated-image ruby-fade post-350145 post type-post status-publish format-standard has-post-thumbnail hentry category-news tag-stay_updated">
			<div class="post-thumb-outer">
			<div class=" post-thumb is-image ruby-holder"><a href="https://ipop.gr/news/ta-sokaristika-stoicheia-tis-dikograf/" title="Ρούλα Πισπιρίγκου: Τα σοκαριστικά στοιχεία της δικογραφίας και η επίσκεψη των συγγενών στην ΓΑΔΑ" rel="bookmark"><span class="thumbnail-resize"><img width="1280" height="819" src="https://ipop.gr/wp-content/uploads/2022/03/silipsi-scaled-e1648726712506-1280x819.jpg" class="attachment-look_ruby_360_250 size-look_ruby_360_250 wp-post-image" alt="εξελίξεις στην υπόθεση της Πάτρας" loading="lazy" /></span></a></div>								</div>
		<div class="post-header">
		<div class="post-cat-info is-relative"><a class="cat-info-el is-cat-1405" href="https://ipop.gr/category/news/" rel="category tag">News</a></div>		<header class="entry-header">
			<h6 class="post-title is-medium-title" itemprop="headline"><a href="https://ipop.gr/news/ta-sokaristika-stoicheia-tis-dikograf/" title="Ρούλα Πισπιρίγκου: Τα σοκαριστικά στοιχεία της δικογραφίας και η επίσκεψη των συγγενών στην ΓΑΔΑ">Ρούλα Πισπιρίγκου: Τα σοκαριστικά στοιχεία της δικογραφίας και η επίσκεψη των συγγενών στην ΓΑΔΑ</a></h6>		</header>
		<div class="post-meta-info"></div>	</div>
	<footer class="article-footer">
			</footer>
	<aside class="post-meta hidden">
	<meta itemprop="mainEntityOfPage" content="https://ipop.gr/news/ta-sokaristika-stoicheia-tis-dikograf/">
	<span class="vcard author" itemprop="author" content="The Newsroom"><span class="fn">The Newsroom</span></span>
	<time class="date published entry-date" datetime="2022-03-31T18:30:00+00:00" content="2022-03-31T18:30:00+00:00" itemprop="datePublished">31 March 2022</time>
	<meta class="updated" itemprop="dateModified" content="2022-03-31T19:54:47+00:00">
	<span itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
		<meta itemprop="name" content="iPop">
		<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
		<meta itemprop="url" content="https://ipop.gr/wp-content/uploads/2021/01/logo_3_web_230.png">
		</span>
	</span>
		<span itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
		<meta itemprop="url" content="https://ipop.gr/wp-content/uploads/2022/03/silipsi-scaled-e1648726712506.jpg">
		<meta itemprop="width" content="1707">
		<meta itemprop="height" content="1465">
	</span>
	</aside>
</article>
</div></section>									</div>
			</div>
			</div>
</div><div class="main-site-outer">
	<div class="header-outer header-style-1">
	<div class="top-bar-wrap clearfix">
	<div class="ruby-container">
		<div class="top-bar-inner clearfix">
			<div class="top-bar-menu">
						</div>
			<div class="top-bar-right">
																								<div class="top-bar-social-wrap">
							<div class="social-link-info clearfix top-bar-social-inner"><a class="color-instagram" title="Instagram" href="https://www.instagram.com/ipopgr/" target="_blank"><i class="fa fa-instagram"></i></a><a class="color-facebook" title="Facebook" href="https://www.facebook.com/iPop.gr/" target="_blank"><i class="fa fa-facebook"></i></a><a class="color-twitter" title="Twitter" href="https://twitter.com/ipopgr" target="_blank"><i class="fa fa-twitter"></i></a><a class="color-pinterest" title="Pinterest" href="https://gr.pinterest.com/ipopgr/" target="_blank"><i class="fa fa-pinterest"></i></a></div>						</div>
																</div>
		</div>
	</div>
</div>
	
				<div class="header-wrap">
			
<div class="header-banner-wrap clearfix">
			<div class="off-canvas-btn-wrap">
	<div class="off-canvas-btn">
		<a href="#" class="ruby-trigger" title="off canvas button">
			<span class="icon-wrap"></span>
		</a>
	</div>
</div>
		<div class="header-social-wrap">
			<div class="social-link-info clearfix header-social-inner"><a class="color-instagram" title="Instagram" href="https://www.instagram.com/ipopgr/" target="_blank"><i class="fa fa-instagram"></i></a><a class="color-facebook" title="Facebook" href="https://www.facebook.com/iPop.gr/" target="_blank"><i class="fa fa-facebook"></i></a><a class="color-twitter" title="Twitter" href="https://twitter.com/ipopgr" target="_blank"><i class="fa fa-twitter"></i></a><a class="color-pinterest" title="Pinterest" href="https://gr.pinterest.com/ipopgr/" target="_blank"><i class="fa fa-pinterest"></i></a></div>				<div class="banner-search-wrap">
<a href="#" id="ruby-banner-search" data-mfp-src="#ruby-banner-search-form" data-effect="mpf-ruby-effect" title="search" class="banner-search-icon">
	<i class="fa-rb fa-search"></i>
</a>
</div>	</div>
	<div class="header-logo-wrap"  itemscope  itemtype="https://schema.org/Organization" ><a class="logo-image" href="https://ipop.gr"><img class="logo-img-data" src="https://ipop.gr/wp-content/uploads/2021/01/logo_3_web_230.png" srcset="https://ipop.gr/wp-content/uploads/2021/01/logo_3_web_230.png 1x, https://ipop.gr/wp-content/uploads/2021/01/logo_3_web_230.png 2x" src="https://ipop.gr/wp-content/uploads/2021/01/logo_3_web_230.png" alt="iPop" style="max-height: 130px" height="130" width="230"/></a></div></div>
<div class="header-nav-wrap clearfix">
	<div class="header-nav-inner">
		<div class="ruby-container">
			<div class="header-nav-holder clearfix">
				<div class="off-canvas-btn-wrap">
	<div class="off-canvas-btn">
		<a href="#" class="ruby-trigger" title="off canvas button">
			<span class="icon-wrap"></span>
		</a>
	</div>
</div>
				<nav id="navigation" class="main-nav-wrap"  role="navigation"  itemscope  itemtype="https://schema.org/SiteNavigationElement" >
					<ul id="main-navigation" class="main-nav-inner"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-318285"><a href="https://ipop.gr/">Home</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-318286"><a>Style</a><div class="sub-menu-wrap is-sub-menu"><ul class="sub-menu-inner">	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-318287 is-category-1401"><a href="https://ipop.gr/category/beauty/">Beauty</a></li>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-318288 is-category-1402"><a href="https://ipop.gr/category/fashion/">Fashion</a></li></ul></div></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-318309"><a>Life</a><div class="sub-menu-wrap is-sub-menu"><ul class="sub-menu-inner">	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-318312 is-category-1404"><a href="https://ipop.gr/category/lifestyle/">Lifestyle</a></li>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-318313 is-category-1405"><a href="https://ipop.gr/category/news/">News</a></li>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-318311 is-category-1406"><a href="https://ipop.gr/category/culture/">Culture</a></li>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-318314 is-category-591"><a href="https://ipop.gr/category/pets/">Pets</a></li>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-318316 is-category-1410"><a href="https://ipop.gr/category/tech/">Tech</a></li>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-318310 is-category-1409"><a href="https://ipop.gr/category/astrology/">Astrology</a></li></ul></div></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-318318"><a>Wellness</a><div class="sub-menu-wrap is-sub-menu"><ul class="sub-menu-inner">	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-318321 is-category-1411"><a href="https://ipop.gr/category/health/">Health</a></li>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-318319 is-category-592"><a href="https://ipop.gr/category/fitness/">Fitness</a></li></ul></div></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-318322"><a>Mind</a><div class="sub-menu-wrap is-sub-menu"><ul class="sub-menu-inner">	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-318323 is-category-1412"><a href="https://ipop.gr/category/inspiration/">Inspiration</a></li>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-318324 is-category-1413"><a href="https://ipop.gr/category/mentoring/">Mentoring</a></li>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-318325 is-category-1414"><a href="https://ipop.gr/category/mind/">Mind</a></li></ul></div></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-318326"><a>Family</a><div class="sub-menu-wrap is-sub-menu"><ul class="sub-menu-inner">	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-318329 is-category-1415"><a href="https://ipop.gr/category/parenting/">Parenting</a></li>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-318328 is-category-1416"><a href="https://ipop.gr/category/kids/">Kids</a></li>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-318327 is-category-1417"><a href="https://ipop.gr/category/enjoy/">Enjoy</a></li></ul></div></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-318315 is-category-1408"><a href="https://ipop.gr/category/relationships/">Relationships</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-318317 is-category-1335"><a href="https://ipop.gr/category/travel/">Travel</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-318320 is-category-1403"><a href="https://ipop.gr/category/food/">Food</a></li></ul>				</nav>
				<div class="header-logo-mobile-wrap"><a class="logo-image-mobile" href="https://ipop.gr"><img class="logo-img-data" src="https://ipop.gr/wp-content/uploads/2021/01/logo_3_web_230.png" alt="iPop" height="130" width="230"></a></div>				<div class="nav-search-wrap">
	<a href="#" id="ruby-nav-search" data-mfp-src="#ruby-banner-search-form" data-effect="mpf-ruby-effect" title="search" class="banner-search-icon">
		<i class="fa-rb fa-search"></i>
	</a>
</div>			</div>
		</div>
	</div>
</div>
		</div>
		
	
	<div id="ruby-banner-search-form" class="banner-search-form-wrap mfp-hide mfp-animation">
		<div class="banner-search-form-inner">
			<form  method="get" action="https://ipop.gr/">
	<div class="ruby-search">
		<span class="ruby-search-input"><input type="text" class="field" placeholder="Search and hit enter" value="" name="s" title="Search for:"/></span>
		<span class="ruby-search-submit"><input type="submit" value="" /><i class="fa-rb fa-search"></i></span>
	</div>
</form>
		</div>
	</div>

</div>
	<div class="main-site-wrap">
		<div class="main-site-mask"></div>
		<div id="ruby-site-content" class="main-site-content-wrap clearfix">

<div id="single-post-infinite" data-next_post_id="350145" class="clearfix"><div class="single-post-outer clearfix" data-post_url="https://ipop.gr/inspiration/quotes-apo-to-vivlio-toy-dale-carnegie-poy-chreiazetai-na-valeis-sti-zoi-soy-an-thes-na-petycheis/" data-post_id ="350107" data-url="https://ipop.gr/inspiration/quotes-apo-to-vivlio-toy-dale-carnegie-poy-chreiazetai-na-valeis-sti-zoi-soy-an-thes-na-petycheis/"><div class="ruby-page-wrap ruby-section row single-wrap single-style-4 is-sidebar-right ruby-container"><div class="ruby-content-wrap single-inner col-sm-8 col-xs-12 content-with-sidebar clearfix">	<article id="post-350107" itemscope itemtype="https://schema.org/Article"  class="post-wrap post-350107 post type-post status-publish format-standard has-post-thumbnail hentry category-inspiration tag-feature">
		<div class="single-header is-left"><div class="post-cat-info is-relative"><a class="cat-info-el is-cat-1412" href="https://ipop.gr/category/inspiration/" rel="category tag">Inspiration</a></div><header class="entry-header single-title post-title is-big-title "><h1 class="entry-title" itemprop="headline">3 Quotes από το βιβλίο του Dale Carnegie που χρειάζεται να βάλεις στη ζωή σου αν θες να πετύχεις</h1><div class="single-subtitle"><h3>Όλη η σοφία που χρειάζεσαι από το βιβλίο του Dale Carnegie</h3></div></header><div class="post-thumb-outer single-thumb-outer"><div class="post-thumb is-image is-image-single ruby-holder"><a href="https://ipop.gr/wp-content/uploads/2022/03/pionia-sto-skaki.jpg" title="3 Quotes από το βιβλίο του Dale Carnegie που χρειάζεται να βάλεις στη ζωή σου αν θες να πετύχεις" rel="bookmark"><span class="thumbnail-resize"><img width="760" height="510" src="https://ipop.gr/wp-content/uploads/2022/03/pionia-sto-skaki-760x510.jpg" class="attachment-look_ruby_760_510 size-look_ruby_760_510 wp-post-image" alt="quotes του Dale Carnegie" loading="lazy" srcset="https://ipop.gr/wp-content/uploads/2022/03/pionia-sto-skaki-760x510.jpg 760w, https://ipop.gr/wp-content/uploads/2022/03/pionia-sto-skaki-730x490.jpg 730w, https://ipop.gr/wp-content/uploads/2022/03/pionia-sto-skaki-300x201.jpg 300w, https://ipop.gr/wp-content/uploads/2022/03/pionia-sto-skaki-768x516.jpg 768w, https://ipop.gr/wp-content/uploads/2022/03/pionia-sto-skaki.jpg 840w" sizes="(max-width: 760px) 100vw, 760px" /></span></a><span class="thumb-caption">Pexels</span></div></div><div class="single-meta-info-bar clearfix"><div class="post-meta-info"><span class="meta-info-el meta-info-author">
	<span class="meta-info-author-thumb">
			<img data-del="avatar" alt='Λαμπρινή Λαδά' src='https://ipop.gr/wp-content/uploads/2020/11/Screenshot-2020-11-05-at-11.55.13-AM-300x300.png' class='avatar pp-user-avatar avatar-50 photo ' height='50' width='50'/>		</span>
	<a href="https://ipop.gr/author/lamprini-lada/" rel="author" title="Post by Λαμπρινή Λαδά" >
		Λαμπρινή Λαδά	</a>
</span>
<span class="meta-info-el meta-info-date">
					<span class="meta-date">2 hours ago</span>
	</span>

	<span class="meta-info-el meta-info-tag">
							<a href="https://ipop.gr/tag/feature/" rel="tag">Feature</a>
		</span>
</div><div class="single-share-bar clearfix"><span class="single-share-bar-total share-bar-total">0 <span class="share-bar-total-text">shares</span></span><div class="single-share-bar-inner"><a class="share-bar-el icon-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fipop.gr%2Finspiration%2Fquotes-apo-to-vivlio-toy-dale-carnegie-poy-chreiazetai-na-valeis-sti-zoi-soy-an-thes-na-petycheis%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="fa-rb fa-facebook color-facebook"></i></a><a class="share-bar-el icon-twitter" href="https://twitter.com/intent/tweet?text=3+Quotes+%CE%B1%CF%80%CF%8C+%CF%84%CE%BF+%CE%B2%CE%B9%CE%B2%CE%BB%CE%AF%CE%BF+%CF%84%CE%BF%CF%85+Dale+Carnegie+%CF%80%CE%BF%CF%85+%CF%87%CF%81%CE%B5%CE%B9%CE%AC%CE%B6%CE%B5%CF%84%CE%B1%CE%B9+%CE%BD%CE%B1+%CE%B2%CE%AC%CE%BB%CE%B5%CE%B9%CF%82+%CF%83%CF%84%CE%B7+%CE%B6%CF%89%CE%AE+%CF%83%CE%BF%CF%85+%CE%B1%CE%BD+%CE%B8%CE%B5%CF%82+%CE%BD%CE%B1+%CF%80%CE%B5%CF%84%CF%8D%CF%87%CE%B5%CE%B9%CF%82&amp;url=https%3A%2F%2Fipop.gr%2Finspiration%2Fquotes-apo-to-vivlio-toy-dale-carnegie-poy-chreiazetai-na-valeis-sti-zoi-soy-an-thes-na-petycheis%2F&amp;via=ipopgr"><i class="fa-rb fa-twitter color-twitter"></i><script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></a><a class="share-bar-el icon-pinterest" href="https://pinterest.com/pin/create/button/?url=https%3A%2F%2Fipop.gr%2Finspiration%2Fquotes-apo-to-vivlio-toy-dale-carnegie-poy-chreiazetai-na-valeis-sti-zoi-soy-an-thes-na-petycheis%2F&amp;media=https://ipop.gr/wp-content/uploads/2022/03/pionia-sto-skaki.jpg&description=3+Quotes+%CE%B1%CF%80%CF%8C+%CF%84%CE%BF+%CE%B2%CE%B9%CE%B2%CE%BB%CE%AF%CE%BF+%CF%84%CE%BF%CF%85+Dale+Carnegie+%CF%80%CE%BF%CF%85+%CF%87%CF%81%CE%B5%CE%B9%CE%AC%CE%B6%CE%B5%CF%84%CE%B1%CE%B9+%CE%BD%CE%B1+%CE%B2%CE%AC%CE%BB%CE%B5%CE%B9%CF%82+%CF%83%CF%84%CE%B7+%CE%B6%CF%89%CE%AE+%CF%83%CE%BF%CF%85+%CE%B1%CE%BD+%CE%B8%CE%B5%CF%82+%CE%BD%CE%B1+%CF%80%CE%B5%CF%84%CF%8D%CF%87%CE%B5%CE%B9%CF%82" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="fa-rb fa-pinterest"></i></a><a class="share-bar-el icon-linkedin" href="https://linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fipop.gr%2Finspiration%2Fquotes-apo-to-vivlio-toy-dale-carnegie-poy-chreiazetai-na-valeis-sti-zoi-soy-an-thes-na-petycheis%2F&amp;title=3+Quotes+%CE%B1%CF%80%CF%8C+%CF%84%CE%BF+%CE%B2%CE%B9%CE%B2%CE%BB%CE%AF%CE%BF+%CF%84%CE%BF%CF%85+Dale+Carnegie+%CF%80%CE%BF%CF%85+%CF%87%CF%81%CE%B5%CE%B9%CE%AC%CE%B6%CE%B5%CF%84%CE%B1%CE%B9+%CE%BD%CE%B1+%CE%B2%CE%AC%CE%BB%CE%B5%CE%B9%CF%82+%CF%83%CF%84%CE%B7+%CE%B6%CF%89%CE%AE+%CF%83%CE%BF%CF%85+%CE%B1%CE%BD+%CE%B8%CE%B5%CF%82+%CE%BD%CE%B1+%CF%80%CE%B5%CF%84%CF%8D%CF%87%CE%B5%CE%B9%CF%82" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="fa-rb fa-linkedin"></i></a><a class="share-bar-el icon-email" href="mailto:?subject=3 Quotes από το βιβλίο του Dale Carnegie που χρειάζεται να βάλεις στη ζωή σου αν θες να πετύχεις&amp;BODY=I found this article interesting and thought of sharing it with you. Check it out:https%3A%2F%2Fipop.gr%2Finspiration%2Fquotes-apo-to-vivlio-toy-dale-carnegie-poy-chreiazetai-na-valeis-sti-zoi-soy-an-thes-na-petycheis%2F"><i class="fa-rb fa-envelope-o"></i></a><a class="share-bar-el icon-whatsapp" href="whatsapp://send?text=3 Quotes από το βιβλίο του Dale Carnegie που χρειάζεται να βάλεις στη ζωή σου αν θες να πετύχεις - https://ipop.gr/inspiration/quotes-apo-to-vivlio-toy-dale-carnegie-poy-chreiazetai-na-valeis-sti-zoi-soy-an-thes-na-petycheis/" ><i class="fa-rb fa-whatsapp"></i></a></div></div></div></div><div class="entry post-content entry-content single-entry" itemprop="articleBody">
<p><strong><em>Όσοι ασχολούνται με την αυτοβελτίωση ορκίζονται στο όνομα του Dale Carnegie. Διάβασα το βιβλίο του και έχω κρατήσει τρία τουλάχιστον quotes του Dale Carnegie που με έχουν βοηθήσει ήδη στη ζωή μου και σήμερα μοιράζομαι μαζί σου με την ελπίδα να σε βοηθήσουν και εσένα και να σου δώσουν έμπνευση. Ο ίδιος σε μια πολύ κομβική στιγμή της ζωής του, συναντήθηκε με έναν επιτυχημένο άνθρωπο, ο οποίος του φύτεψε την ιδέα της επένδυσης σε βάθος εικοσαετίας για τον εαυτό του και αυτό έπιασε για τον νεαρό Dale και αφού έπιασε το μοίρασε σε όλον τον κόσμο.</em></strong></p><div class='code-block code-block-3' style='margin: 8px 0; clear: both;'>
<div id="sas_80268"></div>
<script type="application/javascript">
    sas.cmd.push(function() {
        sas.render("80268");  // Format : In Read (1x1) 1x1
    });
</script></div>
<div class='code-block code-block-1' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<div id="sas_80262"></div>
<script type="application/javascript">
    sas.cmd.push(function() {
        sas.render("80262");  // Format : Billboard 970x250
    });
</script></div>




<h4 class="has-text-align-center"> 3 quotes του Dale Carnegie</h4>



<h4 class="has-text-align-center">Ποιος είναι ο μόνος τρόπος να κάνει κάποιος κάτι;</h4>



<p>Μόνο ένας τρόπος υπάρχει και αυτός <strong>είναι να το θέλει</strong>. Το πώς όμως θα το θέλει είναι ένα άλλο κεφάλαιο. Πες ότι έχεις ένα παιδί που δεν θέλει να πάει στο σχολείο. Πώς μπορείς να το κάνεις να το θέλει; Δείχνοντάς του κάτι που  του αρέσει και υπάρχει στο σχολείο. Πχ. Μπορείς να δείξεις ότι στο σχολείο, θα μάθει να διαβάζει μόνο του, ή να μάθει μια  νέα τεχνοτροπία στη ζωγραφική ή ό,τι άλλο αρέσει στο κάθε παιδάκι. Αν το πείσεις λοιπόν ότι αυτό που θα πάρει στο σχολείο θα του αρέσει θα θέλει να το κάνει. </p><div class='code-block code-block-7' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<div id="sas_80695"></div>

<script type="application/javascript">

    sas.cmd.push(function() {

        sas.render("80695");  // Format : 300x250_Inline_1 300x250

    });

</script></div>




<div class='code-block code-block-8' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<script src="https://bs.serving-sys.com/Serving/adServer.bs?c=28&cn=display&pli=1077791124&gdpr=${GDPR}&gdpr_consent=${GDPR_CONSENT_68}&w=300&h=300&ord=[timestamp]&z=10000"></script>
<noscript>
<a href="https://bs.serving-sys.com/Serving/adServer.bs?cn=brd&pli=1077791124&gdpr=${GDPR}&gdpr_consent=${GDPR_CONSENT_68}&Page=&Pos=-1335844823" target="_blank">
<img src="https://bs.serving-sys.com/Serving/adServer.bs?c=8&cn=display&pli=1077791124&gdpr=${GDPR}&gdpr_consent=${GDPR_CONSENT_68}&Page=&Pos=-1335844823" border=0 width=300 height=300></a>
</noscript></div>
<p>Το ίδιο ισχύει και για τους ενήλικες. Χωρίς να πεις ούτε μια κουβέντα μπορείς να πείσεις τον άλλο να θέλει κάτι μόνο δείχνοντάς το και αυτό δεν είναι καθόλου χειριστικό, δεν χειριζόμαστε τους ανθρώπους να κάνουν αυτό που θέλουμε χωρίς να το θέλουν. </p><div class='code-block code-block-2' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<div id="sas_80264"></div>
<script type="application/javascript">
    sas.cmd.push(function() {
        sas.render("80264");  // Format : 300x250_2 300x250
    });
</script></div>




<h4 class="has-text-align-center">Δεν πιάνει το ίδιο δόλωμα σε όλους</h4>



<p>Αν σου αρέσουν οι φράουλες με τη σαντιγί, δεν θα πας να ψαρέψεις ψάρια με αυτό το δόλωμα γιατί πολύ απλά στα ψάρια δεν αρέσουν οι φράουλες και η σαντιγί. Μην κρίνεις λοιπόν εξ ιδίων τα αλλότρια. Να ξέρεις ότι ο κάθε άνθρωπος θέλει διαφορετικά πράγματα και πάντα να το έχεις αυτό στο πίσω μέρος του μυαλού σου με ό,τι και αν καταπιαστείς.</p>



<div class="wp-block-image"><figure class="aligncenter size-large"><img loading="lazy" width="984" height="669" src="https://ipop.gr/wp-content/uploads/2021/12/gynaika-epituxia.png" alt="εκατομμυριούχοι κάτω από τα 30" class="wp-image-345838" srcset="https://ipop.gr/wp-content/uploads/2021/12/gynaika-epituxia.png 984w, https://ipop.gr/wp-content/uploads/2021/12/gynaika-epituxia-730x496.png 730w, https://ipop.gr/wp-content/uploads/2021/12/gynaika-epituxia-300x204.png 300w, https://ipop.gr/wp-content/uploads/2021/12/gynaika-epituxia-768x522.png 768w" sizes="(max-width: 984px) 100vw, 984px" /><figcaption>Freepik</figcaption></figure></div>



<blockquote class="wp-block-quote"><p><strong><a rel="noreferrer noopener" href="https://ipop.gr/mind/ta-5-top-vivlia-aytoveltiosis-poy-prepe/" target="_blank">Τα 5 τοπ βιβλία αυτοβελτίωσης που πρέπει να διαβάσεις και εσύ</a></strong></p><p></p></blockquote>



<h4 class="has-text-align-center"> Κανένας δεν ενδιαφέρεται γι&#8217; αυτό που κάνεις εσύ</h4>



<p>Αν πουλάς κάποια υπηρεσία, αν έχεις μια συγκεκριμένη επαγγελματική ταυτότητα, αυτή με κάποιον τρόπο ανακουφίζει κάποιον άλλο άνθρωπο. Αν δηλαδή αυτός ο άνθρωπος χρειάζεται κάτι που έχεις εσύ ή κάποια λύση που μπορείς να προσφέρεις θέλει να το γνωρίζει αυτό. Έχε στο πίσω μέρος του μυαλού σου ότι κανείς δεν ενδιαφέρεται για σένα σαν πρόσωπο αλλά με ποιον τρόπο μπορεί να πάρει κάτι από εσένα. </p>



<p>Οπότε πάντα να ξεκινάς με τον άλλο, να έχεις ως πυξίδα τον άλλο και μετά το πώς αυτό που έχεις εσύ και αυτό που  ξέρεις μόνο εσύ μπορεί να το εκμεταλλευτεί ο άνθρωπος που έχεις απέναντί σου.</p>



<h4 class="has-text-align-center">Οδηγός ζωής</h4>



<p>Ο Dale Carnegie έφτιαξε μια περιουσία, καταστράφηκε γιατί μεσολάβησαν πόλεμοι, οικονομικά κραχ και πράγματα που δεν μπορούσε να ελέγξει αλλά κατάφερε να ορθοποδήσει και να δείξει το δρόμο σε εκατομμύρια ανθρώπους. Πήρε συνεντεύξεις από τους πιο επιτυχημένους ανθρώπους που γέννησε η ιστορία και αυτά που του είπαν τα κράτησε ως οδηγό για τη ζωή του και τα έφτιαξε βιβλίο για να τα αφήσει στους ανθρώπους. </p>



<p>Δεν είναι θεωρίες όλα αυτά, πριν πεις ότι όλα αυτά είναι αμερικανιές και πράγματα που δεν πιάνουν στα ελληνικά δεδομένα. Κάποιος που γεννήθηκε πριν από έναν αιώνα μάζεψε όλη αυτήν τη σοφία από τα πράγματα που έκαναν άλλοι άνθρωποι που πέτυχαν και μάλιστα όλα αυτά είναι πράγματα που έχουν πράξη και σήμερα, τόσα χρόνια μετά. </p>



<p><em>Το βιβλίο είναι το «<a href="https://www.klidarithmos.gr/pws-na-kerdizeis-filoys-kai-na-ephreazeis-toys-an8rwpoys" target="_blank" rel="noreferrer noopener">Πώς να κερδίζεις φίλους και να επηρεάζεις τους ανθρώπους</a>» και κυκλοφορεί από τις εκδόσεις Κλειδάριθμός.</em></p>



<blockquote class="wp-block-quote"><p><strong><a href="https://ipop.gr/culture/ta-5-kalytera-vivlia-epicheirimatikoti/" target="_blank" rel="noreferrer noopener">Τα 5 καλύτερα βιβλία επιχειρηματικότητας που θα σε βοηθήσουν να πετύχεις και εσύ</a></strong></p></blockquote>



<p class="has-text-align-center"><strong><a rel="noreferrer noopener" href="https://news.google.com/publications/CAAqIAgKIhpDQklTRFFnTWFna0tCMmx3YjNBdVozSW9BQVAB?hl=el&amp;gl=GR&amp;ceid=GR%3Ael" target="_blank">Διάβασε πρώτος όλα τα θέματα του iPop.gr στο Google News</a></strong></p>
<div class='code-block code-block-6' style='margin: 8px 0; clear: both;'>
<div class="strossle-widget-posts"></div></div>
<!-- AI CONTENT END 1 -->
<div class="clearfix"></div><footer class="article-footer">	<div class="single-tag-wrap">
		<span class="tag-title">Tags :</span>
		<a href="https://ipop.gr/tag/feature/" rel="tag">Feature</a>	</div>
</footer><aside class="post-meta hidden">
	<meta itemprop="mainEntityOfPage" content="https://ipop.gr/inspiration/quotes-apo-to-vivlio-toy-dale-carnegie-poy-chreiazetai-na-valeis-sti-zoi-soy-an-thes-na-petycheis/">
	<span class="vcard author" itemprop="author" content="Λαμπρινή Λαδά"><span class="fn">Λαμπρινή Λαδά</span></span>
	<time class="date published entry-date" datetime="2022-03-31T19:10:00+00:00" content="2022-03-31T19:10:00+00:00" itemprop="datePublished">31 March 2022</time>
	<meta class="updated" itemprop="dateModified" content="2022-03-31T14:34:41+00:00">
	<span itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
		<meta itemprop="name" content="iPop">
		<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
		<meta itemprop="url" content="https://ipop.gr/wp-content/uploads/2021/01/logo_3_web_230.png">
		</span>
	</span>
		<span itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
		<meta itemprop="url" content="https://ipop.gr/wp-content/uploads/2022/03/pionia-sto-skaki.jpg">
		<meta itemprop="width" content="840">
		<meta itemprop="height" content="564">
	</span>
	</aside>
<div class="clearfix"></div></div>	</article>
<div class="single-nav single-box row" role="navigation">
			<div class="col-sm-6 col-xs-12 nav-el nav-left">
			<div class="nav-arrow">
				<i class="fa-rb fa-angle-left"></i>
				<span class="nav-sub-title">previous article</span>
			</div>
			<h3 class="post-title is-small-title">
				<a href="https://ipop.gr/news/ta-sokaristika-stoicheia-tis-dikograf/" rel="prev">
				Ρούλα Πισπιρίγκου: Τα σοκαριστικά στοιχεία της δικογραφίας και η επίσκεψη των συγγενών στην ΓΑΔΑ				</a>
			</h3>
		</div>
	
			<div class="col-sm-6 col-xs-12 nav-el nav-right">
			<div class="nav-arrow">
				<span class="nav-sub-title">next article</span>
				<i class="fa-rb fa-angle-right"></i>
			</div>
			<h3 class="post-title is-small-title">
				<a href="https://ipop.gr/lifestyle/fos-sto-toynel-to-anatrichiastiko-trei/" rel="next">
					Φως στο Τούνελ: Το ανατριχιαστικό τρέιλερ και το «ντοκουμέντο-φωτιά»				</a>
			</h3>
		</div>
	</div>
	<div class="single-related-wrap single-box">
		<div class="single-related-header block-title">
			<h3>you might also like</h3>
		</div>
		<div class="single-related-content row">
            <div class="col-sm-4 col-xs-6"><article itemscope itemtype="https://schema.org/Article" class="post-wrap post-grid-small-s ruby-animated-image ruby-fade post-350123 post type-post status-publish format-standard has-post-thumbnail hentry category-mentoring tag-feature">
			<div class="post-thumb-outer">
			<div class=" post-thumb is-image ruby-holder"><a href="https://ipop.gr/mentoring/i-askisi-poy-mporei-na-soy-eggyithei-oti/" title="Η άσκηση που μπορεί να σου εγγυηθεί ότι θα γίνεις κάθε μέρα καλύτερος σε αυτό που κάνεις" rel="bookmark"><span class="thumbnail-resize"><img width="300" height="270" src="https://ipop.gr/wp-content/uploads/2022/03/kolaz-sunadelfoi-300x270.jpg" class="attachment-look_ruby_300_270 size-look_ruby_300_270 wp-post-image" alt="πώς να γίνω πιο δημιουργικός" loading="lazy" /></span></a></div>								</div>
		<div class="post-header">
		<header class="entry-header">
			<h3 class="post-title is-small-title" itemprop="headline"><a href="https://ipop.gr/mentoring/i-askisi-poy-mporei-na-soy-eggyithei-oti/" title="Η άσκηση που μπορεί να σου εγγυηθεί ότι θα γίνεις κάθε μέρα καλύτερος σε αυτό που κάνεις">Η άσκηση που μπορεί να σου εγγυηθεί ότι θα γίνεις κάθε μέρα καλύτερος σε αυτό που κάνεις</a></h3>		</header>
		<div class="post-meta-info"><span class="meta-info-el meta-info-date">
					<span class="meta-date">6 mins ago</span>
	</span>

</div>		<aside class="post-meta hidden">
	<meta itemprop="mainEntityOfPage" content="https://ipop.gr/mentoring/i-askisi-poy-mporei-na-soy-eggyithei-oti/">
	<span class="vcard author" itemprop="author" content="Λαμπρινή Λαδά"><span class="fn">Λαμπρινή Λαδά</span></span>
	<time class="date published entry-date" datetime="2022-03-31T20:40:00+00:00" content="2022-03-31T20:40:00+00:00" itemprop="datePublished">31 March 2022</time>
	<meta class="updated" itemprop="dateModified" content="2022-03-31T16:57:48+00:00">
	<span itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
		<meta itemprop="name" content="iPop">
		<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
		<meta itemprop="url" content="https://ipop.gr/wp-content/uploads/2021/01/logo_3_web_230.png">
		</span>
	</span>
		<span itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
		<meta itemprop="url" content="https://ipop.gr/wp-content/uploads/2022/03/kolaz-sunadelfoi.jpg">
		<meta itemprop="width" content="840">
		<meta itemprop="height" content="564">
	</span>
	</aside>
	</div>
</article>
</div><div class="col-sm-4 col-xs-6"><article itemscope itemtype="https://schema.org/Article" class="post-wrap post-grid-small-s ruby-animated-image ruby-fade post-350149 post type-post status-publish format-standard has-post-thumbnail hentry category-lifestyle tag-feature">
			<div class="post-thumb-outer">
			<div class=" post-thumb is-image ruby-holder"><a href="https://ipop.gr/lifestyle/fos-sto-toynel-to-anatrichiastiko-trei/" title="Φως στο Τούνελ: Το ανατριχιαστικό τρέιλερ και το «ντοκουμέντο-φωτιά»" rel="bookmark"><span class="thumbnail-resize"><img width="300" height="270" src="https://ipop.gr/wp-content/uploads/2022/03/arkoudaki-300x270.jpeg" class="attachment-look_ruby_300_270 size-look_ruby_300_270 wp-post-image" alt="τρέιλερ του Φως στο Τούνελ" loading="lazy" /></span></a></div>								</div>
		<div class="post-header">
		<header class="entry-header">
			<h3 class="post-title is-small-title" itemprop="headline"><a href="https://ipop.gr/lifestyle/fos-sto-toynel-to-anatrichiastiko-trei/" title="Φως στο Τούνελ: Το ανατριχιαστικό τρέιλερ και το «ντοκουμέντο-φωτιά»">Φως στο Τούνελ: Το ανατριχιαστικό τρέιλερ και το «ντοκουμέντο-φωτιά»</a></h3>		</header>
		<div class="post-meta-info"><span class="meta-info-el meta-info-date">
					<span class="meta-date">51 mins ago</span>
	</span>

</div>		<aside class="post-meta hidden">
	<meta itemprop="mainEntityOfPage" content="https://ipop.gr/lifestyle/fos-sto-toynel-to-anatrichiastiko-trei/">
	<span class="vcard author" itemprop="author" content="ipop team"><span class="fn">ipop team</span></span>
	<time class="date published entry-date" datetime="2022-03-31T19:55:00+00:00" content="2022-03-31T19:55:00+00:00" itemprop="datePublished">31 March 2022</time>
	<meta class="updated" itemprop="dateModified" content="2022-03-31T19:54:20+00:00">
	<span itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
		<meta itemprop="name" content="iPop">
		<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
		<meta itemprop="url" content="https://ipop.gr/wp-content/uploads/2021/01/logo_3_web_230.png">
		</span>
	</span>
		<span itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
		<meta itemprop="url" content="https://ipop.gr/wp-content/uploads/2022/03/arkoudaki.jpeg">
		<meta itemprop="width" content="1920">
		<meta itemprop="height" content="1275">
	</span>
	</aside>
	</div>
</article>
</div><div class="col-sm-4 col-xs-6"><article itemscope itemtype="https://schema.org/Article" class="post-wrap post-grid-small-s ruby-animated-image ruby-fade post-349941 post type-post status-publish format-standard has-post-thumbnail hentry category-inspiration tag-inspiration">
			<div class="post-thumb-outer">
			<div class=" post-thumb is-image ruby-holder"><a href="https://ipop.gr/inspiration/bradley-cooper-mas-apodeiknyei-gia-alli-mia-fora-o/" title="Bradley Cooper: Μας αποδεικνύει για άλλη μια φορά ότι είναι ο γιος που θα ήθελε η κάθε μαμά να έχει" rel="bookmark"><span class="thumbnail-resize"><img width="300" height="270" src="https://ipop.gr/wp-content/uploads/2022/03/brandley-Cooper-kai-mama-300x270.png" class="attachment-look_ruby_300_270 size-look_ruby_300_270 wp-post-image" alt="Μπράντλεϊ Κούπερ στα Όσκαρ με τη μητέρα" loading="lazy" /></span></a></div>								</div>
		<div class="post-header">
		<header class="entry-header">
			<h3 class="post-title is-small-title" itemprop="headline"><a href="https://ipop.gr/inspiration/bradley-cooper-mas-apodeiknyei-gia-alli-mia-fora-o/" title="Bradley Cooper: Μας αποδεικνύει για άλλη μια φορά ότι είναι ο γιος που θα ήθελε η κάθε μαμά να έχει">Bradley Cooper: Μας αποδεικνύει για άλλη μια φορά ότι είναι ο γιος που θα ήθελε η κάθε μαμά να έχει</a></h3>		</header>
		<div class="post-meta-info"><span class="meta-info-el meta-info-date">
					<span class="meta-date">3 days ago</span>
	</span>

</div>		<aside class="post-meta hidden">
	<meta itemprop="mainEntityOfPage" content="https://ipop.gr/inspiration/bradley-cooper-mas-apodeiknyei-gia-alli-mia-fora-o/">
	<span class="vcard author" itemprop="author" content="Λαμπρινή Λαδά"><span class="fn">Λαμπρινή Λαδά</span></span>
	<time class="date published entry-date" datetime="2022-03-28T19:10:00+00:00" content="2022-03-28T19:10:00+00:00" itemprop="datePublished">28 March 2022</time>
	<meta class="updated" itemprop="dateModified" content="2022-03-29T09:26:31+00:00">
	<span itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
		<meta itemprop="name" content="iPop">
		<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
		<meta itemprop="url" content="https://ipop.gr/wp-content/uploads/2021/01/logo_3_web_230.png">
		</span>
	</span>
		<span itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
		<meta itemprop="url" content="https://ipop.gr/wp-content/uploads/2022/03/brandley-Cooper-kai-mama.png">
		<meta itemprop="width" content="898">
		<meta itemprop="height" content="789">
	</span>
	</aside>
	</div>
</article>
</div><div class="col-sm-4 col-xs-6"><article itemscope itemtype="https://schema.org/Article" class="post-wrap post-grid-small-s ruby-animated-image ruby-fade post-349692 post type-post status-publish format-standard has-post-thumbnail hentry category-inspiration tag-dioptra tag-inspiration tag-we_loved_it">
			<div class="post-thumb-outer">
			<div class=" post-thumb is-image ruby-holder"><a href="https://ipop.gr/inspiration/mia-alithini-istoria-otan-kanenas-den-p/" title="Μια αληθινή ιστορία: Όταν κανένας δεν πίστεψε σε μένα" rel="bookmark"><span class="thumbnail-resize"><img width="300" height="270" src="https://ipop.gr/wp-content/uploads/2022/03/γραφειο-Robin-Sharma-300x270.jpeg" class="attachment-look_ruby_300_270 size-look_ruby_300_270 wp-post-image" alt="Ήρωας της διπλανής πόρτας" loading="lazy" /></span></a></div>								</div>
		<div class="post-header">
		<header class="entry-header">
			<h3 class="post-title is-small-title" itemprop="headline"><a href="https://ipop.gr/inspiration/mia-alithini-istoria-otan-kanenas-den-p/" title="Μια αληθινή ιστορία: Όταν κανένας δεν πίστεψε σε μένα">Μια αληθινή ιστορία: Όταν κανένας δεν πίστεψε σε μένα</a></h3>		</header>
		<div class="post-meta-info"><span class="meta-info-el meta-info-date">
					<span class="meta-date">6 days ago</span>
	</span>

</div>		<aside class="post-meta hidden">
	<meta itemprop="mainEntityOfPage" content="https://ipop.gr/inspiration/mia-alithini-istoria-otan-kanenas-den-p/">
	<span class="vcard author" itemprop="author" content="Αφροδίτη Πρέβεζα"><span class="fn">Αφροδίτη Πρέβεζα</span></span>
	<time class="date published entry-date" datetime="2022-03-25T20:15:00+00:00" content="2022-03-25T20:15:00+00:00" itemprop="datePublished">25 March 2022</time>
	<meta class="updated" itemprop="dateModified" content="2022-03-29T11:41:54+00:00">
	<span itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
		<meta itemprop="name" content="iPop">
		<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
		<meta itemprop="url" content="https://ipop.gr/wp-content/uploads/2021/01/logo_3_web_230.png">
		</span>
	</span>
		<span itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
		<meta itemprop="url" content="https://ipop.gr/wp-content/uploads/2022/03/γραφειο-Robin-Sharma.jpeg">
		<meta itemprop="width" content="1024">
		<meta itemprop="height" content="768">
	</span>
	</aside>
	</div>
</article>
</div><div class="col-sm-4 col-xs-6"><article itemscope itemtype="https://schema.org/Article" class="post-wrap post-grid-small-s ruby-animated-image ruby-fade post-349751 post type-post status-publish format-standard has-post-thumbnail hentry category-inspiration tag-inspiration">
			<div class="post-thumb-outer">
			<div class=" post-thumb is-image ruby-holder"><a href="https://ipop.gr/inspiration/otan-to-everest-telika-den-itan-arketo/" title="Όταν το Έβερεστ τελικά δεν ήταν αρκετό" rel="bookmark"><span class="thumbnail-resize"><img width="300" height="270" src="https://ipop.gr/wp-content/uploads/2022/03/asley-barty-300x270.jpg" class="attachment-look_ruby_300_270 size-look_ruby_300_270 wp-post-image" alt="απόσυρση της Άσλεϊ Μπάρτι" loading="lazy" /></span></a></div>								</div>
		<div class="post-header">
		<header class="entry-header">
			<h3 class="post-title is-small-title" itemprop="headline"><a href="https://ipop.gr/inspiration/otan-to-everest-telika-den-itan-arketo/" title="Όταν το Έβερεστ τελικά δεν ήταν αρκετό">Όταν το Έβερεστ τελικά δεν ήταν αρκετό</a></h3>		</header>
		<div class="post-meta-info"><span class="meta-info-el meta-info-date">
					<span class="meta-date">1 week ago</span>
	</span>

</div>		<aside class="post-meta hidden">
	<meta itemprop="mainEntityOfPage" content="https://ipop.gr/inspiration/otan-to-everest-telika-den-itan-arketo/">
	<span class="vcard author" itemprop="author" content="Λαμπρινή Λαδά"><span class="fn">Λαμπρινή Λαδά</span></span>
	<time class="date published entry-date" datetime="2022-03-23T16:55:00+00:00" content="2022-03-23T16:55:00+00:00" itemprop="datePublished">23 March 2022</time>
	<meta class="updated" itemprop="dateModified" content="2022-03-23T20:00:37+00:00">
	<span itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
		<meta itemprop="name" content="iPop">
		<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
		<meta itemprop="url" content="https://ipop.gr/wp-content/uploads/2021/01/logo_3_web_230.png">
		</span>
	</span>
		<span itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
		<meta itemprop="url" content="https://ipop.gr/wp-content/uploads/2022/03/asley-barty.jpg">
		<meta itemprop="width" content="1080">
		<meta itemprop="height" content="752">
	</span>
	</aside>
	</div>
</article>
</div><div class="col-sm-4 col-xs-6"><article itemscope itemtype="https://schema.org/Article" class="post-wrap post-grid-small-s ruby-animated-image ruby-fade post-349723 post type-post status-publish format-standard has-post-thumbnail hentry category-inspiration tag-stay_updated tag-oykraniko">
			<div class="post-thumb-outer">
			<div class=" post-thumb is-image ruby-holder"><a href="https://ipop.gr/inspiration/epandronontas-me-gynaikes-tin-ant/" title="«Επανδρώνοντας» με… γυναίκες την αντιμετώπιση των κρίσεων" rel="bookmark"><span class="thumbnail-resize"><img width="300" height="270" src="https://ipop.gr/wp-content/uploads/2022/03/R261953-300x270.jpg" class="attachment-look_ruby_300_270 size-look_ruby_300_270 wp-post-image" alt="Actionaid Ουκρανία" loading="lazy" /></span></a></div>								</div>
		<div class="post-header">
		<header class="entry-header">
			<h3 class="post-title is-small-title" itemprop="headline"><a href="https://ipop.gr/inspiration/epandronontas-me-gynaikes-tin-ant/" title="«Επανδρώνοντας» με… γυναίκες την αντιμετώπιση των κρίσεων">«Επανδρώνοντας» με… γυναίκες την αντιμετώπιση των κρίσεων</a></h3>		</header>
		<div class="post-meta-info"><span class="meta-info-el meta-info-date">
					<span class="meta-date">1 week ago</span>
	</span>

</div>		<aside class="post-meta hidden">
	<meta itemprop="mainEntityOfPage" content="https://ipop.gr/inspiration/epandronontas-me-gynaikes-tin-ant/">
	<span class="vcard author" itemprop="author" content="ipop team"><span class="fn">ipop team</span></span>
	<time class="date published entry-date" datetime="2022-03-22T17:00:00+00:00" content="2022-03-22T17:00:00+00:00" itemprop="datePublished">22 March 2022</time>
	<meta class="updated" itemprop="dateModified" content="2022-03-22T18:37:16+00:00">
	<span itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
		<meta itemprop="name" content="iPop">
		<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
		<meta itemprop="url" content="https://ipop.gr/wp-content/uploads/2021/01/logo_3_web_230.png">
		</span>
	</span>
		<span itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
		<meta itemprop="url" content="https://ipop.gr/wp-content/uploads/2022/03/R261953-scaled.jpg">
		<meta itemprop="width" content="2560">
		<meta itemprop="height" content="1707">
	</span>
	</aside>
	</div>
</article>
</div>		</div>
	</div>
</article></div><aside id="sidebar" class="sidebar-wrap ruby-sidebar-sticky col-sm-4 col-xs-12 clearfix"  role="complementary"  itemscope  itemtype="https://schema.org/WPSideBar" ><div class="sidebar-inner"><section id="ai_widget-2" class="widget ai_widget"><div class='code-block code-block-4' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<div id="sas_80261"></div>
<script type="application/javascript">
    sas.cmd.push(function() {
        sas.render("80261");  // Format : 300x250_1 300x250
    });
</script></div>
</section><section id="instagram-feed-widget-2" class="widget widget_instagram-feed-widget"><div class="widget-title block-title"><h3># Follow us on Instagram</h3></div>
<div id="sb_instagram" class="sbi sbi_col_4  sbi_width_resp sbi_disable_mobile" style="padding-bottom: 10px;width: 80%;" data-feedid="sbi_ipopgr#12" data-res="auto" data-cols="4" data-num="12" data-shortcode-atts="{&quot;width&quot;:&quot;80&quot;,&quot;disablemobile&quot;:&quot;true&quot;}"  data-postid="350107">
	
    <div id="sbi_images" style="padding: 5px;">
		<div class="sbi_item sbi_type_image sbi_new sbi_transition" id="sbi_17905861040416780" data-date="1648666804">
    <div class="sbi_photo_wrap">
        <a class="sbi_photo" href="https://www.instagram.com/p/CbvSnO5KAfZ/" target="_blank" rel="noopener nofollow" data-full-res="https://scontent-frx5-1.cdninstagram.com/v/t51.2885-15/277473165_280328797605888_1264150443425555104_n.jpg?_nc_cat=110&#038;ccb=1-5&#038;_nc_sid=8ae9d6&#038;_nc_eui2=AeFVeCIMHMFvUojddjabF7AICnBQY-GziU4KcFBj4bOJThMqor9hTfhbtTNyhKv5K80&#038;_nc_ohc=CCN1WOdCSj8AX8M3DSk&#038;_nc_ht=scontent-frx5-1.cdninstagram.com&#038;edm=AM6HXa8EAAAA&#038;oh=00_AT_RVQrTW4lxxe5i71etRzdjOyI4o4eicvT2H2tKbdhWWg&#038;oe=624B14AC" data-img-src-set="{&quot;d&quot;:&quot;https:\/\/scontent-frx5-1.cdninstagram.com\/v\/t51.2885-15\/277473165_280328797605888_1264150443425555104_n.jpg?_nc_cat=110&amp;ccb=1-5&amp;_nc_sid=8ae9d6&amp;_nc_eui2=AeFVeCIMHMFvUojddjabF7AICnBQY-GziU4KcFBj4bOJThMqor9hTfhbtTNyhKv5K80&amp;_nc_ohc=CCN1WOdCSj8AX8M3DSk&amp;_nc_ht=scontent-frx5-1.cdninstagram.com&amp;edm=AM6HXa8EAAAA&amp;oh=00_AT_RVQrTW4lxxe5i71etRzdjOyI4o4eicvT2H2tKbdhWWg&amp;oe=624B14AC&quot;,&quot;150&quot;:&quot;https:\/\/scontent-frx5-1.cdninstagram.com\/v\/t51.2885-15\/277473165_280328797605888_1264150443425555104_n.jpg?_nc_cat=110&amp;ccb=1-5&amp;_nc_sid=8ae9d6&amp;_nc_eui2=AeFVeCIMHMFvUojddjabF7AICnBQY-GziU4KcFBj4bOJThMqor9hTfhbtTNyhKv5K80&amp;_nc_ohc=CCN1WOdCSj8AX8M3DSk&amp;_nc_ht=scontent-frx5-1.cdninstagram.com&amp;edm=AM6HXa8EAAAA&amp;oh=00_AT_RVQrTW4lxxe5i71etRzdjOyI4o4eicvT2H2tKbdhWWg&amp;oe=624B14AC&quot;,&quot;320&quot;:&quot;https:\/\/scontent-frx5-1.cdninstagram.com\/v\/t51.2885-15\/277473165_280328797605888_1264150443425555104_n.jpg?_nc_cat=110&amp;ccb=1-5&amp;_nc_sid=8ae9d6&amp;_nc_eui2=AeFVeCIMHMFvUojddjabF7AICnBQY-GziU4KcFBj4bOJThMqor9hTfhbtTNyhKv5K80&amp;_nc_ohc=CCN1WOdCSj8AX8M3DSk&amp;_nc_ht=scontent-frx5-1.cdninstagram.com&amp;edm=AM6HXa8EAAAA&amp;oh=00_AT_RVQrTW4lxxe5i71etRzdjOyI4o4eicvT2H2tKbdhWWg&amp;oe=624B14AC&quot;,&quot;640&quot;:&quot;https:\/\/scontent-frx5-1.cdninstagram.com\/v\/t51.2885-15\/277473165_280328797605888_1264150443425555104_n.jpg?_nc_cat=110&amp;ccb=1-5&amp;_nc_sid=8ae9d6&amp;_nc_eui2=AeFVeCIMHMFvUojddjabF7AICnBQY-GziU4KcFBj4bOJThMqor9hTfhbtTNyhKv5K80&amp;_nc_ohc=CCN1WOdCSj8AX8M3DSk&amp;_nc_ht=scontent-frx5-1.cdninstagram.com&amp;edm=AM6HXa8EAAAA&amp;oh=00_AT_RVQrTW4lxxe5i71etRzdjOyI4o4eicvT2H2tKbdhWWg&amp;oe=624B14AC&quot;}">
            <span class="sbi-screenreader">Σοκ και θλίψη
Δεν το χωράει </span>
            	                    <img src="https://ipop.gr/wp-content/plugins/instagram-feed/img/placeholder.png" alt="Σοκ και θλίψη
Δεν το χωράει ο νους μας
_________
#ipopgr">
        </a>
    </div>
</div><div class="sbi_item sbi_type_image sbi_new sbi_transition" id="sbi_17936413082045432" data-date="1648463506">
    <div class="sbi_photo_wrap">
        <a class="sbi_photo" href="https://www.instagram.com/p/CbpO2r9sDeQ/" target="_blank" rel="noopener nofollow" data-full-res="https://scontent-frt3-1.cdninstagram.com/v/t51.29350-15/277474508_1660039381011028_2895840015034596727_n.webp?stp=dst-jpg&#038;_nc_cat=102&#038;ccb=1-5&#038;_nc_sid=8ae9d6&#038;_nc_eui2=AeHTUAPLeyRAxh6V1fZreIBXjvxzuxQUgomO_HO7FBSCieiKmrQnWjGNU1lT0j6T4L0&#038;_nc_ohc=QpcDg2PF21wAX-9OlkQ&#038;_nc_ht=scontent-frt3-1.cdninstagram.com&#038;edm=AM6HXa8EAAAA&#038;oh=00_AT_c9xxMf-oY44zsiCsSIuD0Vc69Ql1ghg5y_psV8Ccn6Q&#038;oe=624B4E4E" data-img-src-set="{&quot;d&quot;:&quot;https:\/\/scontent-frt3-1.cdninstagram.com\/v\/t51.29350-15\/277474508_1660039381011028_2895840015034596727_n.webp?stp=dst-jpg&amp;_nc_cat=102&amp;ccb=1-5&amp;_nc_sid=8ae9d6&amp;_nc_eui2=AeHTUAPLeyRAxh6V1fZreIBXjvxzuxQUgomO_HO7FBSCieiKmrQnWjGNU1lT0j6T4L0&amp;_nc_ohc=QpcDg2PF21wAX-9OlkQ&amp;_nc_ht=scontent-frt3-1.cdninstagram.com&amp;edm=AM6HXa8EAAAA&amp;oh=00_AT_c9xxMf-oY44zsiCsSIuD0Vc69Ql1ghg5y_psV8Ccn6Q&amp;oe=624B4E4E&quot;,&quot;150&quot;:&quot;https:\/\/scontent-frt3-1.cdninstagram.com\/v\/t51.29350-15\/277474508_1660039381011028_2895840015034596727_n.webp?stp=dst-jpg&amp;_nc_cat=102&amp;ccb=1-5&amp;_nc_sid=8ae9d6&amp;_nc_eui2=AeHTUAPLeyRAxh6V1fZreIBXjvxzuxQUgomO_HO7FBSCieiKmrQnWjGNU1lT0j6T4L0&amp;_nc_ohc=QpcDg2PF21wAX-9OlkQ&amp;_nc_ht=scontent-frt3-1.cdninstagram.com&amp;edm=AM6HXa8EAAAA&amp;oh=00_AT_c9xxMf-oY44zsiCsSIuD0Vc69Ql1ghg5y_psV8Ccn6Q&amp;oe=624B4E4E&quot;,&quot;320&quot;:&quot;https:\/\/scontent-frt3-1.cdninstagram.com\/v\/t51.29350-15\/277474508_1660039381011028_2895840015034596727_n.webp?stp=dst-jpg&amp;_nc_cat=102&amp;ccb=1-5&amp;_nc_sid=8ae9d6&amp;_nc_eui2=AeHTUAPLeyRAxh6V1fZreIBXjvxzuxQUgomO_HO7FBSCieiKmrQnWjGNU1lT0j6T4L0&amp;_nc_ohc=QpcDg2PF21wAX-9OlkQ&amp;_nc_ht=scontent-frt3-1.cdninstagram.com&amp;edm=AM6HXa8EAAAA&amp;oh=00_AT_c9xxMf-oY44zsiCsSIuD0Vc69Ql1ghg5y_psV8Ccn6Q&amp;oe=624B4E4E&quot;,&quot;640&quot;:&quot;https:\/\/scontent-frt3-1.cdninstagram.com\/v\/t51.29350-15\/277474508_1660039381011028_2895840015034596727_n.webp?stp=dst-jpg&amp;_nc_cat=102&amp;ccb=1-5&amp;_nc_sid=8ae9d6&amp;_nc_eui2=AeHTUAPLeyRAxh6V1fZreIBXjvxzuxQUgomO_HO7FBSCieiKmrQnWjGNU1lT0j6T4L0&amp;_nc_ohc=QpcDg2PF21wAX-9OlkQ&amp;_nc_ht=scontent-frt3-1.cdninstagram.com&amp;edm=AM6HXa8EAAAA&amp;oh=00_AT_c9xxMf-oY44zsiCsSIuD0Vc69Ql1ghg5y_psV8Ccn6Q&amp;oe=624B4E4E&quot;}">
            <span class="sbi-screenreader"></span>
            	                    <img src="https://ipop.gr/wp-content/plugins/instagram-feed/img/placeholder.png" alt="🌷Την Άνοιξη αν δεν την βρεις, την φτιάχνεις.
_________
#ipopgr #spring #springflowers #flowerstagram #flowerslovers #naturephotography #naturelovers">
        </a>
    </div>
</div><div class="sbi_item sbi_type_image sbi_new sbi_transition" id="sbi_17993796703441722" data-date="1648137456">
    <div class="sbi_photo_wrap">
        <a class="sbi_photo" href="https://www.instagram.com/p/Cbfg9l2qXXC/" target="_blank" rel="noopener nofollow" data-full-res="https://scontent-frx5-1.cdninstagram.com/v/t51.2885-15/277148947_156445380096535_6825295926190047329_n.jpg?_nc_cat=110&#038;ccb=1-5&#038;_nc_sid=8ae9d6&#038;_nc_eui2=AeHAnzATVQ4CAAeeA_eZQXk4rsnjAAed7WauyeMAB53tZm6aFTPFNQA1aZ_ambTz25g&#038;_nc_ohc=ruLqGzpa5WEAX9_h9cn&#038;_nc_ht=scontent-frx5-1.cdninstagram.com&#038;edm=AM6HXa8EAAAA&#038;oh=00_AT9mpIVilZBuEHCIWpklnCqNKzmnoYb_GwKohA_GoTnawg&#038;oe=6249EB6C" data-img-src-set="{&quot;d&quot;:&quot;https:\/\/scontent-frx5-1.cdninstagram.com\/v\/t51.2885-15\/277148947_156445380096535_6825295926190047329_n.jpg?_nc_cat=110&amp;ccb=1-5&amp;_nc_sid=8ae9d6&amp;_nc_eui2=AeHAnzATVQ4CAAeeA_eZQXk4rsnjAAed7WauyeMAB53tZm6aFTPFNQA1aZ_ambTz25g&amp;_nc_ohc=ruLqGzpa5WEAX9_h9cn&amp;_nc_ht=scontent-frx5-1.cdninstagram.com&amp;edm=AM6HXa8EAAAA&amp;oh=00_AT9mpIVilZBuEHCIWpklnCqNKzmnoYb_GwKohA_GoTnawg&amp;oe=6249EB6C&quot;,&quot;150&quot;:&quot;https:\/\/scontent-frx5-1.cdninstagram.com\/v\/t51.2885-15\/277148947_156445380096535_6825295926190047329_n.jpg?_nc_cat=110&amp;ccb=1-5&amp;_nc_sid=8ae9d6&amp;_nc_eui2=AeHAnzATVQ4CAAeeA_eZQXk4rsnjAAed7WauyeMAB53tZm6aFTPFNQA1aZ_ambTz25g&amp;_nc_ohc=ruLqGzpa5WEAX9_h9cn&amp;_nc_ht=scontent-frx5-1.cdninstagram.com&amp;edm=AM6HXa8EAAAA&amp;oh=00_AT9mpIVilZBuEHCIWpklnCqNKzmnoYb_GwKohA_GoTnawg&amp;oe=6249EB6C&quot;,&quot;320&quot;:&quot;https:\/\/scontent-frx5-1.cdninstagram.com\/v\/t51.2885-15\/277148947_156445380096535_6825295926190047329_n.jpg?_nc_cat=110&amp;ccb=1-5&amp;_nc_sid=8ae9d6&amp;_nc_eui2=AeHAnzATVQ4CAAeeA_eZQXk4rsnjAAed7WauyeMAB53tZm6aFTPFNQA1aZ_ambTz25g&amp;_nc_ohc=ruLqGzpa5WEAX9_h9cn&amp;_nc_ht=scontent-frx5-1.cdninstagram.com&amp;edm=AM6HXa8EAAAA&amp;oh=00_AT9mpIVilZBuEHCIWpklnCqNKzmnoYb_GwKohA_GoTnawg&amp;oe=6249EB6C&quot;,&quot;640&quot;:&quot;https:\/\/scontent-frx5-1.cdninstagram.com\/v\/t51.2885-15\/277148947_156445380096535_6825295926190047329_n.jpg?_nc_cat=110&amp;ccb=1-5&amp;_nc_sid=8ae9d6&amp;_nc_eui2=AeHAnzATVQ4CAAeeA_eZQXk4rsnjAAed7WauyeMAB53tZm6aFTPFNQA1aZ_ambTz25g&amp;_nc_ohc=ruLqGzpa5WEAX9_h9cn&amp;_nc_ht=scontent-frx5-1.cdninstagram.com&amp;edm=AM6HXa8EAAAA&amp;oh=00_AT9mpIVilZBuEHCIWpklnCqNKzmnoYb_GwKohA_GoTnawg&amp;oe=6249EB6C&quot;}">
            <span class="sbi-screenreader"></span>
            	                    <img src="https://ipop.gr/wp-content/plugins/instagram-feed/img/placeholder.png" alt="Το καταφύγιο.
Η Maksym Ivashchenko φωτογράφισε ένα απ&#039; τα καταφύγια που έχει μείνει τον τελευταίο μήνα, στην προσπάθεια να σωθεί απ&#039; τους βομβαρδισμούς.
Όπως λέει, είναι «μία από τις πολυάριθμες στάσεις μας».
1 μήνας πολέμου στην Ουκρανία με απώλειες, ξεριζωμό, καταπάτηση δικαιωμάτων, φόβο, φρικτές εικόνες.
____________
#ipopgr #ukrainerussia #stopwar #saynotowar #peace #stopukrainewar #standwithukraine">
        </a>
    </div>
</div><div class="sbi_item sbi_type_image sbi_new sbi_transition" id="sbi_18021164128368792" data-date="1647875180">
    <div class="sbi_photo_wrap">
        <a class="sbi_photo" href="https://www.instagram.com/p/CbXstf8qHG5/" target="_blank" rel="noopener nofollow" data-full-res="https://scontent-frt3-1.cdninstagram.com/v/t51.2885-15/276042767_158944103229708_5093545880993487886_n.jpg?_nc_cat=106&#038;ccb=1-5&#038;_nc_sid=8ae9d6&#038;_nc_eui2=AeFZgdSYxB-pcPUJbtX15wHUnhjzz6VwGvOeGPPPpXAa89qeG2c5B8qcRnMmZUxzPp4&#038;_nc_ohc=4U9DvIrkbcgAX9HVpFi&#038;_nc_ht=scontent-frt3-1.cdninstagram.com&#038;edm=AM6HXa8EAAAA&#038;oh=00_AT9EwDPcvXT7Yjap08OwwejywdEeB4XeUGzKKDGXRYH7bg&#038;oe=624AB7D7" data-img-src-set="{&quot;d&quot;:&quot;https:\/\/scontent-frt3-1.cdninstagram.com\/v\/t51.2885-15\/276042767_158944103229708_5093545880993487886_n.jpg?_nc_cat=106&amp;ccb=1-5&amp;_nc_sid=8ae9d6&amp;_nc_eui2=AeFZgdSYxB-pcPUJbtX15wHUnhjzz6VwGvOeGPPPpXAa89qeG2c5B8qcRnMmZUxzPp4&amp;_nc_ohc=4U9DvIrkbcgAX9HVpFi&amp;_nc_ht=scontent-frt3-1.cdninstagram.com&amp;edm=AM6HXa8EAAAA&amp;oh=00_AT9EwDPcvXT7Yjap08OwwejywdEeB4XeUGzKKDGXRYH7bg&amp;oe=624AB7D7&quot;,&quot;150&quot;:&quot;https:\/\/scontent-frt3-1.cdninstagram.com\/v\/t51.2885-15\/276042767_158944103229708_5093545880993487886_n.jpg?_nc_cat=106&amp;ccb=1-5&amp;_nc_sid=8ae9d6&amp;_nc_eui2=AeFZgdSYxB-pcPUJbtX15wHUnhjzz6VwGvOeGPPPpXAa89qeG2c5B8qcRnMmZUxzPp4&amp;_nc_ohc=4U9DvIrkbcgAX9HVpFi&amp;_nc_ht=scontent-frt3-1.cdninstagram.com&amp;edm=AM6HXa8EAAAA&amp;oh=00_AT9EwDPcvXT7Yjap08OwwejywdEeB4XeUGzKKDGXRYH7bg&amp;oe=624AB7D7&quot;,&quot;320&quot;:&quot;https:\/\/scontent-frt3-1.cdninstagram.com\/v\/t51.2885-15\/276042767_158944103229708_5093545880993487886_n.jpg?_nc_cat=106&amp;ccb=1-5&amp;_nc_sid=8ae9d6&amp;_nc_eui2=AeFZgdSYxB-pcPUJbtX15wHUnhjzz6VwGvOeGPPPpXAa89qeG2c5B8qcRnMmZUxzPp4&amp;_nc_ohc=4U9DvIrkbcgAX9HVpFi&amp;_nc_ht=scontent-frt3-1.cdninstagram.com&amp;edm=AM6HXa8EAAAA&amp;oh=00_AT9EwDPcvXT7Yjap08OwwejywdEeB4XeUGzKKDGXRYH7bg&amp;oe=624AB7D7&quot;,&quot;640&quot;:&quot;https:\/\/scontent-frt3-1.cdninstagram.com\/v\/t51.2885-15\/276042767_158944103229708_5093545880993487886_n.jpg?_nc_cat=106&amp;ccb=1-5&amp;_nc_sid=8ae9d6&amp;_nc_eui2=AeFZgdSYxB-pcPUJbtX15wHUnhjzz6VwGvOeGPPPpXAa89qeG2c5B8qcRnMmZUxzPp4&amp;_nc_ohc=4U9DvIrkbcgAX9HVpFi&amp;_nc_ht=scontent-frt3-1.cdninstagram.com&amp;edm=AM6HXa8EAAAA&amp;oh=00_AT9EwDPcvXT7Yjap08OwwejywdEeB4XeUGzKKDGXRYH7bg&amp;oe=624AB7D7&quot;}">
            <span class="sbi-screenreader"></span>
            	                    <img src="https://ipop.gr/wp-content/plugins/instagram-feed/img/placeholder.png" alt="Να γελάς πολύ και συχνά.
Να αξίζεις τον σεβασμό των ευφυών ανθρώπων και την αγάπη των παιδιών.
Να κερδίζεις την επιδοκιμασία των τίμιων κριτών και να υπομένεις την προδοσία των ψεύτικων φίλων να εκτιμάς την ομορφιά.
Να βρίσκεις το καλύτερο στους άλλους.
Να δίνεσαι στους άλλους.
Να αφήσεις τον κόσμο λίγο καλύτερο απ΄όσο τον βρήκες:
Μ΄ένα υγιές παιδί, μ΄έναν κήπο ή με μια καλύτερη κοινωνία.
Να έχεις παίξει και γελάσει με ενθουσιασμό και να έχεις τραγουδήσει με πάθος.
Να ξέρεις ότι κάποια ζωή ανάσανε καλύτερα επειδή έζησες εσύ.

*Τι σημαίνει θρίαμβος- Ralph Waldo Emerson*
______________
#ipopgr #poetry #peotrylovers #poetryday #poemoftheday #poemsday #ralphwaldoemerson 
#παγκοσμιαημεραποιησης">
        </a>
    </div>
</div><div class="sbi_item sbi_type_image sbi_new sbi_transition" id="sbi_17915032895463740" data-date="1647618981">
    <div class="sbi_photo_wrap">
        <a class="sbi_photo" href="https://www.instagram.com/p/CbQEDK6MOji/" target="_blank" rel="noopener nofollow" data-full-res="https://scontent-frt3-1.cdninstagram.com/v/t51.29350-15/275270803_307255684834101_2931416344387499683_n.webp?stp=dst-jpg&#038;_nc_cat=107&#038;ccb=1-5&#038;_nc_sid=8ae9d6&#038;_nc_eui2=AeGjkHisWSgWqIFbXWkj5w5Zotr_Qt0jWUii2v9C3SNZSOgkKRYPYqCjAXuaL3OwxxM&#038;_nc_ohc=4-b59INatkwAX9l-Zmi&#038;_nc_ht=scontent-frt3-1.cdninstagram.com&#038;edm=AM6HXa8EAAAA&#038;oh=00_AT8E7H5gCyMHtfFehi57zdHZxDXdEe1BpkhJecztpHoeOw&#038;oe=624A2C52" data-img-src-set="{&quot;d&quot;:&quot;https:\/\/scontent-frt3-1.cdninstagram.com\/v\/t51.29350-15\/275270803_307255684834101_2931416344387499683_n.webp?stp=dst-jpg&amp;_nc_cat=107&amp;ccb=1-5&amp;_nc_sid=8ae9d6&amp;_nc_eui2=AeGjkHisWSgWqIFbXWkj5w5Zotr_Qt0jWUii2v9C3SNZSOgkKRYPYqCjAXuaL3OwxxM&amp;_nc_ohc=4-b59INatkwAX9l-Zmi&amp;_nc_ht=scontent-frt3-1.cdninstagram.com&amp;edm=AM6HXa8EAAAA&amp;oh=00_AT8E7H5gCyMHtfFehi57zdHZxDXdEe1BpkhJecztpHoeOw&amp;oe=624A2C52&quot;,&quot;150&quot;:&quot;https:\/\/scontent-frt3-1.cdninstagram.com\/v\/t51.29350-15\/275270803_307255684834101_2931416344387499683_n.webp?stp=dst-jpg&amp;_nc_cat=107&amp;ccb=1-5&amp;_nc_sid=8ae9d6&amp;_nc_eui2=AeGjkHisWSgWqIFbXWkj5w5Zotr_Qt0jWUii2v9C3SNZSOgkKRYPYqCjAXuaL3OwxxM&amp;_nc_ohc=4-b59INatkwAX9l-Zmi&amp;_nc_ht=scontent-frt3-1.cdninstagram.com&amp;edm=AM6HXa8EAAAA&amp;oh=00_AT8E7H5gCyMHtfFehi57zdHZxDXdEe1BpkhJecztpHoeOw&amp;oe=624A2C52&quot;,&quot;320&quot;:&quot;https:\/\/scontent-frt3-1.cdninstagram.com\/v\/t51.29350-15\/275270803_307255684834101_2931416344387499683_n.webp?stp=dst-jpg&amp;_nc_cat=107&amp;ccb=1-5&amp;_nc_sid=8ae9d6&amp;_nc_eui2=AeGjkHisWSgWqIFbXWkj5w5Zotr_Qt0jWUii2v9C3SNZSOgkKRYPYqCjAXuaL3OwxxM&amp;_nc_ohc=4-b59INatkwAX9l-Zmi&amp;_nc_ht=scontent-frt3-1.cdninstagram.com&amp;edm=AM6HXa8EAAAA&amp;oh=00_AT8E7H5gCyMHtfFehi57zdHZxDXdEe1BpkhJecztpHoeOw&amp;oe=624A2C52&quot;,&quot;640&quot;:&quot;https:\/\/scontent-frt3-1.cdninstagram.com\/v\/t51.29350-15\/275270803_307255684834101_2931416344387499683_n.webp?stp=dst-jpg&amp;_nc_cat=107&amp;ccb=1-5&amp;_nc_sid=8ae9d6&amp;_nc_eui2=AeGjkHisWSgWqIFbXWkj5w5Zotr_Qt0jWUii2v9C3SNZSOgkKRYPYqCjAXuaL3OwxxM&amp;_nc_ohc=4-b59INatkwAX9l-Zmi&amp;_nc_ht=scontent-frt3-1.cdninstagram.com&amp;edm=AM6HXa8EAAAA&amp;oh=00_AT8E7H5gCyMHtfFehi57zdHZxDXdEe1BpkhJecztpHoeOw&amp;oe=624A2C52&quot;}">
            <span class="sbi-screenreader"></span>
            	                    <img src="https://ipop.gr/wp-content/plugins/instagram-feed/img/placeholder.png" alt="💤Η κατάλληλη φωτογραφία για την Παγκόσμια Ημέρα Ύπνου. 
Το νόημα της ζωής σε μια εικόνα.
Η επίτευξη του απόλυτου σκοπού. 
Η Μιζού!💙
____________
#ipopgr #mizou #sleepday #dogsleeping #sleeptime #sleepwell #maltese #malteseofinstagram #malteselovers #malteseworld">
        </a>
    </div>
</div><div class="sbi_item sbi_type_carousel sbi_new sbi_transition" id="sbi_18272615884066595" data-date="1647437392">
    <div class="sbi_photo_wrap">
        <a class="sbi_photo" href="https://www.instagram.com/p/CbKpsmjquE2/" target="_blank" rel="noopener nofollow" data-full-res="https://scontent-frt3-1.cdninstagram.com/v/t51.2885-15/275777332_138160035393258_5609352431229898195_n.jpg?_nc_cat=107&#038;ccb=1-5&#038;_nc_sid=8ae9d6&#038;_nc_eui2=AeGSXMtgsaEoLqQI5Opm5Q_MZXDlw9cP8XhlcOXD1w_xeJUTWZ7qdSXN02vQboiYyd0&#038;_nc_ohc=dR3QcgQmCiIAX9mNLqu&#038;_nc_ht=scontent-frt3-1.cdninstagram.com&#038;edm=AM6HXa8EAAAA&#038;oh=00_AT-J6oQlfeQUEoWRAaZKpihSrEw2xTpxL-emKauPW7qxEw&#038;oe=624B86CC" data-img-src-set="{&quot;d&quot;:&quot;https:\/\/scontent-frt3-1.cdninstagram.com\/v\/t51.2885-15\/275777332_138160035393258_5609352431229898195_n.jpg?_nc_cat=107&amp;ccb=1-5&amp;_nc_sid=8ae9d6&amp;_nc_eui2=AeGSXMtgsaEoLqQI5Opm5Q_MZXDlw9cP8XhlcOXD1w_xeJUTWZ7qdSXN02vQboiYyd0&amp;_nc_ohc=dR3QcgQmCiIAX9mNLqu&amp;_nc_ht=scontent-frt3-1.cdninstagram.com&amp;edm=AM6HXa8EAAAA&amp;oh=00_AT-J6oQlfeQUEoWRAaZKpihSrEw2xTpxL-emKauPW7qxEw&amp;oe=624B86CC&quot;,&quot;150&quot;:&quot;https:\/\/scontent-frt3-1.cdninstagram.com\/v\/t51.2885-15\/275777332_138160035393258_5609352431229898195_n.jpg?_nc_cat=107&amp;ccb=1-5&amp;_nc_sid=8ae9d6&amp;_nc_eui2=AeGSXMtgsaEoLqQI5Opm5Q_MZXDlw9cP8XhlcOXD1w_xeJUTWZ7qdSXN02vQboiYyd0&amp;_nc_ohc=dR3QcgQmCiIAX9mNLqu&amp;_nc_ht=scontent-frt3-1.cdninstagram.com&amp;edm=AM6HXa8EAAAA&amp;oh=00_AT-J6oQlfeQUEoWRAaZKpihSrEw2xTpxL-emKauPW7qxEw&amp;oe=624B86CC&quot;,&quot;320&quot;:&quot;https:\/\/scontent-frt3-1.cdninstagram.com\/v\/t51.2885-15\/275777332_138160035393258_5609352431229898195_n.jpg?_nc_cat=107&amp;ccb=1-5&amp;_nc_sid=8ae9d6&amp;_nc_eui2=AeGSXMtgsaEoLqQI5Opm5Q_MZXDlw9cP8XhlcOXD1w_xeJUTWZ7qdSXN02vQboiYyd0&amp;_nc_ohc=dR3QcgQmCiIAX9mNLqu&amp;_nc_ht=scontent-frt3-1.cdninstagram.com&amp;edm=AM6HXa8EAAAA&amp;oh=00_AT-J6oQlfeQUEoWRAaZKpihSrEw2xTpxL-emKauPW7qxEw&amp;oe=624B86CC&quot;,&quot;640&quot;:&quot;https:\/\/scontent-frt3-1.cdninstagram.com\/v\/t51.2885-15\/275777332_138160035393258_5609352431229898195_n.jpg?_nc_cat=107&amp;ccb=1-5&amp;_nc_sid=8ae9d6&amp;_nc_eui2=AeGSXMtgsaEoLqQI5Opm5Q_MZXDlw9cP8XhlcOXD1w_xeJUTWZ7qdSXN02vQboiYyd0&amp;_nc_ohc=dR3QcgQmCiIAX9mNLqu&amp;_nc_ht=scontent-frt3-1.cdninstagram.com&amp;edm=AM6HXa8EAAAA&amp;oh=00_AT-J6oQlfeQUEoWRAaZKpihSrEw2xTpxL-emKauPW7qxEw&amp;oe=624B86CC&quot;}">
            <span class="sbi-screenreader">Η ουκρανική πόλη Μικολάιβ β</span>
            <svg class="svg-inline--fa fa-clone fa-w-16 sbi_lightbox_carousel_icon" aria-hidden="true" aria-label="Clone" data-fa-proƒcessed="" data-prefix="far" data-icon="clone" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512">
	                <path fill="currentColor" d="M464 0H144c-26.51 0-48 21.49-48 48v48H48c-26.51 0-48 21.49-48 48v320c0 26.51 21.49 48 48 48h320c26.51 0 48-21.49 48-48v-48h48c26.51 0 48-21.49 48-48V48c0-26.51-21.49-48-48-48zM362 464H54a6 6 0 0 1-6-6V150a6 6 0 0 1 6-6h42v224c0 26.51 21.49 48 48 48h224v42a6 6 0 0 1-6 6zm96-96H150a6 6 0 0 1-6-6V54a6 6 0 0 1 6-6h308a6 6 0 0 1 6 6v308a6 6 0 0 1-6 6z"></path>
	            </svg>	                    <img src="https://ipop.gr/wp-content/plugins/instagram-feed/img/placeholder.png" alt="Η ουκρανική πόλη Μικολάιβ βομβαρδίζεται καθημερινά από τις ρωσικές δυνάμεις.
Οι κάτοικοι αντιστέκονται.
Τα ρωσικά στρατεύματα χτυπούν αδιάκριτα γειτονιές, νοσοκομεία και σούπερ μάρκετ.
Οι εικόνες μιλούν από μόνες τους.

📸Credits @tylerhicksphoto 
____________
#ipopgr #ukrainerussia #stopwar #saynotowar #peace #stopukrainewar #standwithukraine">
        </a>
    </div>
</div><div class="sbi_item sbi_type_image sbi_new sbi_transition" id="sbi_17896505738495656" data-date="1647102632">
    <div class="sbi_photo_wrap">
        <a class="sbi_photo" href="https://www.instagram.com/p/CbArMSIqiJr/" target="_blank" rel="noopener nofollow" data-full-res="https://scontent-frt3-1.cdninstagram.com/v/t51.2885-15/275676596_1770876656636964_7161057746626633866_n.jpg?_nc_cat=104&#038;ccb=1-5&#038;_nc_sid=8ae9d6&#038;_nc_eui2=AeGxQcaskBmxbwa_NGDT6z3P-qIGZU30WzX6ogZlTfRbNciQiPTSiQE6Mxt8gjQouPU&#038;_nc_ohc=4eZ1jIs56lAAX-HJZy4&#038;_nc_ht=scontent-frt3-1.cdninstagram.com&#038;edm=AM6HXa8EAAAA&#038;oh=00_AT9Y9aBNYg02E6O1Y2QmXAq6mQqnpA9wxSsu0m6l6UTjYA&#038;oe=624A12B7" data-img-src-set="{&quot;d&quot;:&quot;https:\/\/scontent-frt3-1.cdninstagram.com\/v\/t51.2885-15\/275676596_1770876656636964_7161057746626633866_n.jpg?_nc_cat=104&amp;ccb=1-5&amp;_nc_sid=8ae9d6&amp;_nc_eui2=AeGxQcaskBmxbwa_NGDT6z3P-qIGZU30WzX6ogZlTfRbNciQiPTSiQE6Mxt8gjQouPU&amp;_nc_ohc=4eZ1jIs56lAAX-HJZy4&amp;_nc_ht=scontent-frt3-1.cdninstagram.com&amp;edm=AM6HXa8EAAAA&amp;oh=00_AT9Y9aBNYg02E6O1Y2QmXAq6mQqnpA9wxSsu0m6l6UTjYA&amp;oe=624A12B7&quot;,&quot;150&quot;:&quot;https:\/\/scontent-frt3-1.cdninstagram.com\/v\/t51.2885-15\/275676596_1770876656636964_7161057746626633866_n.jpg?_nc_cat=104&amp;ccb=1-5&amp;_nc_sid=8ae9d6&amp;_nc_eui2=AeGxQcaskBmxbwa_NGDT6z3P-qIGZU30WzX6ogZlTfRbNciQiPTSiQE6Mxt8gjQouPU&amp;_nc_ohc=4eZ1jIs56lAAX-HJZy4&amp;_nc_ht=scontent-frt3-1.cdninstagram.com&amp;edm=AM6HXa8EAAAA&amp;oh=00_AT9Y9aBNYg02E6O1Y2QmXAq6mQqnpA9wxSsu0m6l6UTjYA&amp;oe=624A12B7&quot;,&quot;320&quot;:&quot;https:\/\/scontent-frt3-1.cdninstagram.com\/v\/t51.2885-15\/275676596_1770876656636964_7161057746626633866_n.jpg?_nc_cat=104&amp;ccb=1-5&amp;_nc_sid=8ae9d6&amp;_nc_eui2=AeGxQcaskBmxbwa_NGDT6z3P-qIGZU30WzX6ogZlTfRbNciQiPTSiQE6Mxt8gjQouPU&amp;_nc_ohc=4eZ1jIs56lAAX-HJZy4&amp;_nc_ht=scontent-frt3-1.cdninstagram.com&amp;edm=AM6HXa8EAAAA&amp;oh=00_AT9Y9aBNYg02E6O1Y2QmXAq6mQqnpA9wxSsu0m6l6UTjYA&amp;oe=624A12B7&quot;,&quot;640&quot;:&quot;https:\/\/scontent-frt3-1.cdninstagram.com\/v\/t51.2885-15\/275676596_1770876656636964_7161057746626633866_n.jpg?_nc_cat=104&amp;ccb=1-5&amp;_nc_sid=8ae9d6&amp;_nc_eui2=AeGxQcaskBmxbwa_NGDT6z3P-qIGZU30WzX6ogZlTfRbNciQiPTSiQE6Mxt8gjQouPU&amp;_nc_ohc=4eZ1jIs56lAAX-HJZy4&amp;_nc_ht=scontent-frt3-1.cdninstagram.com&amp;edm=AM6HXa8EAAAA&amp;oh=00_AT9Y9aBNYg02E6O1Y2QmXAq6mQqnpA9wxSsu0m6l6UTjYA&amp;oe=624A12B7&quot;}">
            <span class="sbi-screenreader"></span>
            	                    <img src="https://ipop.gr/wp-content/plugins/instagram-feed/img/placeholder.png" alt="Πόσο επένδυσες στην ευτυχία σου σήμερα;
________
#ipopgr #motivationalquotes #quotesaboutlife #quotesoftheday #wellnessquotes #healtierlifestyle #dalailama #dalailamaquotes">
        </a>
    </div>
</div><div class="sbi_item sbi_type_image sbi_new sbi_transition" id="sbi_17980624972489577" data-date="1646750550">
    <div class="sbi_photo_wrap">
        <a class="sbi_photo" href="https://www.instagram.com/p/Ca2Lpi0qfS1/" target="_blank" rel="noopener nofollow" data-full-res="https://scontent-frx5-1.cdninstagram.com/v/t51.2885-15/275559451_2769661836672678_3317293975338007436_n.jpg?_nc_cat=100&#038;ccb=1-5&#038;_nc_sid=8ae9d6&#038;_nc_eui2=AeGiHp-h1h4SSj8RHGs6B_H-IVL4S_Tk5lMhUvhL9OTmUyQeBwf9CrQwEK1jp5WTShQ&#038;_nc_ohc=4agypv_MMo0AX_P-r01&#038;_nc_ht=scontent-frx5-1.cdninstagram.com&#038;edm=AM6HXa8EAAAA&#038;oh=00_AT8NwsxXV9BHOFC68Alh_SyFZ5lvRpG43zp_ECcJ6xnOIA&#038;oe=6249FB68" data-img-src-set="{&quot;d&quot;:&quot;https:\/\/scontent-frx5-1.cdninstagram.com\/v\/t51.2885-15\/275559451_2769661836672678_3317293975338007436_n.jpg?_nc_cat=100&amp;ccb=1-5&amp;_nc_sid=8ae9d6&amp;_nc_eui2=AeGiHp-h1h4SSj8RHGs6B_H-IVL4S_Tk5lMhUvhL9OTmUyQeBwf9CrQwEK1jp5WTShQ&amp;_nc_ohc=4agypv_MMo0AX_P-r01&amp;_nc_ht=scontent-frx5-1.cdninstagram.com&amp;edm=AM6HXa8EAAAA&amp;oh=00_AT8NwsxXV9BHOFC68Alh_SyFZ5lvRpG43zp_ECcJ6xnOIA&amp;oe=6249FB68&quot;,&quot;150&quot;:&quot;https:\/\/scontent-frx5-1.cdninstagram.com\/v\/t51.2885-15\/275559451_2769661836672678_3317293975338007436_n.jpg?_nc_cat=100&amp;ccb=1-5&amp;_nc_sid=8ae9d6&amp;_nc_eui2=AeGiHp-h1h4SSj8RHGs6B_H-IVL4S_Tk5lMhUvhL9OTmUyQeBwf9CrQwEK1jp5WTShQ&amp;_nc_ohc=4agypv_MMo0AX_P-r01&amp;_nc_ht=scontent-frx5-1.cdninstagram.com&amp;edm=AM6HXa8EAAAA&amp;oh=00_AT8NwsxXV9BHOFC68Alh_SyFZ5lvRpG43zp_ECcJ6xnOIA&amp;oe=6249FB68&quot;,&quot;320&quot;:&quot;https:\/\/scontent-frx5-1.cdninstagram.com\/v\/t51.2885-15\/275559451_2769661836672678_3317293975338007436_n.jpg?_nc_cat=100&amp;ccb=1-5&amp;_nc_sid=8ae9d6&amp;_nc_eui2=AeGiHp-h1h4SSj8RHGs6B_H-IVL4S_Tk5lMhUvhL9OTmUyQeBwf9CrQwEK1jp5WTShQ&amp;_nc_ohc=4agypv_MMo0AX_P-r01&amp;_nc_ht=scontent-frx5-1.cdninstagram.com&amp;edm=AM6HXa8EAAAA&amp;oh=00_AT8NwsxXV9BHOFC68Alh_SyFZ5lvRpG43zp_ECcJ6xnOIA&amp;oe=6249FB68&quot;,&quot;640&quot;:&quot;https:\/\/scontent-frx5-1.cdninstagram.com\/v\/t51.2885-15\/275559451_2769661836672678_3317293975338007436_n.jpg?_nc_cat=100&amp;ccb=1-5&amp;_nc_sid=8ae9d6&amp;_nc_eui2=AeGiHp-h1h4SSj8RHGs6B_H-IVL4S_Tk5lMhUvhL9OTmUyQeBwf9CrQwEK1jp5WTShQ&amp;_nc_ohc=4agypv_MMo0AX_P-r01&amp;_nc_ht=scontent-frx5-1.cdninstagram.com&amp;edm=AM6HXa8EAAAA&amp;oh=00_AT8NwsxXV9BHOFC68Alh_SyFZ5lvRpG43zp_ECcJ6xnOIA&amp;oe=6249FB68&quot;}">
            <span class="sbi-screenreader">Φαντάσου έναν κόσμο με ισότ</span>
            	                    <img src="https://ipop.gr/wp-content/plugins/instagram-feed/img/placeholder.png" alt="Φαντάσου έναν κόσμο με ισότητα των φύλων.
Έναν κόσμο χωρίς προκαταλήψεις, στερεότυπα και διακρίσεις.
Έναν κόσμον με ποικιλομορφία, δίκαιο και χωρίς αποκλεισμούς.
Έναν κόσμο όπου η διαφορετικότητα εκτιμάται και αγκαλιάζεται.
Αυτό τον κόσμο ονειρευόμαστε! Σήμερα και κάθε μέρα!
_______
#ipopgr #breakthebias #iwd #iwd2022 #womensday #internationalwomensday #grlpwr #womenunited #equality #womensrights #togetherwestrong">
        </a>
    </div>
</div><div class="sbi_item sbi_type_image sbi_new sbi_transition" id="sbi_17865178988679685" data-date="1646412814">
    <div class="sbi_photo_wrap">
        <a class="sbi_photo" href="https://www.instagram.com/p/CasHeETrWNL/" target="_blank" rel="noopener nofollow" data-full-res="https://scontent-frx5-1.cdninstagram.com/v/t51.29350-15/275139963_499210544921879_7052523395068846030_n.webp?stp=dst-jpg&#038;_nc_cat=111&#038;ccb=1-5&#038;_nc_sid=8ae9d6&#038;_nc_eui2=AeE8GYUBGL-xc8T7zuSdqg7DGRtLCgSdpXoZG0sKBJ2lesP3-p4wJZbeTmv4qDhxCJM&#038;_nc_ohc=-Mi26XMwfo8AX-qlMax&#038;_nc_ht=scontent-frx5-1.cdninstagram.com&#038;edm=AM6HXa8EAAAA&#038;oh=00_AT-VHk_5oClf5gI78bBniq0lHQa6JgldukIq5Q_lTbkkXw&#038;oe=624B21DA" data-img-src-set="{&quot;d&quot;:&quot;https:\/\/scontent-frx5-1.cdninstagram.com\/v\/t51.29350-15\/275139963_499210544921879_7052523395068846030_n.webp?stp=dst-jpg&amp;_nc_cat=111&amp;ccb=1-5&amp;_nc_sid=8ae9d6&amp;_nc_eui2=AeE8GYUBGL-xc8T7zuSdqg7DGRtLCgSdpXoZG0sKBJ2lesP3-p4wJZbeTmv4qDhxCJM&amp;_nc_ohc=-Mi26XMwfo8AX-qlMax&amp;_nc_ht=scontent-frx5-1.cdninstagram.com&amp;edm=AM6HXa8EAAAA&amp;oh=00_AT-VHk_5oClf5gI78bBniq0lHQa6JgldukIq5Q_lTbkkXw&amp;oe=624B21DA&quot;,&quot;150&quot;:&quot;https:\/\/scontent-frx5-1.cdninstagram.com\/v\/t51.29350-15\/275139963_499210544921879_7052523395068846030_n.webp?stp=dst-jpg&amp;_nc_cat=111&amp;ccb=1-5&amp;_nc_sid=8ae9d6&amp;_nc_eui2=AeE8GYUBGL-xc8T7zuSdqg7DGRtLCgSdpXoZG0sKBJ2lesP3-p4wJZbeTmv4qDhxCJM&amp;_nc_ohc=-Mi26XMwfo8AX-qlMax&amp;_nc_ht=scontent-frx5-1.cdninstagram.com&amp;edm=AM6HXa8EAAAA&amp;oh=00_AT-VHk_5oClf5gI78bBniq0lHQa6JgldukIq5Q_lTbkkXw&amp;oe=624B21DA&quot;,&quot;320&quot;:&quot;https:\/\/scontent-frx5-1.cdninstagram.com\/v\/t51.29350-15\/275139963_499210544921879_7052523395068846030_n.webp?stp=dst-jpg&amp;_nc_cat=111&amp;ccb=1-5&amp;_nc_sid=8ae9d6&amp;_nc_eui2=AeE8GYUBGL-xc8T7zuSdqg7DGRtLCgSdpXoZG0sKBJ2lesP3-p4wJZbeTmv4qDhxCJM&amp;_nc_ohc=-Mi26XMwfo8AX-qlMax&amp;_nc_ht=scontent-frx5-1.cdninstagram.com&amp;edm=AM6HXa8EAAAA&amp;oh=00_AT-VHk_5oClf5gI78bBniq0lHQa6JgldukIq5Q_lTbkkXw&amp;oe=624B21DA&quot;,&quot;640&quot;:&quot;https:\/\/scontent-frx5-1.cdninstagram.com\/v\/t51.29350-15\/275139963_499210544921879_7052523395068846030_n.webp?stp=dst-jpg&amp;_nc_cat=111&amp;ccb=1-5&amp;_nc_sid=8ae9d6&amp;_nc_eui2=AeE8GYUBGL-xc8T7zuSdqg7DGRtLCgSdpXoZG0sKBJ2lesP3-p4wJZbeTmv4qDhxCJM&amp;_nc_ohc=-Mi26XMwfo8AX-qlMax&amp;_nc_ht=scontent-frx5-1.cdninstagram.com&amp;edm=AM6HXa8EAAAA&amp;oh=00_AT-VHk_5oClf5gI78bBniq0lHQa6JgldukIq5Q_lTbkkXw&amp;oe=624B21DA&quot;}">
            <span class="sbi-screenreader"></span>
            	                    <img src="https://ipop.gr/wp-content/plugins/instagram-feed/img/placeholder.png" alt="🇺🇦Σε δρόμους και πλατείες. 
Σιωπηλά ή με φωνές. 
Σ&#039; όλο τον κόσμο άνθρωποι κάθε ηλικίας διαμαρτύρονται για αυτή την βαρβαρότητα. 
Δεν έχει θέση πουθενά ο πόλεμος.
____________
#ipopgr #ukrainerussia #stopwar #saynotowar #peace #stopukrainewar #standwithukraine">
        </a>
    </div>
</div><div class="sbi_item sbi_type_image sbi_new sbi_transition" id="sbi_17968266082551553" data-date="1646219907">
    <div class="sbi_photo_wrap">
        <a class="sbi_photo" href="https://www.instagram.com/p/CamXh1iLGnx/" target="_blank" rel="noopener nofollow" data-full-res="https://scontent-frx5-1.cdninstagram.com/v/t51.29350-15/275121626_165298239169922_6574678583237838588_n.webp?stp=dst-jpg&#038;_nc_cat=110&#038;ccb=1-5&#038;_nc_sid=8ae9d6&#038;_nc_eui2=AeHFGKALshufz9PUJYPHl7GxtzzqBUmS5s23POoFSZLmzVUp14SIRWAf9RDoToYdEP8&#038;_nc_ohc=HRcsF8GuLV0AX_O11xa&#038;_nc_ht=scontent-frx5-1.cdninstagram.com&#038;edm=AM6HXa8EAAAA&#038;oh=00_AT9X_dxOLoiFJdJLZ4clygLGrYK6qHULqt9DmcrtFnbIWg&#038;oe=624BAEEF" data-img-src-set="{&quot;d&quot;:&quot;https:\/\/scontent-frx5-1.cdninstagram.com\/v\/t51.29350-15\/275121626_165298239169922_6574678583237838588_n.webp?stp=dst-jpg&amp;_nc_cat=110&amp;ccb=1-5&amp;_nc_sid=8ae9d6&amp;_nc_eui2=AeHFGKALshufz9PUJYPHl7GxtzzqBUmS5s23POoFSZLmzVUp14SIRWAf9RDoToYdEP8&amp;_nc_ohc=HRcsF8GuLV0AX_O11xa&amp;_nc_ht=scontent-frx5-1.cdninstagram.com&amp;edm=AM6HXa8EAAAA&amp;oh=00_AT9X_dxOLoiFJdJLZ4clygLGrYK6qHULqt9DmcrtFnbIWg&amp;oe=624BAEEF&quot;,&quot;150&quot;:&quot;https:\/\/scontent-frx5-1.cdninstagram.com\/v\/t51.29350-15\/275121626_165298239169922_6574678583237838588_n.webp?stp=dst-jpg&amp;_nc_cat=110&amp;ccb=1-5&amp;_nc_sid=8ae9d6&amp;_nc_eui2=AeHFGKALshufz9PUJYPHl7GxtzzqBUmS5s23POoFSZLmzVUp14SIRWAf9RDoToYdEP8&amp;_nc_ohc=HRcsF8GuLV0AX_O11xa&amp;_nc_ht=scontent-frx5-1.cdninstagram.com&amp;edm=AM6HXa8EAAAA&amp;oh=00_AT9X_dxOLoiFJdJLZ4clygLGrYK6qHULqt9DmcrtFnbIWg&amp;oe=624BAEEF&quot;,&quot;320&quot;:&quot;https:\/\/scontent-frx5-1.cdninstagram.com\/v\/t51.29350-15\/275121626_165298239169922_6574678583237838588_n.webp?stp=dst-jpg&amp;_nc_cat=110&amp;ccb=1-5&amp;_nc_sid=8ae9d6&amp;_nc_eui2=AeHFGKALshufz9PUJYPHl7GxtzzqBUmS5s23POoFSZLmzVUp14SIRWAf9RDoToYdEP8&amp;_nc_ohc=HRcsF8GuLV0AX_O11xa&amp;_nc_ht=scontent-frx5-1.cdninstagram.com&amp;edm=AM6HXa8EAAAA&amp;oh=00_AT9X_dxOLoiFJdJLZ4clygLGrYK6qHULqt9DmcrtFnbIWg&amp;oe=624BAEEF&quot;,&quot;640&quot;:&quot;https:\/\/scontent-frx5-1.cdninstagram.com\/v\/t51.29350-15\/275121626_165298239169922_6574678583237838588_n.webp?stp=dst-jpg&amp;_nc_cat=110&amp;ccb=1-5&amp;_nc_sid=8ae9d6&amp;_nc_eui2=AeHFGKALshufz9PUJYPHl7GxtzzqBUmS5s23POoFSZLmzVUp14SIRWAf9RDoToYdEP8&amp;_nc_ohc=HRcsF8GuLV0AX_O11xa&amp;_nc_ht=scontent-frx5-1.cdninstagram.com&amp;edm=AM6HXa8EAAAA&amp;oh=00_AT9X_dxOLoiFJdJLZ4clygLGrYK6qHULqt9DmcrtFnbIWg&amp;oe=624BAEEF&quot;}">
            <span class="sbi-screenreader"></span>
            	                    <img src="https://ipop.gr/wp-content/plugins/instagram-feed/img/placeholder.png" alt="Ας σταματήσει. Ας μην μετρήσουμε άλλες πληγές. 
__________
#ipopgr #stopwar #stopukrainewar #standwithukraine #nowar #mahatmagandhi #mahatmagandhiquotes">
        </a>
    </div>
</div><div class="sbi_item sbi_type_image sbi_new sbi_transition" id="sbi_18281200219044558" data-date="1646068173">
    <div class="sbi_photo_wrap">
        <a class="sbi_photo" href="https://www.instagram.com/p/Cah2Hk0rPoT/" target="_blank" rel="noopener nofollow" data-full-res="https://scontent-frt3-1.cdninstagram.com/v/t51.2885-15/274819169_174138358272133_2611364302609043389_n.jpg?_nc_cat=104&#038;ccb=1-5&#038;_nc_sid=8ae9d6&#038;_nc_eui2=AeFypY_FAMwLIfvchwvp2oAt7lo6KYOKRizuWjopg4pGLLM2tvq0CyZW5ZLP7HxoLC0&#038;_nc_ohc=UauEPDdLgzUAX_H3d4N&#038;_nc_ht=scontent-frt3-1.cdninstagram.com&#038;edm=AM6HXa8EAAAA&#038;oh=00_AT9vuf016H9B3AlrHG5vGUmfumwvbDYJPaJ79M6p_I6TLw&#038;oe=6249E06F" data-img-src-set="{&quot;d&quot;:&quot;https:\/\/scontent-frt3-1.cdninstagram.com\/v\/t51.2885-15\/274819169_174138358272133_2611364302609043389_n.jpg?_nc_cat=104&amp;ccb=1-5&amp;_nc_sid=8ae9d6&amp;_nc_eui2=AeFypY_FAMwLIfvchwvp2oAt7lo6KYOKRizuWjopg4pGLLM2tvq0CyZW5ZLP7HxoLC0&amp;_nc_ohc=UauEPDdLgzUAX_H3d4N&amp;_nc_ht=scontent-frt3-1.cdninstagram.com&amp;edm=AM6HXa8EAAAA&amp;oh=00_AT9vuf016H9B3AlrHG5vGUmfumwvbDYJPaJ79M6p_I6TLw&amp;oe=6249E06F&quot;,&quot;150&quot;:&quot;https:\/\/scontent-frt3-1.cdninstagram.com\/v\/t51.2885-15\/274819169_174138358272133_2611364302609043389_n.jpg?_nc_cat=104&amp;ccb=1-5&amp;_nc_sid=8ae9d6&amp;_nc_eui2=AeFypY_FAMwLIfvchwvp2oAt7lo6KYOKRizuWjopg4pGLLM2tvq0CyZW5ZLP7HxoLC0&amp;_nc_ohc=UauEPDdLgzUAX_H3d4N&amp;_nc_ht=scontent-frt3-1.cdninstagram.com&amp;edm=AM6HXa8EAAAA&amp;oh=00_AT9vuf016H9B3AlrHG5vGUmfumwvbDYJPaJ79M6p_I6TLw&amp;oe=6249E06F&quot;,&quot;320&quot;:&quot;https:\/\/scontent-frt3-1.cdninstagram.com\/v\/t51.2885-15\/274819169_174138358272133_2611364302609043389_n.jpg?_nc_cat=104&amp;ccb=1-5&amp;_nc_sid=8ae9d6&amp;_nc_eui2=AeFypY_FAMwLIfvchwvp2oAt7lo6KYOKRizuWjopg4pGLLM2tvq0CyZW5ZLP7HxoLC0&amp;_nc_ohc=UauEPDdLgzUAX_H3d4N&amp;_nc_ht=scontent-frt3-1.cdninstagram.com&amp;edm=AM6HXa8EAAAA&amp;oh=00_AT9vuf016H9B3AlrHG5vGUmfumwvbDYJPaJ79M6p_I6TLw&amp;oe=6249E06F&quot;,&quot;640&quot;:&quot;https:\/\/scontent-frt3-1.cdninstagram.com\/v\/t51.2885-15\/274819169_174138358272133_2611364302609043389_n.jpg?_nc_cat=104&amp;ccb=1-5&amp;_nc_sid=8ae9d6&amp;_nc_eui2=AeFypY_FAMwLIfvchwvp2oAt7lo6KYOKRizuWjopg4pGLLM2tvq0CyZW5ZLP7HxoLC0&amp;_nc_ohc=UauEPDdLgzUAX_H3d4N&amp;_nc_ht=scontent-frt3-1.cdninstagram.com&amp;edm=AM6HXa8EAAAA&amp;oh=00_AT9vuf016H9B3AlrHG5vGUmfumwvbDYJPaJ79M6p_I6TLw&amp;oe=6249E06F&quot;}">
            <span class="sbi-screenreader"></span>
            	                    <img src="https://ipop.gr/wp-content/plugins/instagram-feed/img/placeholder.png" alt="Εικόνες που δεν θα έπρεπε να βλέπουμε.
Καταστάσεις που δεν θα έπρεπε να καλούμαστε να αντιμετωπίσουμε.

✍🏼@m.art.ellle 
___________
#ipopgr #ukrainecrisis #ukrainerussia #ukrainerussiacrisis #standwithukraine #supportukraine #stopwar #nowar #saynotowar">
        </a>
    </div>
</div><div class="sbi_item sbi_type_image sbi_new sbi_transition" id="sbi_17912412404254769" data-date="1645687384">
    <div class="sbi_photo_wrap">
        <a class="sbi_photo" href="https://www.instagram.com/p/CaWf0gNLdji/" target="_blank" rel="noopener nofollow" data-full-res="https://scontent-frx5-1.cdninstagram.com/v/t51.29350-15/274680005_1129368551153211_9063274205674508503_n.webp?stp=dst-jpg&#038;_nc_cat=110&#038;ccb=1-5&#038;_nc_sid=8ae9d6&#038;_nc_eui2=AeEdxKcLLjRxxT0jAtXRd1TqqPCn078JSFmo8KfTvwlIWXbLYy05vkX8BbfzgaWijqE&#038;_nc_ohc=K_mNFQs8Co4AX997WZj&#038;_nc_oc=AQndhofhEeIoZStYNllj0_KBhk3PMGcSvNjoIL84X-t7JQNxeMwukL9DTkNUldNpbgpBPnuTm-rUVYVW6B-kd-3b&#038;_nc_ht=scontent-frx5-1.cdninstagram.com&#038;edm=AM6HXa8EAAAA&#038;oh=00_AT_xMs31HLNhD9itzCIkFtsMCFzKLLaPGMX-4IgzLmBZJg&#038;oe=624B6EC7" data-img-src-set="{&quot;d&quot;:&quot;https:\/\/scontent-frx5-1.cdninstagram.com\/v\/t51.29350-15\/274680005_1129368551153211_9063274205674508503_n.webp?stp=dst-jpg&amp;_nc_cat=110&amp;ccb=1-5&amp;_nc_sid=8ae9d6&amp;_nc_eui2=AeEdxKcLLjRxxT0jAtXRd1TqqPCn078JSFmo8KfTvwlIWXbLYy05vkX8BbfzgaWijqE&amp;_nc_ohc=K_mNFQs8Co4AX997WZj&amp;_nc_oc=AQndhofhEeIoZStYNllj0_KBhk3PMGcSvNjoIL84X-t7JQNxeMwukL9DTkNUldNpbgpBPnuTm-rUVYVW6B-kd-3b&amp;_nc_ht=scontent-frx5-1.cdninstagram.com&amp;edm=AM6HXa8EAAAA&amp;oh=00_AT_xMs31HLNhD9itzCIkFtsMCFzKLLaPGMX-4IgzLmBZJg&amp;oe=624B6EC7&quot;,&quot;150&quot;:&quot;https:\/\/scontent-frx5-1.cdninstagram.com\/v\/t51.29350-15\/274680005_1129368551153211_9063274205674508503_n.webp?stp=dst-jpg&amp;_nc_cat=110&amp;ccb=1-5&amp;_nc_sid=8ae9d6&amp;_nc_eui2=AeEdxKcLLjRxxT0jAtXRd1TqqPCn078JSFmo8KfTvwlIWXbLYy05vkX8BbfzgaWijqE&amp;_nc_ohc=K_mNFQs8Co4AX997WZj&amp;_nc_oc=AQndhofhEeIoZStYNllj0_KBhk3PMGcSvNjoIL84X-t7JQNxeMwukL9DTkNUldNpbgpBPnuTm-rUVYVW6B-kd-3b&amp;_nc_ht=scontent-frx5-1.cdninstagram.com&amp;edm=AM6HXa8EAAAA&amp;oh=00_AT_xMs31HLNhD9itzCIkFtsMCFzKLLaPGMX-4IgzLmBZJg&amp;oe=624B6EC7&quot;,&quot;320&quot;:&quot;https:\/\/scontent-frx5-1.cdninstagram.com\/v\/t51.29350-15\/274680005_1129368551153211_9063274205674508503_n.webp?stp=dst-jpg&amp;_nc_cat=110&amp;ccb=1-5&amp;_nc_sid=8ae9d6&amp;_nc_eui2=AeEdxKcLLjRxxT0jAtXRd1TqqPCn078JSFmo8KfTvwlIWXbLYy05vkX8BbfzgaWijqE&amp;_nc_ohc=K_mNFQs8Co4AX997WZj&amp;_nc_oc=AQndhofhEeIoZStYNllj0_KBhk3PMGcSvNjoIL84X-t7JQNxeMwukL9DTkNUldNpbgpBPnuTm-rUVYVW6B-kd-3b&amp;_nc_ht=scontent-frx5-1.cdninstagram.com&amp;edm=AM6HXa8EAAAA&amp;oh=00_AT_xMs31HLNhD9itzCIkFtsMCFzKLLaPGMX-4IgzLmBZJg&amp;oe=624B6EC7&quot;,&quot;640&quot;:&quot;https:\/\/scontent-frx5-1.cdninstagram.com\/v\/t51.29350-15\/274680005_1129368551153211_9063274205674508503_n.webp?stp=dst-jpg&amp;_nc_cat=110&amp;ccb=1-5&amp;_nc_sid=8ae9d6&amp;_nc_eui2=AeEdxKcLLjRxxT0jAtXRd1TqqPCn078JSFmo8KfTvwlIWXbLYy05vkX8BbfzgaWijqE&amp;_nc_ohc=K_mNFQs8Co4AX997WZj&amp;_nc_oc=AQndhofhEeIoZStYNllj0_KBhk3PMGcSvNjoIL84X-t7JQNxeMwukL9DTkNUldNpbgpBPnuTm-rUVYVW6B-kd-3b&amp;_nc_ht=scontent-frx5-1.cdninstagram.com&amp;edm=AM6HXa8EAAAA&amp;oh=00_AT_xMs31HLNhD9itzCIkFtsMCFzKLLaPGMX-4IgzLmBZJg&amp;oe=624B6EC7&quot;}">
            <span class="sbi-screenreader"></span>
            	                    <img src="https://ipop.gr/wp-content/plugins/instagram-feed/img/placeholder.png" alt="24η Φεβρουαρίου.
Η μαύρη μέρα που θα μείνει στην ιστορία. 
Η μέρα που η Ρωσία εισέβαλε στην Ουκρανία.
Ζούμε τις στιγμές που όταν ήμασταν μικροί, μας έλεγαν ότι ευτυχώς δεν θα ζήσουμε. 
___________
#ipopgr #ukrainecrisis #ukrainerussia #ukrainerussiacrisis #standwithukraine">
        </a>
    </div>
</div>    </div>

	<div id="sbi_load">

	
	    <span class="sbi_follow_btn sbi_custom">
        <a href="https://www.instagram.com/ipopgr/" style="background: rgb(255,255,255);color: rgb(0,0,0);" target="_blank" rel="noopener nofollow"><svg class="svg-inline--fa fa-instagram fa-w-14" aria-hidden="true" data-fa-processed="" aria-label="Instagram" data-prefix="fab" data-icon="instagram" role="img" viewBox="0 0 448 512">
	                <path fill="currentColor" d="M224.1 141c-63.6 0-114.9 51.3-114.9 114.9s51.3 114.9 114.9 114.9S339 319.5 339 255.9 287.7 141 224.1 141zm0 189.6c-41.1 0-74.7-33.5-74.7-74.7s33.5-74.7 74.7-74.7 74.7 33.5 74.7 74.7-33.6 74.7-74.7 74.7zm146.4-194.3c0 14.9-12 26.8-26.8 26.8-14.9 0-26.8-12-26.8-26.8s12-26.8 26.8-26.8 26.8 12 26.8 26.8zm76.1 27.2c-1.7-35.9-9.9-67.7-36.2-93.9-26.2-26.2-58-34.4-93.9-36.2-37-2.1-147.9-2.1-184.9 0-35.8 1.7-67.6 9.9-93.9 36.1s-34.4 58-36.2 93.9c-2.1 37-2.1 147.9 0 184.9 1.7 35.9 9.9 67.7 36.2 93.9s58 34.4 93.9 36.2c37 2.1 147.9 2.1 184.9 0 35.9-1.7 67.7-9.9 93.9-36.2 26.2-26.2 34.4-58 36.2-93.9 2.1-37 2.1-147.8 0-184.8zM398.8 388c-7.8 19.6-22.9 34.7-42.6 42.6-29.5 11.7-99.5 9-132.1 9s-102.7 2.6-132.1-9c-19.6-7.8-34.7-22.9-42.6-42.6-11.7-29.5-9-99.5-9-132.1s-2.6-102.7 9-132.1c7.8-19.6 22.9-34.7 42.6-42.6 29.5-11.7 99.5-9 132.1-9s102.7-2.6 132.1 9c19.6 7.8 34.7 22.9 42.6 42.6 11.7 29.5 9 99.5 9 132.1s2.7 102.7-9 132.1z"></path>
	            </svg>@ipopgr / #ipopgr</a>
    </span>
	
</div>
	    <span class="sbi_resized_image_data" data-feed-id="sbi_ipopgr#12" data-resized="{&quot;17912412404254769&quot;:{&quot;id&quot;:&quot;274680005_1129368551153211_9063274205674508503_n.webp&quot;,&quot;ratio&quot;:&quot;1.00&quot;,&quot;sizes&quot;:{&quot;full&quot;:640,&quot;low&quot;:320,&quot;thumb&quot;:150}},&quot;18281200219044558&quot;:{&quot;id&quot;:&quot;274819169_174138358272133_2611364302609043389_n&quot;,&quot;ratio&quot;:&quot;1.00&quot;,&quot;sizes&quot;:{&quot;full&quot;:640,&quot;low&quot;:320,&quot;thumb&quot;:150}},&quot;17968266082551553&quot;:{&quot;id&quot;:&quot;275121626_165298239169922_6574678583237838588_n.webp&quot;,&quot;ratio&quot;:&quot;1.00&quot;,&quot;sizes&quot;:{&quot;full&quot;:640,&quot;low&quot;:320,&quot;thumb&quot;:150}},&quot;17865178988679685&quot;:{&quot;id&quot;:&quot;275139963_499210544921879_7052523395068846030_n.webp&quot;,&quot;ratio&quot;:&quot;1.00&quot;,&quot;sizes&quot;:{&quot;full&quot;:640,&quot;low&quot;:320,&quot;thumb&quot;:150}},&quot;17980624972489577&quot;:{&quot;id&quot;:&quot;275559451_2769661836672678_3317293975338007436_n&quot;,&quot;ratio&quot;:&quot;0.80&quot;,&quot;sizes&quot;:{&quot;full&quot;:640,&quot;low&quot;:320,&quot;thumb&quot;:150}},&quot;17896505738495656&quot;:{&quot;id&quot;:&quot;275676596_1770876656636964_7161057746626633866_n&quot;,&quot;ratio&quot;:&quot;1.00&quot;,&quot;sizes&quot;:{&quot;full&quot;:640,&quot;low&quot;:320,&quot;thumb&quot;:150}},&quot;18272615884066595&quot;:{&quot;id&quot;:&quot;275777332_138160035393258_5609352431229898195_n&quot;,&quot;ratio&quot;:&quot;1.00&quot;,&quot;sizes&quot;:{&quot;full&quot;:640,&quot;low&quot;:320,&quot;thumb&quot;:150}},&quot;17915032895463740&quot;:{&quot;id&quot;:&quot;275270803_307255684834101_2931416344387499683_n.webp&quot;,&quot;ratio&quot;:&quot;1.00&quot;,&quot;sizes&quot;:{&quot;full&quot;:640,&quot;low&quot;:320,&quot;thumb&quot;:150}},&quot;18021164128368792&quot;:{&quot;id&quot;:&quot;276042767_158944103229708_5093545880993487886_n&quot;,&quot;ratio&quot;:&quot;1.00&quot;,&quot;sizes&quot;:{&quot;full&quot;:640,&quot;low&quot;:320,&quot;thumb&quot;:150}},&quot;17993796703441722&quot;:{&quot;id&quot;:&quot;277148947_156445380096535_6825295926190047329_n&quot;,&quot;ratio&quot;:&quot;1.50&quot;,&quot;sizes&quot;:{&quot;full&quot;:640,&quot;low&quot;:320,&quot;thumb&quot;:150}},&quot;17936413082045432&quot;:{&quot;id&quot;:&quot;277474508_1660039381011028_2895840015034596727_n.webp&quot;,&quot;ratio&quot;:&quot;1.00&quot;,&quot;sizes&quot;:{&quot;full&quot;:640,&quot;low&quot;:320,&quot;thumb&quot;:150}},&quot;17905861040416780&quot;:{&quot;id&quot;:&quot;277473165_280328797605888_1264150443425555104_n&quot;,&quot;ratio&quot;:&quot;1.00&quot;,&quot;sizes&quot;:{&quot;full&quot;:640,&quot;low&quot;:320,&quot;thumb&quot;:150}}}">
	</span>
	</div>

<script type="text/javascript">var sb_instagram_js_options = {"font_method":"svg","placeholder":"https:\/\/ipop.gr\/wp-content\/plugins\/instagram-feed\/img\/placeholder.png","resized_url":"https:\/\/ipop.gr\/wp-content\/uploads\/sb-instagram-feed-images\/"};</script><script type='text/javascript' src='https://ipop.gr/wp-content/plugins/instagram-feed/js/sbi-scripts.min.js?ver=2.9.1'></script></section><section id="look_ruby_sb_social_counter_widget-2" class="widget sb-widget-social-counter"><div class="widget-title block-title"><h3>stay connected</h3></div>			<div class="sb-social-counter social-counter-wrap">

									<div class="counter-element bg-facebook">
						<a target="_blank" href="https://facebook.com/iPop.gr" class="facebook" title="Facebook">
						<span class="counter-element-left">
							<i class="fa-rb fa-facebook"></i>
														<span class="text-count">fans</span>
						</span>
							<span class="counter-element-right">like</span>
						</a>
					</div>
									<div class="counter-element bg-twitter">
						<a target="_blank" href="https://twitter.com/ipopgr" class="twitter" title="Twitter">
						<span class="counter-element-left">
							<i class="fa-rb fa-twitter"></i>
														<span class="text-count">followers</span>
						</span>
							<span class="counter-element-right">follow</span>
						</a>
					</div>
									<div class="counter-element bg-pinterest">
						<a target="_blank" href="https://pinterest.com/ipopgr" class="pinterest" title="Pinterest">
						<span class="counter-element-left">
						<i class="fa-rb fa-pinterest"></i>
													<span class="num-count">858</span>
												<span class="text-count">followers</span>
						</span>
							<span class="counter-element-right">pin</span>
						</a>
					</div>
				
			</div>

			</section><section id="ai_widget-3" class="widget ai_widget"><div class='code-block code-block-5' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<div id="sas_80265"></div>
<script type="application/javascript">
    sas.cmd.push(function() {
        sas.render("80265");  // Format : 300x250_3 300x250
    });
</script></div>
</section></div></aside></div></div></div><div id="infinite-scroll-holder" class="infinite-scroll clearfix"><i class="infinite-icon"></i></div></div>

<footer id="footer" class="footer-wrap is-light-text"  itemscope  itemtype="https://schema.org/WPFooter" >
	<div class="top-footer-wrap">
	<div class="top-footer-inner">
			</div>
</div>
	<div class="footer-inner">
			<div class="column-footer-wrap">
		<div class="ruby-container row">
			<div class="column-footer-inner">
				<div class="sidebar-footer sidebar-wrap col-sm-4 col-xs-12" role="complementary">
					<section id="media_image-5" class="widget widget_media_image"><a href="https://www.ipop.gr"><img width="180" height="91" src="https://ipop.gr/wp-content/uploads/2020/09/logo_footer_whte_ipop.png" class="image wp-image-318308  attachment-full size-full" alt="" loading="lazy" style="max-width: 100%; height: auto;" /></a></section><section id="search-2" class="widget widget_search"><form  method="get" action="https://ipop.gr/">
	<div class="ruby-search">
		<span class="ruby-search-input"><input type="text" class="field" placeholder="Search and hit enter" value="" name="s" title="Search for:"/></span>
		<span class="ruby-search-submit"><input type="submit" value="" /><i class="fa-rb fa-search"></i></span>
	</div>
</form>
</section>				</div>
				<div class="sidebar-footer sidebar-wrap col-sm-4 col-xs-12" role="complementary">
					<section id="text-4" class="widget widget_text">			<div class="textwidget"><h4 style="margin: 10px 10px 10px 10px;"><a style="color: white;" href="https://ipop.gr/contact/">Επικοινωνία</a></h4>
<h4 style="margin: 10px 10px 10px 10px;"><a style="color: white;" href="https://ipop.gr/terms/">Όροι χρήσης</a></h4>
</div>
		</section>				</div>
				<div class="sidebar-footer sidebar-wrap col-sm-4 col-xs-12" role="complementary">
									</div>
			</div>
		</div>
	</div>
			</div>
</footer></div>
</div>
<!-- Instagram Feed JS -->
<script type="text/javascript">
var sbiajaxurl = "https://ipop.gr/wp-admin/admin-ajax.php";
</script>
		<!-- Quantcast Tag -->
		<script type="text/javascript">
			var _qevents = _qevents || [];

			(function() {
				var elem = document.createElement('script');
				elem.src = (document.location.protocol == "https:" ? "https://secure" : "http://edge") + ".quantserve.com/quant.js";
				elem.async = true;
				elem.type = "text/javascript";
				var scpt = document.getElementsByTagName('script')[0];
				scpt.parentNode.insertBefore(elem, scpt);
			})();

			_qevents.push({
				qacct:"p-Ld7aAYZsQAquL",
				source:"wp"
			});
		</script>

		<noscript>
		<div style="display:none;">
			<img src="//pixel.quantserve.com/pixel/p-Ld7aAYZsQAquL.gif" border="0" height="1" width="1" alt="Quantcast"/>
		</div>
		</noscript>
		<!-- End Quantcast tag -->
		<script src='https://ipop.gr/wp-content/plugins/look-ruby-core/assets/core.js?ver=5.3' id='look_ruby_plugin_core_scripts-js'></script>
<script src='https://ipop.gr/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=7.4.4' id='wp-polyfill-js'></script>
<script id='wp-polyfill-js-after'>
( 'fetch' in window ) || document.write( '<script src="https://ipop.gr/wp-includes/js/dist/vendor/wp-polyfill-fetch.min.js?ver=3.0.0"></scr' + 'ipt>' );( document.contains ) || document.write( '<script src="https://ipop.gr/wp-includes/js/dist/vendor/wp-polyfill-node-contains.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.DOMRect ) || document.write( '<script src="https://ipop.gr/wp-includes/js/dist/vendor/wp-polyfill-dom-rect.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.URL && window.URL.prototype && window.URLSearchParams ) || document.write( '<script src="https://ipop.gr/wp-includes/js/dist/vendor/wp-polyfill-url.min.js?ver=3.6.4"></scr' + 'ipt>' );( window.FormData && window.FormData.prototype.keys ) || document.write( '<script src="https://ipop.gr/wp-includes/js/dist/vendor/wp-polyfill-formdata.min.js?ver=3.0.12"></scr' + 'ipt>' );( Element.prototype.matches && Element.prototype.closest ) || document.write( '<script src="https://ipop.gr/wp-includes/js/dist/vendor/wp-polyfill-element-closest.min.js?ver=2.0.2"></scr' + 'ipt>' );( 'objectFit' in document.documentElement.style ) || document.write( '<script src="https://ipop.gr/wp-includes/js/dist/vendor/wp-polyfill-object-fit.min.js?ver=2.3.4"></scr' + 'ipt>' );
</script>
<script id='contact-form-7-js-extra'>
var wpcf7 = {"api":{"root":"https:\/\/ipop.gr\/wp-json\/","namespace":"contact-form-7\/v1"}};
</script>
<script src='https://ipop.gr/wp-content/plugins/contact-form-7/includes/js/index.js?ver=5.4.2' id='contact-form-7-js'></script>
<script id='ppress-frontend-script-js-extra'>
var pp_ajax_form = {"ajaxurl":"https:\/\/ipop.gr\/wp-admin\/admin-ajax.php","confirm_delete":"Are you sure?","deleting_text":"Deleting...","deleting_error":"An error occurred. Please try again.","nonce":"2e3124eb0f","disable_ajax_form":"false"};
</script>
<script src='https://ipop.gr/wp-content/plugins/wp-user-avatar/assets/js/frontend.min.js?ver=3.1.12' id='ppress-frontend-script-js'></script>
<script src='https://ipop.gr/wp-includes/js/comment-reply.min.js?ver=5.7.6' id='comment-reply-js'></script>
<script src='https://ipop.gr/wp-content/themes/look/assets/external/external-script.js?ver=5.3' id='look_ruby_external_script-js'></script>
<script id='look_ruby_main_script-js-extra'>
var look_ruby_ajax_url = "https:\/\/ipop.gr\/wp-admin\/admin-ajax.php";
var look_ruby_to_top = "1";
</script>
<script src='https://ipop.gr/wp-content/themes/look/assets/js/theme-script.js?ver=5.3' id='look_ruby_main_script-js'></script>
<script src='https://www.google.com/recaptcha/api.js?render=6LefLtsZAAAAAGPKyzY8GViW5GhA0VnNYAS5nxwm&#038;ver=3.0' id='google-recaptcha-js'></script>
<script id='wpcf7-recaptcha-js-extra'>
var wpcf7_recaptcha = {"sitekey":"6LefLtsZAAAAAGPKyzY8GViW5GhA0VnNYAS5nxwm","actions":{"homepage":"homepage","contactform":"contactform"}};
</script>
<script src='https://ipop.gr/wp-content/plugins/contact-form-7/modules/recaptcha/index.js?ver=5.4.2' id='wpcf7-recaptcha-js'></script>
<script src='https://ipop.gr/wp-includes/js/wp-embed.min.js?ver=5.7.6' id='wp-embed-js'></script>
<script src='https://cdn.onesignal.com/sdks/OneSignalSDK.js?ver=5.7.6' async='async' id='remote_sdk-js'></script>
</body>
</html>