<!DOCTYPE html>
<html lang="en-US">
<head>
	<meta charset="UTF-8"/>
	<meta http-equiv="X-UA-Compatible" content="IE=edge">
	<meta name="viewport" content="width=device-width, initial-scale=1.0">
	<link rel="profile" href="https://gmpg.org/xfn/11"/>
	<link rel="pingback" href="https://ipop.gr/xmlrpc.php"/>
	<title>Όλη η έμπνευση από τον αθλητισμό και πόσο ο αγώνας μοιάζει με τη ζωή;</title>
<meta name='robots' content='max-image-preview:large' />

<!-- This site is optimized with the Yoast SEO Premium plugin v13.5 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Πόσες φορές δεν λαμβάνουμε έμπνευση από τον αθλητισμό στη καθημερινότητά μας. Το παιχνίδι στα γήπεδα δεν διαφέρει τόσο πολύ και από το παιχνίδι της ..."/>
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://ipop.gr/inspiration/otan-to-podosfairo-daneizetai-kanone/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Όταν το ποδόσφαιρο δανείζεται κανόνες από το παιχνίδι της ζωής!" />
<meta property="og:description" content="Πόσες φορές δεν λαμβάνουμε έμπνευση από τον αθλητισμό στη καθημερινότητά μας. Το παιχνίδι στα γήπεδα δεν διαφέρει τόσο πολύ και από το παιχνίδι της ..." />
<meta property="og:url" content="https://ipop.gr/inspiration/otan-to-podosfairo-daneizetai-kanone/" />
<meta property="og:site_name" content="iPop" />
<meta property="article:publisher" content="https://www.facebook.com/ipopgr" />
<meta property="article:tag" content="Inspiration" />
<meta property="article:section" content="Inspiration" />
<meta property="article:published_time" content="2022-05-16T15:30:00+00:00" />
<meta property="article:modified_time" content="2022-05-16T17:45:57+00:00" />
<meta property="og:updated_time" content="2022-05-16T17:45:57+00:00" />
<meta property="fb:app_id" content="272607586236029" />
<meta property="og:image" content="https://ipop.gr/wp-content/uploads/2022/05/podosfairistes-bala.jpg" />
<meta property="og:image:secure_url" content="https://ipop.gr/wp-content/uploads/2022/05/podosfairistes-bala.jpg" />
<meta property="og:image:width" content="840" />
<meta property="og:image:height" content="564" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Πόσες φορές δεν λαμβάνουμε έμπνευση από τον αθλητισμό στη καθημερινότητά μας. Το παιχνίδι στα γήπεδα δεν διαφέρει τόσο πολύ και από το παιχνίδι της ..." />
<meta name="twitter:title" content="Όταν το ποδόσφαιρο δανείζεται κανόνες από το παιχνίδι της ζωής!" />
<meta name="twitter:site" content="@ipopgr" />
<meta name="twitter:image" content="https://ipop.gr/wp-content/uploads/2022/05/podosfairistes-bala.jpg" />
<meta name="twitter:creator" content="@ipopgr" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>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</script>
<!-- / Yoast SEO Premium plugin. -->

<link rel='dns-prefetch' href='//www.google.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="iPop &raquo; Feed" href="https://ipop.gr/feed/" />
<link rel="alternate" type="application/rss+xml" title="iPop &raquo; Comments Feed" href="https://ipop.gr/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="iPop &raquo; Όταν το ποδόσφαιρο δανείζεται κανόνες από το παιχνίδι της ζωής! Comments Feed" href="https://ipop.gr/inspiration/otan-to-podosfairo-daneizetai-kanone/feed/" />
<link rel="apple-touch-icon" href="https://ipop.gr/wp-content/uploads/2020/09/ios_bookmarklet_white.jpg" /><meta name="msapplication-TileColor" content="#ffffff"><meta name="msapplication-TileImage" content="https://ipop.gr/wp-content/uploads/2020/09/metro_bookmarklet.png" />		<script>
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/ipop.gr\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.7.6"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style>
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='look_ruby_plugin_core_style-css'  href='https://ipop.gr/wp-content/plugins/look-ruby-core/assets/core.css?ver=5.3' media='all' />
<link rel='stylesheet' id='sb_instagram_styles-css'  href='https://ipop.gr/wp-content/plugins/instagram-feed/css/sbi-styles.min.css?ver=2.9.1' media='all' />
<link rel='stylesheet' id='google-font-themes-css'  href='//fonts.googleapis.com/css?family=Roboto+Slab%3A400%2C700%2C600%7CRaleway%3A400&#038;font-display=swap&#038;ver=5.3' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://ipop.gr/wp-includes/css/dist/block-library/style.min.css?ver=5.7.6' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://ipop.gr/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.4.2' media='all' />
<link rel='stylesheet' id='keyword-target-css'  href='https://ipop.gr/wp-content/plugins/keyword-target_1.3/public/css/stm-keyword-public.css?ver=1.0.1' media='all' />
<link rel='stylesheet' id='rs-plugin-settings-css'  href='https://ipop.gr/wp-content/plugins/revslider/public/assets/css/rs6.css?ver=6.2.23' media='all' />
<style id='rs-plugin-settings-inline-css'>
#rs-demo-id {}
</style>
<link rel='stylesheet' id='ppress-frontend-css'  href='https://ipop.gr/wp-content/plugins/wp-user-avatar/assets/css/frontend.min.css?ver=3.1.12' media='all' />
<link rel='stylesheet' id='ppress-flatpickr-css'  href='https://ipop.gr/wp-content/plugins/wp-user-avatar/assets/flatpickr/flatpickr.min.css?ver=3.1.12' media='all' />
<link rel='stylesheet' id='ppress-select2-css'  href='https://ipop.gr/wp-content/plugins/wp-user-avatar/assets/select2/select2.min.css?ver=5.7.6' media='all' />
<link rel='stylesheet' id='look_ruby_external_style-css'  href='https://ipop.gr/wp-content/themes/look/assets/external/external-style.css?ver=5.3' media='all' />
<link rel='stylesheet' id='look_ruby_main_style-css'  href='https://ipop.gr/wp-content/themes/look/assets/css/theme-style.css?ver=5.3' media='all' />
<link rel='stylesheet' id='look_ruby_responsive_style-css'  href='https://ipop.gr/wp-content/themes/look/assets/css/theme-responsive.css?ver=5.3' media='all' />
<style id='look_ruby_responsive_style-inline-css'>
h1, h2, h3, h4, h5, h6,.post-counter, .logo-text, .banner-content-wrap, .post-review-score,.woocommerce .price, blockquote{ font-family :Roboto Slab;font-weight :700;}input, textarea, h3.comment-reply-title, .comment-title h3,.counter-element-right, .pagination-wrap{ font-family :Raleway;}.post-title.is-big-title{ font-size: 32px; }.post-title.is-medium-title{ font-size: 26px; }.post-title.is-small-title, .post-title.is-mini-title{ font-size: 14px; }.single .post-title.single-title{ font-size: 38px; }.post-excerpt { font-size: 14px; }.entry { line-height:22px;}.main-nav-inner > li > a , .header-style-2 .nav-search-outer {line-height: 60px;height: 60px;}.header-style-2 .logo-image img {max-height: 60px;height: 60px;}.post-review-score, .score-bar { background-color: #ff7171;}.ruby-container
{
	max-width: 1300px
}
.header-banner-wrap
{
	padding: 10px 40px 0px 40px;
}
.ruby-is-stick .main-nav-wrap
{
	border-color: transparent;
    /*background-image: url(https://ipop.gr/wp-content/uploads/2020/09/logo_3_web_150.png);*/
    background-image: url(https://ipop.gr/wp-content/uploads/2020/09/logo_3_web_150.png);
    background-repeat: no-repeat;
    background-size: contain;
}
.single-author-wrap
{
    display:none;
}
.post-widget-inner.style-2 > *
{
    margin-bottom:33px;
}
/*.sidebar-wrap
{
    padding-left: 67px;
}*/
.block-title, .widget-title, section.products > h2
{
    text-align:center;
}
.block-title:after
{
        margin-top: 0px;
        height: 1px;
        background-color: #ccc;
}
.block-title h3
{
    padding: 0 15px 0 15px;  
}
.block-title
{
    margin-bottom:60px;
}
.main-nav-wrap, .off-canvas-nav-wrap
{
    letter-spacing: 0px;
    
}
.main-nav-inner > li > a
{
    padding: 0 14px;
}
.main-nav-inner > li.menu-item-has-children > a:after, .top-bar-menu-inner > li.menu-item-has-children > a:after
{
    display:none;
}
.post-meta-info, .share-bar-total, .block-view-more, .single-tag-wrap, .author-job, .nav-arrow, .comment-metadata time, .comment-list .reply, .edit-link
{
    font-family: Roboto Slab !important;
    text-transform: inherit !important;
    font-size: 13px !important;
}
.post-cat-info
{
    text-transform: inherit;
    font-size: 13px;
}
.post-header-meta > .post-cat-info, .post-header-meta > .post-meta-info
{
    display:none;
}
/*.meta-info-el
{
    display:none;
}*/
.entry a:not(.button), .excerpt a
{
    color:#2a56c1;
}
.ruby-content-wrap
{
    padding-top:10px;
}
</style>
<link rel='stylesheet' id='look_ruby_default_style-css'  href='https://ipop.gr/wp-content/themes/look/style.css?ver=5.3' media='all' />
<link rel='stylesheet' id='redux-google-fonts-look_ruby_theme_options-css'  href='https://fonts.googleapis.com/css?family=Roboto+Slab%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CRaleway%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%2C100italic%2C200italic%2C300italic%2C400italic%2C500italic%2C600italic%2C700italic%2C800italic%2C900italic&#038;subset=latin&#038;font-display=swap&#038;ver=1646127031' media='all' />
<script src='https://ipop.gr/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script>
<script src='https://ipop.gr/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script id='sb_instagram_scripts-js-extra'>
var sb_instagram_js_options = {"font_method":"svg","resized_url":"https:\/\/ipop.gr\/wp-content\/uploads\/sb-instagram-feed-images\/","placeholder":"https:\/\/ipop.gr\/wp-content\/plugins\/instagram-feed\/img\/placeholder.png"};
</script>
<script src='https://ipop.gr/wp-content/plugins/instagram-feed/js/sbi-scripts.min.js?ver=2.9.1' id='sb_instagram_scripts-js'></script>
<script src='https://ipop.gr/wp-content/plugins/keyword-target_1.3/public/js/stm-keyword-public.js?ver=1.0.1' id='keyword-target-js'></script>
<script src='https://ipop.gr/wp-content/plugins/revslider/public/assets/js/rbtools.min.js?ver=6.2.23' id='tp-tools-js'></script>
<script src='https://ipop.gr/wp-content/plugins/revslider/public/assets/js/rs6.min.js?ver=6.2.23' id='revmin-js'></script>
<script src='https://ipop.gr/wp-content/plugins/wp-user-avatar/assets/flatpickr/flatpickr.min.js?ver=5.7.6' id='ppress-flatpickr-js'></script>
<script src='https://ipop.gr/wp-content/plugins/wp-user-avatar/assets/select2/select2.min.js?ver=5.7.6' id='ppress-select2-js'></script>
<!--[if lt IE 9]>
<script src='https://ipop.gr/wp-content/themes/look/assets/external/html5.js?ver=3.7.3' id='html5-js'></script>
<![endif]-->
<link rel="https://api.w.org/" href="https://ipop.gr/wp-json/" /><link rel="alternate" type="application/json" href="https://ipop.gr/wp-json/wp/v2/posts/352096" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://ipop.gr/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://ipop.gr/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.7.6" />
<link rel='shortlink' href='https://ipop.gr/?p=352096' />
<link rel="alternate" type="application/json+oembed" href="https://ipop.gr/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fipop.gr%2Finspiration%2Fotan-to-podosfairo-daneizetai-kanone%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://ipop.gr/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fipop.gr%2Finspiration%2Fotan-to-podosfairo-daneizetai-kanone%2F&#038;format=xml" />

		<!-- GA Google Analytics @ https://m0n.co/ga -->
		<script async src="https://www.googletagmanager.com/gtag/js?id=UA-44508564-2"></script>
		<script>
			window.dataLayer = window.dataLayer || [];
			function gtag(){dataLayer.push(arguments);}
			gtag('js', new Date());
			gtag('config', 'UA-44508564-2');
		</script>

	<!-- Start of Adwebone Implementation -->

<script async src="https://boot.pbstck.com/v1/tag/6ca9f126-37f7-4de6-b6f6-f4074e3e4d12"></script>

<script>
  (function(a,p,e,i,r,o,n){
    if(a.apeiron) return;
    n = function(a,b){ b = p.createElement(e); b.async = true; b.src = a; p.head.appendChild(b) };
    r = a.apeiron = function(){ r.cmd.push(arguments) }; r.cmd = [];
    n("https://tag.adwebone.com/apeiron.js");
    n("https://onetag-sys.com/main.js");
  }(window, document, "script"));
  apeiron("init", { pubId:"57625602b0e48f0" });
</script>

<script type="application/javascript" src="https://ced.sascdn.com/tag/3433/smart.js" async></script>
<script type="text/javascript" src="https://tagmanager.smartadserver.com/3433/306945/smart.prebid.js" async></script>
<script type="application/javascript">
    var sas = sas || {};
    sas.cmd = sas.cmd || [];
    sas.cmd.push(function() {
        sas.setup({ networkid: 3433, domain: "https://www8.smartadserver.com", async: true });
    });
sas.cmd.push(function () {
                sas.enableLazyLoading({
                fetchRatio: 0.5, 
                mobileFetchRatio: 0.8,
                formats: [80261, 80268]
            }); 
            });

    sas.cmd.push(function() {
        sas.call("onecall", {
            siteId: 306945,
            pageId: 1113893,
            formats: [
                 { id: 80261 }
                ,{ id: 80264 }
                ,{ id: 81983 }
                ,{ id: 80265 }
                ,{ id: 81985 }
                ,{ id: 80650 }
                ,{ id: 80263 }
                ,{ id: 80262 }
                ,{ id: 80268 }
                ,{ id: 80695 }
                ,{ id: 80696 }
                ,{ id: 80266 }
                ,{ id: 80652 }
                ,{ id: 81171 }
            ],
            target: 'type=post;id=352096;name=Όταν το ποδόσφαιρο δανείζεται κανόνες από το παιχνίδι της ζωής!;category=Inspiration;tag=Inspiration;reporter=Λαμπρινή Λαδά;gs_cat=gl_greek;gs_cat=gs_sport;gs_cat=gs_sport_soccer;gs_cat=gt_positive;gs_cat=gt_positive_curiosity;gs_cat=gv_safe;t=30;t=7d;t=77;t=76;t=5l;t=7h;' + ''
        });
    });
</script>

<!-- Native -->
<script type="text/javascript" id="quantx-embed-tag" src="https://cdn.elasticad.net/native/serve/js/quantx/nativeEmbed.gz.js"></script> 

<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-7761550982236898"
crossorigin="anonymous"></script>

<!-- Strossle SDK -->
<script>
  window.strossle=window.strossle||function(){(strossle.q=strossle.q||[]).push(arguments)};
  strossle('4610fbaa-0d2b-4703-b7e5-752c2899d39e', '.strossle-widget-posts');
  strossle('98331189-5d70-439d-8d95-eb91de218453', '.strossle-widget-home');	
</script>
<script async src="https://assets.strossle.com/strossle-widget-sdk/1/strossle-widget-sdk.js"></script>
<!-- End Strossle SDK --> 

<!-- End of Adwebone Implementation -->       <meta name="onesignal" content="wordpress-plugin"/>
            <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
                      OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
                      OneSignal.SERVICE_WORKER_PARAM = { scope: "/" };
        OneSignal.setDefaultNotificationUrl("https://ipop.gr");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = 'b68cfd88-abea-4e87-8d65-3690fc7254d4';
oneSignal_options['allowLocalhostAsSecureOrigin'] = true;
oneSignal_options['httpPermissionRequest'] = { };
oneSignal_options['httpPermissionRequest']['enable'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "iPop.gr";
oneSignal_options['welcomeNotification']['message'] = "Ευχαριστούμε για την εγγραφή!";
oneSignal_options['welcomeNotification']['url'] = "https://ipop.gr";
oneSignal_options['path'] = "https://ipop.gr/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.0f5ba526-5606-4a7b-90fa-69fc66b30a70";
oneSignal_options['persistNotification'] = false;
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = "Θα θέλατε να λαμβάνετε ειδοποιήσεις για ό,τι νέο συμβαίνει στο iPop.gr;";
oneSignal_options['promptOptions']['acceptButtonText'] = "ΝΑΙ, ΘΑ ΗΘΕΛΑ!";
oneSignal_options['promptOptions']['cancelButtonText'] = "ΟΧΙ, ΕΥΧΑΡΙΣΤΩ";
oneSignal_options['promptOptions']['siteName'] = "https://ipop.gr";
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-left';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'medium';
oneSignal_options['notifyButton']['showCredit'] = false;
oneSignal_options['notifyButton']['text'] = {};
oneSignal_options['notifyButton']['text']['tip.state.unsubscribed'] = 'Εγγραφή στις ειδοποιήσεις';
oneSignal_options['notifyButton']['text']['tip.state.subscribed'] = 'Οι ειδοποιήσεις είναι ενεργές';
oneSignal_options['notifyButton']['text']['tip.state.blocked'] = 'Έχετε αποκλείσει τις ειδοποιήσεις';
oneSignal_options['notifyButton']['text']['message.action.subscribed'] = 'Ευχαριστούμε για την εγγραφή!';
oneSignal_options['notifyButton']['text']['message.action.resubscribed'] = 'Έχετε κάνει εγγραφή στις ειδοποιήσεις';
oneSignal_options['notifyButton']['text']['message.action.unsubscribed'] = 'Δεν θα λάβετε ειδοποιήσεις ξανά';
oneSignal_options['notifyButton']['text']['dialog.main.title'] = 'Διαχειριστείτε τις ειδοποιήσεις που θα λαμβάνετε';
oneSignal_options['notifyButton']['text']['dialog.main.button.subscribe'] = 'ΕΓΓΡΑΦΗ';
oneSignal_options['notifyButton']['text']['dialog.main.button.unsubscribe'] = 'ΔΙΑΓΡΑΦΗ ΕΙΔΟΠΟΙΗΣΕΩΝ';
oneSignal_options['notifyButton']['text']['dialog.blocked.title'] = 'Ενεργοποίηση ειδοποιήσεων';
oneSignal_options['notifyButton']['text']['dialog.blocked.message'] = 'Ακολουθήστε τις οδηγίες για να ενεργοποιήσετε τις ειδοποιήσεις';
oneSignal_options['notifyButton']['colors'] = {};
oneSignal_options['notifyButton']['offset'] = {};
                OneSignal.init(window._oneSignalInitOptions);
                OneSignal.showSlidedownPrompt();      });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>
<meta name="generator" content="Powered by Slider Revolution 6.2.23 - responsive, Mobile-Friendly Slider Plugin for WordPress with comfortable drag and drop interface." />
<link rel="icon" href="https://ipop.gr/wp-content/uploads/2020/09/favicon_p.png" sizes="32x32" />
<link rel="icon" href="https://ipop.gr/wp-content/uploads/2020/09/favicon_p.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://ipop.gr/wp-content/uploads/2020/09/favicon_p.png" />
<meta name="msapplication-TileImage" content="https://ipop.gr/wp-content/uploads/2020/09/favicon_p.png" />
<script type="text/javascript">function setREVStartSize(e){
			//window.requestAnimationFrame(function() {				 
				window.RSIW = window.RSIW===undefined ? window.innerWidth : window.RSIW;	
				window.RSIH = window.RSIH===undefined ? window.innerHeight : window.RSIH;	
				try {								
					var pw = document.getElementById(e.c).parentNode.offsetWidth,
						newh;
					pw = pw===0 || isNaN(pw) ? window.RSIW : pw;
					e.tabw = e.tabw===undefined ? 0 : parseInt(e.tabw);
					e.thumbw = e.thumbw===undefined ? 0 : parseInt(e.thumbw);
					e.tabh = e.tabh===undefined ? 0 : parseInt(e.tabh);
					e.thumbh = e.thumbh===undefined ? 0 : parseInt(e.thumbh);
					e.tabhide = e.tabhide===undefined ? 0 : parseInt(e.tabhide);
					e.thumbhide = e.thumbhide===undefined ? 0 : parseInt(e.thumbhide);
					e.mh = e.mh===undefined || e.mh=="" || e.mh==="auto" ? 0 : parseInt(e.mh,0);		
					if(e.layout==="fullscreen" || e.l==="fullscreen") 						
						newh = Math.max(e.mh,window.RSIH);					
					else{					
						e.gw = Array.isArray(e.gw) ? e.gw : [e.gw];
						for (var i in e.rl) if (e.gw[i]===undefined || e.gw[i]===0) e.gw[i] = e.gw[i-1];					
						e.gh = e.el===undefined || e.el==="" || (Array.isArray(e.el) && e.el.length==0)? e.gh : e.el;
						e.gh = Array.isArray(e.gh) ? e.gh : [e.gh];
						for (var i in e.rl) if (e.gh[i]===undefined || e.gh[i]===0) e.gh[i] = e.gh[i-1];
											
						var nl = new Array(e.rl.length),
							ix = 0,						
							sl;					
						e.tabw = e.tabhide>=pw ? 0 : e.tabw;
						e.thumbw = e.thumbhide>=pw ? 0 : e.thumbw;
						e.tabh = e.tabhide>=pw ? 0 : e.tabh;
						e.thumbh = e.thumbhide>=pw ? 0 : e.thumbh;					
						for (var i in e.rl) nl[i] = e.rl[i]<window.RSIW ? 0 : e.rl[i];
						sl = nl[0];									
						for (var i in nl) if (sl>nl[i] && nl[i]>0) { sl = nl[i]; ix=i;}															
						var m = pw>(e.gw[ix]+e.tabw+e.thumbw) ? 1 : (pw-(e.tabw+e.thumbw)) / (e.gw[ix]);					
						newh =  (e.gh[ix] * m) + (e.tabh + e.thumbh);
					}				
					if(window.rs_init_css===undefined) window.rs_init_css = document.head.appendChild(document.createElement("style"));					
					document.getElementById(e.c).height = newh+"px";
					window.rs_init_css.innerHTML += "#"+e.c+"_wrapper { height: "+newh+"px }";				
				} catch(e){
					console.log("Failure at Presize of Slider:" + e)
				}					   
			//});
		  };</script>
<style type="text/css" title="dynamic-css" class="options-output">.header-banner-wrap{background-color:#fff;background-repeat:repeat;background-size:inherit;background-attachment:fixed;background-position:center center;}.footer-inner{background-color:#111;background-repeat:no-repeat;background-size:cover;background-attachment:fixed;background-position:center center;}body{font-family:"Roboto Slab";line-height:22px;font-weight:400;font-style:normal;color:#242424;font-size:16px;}.post-title,.product_title,.widget_recent_entries li{font-family:"Roboto Slab";text-transform:inherit;font-weight:700;font-style:normal;color:#111;}.post-cat-info{font-family:"Roboto Slab";text-transform:inherit;font-weight:normal;font-style:normal;color:#111;font-size:13px;}.post-meta-info,.share-bar-total,.block-view-more,.single-tag-wrap,.author-job,.nav-arrow,.comment-metadata time,.comment-list .reply,.edit-link{font-family:Raleway;text-transform:uppercase;font-weight:400;font-style:normal;color:#bbbbbb;font-size:11px;}.main-nav-wrap,.off-canvas-nav-wrap{font-family:"Roboto Slab";text-transform:uppercase;letter-spacing:1px;font-weight:600;font-style:normal;font-size:14px;}.top-bar-menu{font-family:"Roboto Slab";text-transform:uppercase;letter-spacing:1px;font-weight:600;font-style:normal;font-size:11px;}.block-title,.widget-title,section.products > h2{font-family:"Roboto Slab";text-transform:uppercase;letter-spacing:1px;font-weight:700;font-style:normal;color:#111;font-size:12px;}</style><!-- Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->
<script type="text/javascript" async=true>
(function() {
  var host = window.location.hostname;
  var element = document.createElement('script');
  var firstScript = document.getElementsByTagName('script')[0];
  var url = 'https://quantcast.mgr.consensu.org'
    .concat('/choice/', 'Ld7aAYZsQAquL', '/', host, '/choice.js')
  var uspTries = 0;
  var uspTriesLimit = 3;
  element.async = true;
  element.type = 'text/javascript';
  element.src = url;

  firstScript.parentNode.insertBefore(element, firstScript);

  function makeStub() {
    var TCF_LOCATOR_NAME = '__tcfapiLocator';
    var queue = [];
    var win = window;
    var cmpFrame;

    function addFrame() {
      var doc = win.document;
      var otherCMP = !!(win.frames[TCF_LOCATOR_NAME]);

      if (!otherCMP) {
        if (doc.body) {
          var iframe = doc.createElement('iframe');

          iframe.style.cssText = 'display:none';
          iframe.name = TCF_LOCATOR_NAME;
          doc.body.appendChild(iframe);
        } else {
          setTimeout(addFrame, 5);
        }
      }
      return !otherCMP;
    }

    function tcfAPIHandler() {
      var gdprApplies;
      var args = arguments;

      if (!args.length) {
        return queue;
      } else if (args[0] === 'setGdprApplies') {
        if (
          args.length > 3 &&
          args[2] === 2 &&
          typeof args[3] === 'boolean'
        ) {
          gdprApplies = args[3];
          if (typeof args[2] === 'function') {
            args[2]('set', true);
          }
        }
      } else if (args[0] === 'ping') {
        var retr = {
          gdprApplies: gdprApplies,
          cmpLoaded: false,
          cmpStatus: 'stub'
        };

        if (typeof args[2] === 'function') {
          args[2](retr);
        }
      } else {
        queue.push(args);
      }
    }

    function postMessageEventHandler(event) {
      var msgIsString = typeof event.data === 'string';
      var json = {};

      try {
        if (msgIsString) {
          json = JSON.parse(event.data);
        } else {
          json = event.data;
        }
      } catch (ignore) {}

      var payload = json.__tcfapiCall;

      if (payload) {
        window.__tcfapi(
          payload.command,
          payload.version,
          function(retValue, success) {
            var returnMsg = {
              __tcfapiReturn: {
                returnValue: retValue,
                success: success,
                callId: payload.callId
              }
            };
            if (msgIsString) {
              returnMsg = JSON.stringify(returnMsg);
            }
            event.source.postMessage(returnMsg, '*');
          },
          payload.parameter
        );
      }
    }

    while (win) {
      try {
        if (win.frames[TCF_LOCATOR_NAME]) {
          cmpFrame = win;
          break;
        }
      } catch (ignore) {}

      if (win === window.top) {
        break;
      }
      win = win.parent;
    }
    if (!cmpFrame) {
      addFrame();
      win.__tcfapi = tcfAPIHandler;
      win.addEventListener('message', postMessageEventHandler, false);
    }
  };

  makeStub();

  var uspStubFunction = function() {
    var arg = arguments;
    if (typeof window.__uspapi !== uspStubFunction) {
      setTimeout(function() {
        if (typeof window.__uspapi !== 'undefined') {
          window.__uspapi.apply(window.__uspapi, arg);
        }
      }, 500);
    }
  };

  var checkIfUspIsReady = function() {
    uspTries++;
    if (window.__uspapi === uspStubFunction && uspTries < uspTriesLimit) {
      console.warn('USP is not accessible');
    } else {
      clearInterval(uspInterval);
    }
  };

  if (typeof window.__uspapi === 'undefined') {
    window.__uspapi = uspStubFunction;
    var uspInterval = setInterval(checkIfUspIsReady, 6000);
  }
})();
</script>
<!-- End Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->

</head>
<div id="sas_81171"></div>
<script type="application/javascript">
    sas.cmd.push(function() {
        sas.render("81171");  // Format : Webover / Overslide 300x250
    });
</script>
<body data-rsssl=1 class="post-template-default single single-post postid-352096 single-format-standard ruby-body is-full-width is-sticky-nav is-site-smooth-display is-social-tooltip is-hide-sidebar">
<div class="off-canvas-wrap is-dark-text">
	<div class="off-canvas-inner">

		<a href="#" id="ruby-off-canvas-close-btn"><i class="ruby-close-btn" aria-hidden="true"></i></a>

												<div class="social-link-info clearfix off-canvas-social-wrap"><a class="color-instagram" title="Instagram" href="https://www.instagram.com/ipopgr/" target="_blank"><i class="fa fa-instagram"></i></a><a class="color-facebook" title="Facebook" href="https://www.facebook.com/iPop.gr/" target="_blank"><i class="fa fa-facebook"></i></a><a class="color-twitter" title="Twitter" href="https://twitter.com/ipopgr" target="_blank"><i class="fa fa-twitter"></i></a><a class="color-pinterest" title="Pinterest" href="https://gr.pinterest.com/ipopgr/" target="_blank"><i class="fa fa-pinterest"></i></a></div>					
		<div id="off-canvas-navigation" class="off-canvas-nav-wrap">
			<ul id="menu-main-menu" class="off-canvas-nav-inner"><li id="menu-item-318285" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-318285"><a href="https://ipop.gr/">Home</a></li>
<li id="menu-item-318286" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-318286"><a>Style</a>
<ul class="sub-menu">
	<li id="menu-item-318287" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-318287 is-category-1401"><a href="https://ipop.gr/category/beauty/">Beauty</a></li>
	<li id="menu-item-318288" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-318288 is-category-1402"><a href="https://ipop.gr/category/fashion/">Fashion</a></li>
</ul>
</li>
<li id="menu-item-318309" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-318309"><a>Life</a>
<ul class="sub-menu">
	<li id="menu-item-318312" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-318312 is-category-1404"><a href="https://ipop.gr/category/lifestyle/">Lifestyle</a></li>
	<li id="menu-item-318313" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-318313 is-category-1405"><a href="https://ipop.gr/category/news/">News</a></li>
	<li id="menu-item-318311" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-318311 is-category-1406"><a href="https://ipop.gr/category/culture/">Culture</a></li>
	<li id="menu-item-318314" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-318314 is-category-591"><a href="https://ipop.gr/category/pets/">Pets</a></li>
	<li id="menu-item-318316" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-318316 is-category-1410"><a href="https://ipop.gr/category/tech/">Tech</a></li>
	<li id="menu-item-318310" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-318310 is-category-1409"><a href="https://ipop.gr/category/astrology/">Astrology</a></li>
</ul>
</li>
<li id="menu-item-318318" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-318318"><a>Wellness</a>
<ul class="sub-menu">
	<li id="menu-item-318321" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-318321 is-category-1411"><a href="https://ipop.gr/category/health/">Health</a></li>
	<li id="menu-item-318319" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-318319 is-category-592"><a href="https://ipop.gr/category/fitness/">Fitness</a></li>
</ul>
</li>
<li id="menu-item-318322" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-318322"><a>Mind</a>
<ul class="sub-menu">
	<li id="menu-item-318323" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-318323 is-category-1412"><a href="https://ipop.gr/category/inspiration/">Inspiration</a></li>
	<li id="menu-item-318324" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-318324 is-category-1413"><a href="https://ipop.gr/category/mentoring/">Mentoring</a></li>
	<li id="menu-item-318325" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-318325 is-category-1414"><a href="https://ipop.gr/category/mind/">Mind</a></li>
</ul>
</li>
<li id="menu-item-318326" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-318326"><a>Family</a>
<ul class="sub-menu">
	<li id="menu-item-318329" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-318329 is-category-1415"><a href="https://ipop.gr/category/parenting/">Parenting</a></li>
	<li id="menu-item-318328" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-318328 is-category-1416"><a href="https://ipop.gr/category/kids/">Kids</a></li>
	<li id="menu-item-318327" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-318327 is-category-1417"><a href="https://ipop.gr/category/enjoy/">Enjoy</a></li>
</ul>
</li>
<li id="menu-item-318315" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-318315 is-category-1408"><a href="https://ipop.gr/category/relationships/">Relationships</a></li>
<li id="menu-item-318317" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-318317 is-category-1335"><a href="https://ipop.gr/category/travel/">Travel</a></li>
<li id="menu-item-318320" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-318320 is-category-1403"><a href="https://ipop.gr/category/food/">Food</a></li>
</ul>		</div>

					<div class="off-canvas-widget-section-wrap sidebar-wrap">
				<div class="sidebar-inner">
											<section id="search-1" class="widget widget_search"><form  method="get" action="https://ipop.gr/">
	<div class="ruby-search">
		<span class="ruby-search-input"><input type="text" class="field" placeholder="Search and hit enter" value="" name="s" title="Search for:"/></span>
		<span class="ruby-search-submit"><input type="submit" value="" /><i class="fa-rb fa-search"></i></span>
	</div>
</form>
</section><section id="look_ruby_sb_widget_post-7" class="widget sb-widget-post"><div class="widget-title block-title"><h3>latest posts</h3></div><div class="post-widget-inner style-5"><article itemscope itemtype="https://schema.org/Article" class="post-wrap post-grid is-center ruby-animated-image ruby-fade post-352070 post type-post status-publish format-standard has-post-thumbnail hentry category-mind tag-feature">
			<div class="post-thumb-outer">
			<div class=" post-thumb is-image ruby-holder"><a href="https://ipop.gr/mind/einai-oi-anthropoi-poy-gkriniazoyn-ene/" title="Είναι οι άνθρωποι που γκρινιάζουν ενεργειακά βαμπίρ;" rel="bookmark"><span class="thumbnail-resize"><img width="840" height="564" src="https://ipop.gr/wp-content/uploads/2022/05/gunaika-arnitiki-diathesi.jpg" class="attachment-look_ruby_360_250 size-look_ruby_360_250 wp-post-image" alt="άνθρωποι που γκρινιάζουν" loading="lazy" srcset="https://ipop.gr/wp-content/uploads/2022/05/gunaika-arnitiki-diathesi.jpg 840w, https://ipop.gr/wp-content/uploads/2022/05/gunaika-arnitiki-diathesi-730x490.jpg 730w, https://ipop.gr/wp-content/uploads/2022/05/gunaika-arnitiki-diathesi-300x201.jpg 300w, https://ipop.gr/wp-content/uploads/2022/05/gunaika-arnitiki-diathesi-768x516.jpg 768w, https://ipop.gr/wp-content/uploads/2022/05/gunaika-arnitiki-diathesi-760x510.jpg 760w" sizes="(max-width: 840px) 100vw, 840px" /></span></a></div>								</div>
		<div class="post-header">
		<div class="post-cat-info is-relative"><a class="cat-info-el is-cat-1414" href="https://ipop.gr/category/mind/" rel="category tag">Mind</a></div>		<header class="entry-header">
			<h6 class="post-title is-medium-title" itemprop="headline"><a href="https://ipop.gr/mind/einai-oi-anthropoi-poy-gkriniazoyn-ene/" title="Είναι οι άνθρωποι που γκρινιάζουν ενεργειακά βαμπίρ;">Είναι οι άνθρωποι που γκρινιάζουν ενεργειακά βαμπίρ;</a></h6>		</header>
		<div class="post-meta-info"></div>	</div>
	<footer class="article-footer">
			</footer>
	<aside class="post-meta hidden">
	<meta itemprop="mainEntityOfPage" content="https://ipop.gr/mind/einai-oi-anthropoi-poy-gkriniazoyn-ene/">
	<span class="vcard author" itemprop="author" content="Λαμπρινή Λαδά"><span class="fn">Λαμπρινή Λαδά</span></span>
	<time class="date published entry-date" datetime="2022-05-16T20:40:00+00:00" content="2022-05-16T20:40:00+00:00" itemprop="datePublished">16 May 2022</time>
	<meta class="updated" itemprop="dateModified" content="2022-05-16T16:17:37+00:00">
	<span itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
		<meta itemprop="name" content="iPop">
		<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
		<meta itemprop="url" content="https://ipop.gr/wp-content/uploads/2021/01/logo_3_web_230.png">
		</span>
	</span>
		<span itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
		<meta itemprop="url" content="https://ipop.gr/wp-content/uploads/2022/05/gunaika-arnitiki-diathesi.jpg">
		<meta itemprop="width" content="840">
		<meta itemprop="height" content="564">
	</span>
	</aside>
</article>
<article itemscope itemtype="https://schema.org/Article" class="post-wrap post-grid is-center ruby-animated-image ruby-fade post-352106 post type-post status-publish format-standard has-post-thumbnail hentry category-lifestyle tag-feature tag-netflix">
			<div class="post-thumb-outer">
			<div class=" post-thumb is-image ruby-holder"><a href="https://ipop.gr/lifestyle/epivevaiothike-ayto-to-love-story-tha-mas-apascho/" title="Επιβεβαιώθηκε! Αυτό το love story θα μας απασχολήσει στην τρίτη σεζόν του Bridgerton" rel="bookmark"><span class="thumbnail-resize"><img width="1280" height="819" src="https://ipop.gr/wp-content/uploads/2022/05/bridgerton-1280x819.jpeg" class="attachment-look_ruby_360_250 size-look_ruby_360_250 wp-post-image" alt="τρίτη σεζόν του Bridgerton" loading="lazy" /></span></a></div>								</div>
		<div class="post-header">
		<div class="post-cat-info is-relative"><a class="cat-info-el is-cat-1404" href="https://ipop.gr/category/lifestyle/" rel="category tag">Lifestyle</a></div>		<header class="entry-header">
			<h6 class="post-title is-medium-title" itemprop="headline"><a href="https://ipop.gr/lifestyle/epivevaiothike-ayto-to-love-story-tha-mas-apascho/" title="Επιβεβαιώθηκε! Αυτό το love story θα μας απασχολήσει στην τρίτη σεζόν του Bridgerton">Επιβεβαιώθηκε! Αυτό το love story θα μας απασχολήσει στην τρίτη σεζόν του Bridgerton</a></h6>		</header>
		<div class="post-meta-info"></div>	</div>
	<footer class="article-footer">
			</footer>
	<aside class="post-meta hidden">
	<meta itemprop="mainEntityOfPage" content="https://ipop.gr/lifestyle/epivevaiothike-ayto-to-love-story-tha-mas-apascho/">
	<span class="vcard author" itemprop="author" content="Αφροδίτη Πρέβεζα"><span class="fn">Αφροδίτη Πρέβεζα</span></span>
	<time class="date published entry-date" datetime="2022-05-16T19:55:00+00:00" content="2022-05-16T19:55:00+00:00" itemprop="datePublished">16 May 2022</time>
	<meta class="updated" itemprop="dateModified" content="2022-05-16T18:37:10+00:00">
	<span itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
		<meta itemprop="name" content="iPop">
		<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
		<meta itemprop="url" content="https://ipop.gr/wp-content/uploads/2021/01/logo_3_web_230.png">
		</span>
	</span>
		<span itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
		<meta itemprop="url" content="https://ipop.gr/wp-content/uploads/2022/05/bridgerton.jpeg">
		<meta itemprop="width" content="2000">
		<meta itemprop="height" content="1336">
	</span>
	</aside>
</article>
<article itemscope itemtype="https://schema.org/Article" class="post-wrap post-grid is-center ruby-animated-image ruby-fade post-352086 post type-post status-publish format-standard has-post-thumbnail hentry category-mentoring tag-feature">
			<div class="post-thumb-outer">
			<div class=" post-thumb is-image ruby-holder"><a href="https://ipop.gr/mentoring/51-epaggelmata-poy-den-ixeres-oti-yparch/" title="5+1 επαγγέλματα που ίσως δεν ήξερες ότι υπάρχουν. Το 1ο θα σε εντυπωσιάσει!" rel="bookmark"><span class="thumbnail-resize"><img width="840" height="564" src="https://ipop.gr/wp-content/uploads/2022/05/gynaika-ergazetai.jpg" class="attachment-look_ruby_360_250 size-look_ruby_360_250 wp-post-image" alt="επαγγέλματα που δεν ήξερες ότι υπάρχουν" loading="lazy" srcset="https://ipop.gr/wp-content/uploads/2022/05/gynaika-ergazetai.jpg 840w, https://ipop.gr/wp-content/uploads/2022/05/gynaika-ergazetai-730x490.jpg 730w, https://ipop.gr/wp-content/uploads/2022/05/gynaika-ergazetai-300x201.jpg 300w, https://ipop.gr/wp-content/uploads/2022/05/gynaika-ergazetai-768x516.jpg 768w, https://ipop.gr/wp-content/uploads/2022/05/gynaika-ergazetai-760x510.jpg 760w" sizes="(max-width: 840px) 100vw, 840px" /></span></a></div>								</div>
		<div class="post-header">
		<div class="post-cat-info is-relative"><a class="cat-info-el is-cat-1413" href="https://ipop.gr/category/mentoring/" rel="category tag">Mentoring</a></div>		<header class="entry-header">
			<h6 class="post-title is-medium-title" itemprop="headline"><a href="https://ipop.gr/mentoring/51-epaggelmata-poy-den-ixeres-oti-yparch/" title="5+1 επαγγέλματα που ίσως δεν ήξερες ότι υπάρχουν. Το 1ο θα σε εντυπωσιάσει!">5+1 επαγγέλματα που ίσως δεν ήξερες ότι υπάρχουν. Το 1ο θα σε εντυπωσιάσει!</a></h6>		</header>
		<div class="post-meta-info"></div>	</div>
	<footer class="article-footer">
			</footer>
	<aside class="post-meta hidden">
	<meta itemprop="mainEntityOfPage" content="https://ipop.gr/mentoring/51-epaggelmata-poy-den-ixeres-oti-yparch/">
	<span class="vcard author" itemprop="author" content="Λαμπρινή Λαδά"><span class="fn">Λαμπρινή Λαδά</span></span>
	<time class="date published entry-date" datetime="2022-05-16T19:10:00+00:00" content="2022-05-16T19:10:00+00:00" itemprop="datePublished">16 May 2022</time>
	<meta class="updated" itemprop="dateModified" content="2022-05-16T16:20:23+00:00">
	<span itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
		<meta itemprop="name" content="iPop">
		<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
		<meta itemprop="url" content="https://ipop.gr/wp-content/uploads/2021/01/logo_3_web_230.png">
		</span>
	</span>
		<span itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
		<meta itemprop="url" content="https://ipop.gr/wp-content/uploads/2022/05/gynaika-ergazetai.jpg">
		<meta itemprop="width" content="840">
		<meta itemprop="height" content="564">
	</span>
	</aside>
</article>
<article itemscope itemtype="https://schema.org/Article" class="post-wrap post-grid is-center ruby-animated-image ruby-fade post-352096 post type-post status-publish format-standard has-post-thumbnail hentry category-inspiration tag-inspiration">
			<div class="post-thumb-outer">
			<div class=" post-thumb is-image ruby-holder"><a href="https://ipop.gr/inspiration/otan-to-podosfairo-daneizetai-kanone/" title="Όταν το ποδόσφαιρο δανείζεται κανόνες από το παιχνίδι της ζωής!" rel="bookmark"><span class="thumbnail-resize"><img width="840" height="564" src="https://ipop.gr/wp-content/uploads/2022/05/podosfairistes-bala.jpg" class="attachment-look_ruby_360_250 size-look_ruby_360_250 wp-post-image" alt="έμπνευση από τον αθλητισμό" loading="lazy" srcset="https://ipop.gr/wp-content/uploads/2022/05/podosfairistes-bala.jpg 840w, https://ipop.gr/wp-content/uploads/2022/05/podosfairistes-bala-730x490.jpg 730w, https://ipop.gr/wp-content/uploads/2022/05/podosfairistes-bala-300x201.jpg 300w, https://ipop.gr/wp-content/uploads/2022/05/podosfairistes-bala-768x516.jpg 768w, https://ipop.gr/wp-content/uploads/2022/05/podosfairistes-bala-760x510.jpg 760w" sizes="(max-width: 840px) 100vw, 840px" /></span></a></div>								</div>
		<div class="post-header">
		<div class="post-cat-info is-relative"><a class="cat-info-el is-cat-1412" href="https://ipop.gr/category/inspiration/" rel="category tag">Inspiration</a></div>		<header class="entry-header">
			<h6 class="post-title is-medium-title" itemprop="headline"><a href="https://ipop.gr/inspiration/otan-to-podosfairo-daneizetai-kanone/" title="Όταν το ποδόσφαιρο δανείζεται κανόνες από το παιχνίδι της ζωής!">Όταν το ποδόσφαιρο δανείζεται κανόνες από το παιχνίδι της ζωής!</a></h6>		</header>
		<div class="post-meta-info"></div>	</div>
	<footer class="article-footer">
			</footer>
	<aside class="post-meta hidden">
	<meta itemprop="mainEntityOfPage" content="https://ipop.gr/inspiration/otan-to-podosfairo-daneizetai-kanone/">
	<span class="vcard author" itemprop="author" content="Λαμπρινή Λαδά"><span class="fn">Λαμπρινή Λαδά</span></span>
	<time class="date published entry-date" datetime="2022-05-16T18:30:00+00:00" content="2022-05-16T18:30:00+00:00" itemprop="datePublished">16 May 2022</time>
	<meta class="updated" itemprop="dateModified" content="2022-05-16T20:45:57+00:00">
	<span itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
		<meta itemprop="name" content="iPop">
		<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
		<meta itemprop="url" content="https://ipop.gr/wp-content/uploads/2021/01/logo_3_web_230.png">
		</span>
	</span>
		<span itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
		<meta itemprop="url" content="https://ipop.gr/wp-content/uploads/2022/05/podosfairistes-bala.jpg">
		<meta itemprop="width" content="840">
		<meta itemprop="height" content="564">
	</span>
	</aside>
</article>
</div></section>									</div>
			</div>
			</div>
</div><div class="main-site-outer">
	<div class="header-outer header-style-1">
	<div class="top-bar-wrap clearfix">
	<div class="ruby-container">
		<div class="top-bar-inner clearfix">
			<div class="top-bar-menu">
						</div>
			<div class="top-bar-right">
																								<div class="top-bar-social-wrap">
							<div class="social-link-info clearfix top-bar-social-inner"><a class="color-instagram" title="Instagram" href="https://www.instagram.com/ipopgr/" target="_blank"><i class="fa fa-instagram"></i></a><a class="color-facebook" title="Facebook" href="https://www.facebook.com/iPop.gr/" target="_blank"><i class="fa fa-facebook"></i></a><a class="color-twitter" title="Twitter" href="https://twitter.com/ipopgr" target="_blank"><i class="fa fa-twitter"></i></a><a class="color-pinterest" title="Pinterest" href="https://gr.pinterest.com/ipopgr/" target="_blank"><i class="fa fa-pinterest"></i></a></div>						</div>
																</div>
		</div>
	</div>
</div>
	
				<div class="header-wrap">
			
<div class="header-banner-wrap clearfix">
			<div class="off-canvas-btn-wrap">
	<div class="off-canvas-btn">
		<a href="#" class="ruby-trigger" title="off canvas button">
			<span class="icon-wrap"></span>
		</a>
	</div>
</div>
		<div class="header-social-wrap">
			<div class="social-link-info clearfix header-social-inner"><a class="color-instagram" title="Instagram" href="https://www.instagram.com/ipopgr/" target="_blank"><i class="fa fa-instagram"></i></a><a class="color-facebook" title="Facebook" href="https://www.facebook.com/iPop.gr/" target="_blank"><i class="fa fa-facebook"></i></a><a class="color-twitter" title="Twitter" href="https://twitter.com/ipopgr" target="_blank"><i class="fa fa-twitter"></i></a><a class="color-pinterest" title="Pinterest" href="https://gr.pinterest.com/ipopgr/" target="_blank"><i class="fa fa-pinterest"></i></a></div>				<div class="banner-search-wrap">
<a href="#" id="ruby-banner-search" data-mfp-src="#ruby-banner-search-form" data-effect="mpf-ruby-effect" title="search" class="banner-search-icon">
	<i class="fa-rb fa-search"></i>
</a>
</div>	</div>
	<div class="header-logo-wrap"  itemscope  itemtype="https://schema.org/Organization" ><a class="logo-image" href="https://ipop.gr"><img class="logo-img-data" src="https://ipop.gr/wp-content/uploads/2021/01/logo_3_web_230.png" srcset="https://ipop.gr/wp-content/uploads/2021/01/logo_3_web_230.png 1x, https://ipop.gr/wp-content/uploads/2021/01/logo_3_web_230.png 2x" src="https://ipop.gr/wp-content/uploads/2021/01/logo_3_web_230.png" alt="iPop" style="max-height: 130px" height="130" width="230"/></a></div></div>
<div class="header-nav-wrap clearfix">
	<div class="header-nav-inner">
		<div class="ruby-container">
			<div class="header-nav-holder clearfix">
				<div class="off-canvas-btn-wrap">
	<div class="off-canvas-btn">
		<a href="#" class="ruby-trigger" title="off canvas button">
			<span class="icon-wrap"></span>
		</a>
	</div>
</div>
				<nav id="navigation" class="main-nav-wrap"  role="navigation"  itemscope  itemtype="https://schema.org/SiteNavigationElement" >
					<ul id="main-navigation" class="main-nav-inner"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-318285"><a href="https://ipop.gr/">Home</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-318286"><a>Style</a><div class="sub-menu-wrap is-sub-menu"><ul class="sub-menu-inner">	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-318287 is-category-1401"><a href="https://ipop.gr/category/beauty/">Beauty</a></li>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-318288 is-category-1402"><a href="https://ipop.gr/category/fashion/">Fashion</a></li></ul></div></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-318309"><a>Life</a><div class="sub-menu-wrap is-sub-menu"><ul class="sub-menu-inner">	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-318312 is-category-1404"><a href="https://ipop.gr/category/lifestyle/">Lifestyle</a></li>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-318313 is-category-1405"><a href="https://ipop.gr/category/news/">News</a></li>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-318311 is-category-1406"><a href="https://ipop.gr/category/culture/">Culture</a></li>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-318314 is-category-591"><a href="https://ipop.gr/category/pets/">Pets</a></li>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-318316 is-category-1410"><a href="https://ipop.gr/category/tech/">Tech</a></li>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-318310 is-category-1409"><a href="https://ipop.gr/category/astrology/">Astrology</a></li></ul></div></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-318318"><a>Wellness</a><div class="sub-menu-wrap is-sub-menu"><ul class="sub-menu-inner">	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-318321 is-category-1411"><a href="https://ipop.gr/category/health/">Health</a></li>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-318319 is-category-592"><a href="https://ipop.gr/category/fitness/">Fitness</a></li></ul></div></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-318322"><a>Mind</a><div class="sub-menu-wrap is-sub-menu"><ul class="sub-menu-inner">	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-318323 is-category-1412"><a href="https://ipop.gr/category/inspiration/">Inspiration</a></li>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-318324 is-category-1413"><a href="https://ipop.gr/category/mentoring/">Mentoring</a></li>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-318325 is-category-1414"><a href="https://ipop.gr/category/mind/">Mind</a></li></ul></div></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-318326"><a>Family</a><div class="sub-menu-wrap is-sub-menu"><ul class="sub-menu-inner">	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-318329 is-category-1415"><a href="https://ipop.gr/category/parenting/">Parenting</a></li>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-318328 is-category-1416"><a href="https://ipop.gr/category/kids/">Kids</a></li>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-318327 is-category-1417"><a href="https://ipop.gr/category/enjoy/">Enjoy</a></li></ul></div></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-318315 is-category-1408"><a href="https://ipop.gr/category/relationships/">Relationships</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-318317 is-category-1335"><a href="https://ipop.gr/category/travel/">Travel</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-318320 is-category-1403"><a href="https://ipop.gr/category/food/">Food</a></li></ul>				</nav>
				<div class="header-logo-mobile-wrap"><a class="logo-image-mobile" href="https://ipop.gr"><img class="logo-img-data" src="https://ipop.gr/wp-content/uploads/2021/01/logo_3_web_230.png" alt="iPop" height="130" width="230"></a></div>				<div class="nav-search-wrap">
	<a href="#" id="ruby-nav-search" data-mfp-src="#ruby-banner-search-form" data-effect="mpf-ruby-effect" title="search" class="banner-search-icon">
		<i class="fa-rb fa-search"></i>
	</a>
</div>			</div>
		</div>
	</div>
</div>
		</div>
		
	
	<div id="ruby-banner-search-form" class="banner-search-form-wrap mfp-hide mfp-animation">
		<div class="banner-search-form-inner">
			<form  method="get" action="https://ipop.gr/">
	<div class="ruby-search">
		<span class="ruby-search-input"><input type="text" class="field" placeholder="Search and hit enter" value="" name="s" title="Search for:"/></span>
		<span class="ruby-search-submit"><input type="submit" value="" /><i class="fa-rb fa-search"></i></span>
	</div>
</form>
		</div>
	</div>

</div>
	<div class="main-site-wrap">
		<div class="main-site-mask"></div>
		<div id="ruby-site-content" class="main-site-content-wrap clearfix">

<div id="single-post-infinite" data-next_post_id="352119" class="clearfix"><div class="single-post-outer clearfix" data-post_url="https://ipop.gr/inspiration/otan-to-podosfairo-daneizetai-kanone/" data-post_id ="352096" data-url="https://ipop.gr/inspiration/otan-to-podosfairo-daneizetai-kanone/"><div class="ruby-page-wrap ruby-section row single-wrap single-style-4 is-sidebar-right ruby-container"><div class="ruby-content-wrap single-inner col-sm-8 col-xs-12 content-with-sidebar clearfix">	<article id="post-352096" itemscope itemtype="https://schema.org/Article"  class="post-wrap post-352096 post type-post status-publish format-standard has-post-thumbnail hentry category-inspiration tag-inspiration">
		<div class="single-header is-left"><div class="post-cat-info is-relative"><a class="cat-info-el is-cat-1412" href="https://ipop.gr/category/inspiration/" rel="category tag">Inspiration</a></div><header class="entry-header single-title post-title is-big-title "><h1 class="entry-title" itemprop="headline">Όταν το ποδόσφαιρο δανείζεται κανόνες από το παιχνίδι της ζωής!</h1><div class="single-subtitle"><h3>Η ψυχολογία πίσω από τους αγώνες ποδοσφαίρου και όσα μας μαθαίνουν</h3></div></header><div class="post-thumb-outer single-thumb-outer"><div class="post-thumb is-image is-image-single ruby-holder"><a href="https://ipop.gr/wp-content/uploads/2022/05/podosfairistes-bala.jpg" title="Όταν το ποδόσφαιρο δανείζεται κανόνες από το παιχνίδι της ζωής!" rel="bookmark"><span class="thumbnail-resize"><img width="760" height="510" src="https://ipop.gr/wp-content/uploads/2022/05/podosfairistes-bala-760x510.jpg" class="attachment-look_ruby_760_510 size-look_ruby_760_510 wp-post-image" alt="έμπνευση από τον αθλητισμό" loading="lazy" srcset="https://ipop.gr/wp-content/uploads/2022/05/podosfairistes-bala-760x510.jpg 760w, https://ipop.gr/wp-content/uploads/2022/05/podosfairistes-bala-730x490.jpg 730w, https://ipop.gr/wp-content/uploads/2022/05/podosfairistes-bala-300x201.jpg 300w, https://ipop.gr/wp-content/uploads/2022/05/podosfairistes-bala-768x516.jpg 768w, https://ipop.gr/wp-content/uploads/2022/05/podosfairistes-bala.jpg 840w" sizes="(max-width: 760px) 100vw, 760px" /></span></a><span class="thumb-caption">Pexels</span></div></div><div class="single-meta-info-bar clearfix"><div class="post-meta-info"><span class="meta-info-el meta-info-author">
	<span class="meta-info-author-thumb">
			<img data-del="avatar" alt='Λαμπρινή Λαδά' src='https://ipop.gr/wp-content/uploads/2020/11/Screenshot-2020-11-05-at-11.55.13-AM-300x300.png' class='avatar pp-user-avatar avatar-50 photo ' height='50' width='50'/>		</span>
	<a href="https://ipop.gr/author/lamprini-lada/" rel="author" title="Post by Λαμπρινή Λαδά" >
		Λαμπρινή Λαδά	</a>
</span>
<span class="meta-info-el meta-info-date">
					<span class="meta-date">8 hours ago</span>
	</span>

	<span class="meta-info-el meta-info-tag">
							<a href="https://ipop.gr/tag/inspiration/" rel="tag">Inspiration</a>
		</span>
</div><div class="single-share-bar clearfix"><span class="single-share-bar-total share-bar-total">0 <span class="share-bar-total-text">shares</span></span><div class="single-share-bar-inner"><a class="share-bar-el icon-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fipop.gr%2Finspiration%2Fotan-to-podosfairo-daneizetai-kanone%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="fa-rb fa-facebook color-facebook"></i></a><a class="share-bar-el icon-twitter" href="https://twitter.com/intent/tweet?text=%CE%8C%CF%84%CE%B1%CE%BD+%CF%84%CE%BF+%CF%80%CE%BF%CE%B4%CF%8C%CF%83%CF%86%CE%B1%CE%B9%CF%81%CE%BF+%CE%B4%CE%B1%CE%BD%CE%B5%CE%AF%CE%B6%CE%B5%CF%84%CE%B1%CE%B9+%CE%BA%CE%B1%CE%BD%CF%8C%CE%BD%CE%B5%CF%82+%CE%B1%CF%80%CF%8C+%CF%84%CE%BF+%CF%80%CE%B1%CE%B9%CF%87%CE%BD%CE%AF%CE%B4%CE%B9+%CF%84%CE%B7%CF%82+%CE%B6%CF%89%CE%AE%CF%82%21&amp;url=https%3A%2F%2Fipop.gr%2Finspiration%2Fotan-to-podosfairo-daneizetai-kanone%2F&amp;via=ipopgr"><i class="fa-rb fa-twitter color-twitter"></i><script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></a><a class="share-bar-el icon-pinterest" href="https://pinterest.com/pin/create/button/?url=https%3A%2F%2Fipop.gr%2Finspiration%2Fotan-to-podosfairo-daneizetai-kanone%2F&amp;media=https://ipop.gr/wp-content/uploads/2022/05/podosfairistes-bala.jpg&description=%CE%8C%CF%84%CE%B1%CE%BD+%CF%84%CE%BF+%CF%80%CE%BF%CE%B4%CF%8C%CF%83%CF%86%CE%B1%CE%B9%CF%81%CE%BF+%CE%B4%CE%B1%CE%BD%CE%B5%CE%AF%CE%B6%CE%B5%CF%84%CE%B1%CE%B9+%CE%BA%CE%B1%CE%BD%CF%8C%CE%BD%CE%B5%CF%82+%CE%B1%CF%80%CF%8C+%CF%84%CE%BF+%CF%80%CE%B1%CE%B9%CF%87%CE%BD%CE%AF%CE%B4%CE%B9+%CF%84%CE%B7%CF%82+%CE%B6%CF%89%CE%AE%CF%82%21" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="fa-rb fa-pinterest"></i></a><a class="share-bar-el icon-linkedin" href="https://linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fipop.gr%2Finspiration%2Fotan-to-podosfairo-daneizetai-kanone%2F&amp;title=%CE%8C%CF%84%CE%B1%CE%BD+%CF%84%CE%BF+%CF%80%CE%BF%CE%B4%CF%8C%CF%83%CF%86%CE%B1%CE%B9%CF%81%CE%BF+%CE%B4%CE%B1%CE%BD%CE%B5%CE%AF%CE%B6%CE%B5%CF%84%CE%B1%CE%B9+%CE%BA%CE%B1%CE%BD%CF%8C%CE%BD%CE%B5%CF%82+%CE%B1%CF%80%CF%8C+%CF%84%CE%BF+%CF%80%CE%B1%CE%B9%CF%87%CE%BD%CE%AF%CE%B4%CE%B9+%CF%84%CE%B7%CF%82+%CE%B6%CF%89%CE%AE%CF%82%21" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="fa-rb fa-linkedin"></i></a><a class="share-bar-el icon-email" href="mailto:?subject=Όταν το ποδόσφαιρο δανείζεται κανόνες από το παιχνίδι της ζωής!&amp;BODY=I found this article interesting and thought of sharing it with you. Check it out:https%3A%2F%2Fipop.gr%2Finspiration%2Fotan-to-podosfairo-daneizetai-kanone%2F"><i class="fa-rb fa-envelope-o"></i></a><a class="share-bar-el icon-whatsapp" href="whatsapp://send?text=Όταν το ποδόσφαιρο δανείζεται κανόνες από το παιχνίδι της ζωής! - https://ipop.gr/inspiration/otan-to-podosfairo-daneizetai-kanone/" ><i class="fa-rb fa-whatsapp"></i></a></div></div></div></div><div class="entry post-content entry-content single-entry" itemprop="articleBody">
<p><strong><em>Πόσες φορές δεν λαμβάνουμε έμπνευση από τον αθλητισμό στην καθημερινότητά μας; Το παιχνίδι στα γήπεδα δεν διαφέρει τόσο πολύ και από το παιχνίδι της ζωής. Φτάνει σιγά σιγά η εποχή που οι τελικοί στα σπορ λαμβάνουν την τιμητική τους ειδικά στην περίπτωση του ποδοσφαίρου, που πια μετράμε μέρες για τη λήξη των πρωταθλημάτων και σχετικών αγώνων κυπέλλων, ευτυχώς και επιτέλους, αν μου επιτρέπεται να πω. Δεν θα κάτσω να δω έναν ολόκληρο αγώνα ποδοσφαίρου ή μπάσκετ γιατί δεν μου αρέσει καθόλου, όμως συχνά διαβάζω άρθρα ή βλέπω στους σημαντικούς αγώνες τα τελευταία 5 λεπτά γιατί συχνά οι αθλητές στην προσπάθεια να κερδίσουν, ξεπερνούν τον εαυτό τους και κάνουν πραγματικά άθλους.</em></strong></p><div class='code-block code-block-3' style='margin: 8px 0; clear: both;'>
<div id="sas_80268"></div>
<script type="application/javascript">
    sas.cmd.push(function() {
        sas.render("80268");  // Format : In Read (1x1) 1x1
    });
</script></div>
<div class='code-block code-block-1' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<div id="sas_80262"></div>
<script type="application/javascript">
    sas.cmd.push(function() {
        sas.render("80262");  // Format : Billboard 970x250
    });
</script></div>




<figure class="wp-block-image size-large is-style-default"><img loading="lazy" width="840" height="564" src="https://ipop.gr/wp-content/uploads/2021/11/proponitis.jpg" alt="ρόλος του προπονητή" class="wp-image-344217" srcset="https://ipop.gr/wp-content/uploads/2021/11/proponitis.jpg 840w, https://ipop.gr/wp-content/uploads/2021/11/proponitis-730x490.jpg 730w, https://ipop.gr/wp-content/uploads/2021/11/proponitis-300x201.jpg 300w, https://ipop.gr/wp-content/uploads/2021/11/proponitis-768x516.jpg 768w, https://ipop.gr/wp-content/uploads/2021/11/proponitis-760x510.jpg 760w" sizes="(max-width: 840px) 100vw, 840px" /><figcaption>Pexels</figcaption></figure>



<h4 class="has-text-align-center">Η έμπνευση από τον αθλητισμό</h4>



<p>Η έμπνευση γι αυτό το άρθρο δόθηκε από τον Τελικό Κυπέλλου Αγγλίας μεταξύ Τσέλσι και Λίβερπουλ. Νικήτρια στέφθηκε η Λίβερπουλ στην διαδικασία των πέναλτι. Διάβασα, λοιπόν, το εντυπωσιακό άρθρο σχετικά με την ψυχολογία των πέναλτι, από τον Ψυχολόγο του ποδοσφαίρου (Γκάιρ Γιορντεντ), όπου ανέλυσε τη στρατηγική των δύο προπονητών και τελικά γιατί τα «Mentality monsters» του Γιούργκεν Κλοπ δεν γεννιούνται αλλά φτιάχνονται. </p><div class='code-block code-block-7' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<div id="sas_80695"></div>

<script type="application/javascript">

    sas.cmd.push(function() {

        sas.render("80695");  // Format : 300x250_Inline_1 300x250

    });

</script></div>




<figure class="wp-block-embed is-type-rich is-provider-twitter wp-block-embed-twitter"><div class="wp-block-embed__wrapper">
<blockquote class="twitter-tweet" data-width="550" data-dnt="true"><p lang="en" dir="ltr">Liverpool beat Chelsea on penalties in the FA Cup final. A penalty shootout is a psychological game starting with how the manager communicates with his players after the final whistle. Klopp &amp; Tuchel spent those 5 minutes very differently. Here are the events chronologically. 1/9 <a href="https://t.co/wUN34Cx94t">pic.twitter.com/wUN34Cx94t</a></p>&mdash; Geir Jordet (@GeirJordet) <a href="https://twitter.com/GeirJordet/status/1525755974346321921?ref_src=twsrc%5Etfw">May 15, 2022</a></blockquote><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>
</div></figure>



<div class='code-block code-block-8' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<script src="https://bs.serving-sys.com/Serving/adServer.bs?c=28&cn=display&pli=1077981173&gdpr=${GDPR}&gdpr_consent=${GDPR_CONSENT_68}&w=300&h=300&ord=[timestamp]&z=10000"></script>
<noscript>
<a href="https://bs.serving-sys.com/Serving/adServer.bs?cn=brd&pli=1077981173&gdpr=${GDPR}&gdpr_consent=${GDPR_CONSENT_68}&Page=&Pos=1179716029" target="_blank">
<img src="https://bs.serving-sys.com/Serving/adServer.bs?c=8&cn=display&pli=1077981173&gdpr=${GDPR}&gdpr_consent=${GDPR_CONSENT_68}&Page=&Pos=1179716029" border=0 width=300 height=300></a>
</noscript></div>
<p>Δεν είμαι ειδική για να μιλήσω για μπάλα και όλο αυτό το κυνηγητό 22 ανθρώπων πίσω από μια μπάλα για 90 λεπτά η αλήθεια είναι ότι μοιάζει άσκοπο στα μάτια μου. Ωστόσο, έχεις σκεφτεί πόσες φορές ο αθλητισμός έχει δανειστεί ολόκληρους κανόνες από τη ζωή μας; </p><div class='code-block code-block-2' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<div id="sas_80264"></div>
<script type="application/javascript">
    sas.cmd.push(function() {
        sas.render("80264");  // Format : 300x250_2 300x250
    });
</script></div>




<ul><li>Πέναλτι ή σαν να λέμε ξαφνικός θάνατος ή ρώσικη ρουλέτα. Δεν μπορείς να κερδίσεις πάντα και αφού έχεις προσπαθήσει να κερδίσεις κάτι τελικά καταλήγεις να χτυπάς πέναλτι με δύο μόνο αποτελέσματα, ή χάνει ή κερδίζεις! </li><li>Αλλαγή: Χρειάζονται αλλαγές και στη ζωή αλλά και στο παιχνίδι. Δεν τον «καις» τον καλό σου παίκτη σε έναν αγώνα μικρότερης σημασίας. Το κρατάς το καλό χαρτί σου για μια καλύτερη περίπτωση, ωστόσο πάντα η ομάδα και το καλό της, είναι αυτό που οδηγεί την στρατηγική μας. </li><li>Το άθλημα είναι ομαδικό. Αν θες να παίζεις μόνος σου μπαλίτσα μην μπαίνεις σε ομάδα. Καμία ομάδα δεν κερδίζει μόνο χάρη σε έναν παίκτη. Το ένα χέρι νίβει το άλλο και τα δυο το πρόσωπο.</li><li>Ο Coach ξέρει καλύτερα τι χρειάζεται να κάνεις για να κερδίσεις. Ξέρει το υλικό που έχει στα χέρια του και πώς να το χρησιμοποιήσει ώστε να του  δώσει αποτελέσματα. Οι παίχτες δεν θα μπορούσαν να κερδίσουν χωρίς τη στρατηγική του Coach τους.</li><li>Ό,τι και αν κάνεις, να στοχεύεις στο πλεκτό! Αν έχεις το νου σου οπουδήποτε αλλού δεν θα βάλεις την μπάλα στο τέρμα. Διάλεξε ποιος είναι ο στόχος σε αυτά τα 90 λεπτά ή και σε όλη τη ζωή.</li><li>Δούλεψε όλην την εβδομάδα για τα 90 λεπτά που θα διαρκέσει ο αγώνας σου. Διάβασε τον αντίπαλο, δες πώς αντιδρά ο αντίπαλος στα πέναλτι, στην άμυνα, στην επίθεση. </li><li>Δούλεψε την άμυνα αλλά και την επίθεση εξίσου! </li><li>Σίγουρα υπάρχουν και άλλοι κανόνες που μπορούμε να συσχετίσουμε στην ζωή μας όμως η αλήθεια είναι ότι λίγα ξέρω για το ποδόσφαιρο, τόσα όσα μου χρειάζονται για να πάρω την έμπνευση που αναζητώ κάθε μέρα στη ζωή μου!</li></ul>



<blockquote class="wp-block-quote"><p><strong><a rel="noreferrer noopener" href="https://ipop.gr/parenting/otan-o-proponitis-ton-paidion-mas-eina/" target="_blank">Όταν ο προπονητής των παιδιών μας, είναι και ο προπονητής της ζωής τους</a></strong></p></blockquote>



<p class="has-text-align-center"><strong><a rel="noreferrer noopener" href="https://news.google.com/publications/CAAqIAgKIhpDQklTRFFnTWFna0tCMmx3YjNBdVozSW9BQVAB?hl=el&amp;gl=GR&amp;ceid=GR%3Ael" target="_blank">Διάβασε πρώτος όλα τα θέματα του iPop.gr στο Google News</a></strong></p>
<div class='code-block code-block-6' style='margin: 8px 0; clear: both;'>
<div class="strossle-widget-posts"></div></div>
<!-- AI CONTENT END 1 -->
<div class="clearfix"></div><footer class="article-footer">	<div class="single-tag-wrap">
		<span class="tag-title">Tags :</span>
		<a href="https://ipop.gr/tag/inspiration/" rel="tag">Inspiration</a>	</div>
</footer><aside class="post-meta hidden">
	<meta itemprop="mainEntityOfPage" content="https://ipop.gr/inspiration/otan-to-podosfairo-daneizetai-kanone/">
	<span class="vcard author" itemprop="author" content="Λαμπρινή Λαδά"><span class="fn">Λαμπρινή Λαδά</span></span>
	<time class="date published entry-date" datetime="2022-05-16T18:30:00+00:00" content="2022-05-16T18:30:00+00:00" itemprop="datePublished">16 May 2022</time>
	<meta class="updated" itemprop="dateModified" content="2022-05-16T20:45:57+00:00">
	<span itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
		<meta itemprop="name" content="iPop">
		<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
		<meta itemprop="url" content="https://ipop.gr/wp-content/uploads/2021/01/logo_3_web_230.png">
		</span>
	</span>
		<span itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
		<meta itemprop="url" content="https://ipop.gr/wp-content/uploads/2022/05/podosfairistes-bala.jpg">
		<meta itemprop="width" content="840">
		<meta itemprop="height" content="564">
	</span>
	</aside>
<div class="clearfix"></div></div>	</article>
<div class="single-nav single-box row" role="navigation">
			<div class="col-sm-6 col-xs-12 nav-el nav-left">
			<div class="nav-arrow">
				<i class="fa-rb fa-angle-left"></i>
				<span class="nav-sub-title">previous article</span>
			</div>
			<h3 class="post-title is-small-title">
				<a href="https://ipop.gr/news/isovia-katheirxi-gia-ton-mpampi-anagno/" rel="prev">
				Ισόβια κάθειρξη για τον Μπάμπη Αναγνωστόπουλο- Δεν αναγνωρίστηκε κανένα ελαφρυντικό				</a>
			</h3>
		</div>
	
			<div class="col-sm-6 col-xs-12 nav-el nav-right">
			<div class="nav-arrow">
				<span class="nav-sub-title">next article</span>
				<i class="fa-rb fa-angle-right"></i>
			</div>
			<h3 class="post-title is-small-title">
				<a href="https://ipop.gr/mentoring/51-epaggelmata-poy-den-ixeres-oti-yparch/" rel="next">
					5+1 επαγγέλματα που ίσως δεν ήξερες ότι υπάρχουν. Το 1ο θα σε εντυπωσιάσει!				</a>
			</h3>
		</div>
	</div>
	<div class="single-related-wrap single-box">
		<div class="single-related-header block-title">
			<h3>you might also like</h3>
		</div>
		<div class="single-related-content row">
            <div class="col-sm-4 col-xs-6"><article itemscope itemtype="https://schema.org/Article" class="post-wrap post-grid-small-s ruby-animated-image ruby-fade post-351863 post type-post status-publish format-standard has-post-thumbnail hentry category-inspiration tag-dioptra tag-issue_1">
			<div class="post-thumb-outer">
			<div class=" post-thumb is-image ruby-holder"><a href="https://ipop.gr/inspiration/giati-to-5-einai-o-magikos-arithmos-gia-n/" title="Γιατί το 5 είναι ο μαγικός αριθμός για να αλλάξεις τη ζωή σου;" rel="bookmark"><span class="thumbnail-resize"><img width="300" height="270" src="https://ipop.gr/wp-content/uploads/2022/05/pente-300x270.jpg" class="attachment-look_ruby_300_270 size-look_ruby_300_270 wp-post-image" alt="βιβλίο της Mel Robbins" loading="lazy" /></span></a></div>								</div>
		<div class="post-header">
		<header class="entry-header">
			<h3 class="post-title is-small-title" itemprop="headline"><a href="https://ipop.gr/inspiration/giati-to-5-einai-o-magikos-arithmos-gia-n/" title="Γιατί το 5 είναι ο μαγικός αριθμός για να αλλάξεις τη ζωή σου;">Γιατί το 5 είναι ο μαγικός αριθμός για να αλλάξεις τη ζωή σου;</a></h3>		</header>
		<div class="post-meta-info"><span class="meta-info-el meta-info-date">
					<span class="meta-date">4 days ago</span>
	</span>

</div>		<aside class="post-meta hidden">
	<meta itemprop="mainEntityOfPage" content="https://ipop.gr/inspiration/giati-to-5-einai-o-magikos-arithmos-gia-n/">
	<span class="vcard author" itemprop="author" content="ipop team"><span class="fn">ipop team</span></span>
	<time class="date published entry-date" datetime="2022-05-12T16:50:00+00:00" content="2022-05-12T16:50:00+00:00" itemprop="datePublished">12 May 2022</time>
	<meta class="updated" itemprop="dateModified" content="2022-05-13T11:20:57+00:00">
	<span itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
		<meta itemprop="name" content="iPop">
		<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
		<meta itemprop="url" content="https://ipop.gr/wp-content/uploads/2021/01/logo_3_web_230.png">
		</span>
	</span>
		<span itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
		<meta itemprop="url" content="https://ipop.gr/wp-content/uploads/2022/05/pente.jpg">
		<meta itemprop="width" content="1920">
		<meta itemprop="height" content="1440">
	</span>
	</aside>
	</div>
</article>
</div><div class="col-sm-4 col-xs-6"><article itemscope itemtype="https://schema.org/Article" class="post-wrap post-grid-small-s ruby-animated-image ruby-fade post-351774 post type-post status-publish format-standard has-post-thumbnail hentry category-inspiration tag-inspiration">
			<div class="post-thumb-outer">
			<div class=" post-thumb is-image ruby-holder"><a href="https://ipop.gr/inspiration/3-istories-empneysis-poy-mas-prosferoy/" title="Μην τα παρατάς: 3 ιστορίες που θα σε εμπνεύσουν να μην σταματήσεις αν δεν φτάσεις στον προορισμό σου" rel="bookmark"><span class="thumbnail-resize"><img width="300" height="270" src="https://ipop.gr/wp-content/uploads/2022/05/quote-allazo-ton-kosmo-300x270.jpg" class="attachment-look_ruby_300_270 size-look_ruby_300_270 wp-post-image" alt="ιστορίες έμπνευσης" loading="lazy" /></span></a></div>								</div>
		<div class="post-header">
		<header class="entry-header">
			<h3 class="post-title is-small-title" itemprop="headline"><a href="https://ipop.gr/inspiration/3-istories-empneysis-poy-mas-prosferoy/" title="Μην τα παρατάς: 3 ιστορίες που θα σε εμπνεύσουν να μην σταματήσεις αν δεν φτάσεις στον προορισμό σου">Μην τα παρατάς: 3 ιστορίες που θα σε εμπνεύσουν να μην σταματήσεις αν δεν φτάσεις στον προορισμό σου</a></h3>		</header>
		<div class="post-meta-info"><span class="meta-info-el meta-info-date">
					<span class="meta-date">6 days ago</span>
	</span>

</div>		<aside class="post-meta hidden">
	<meta itemprop="mainEntityOfPage" content="https://ipop.gr/inspiration/3-istories-empneysis-poy-mas-prosferoy/">
	<span class="vcard author" itemprop="author" content="Λαμπρινή Λαδά"><span class="fn">Λαμπρινή Λαδά</span></span>
	<time class="date published entry-date" datetime="2022-05-10T16:17:00+00:00" content="2022-05-10T16:17:00+00:00" itemprop="datePublished">10 May 2022</time>
	<meta class="updated" itemprop="dateModified" content="2022-05-10T19:12:34+00:00">
	<span itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
		<meta itemprop="name" content="iPop">
		<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
		<meta itemprop="url" content="https://ipop.gr/wp-content/uploads/2021/01/logo_3_web_230.png">
		</span>
	</span>
		<span itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
		<meta itemprop="url" content="https://ipop.gr/wp-content/uploads/2022/05/quote-allazo-ton-kosmo.jpg">
		<meta itemprop="width" content="840">
		<meta itemprop="height" content="564">
	</span>
	</aside>
	</div>
</article>
</div><div class="col-sm-4 col-xs-6"><article itemscope itemtype="https://schema.org/Article" class="post-wrap post-grid-small-s ruby-animated-image ruby-fade post-351683 post type-post status-publish format-standard has-post-thumbnail hentry category-inspiration tag-inspiration">
			<div class="post-thumb-outer">
			<div class=" post-thumb is-image ruby-holder"><a href="https://ipop.gr/inspiration/27-gynaikes-enonoyn-tis-fones-toys-kai-s/" title="27 γυναίκες ενώνουν τις φωνές τους και στέλνουν ένα μήνυμα για τη γιορτή της Μητέρας" rel="bookmark"><span class="thumbnail-resize"><img width="300" height="270" src="https://ipop.gr/wp-content/uploads/2022/05/mhtera-300x270.jpg" class="attachment-look_ruby_300_270 size-look_ruby_300_270 wp-post-image" alt="βίντεο για την γιορτή της Μητέρας" loading="lazy" /></span></a></div>								</div>
		<div class="post-header">
		<header class="entry-header">
			<h3 class="post-title is-small-title" itemprop="headline"><a href="https://ipop.gr/inspiration/27-gynaikes-enonoyn-tis-fones-toys-kai-s/" title="27 γυναίκες ενώνουν τις φωνές τους και στέλνουν ένα μήνυμα για τη γιορτή της Μητέρας">27 γυναίκες ενώνουν τις φωνές τους και στέλνουν ένα μήνυμα για τη γιορτή της Μητέρας</a></h3>		</header>
		<div class="post-meta-info"><span class="meta-info-el meta-info-date">
					<span class="meta-date">1 week ago</span>
	</span>

</div>		<aside class="post-meta hidden">
	<meta itemprop="mainEntityOfPage" content="https://ipop.gr/inspiration/27-gynaikes-enonoyn-tis-fones-toys-kai-s/">
	<span class="vcard author" itemprop="author" content="ipop team"><span class="fn">ipop team</span></span>
	<time class="date published entry-date" datetime="2022-05-08T13:30:00+00:00" content="2022-05-08T13:30:00+00:00" itemprop="datePublished">8 May 2022</time>
	<meta class="updated" itemprop="dateModified" content="2022-05-08T17:01:16+00:00">
	<span itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
		<meta itemprop="name" content="iPop">
		<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
		<meta itemprop="url" content="https://ipop.gr/wp-content/uploads/2021/01/logo_3_web_230.png">
		</span>
	</span>
		<span itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
		<meta itemprop="url" content="https://ipop.gr/wp-content/uploads/2022/05/mhtera.jpg">
		<meta itemprop="width" content="1920">
		<meta itemprop="height" content="1281">
	</span>
	</aside>
	</div>
</article>
</div><div class="col-sm-4 col-xs-6"><article itemscope itemtype="https://schema.org/Article" class="post-wrap post-grid-small-s ruby-animated-image ruby-fade post-351505 post type-post status-publish format-standard has-post-thumbnail hentry category-inspiration tag-dioptra tag-we_loved_it">
			<div class="post-thumb-outer">
			<div class=" post-thumb is-image ruby-holder"><a href="https://ipop.gr/inspiration/st-alitheia-den-echeis-to-chrono-na-eisa/" title="Στ’ αλήθεια δεν έχεις το χρόνο να είσαι ευτυχισμένος;" rel="bookmark"><span class="thumbnail-resize"><img width="300" height="270" src="https://ipop.gr/wp-content/uploads/2022/05/treximo-300x270.jpeg" class="attachment-look_ruby_300_270 size-look_ruby_300_270 wp-post-image" alt="Μοναχός που πούλησε τη Ferrari του" loading="lazy" /></span></a></div>								</div>
		<div class="post-header">
		<header class="entry-header">
			<h3 class="post-title is-small-title" itemprop="headline"><a href="https://ipop.gr/inspiration/st-alitheia-den-echeis-to-chrono-na-eisa/" title="Στ’ αλήθεια δεν έχεις το χρόνο να είσαι ευτυχισμένος;">Στ’ αλήθεια δεν έχεις το χρόνο να είσαι ευτυχισμένος;</a></h3>		</header>
		<div class="post-meta-info"><span class="meta-info-el meta-info-date">
					<span class="meta-date">2 weeks ago</span>
	</span>

</div>		<aside class="post-meta hidden">
	<meta itemprop="mainEntityOfPage" content="https://ipop.gr/inspiration/st-alitheia-den-echeis-to-chrono-na-eisa/">
	<span class="vcard author" itemprop="author" content="ipop team"><span class="fn">ipop team</span></span>
	<time class="date published entry-date" datetime="2022-05-05T13:15:00+00:00" content="2022-05-05T13:15:00+00:00" itemprop="datePublished">5 May 2022</time>
	<meta class="updated" itemprop="dateModified" content="2022-05-08T21:23:02+00:00">
	<span itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
		<meta itemprop="name" content="iPop">
		<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
		<meta itemprop="url" content="https://ipop.gr/wp-content/uploads/2021/01/logo_3_web_230.png">
		</span>
	</span>
		<span itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
		<meta itemprop="url" content="https://ipop.gr/wp-content/uploads/2022/05/treximo-scaled.jpeg">
		<meta itemprop="width" content="2560">
		<meta itemprop="height" content="1628">
	</span>
	</aside>
	</div>
</article>
</div><div class="col-sm-4 col-xs-6"><article itemscope itemtype="https://schema.org/Article" class="post-wrap post-grid-small-s ruby-animated-image ruby-fade post-351398 post type-post status-publish format-standard has-post-thumbnail hentry category-inspiration tag-inspiration">
			<div class="post-thumb-outer">
			<div class=" post-thumb is-image ruby-holder"><a href="https://ipop.gr/inspiration/i-skepsi-poy-tha-se-parakinisei-perissot/" title="Η σκέψη που θα σε παρακινήσει περισσότερο από οτιδήποτε&#8230;" rel="bookmark"><span class="thumbnail-resize"><img width="300" height="270" src="https://ipop.gr/wp-content/uploads/2022/05/gynaika-apogoiteumeni-300x270.jpg" class="attachment-look_ruby_300_270 size-look_ruby_300_270 wp-post-image" alt="αν είχα ένα μήνα ζωής" loading="lazy" /></span></a></div>								</div>
		<div class="post-header">
		<header class="entry-header">
			<h3 class="post-title is-small-title" itemprop="headline"><a href="https://ipop.gr/inspiration/i-skepsi-poy-tha-se-parakinisei-perissot/" title="Η σκέψη που θα σε παρακινήσει περισσότερο από οτιδήποτε&#8230;">Η σκέψη που θα σε παρακινήσει περισσότερο από οτιδήποτε&#8230;</a></h3>		</header>
		<div class="post-meta-info"><span class="meta-info-el meta-info-date">
					<span class="meta-date">2 weeks ago</span>
	</span>

</div>		<aside class="post-meta hidden">
	<meta itemprop="mainEntityOfPage" content="https://ipop.gr/inspiration/i-skepsi-poy-tha-se-parakinisei-perissot/">
	<span class="vcard author" itemprop="author" content="Λαμπρινή Λαδά"><span class="fn">Λαμπρινή Λαδά</span></span>
	<time class="date published entry-date" datetime="2022-05-03T19:10:00+00:00" content="2022-05-03T19:10:00+00:00" itemprop="datePublished">3 May 2022</time>
	<meta class="updated" itemprop="dateModified" content="2022-05-04T09:24:17+00:00">
	<span itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
		<meta itemprop="name" content="iPop">
		<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
		<meta itemprop="url" content="https://ipop.gr/wp-content/uploads/2021/01/logo_3_web_230.png">
		</span>
	</span>
		<span itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
		<meta itemprop="url" content="https://ipop.gr/wp-content/uploads/2022/05/gynaika-apogoiteumeni.jpg">
		<meta itemprop="width" content="840">
		<meta itemprop="height" content="564">
	</span>
	</aside>
	</div>
</article>
</div><div class="col-sm-4 col-xs-6"><article itemscope itemtype="https://schema.org/Article" class="post-wrap post-grid-small-s ruby-animated-image ruby-fade post-351207 post type-post status-publish format-standard has-post-thumbnail hentry category-inspiration tag-inspiration">
			<div class="post-thumb-outer">
			<div class=" post-thumb is-image ruby-holder"><a href="https://ipop.gr/inspiration/5-gynaikes-symvola-poy-i-dynami-tis-psychi/" title="5 γυναίκες σύμβολα που η δύναμη της ψυχής τους μας δίνουν έμπνευση" rel="bookmark"><span class="thumbnail-resize"><img width="300" height="270" src="https://ipop.gr/wp-content/uploads/2022/04/mplouza-gunaikia-dunami-300x270.jpg" class="attachment-look_ruby_300_270 size-look_ruby_300_270 wp-post-image" alt="Γυναίκες που μας δίνουν έμπνευση" loading="lazy" /></span></a></div>								</div>
		<div class="post-header">
		<header class="entry-header">
			<h3 class="post-title is-small-title" itemprop="headline"><a href="https://ipop.gr/inspiration/5-gynaikes-symvola-poy-i-dynami-tis-psychi/" title="5 γυναίκες σύμβολα που η δύναμη της ψυχής τους μας δίνουν έμπνευση">5 γυναίκες σύμβολα που η δύναμη της ψυχής τους μας δίνουν έμπνευση</a></h3>		</header>
		<div class="post-meta-info"><span class="meta-info-el meta-info-date">
					<span class="meta-date">3 weeks ago</span>
	</span>

</div>		<aside class="post-meta hidden">
	<meta itemprop="mainEntityOfPage" content="https://ipop.gr/inspiration/5-gynaikes-symvola-poy-i-dynami-tis-psychi/">
	<span class="vcard author" itemprop="author" content="Λαμπρινή Λαδά"><span class="fn">Λαμπρινή Λαδά</span></span>
	<time class="date published entry-date" datetime="2022-04-28T18:30:00+00:00" content="2022-04-28T18:30:00+00:00" itemprop="datePublished">28 April 2022</time>
	<meta class="updated" itemprop="dateModified" content="2022-04-29T10:43:58+00:00">
	<span itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
		<meta itemprop="name" content="iPop">
		<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
		<meta itemprop="url" content="https://ipop.gr/wp-content/uploads/2021/01/logo_3_web_230.png">
		</span>
	</span>
		<span itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
		<meta itemprop="url" content="https://ipop.gr/wp-content/uploads/2022/04/mplouza-gunaikia-dunami.jpg">
		<meta itemprop="width" content="840">
		<meta itemprop="height" content="564">
	</span>
	</aside>
	</div>
</article>
</div>		</div>
	</div>
</article></div><aside id="sidebar" class="sidebar-wrap ruby-sidebar-sticky col-sm-4 col-xs-12 clearfix"  role="complementary"  itemscope  itemtype="https://schema.org/WPSideBar" ><div class="sidebar-inner"><section id="ai_widget-2" class="widget ai_widget"><div class='code-block code-block-4' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<div id="sas_80261"></div>
<script type="application/javascript">
    sas.cmd.push(function() {
        sas.render("80261");  // Format : 300x250_1 300x250
    });
</script></div>
</section><section id="instagram-feed-widget-2" class="widget widget_instagram-feed-widget"><div class="widget-title block-title"><h3># Follow us on Instagram</h3></div>
<div id="sb_instagram" class="sbi sbi_col_4  sbi_width_resp sbi_disable_mobile" style="padding-bottom: 10px;width: 80%;" data-feedid="sbi_ipopgr#12" data-res="auto" data-cols="4" data-num="12" data-shortcode-atts="{&quot;width&quot;:&quot;80&quot;,&quot;disablemobile&quot;:&quot;true&quot;}"  data-postid="352096">
	
    <div id="sbi_images" style="padding: 5px;">
		<div class="sbi_item sbi_type_image sbi_new sbi_transition" id="sbi_18285010204071995" data-date="1652601731">
    <div class="sbi_photo_wrap">
        <a class="sbi_photo" href="https://www.instagram.com/p/Cdkj5F8ohTZ/" target="_blank" rel="noopener nofollow" data-full-res="https://scontent-frx5-2.cdninstagram.com/v/t51.29350-15/280957198_1356978694827692_8812374412690552786_n.webp?stp=dst-jpg&#038;_nc_cat=109&#038;ccb=1-6&#038;_nc_sid=8ae9d6&#038;_nc_eui2=AeEvACunRUOglNmJA2Xx7PUlXRdKhSoGovldF0qFKgai-cYoDx3SqCeFw6Ssql1bs0Y&#038;_nc_ohc=vkhXdE1ykUoAX8LuXEh&#038;_nc_ht=scontent-frx5-2.cdninstagram.com&#038;edm=AM6HXa8EAAAA&#038;oh=00_AT-YXu3gm-2I1OeYH1i8tJM4WXMp-rIpl-jSsSmKCrKXgQ&#038;oe=62871E7C" data-img-src-set="{&quot;d&quot;:&quot;https:\/\/scontent-frx5-2.cdninstagram.com\/v\/t51.29350-15\/280957198_1356978694827692_8812374412690552786_n.webp?stp=dst-jpg&amp;_nc_cat=109&amp;ccb=1-6&amp;_nc_sid=8ae9d6&amp;_nc_eui2=AeEvACunRUOglNmJA2Xx7PUlXRdKhSoGovldF0qFKgai-cYoDx3SqCeFw6Ssql1bs0Y&amp;_nc_ohc=vkhXdE1ykUoAX8LuXEh&amp;_nc_ht=scontent-frx5-2.cdninstagram.com&amp;edm=AM6HXa8EAAAA&amp;oh=00_AT-YXu3gm-2I1OeYH1i8tJM4WXMp-rIpl-jSsSmKCrKXgQ&amp;oe=62871E7C&quot;,&quot;150&quot;:&quot;https:\/\/scontent-frx5-2.cdninstagram.com\/v\/t51.29350-15\/280957198_1356978694827692_8812374412690552786_n.webp?stp=dst-jpg&amp;_nc_cat=109&amp;ccb=1-6&amp;_nc_sid=8ae9d6&amp;_nc_eui2=AeEvACunRUOglNmJA2Xx7PUlXRdKhSoGovldF0qFKgai-cYoDx3SqCeFw6Ssql1bs0Y&amp;_nc_ohc=vkhXdE1ykUoAX8LuXEh&amp;_nc_ht=scontent-frx5-2.cdninstagram.com&amp;edm=AM6HXa8EAAAA&amp;oh=00_AT-YXu3gm-2I1OeYH1i8tJM4WXMp-rIpl-jSsSmKCrKXgQ&amp;oe=62871E7C&quot;,&quot;320&quot;:&quot;https:\/\/scontent-frx5-2.cdninstagram.com\/v\/t51.29350-15\/280957198_1356978694827692_8812374412690552786_n.webp?stp=dst-jpg&amp;_nc_cat=109&amp;ccb=1-6&amp;_nc_sid=8ae9d6&amp;_nc_eui2=AeEvACunRUOglNmJA2Xx7PUlXRdKhSoGovldF0qFKgai-cYoDx3SqCeFw6Ssql1bs0Y&amp;_nc_ohc=vkhXdE1ykUoAX8LuXEh&amp;_nc_ht=scontent-frx5-2.cdninstagram.com&amp;edm=AM6HXa8EAAAA&amp;oh=00_AT-YXu3gm-2I1OeYH1i8tJM4WXMp-rIpl-jSsSmKCrKXgQ&amp;oe=62871E7C&quot;,&quot;640&quot;:&quot;https:\/\/scontent-frx5-2.cdninstagram.com\/v\/t51.29350-15\/280957198_1356978694827692_8812374412690552786_n.webp?stp=dst-jpg&amp;_nc_cat=109&amp;ccb=1-6&amp;_nc_sid=8ae9d6&amp;_nc_eui2=AeEvACunRUOglNmJA2Xx7PUlXRdKhSoGovldF0qFKgai-cYoDx3SqCeFw6Ssql1bs0Y&amp;_nc_ohc=vkhXdE1ykUoAX8LuXEh&amp;_nc_ht=scontent-frx5-2.cdninstagram.com&amp;edm=AM6HXa8EAAAA&amp;oh=00_AT-YXu3gm-2I1OeYH1i8tJM4WXMp-rIpl-jSsSmKCrKXgQ&amp;oe=62871E7C&quot;}">
            <span class="sbi-screenreader"></span>
            	                    <img src="https://ipop.gr/wp-content/plugins/instagram-feed/img/placeholder.png" alt="Όταν απαντάς στο μίσος με αγάπη.

 «Επίσης, την Πέμπτη που σχολίαζα τη Σουηδία, κάποιος μου έγραψε ότι είμαι κακιά αδερφή. Που αδερφή είμαι, αλλά είμαι καλή. Κι όμορφη κι έξυπνη και πετυχημένη. Και μη σοκάρεστε, μη σοκάρεστε. Αυτά πρέπει να τα συζητάμε. Και να τα συζητάμε ανοιχτά. Αν δεν τα συζητήσουμε, δεν θα τα αντιμετωπίσουμε ποτέ».
@ykapoutzidis 
__________
#ipopgr #kapoutzidis #lovenohate  #lgbtqrights #lgbtqlove">
        </a>
    </div>
</div><div class="sbi_item sbi_type_image sbi_new sbi_transition" id="sbi_18294365443020267" data-date="1652295128">
    <div class="sbi_photo_wrap">
        <a class="sbi_photo" href="https://www.instagram.com/p/CdbbF9sLFxH/" target="_blank" rel="noopener nofollow" data-full-res="https://scontent-frt3-1.cdninstagram.com/v/t51.29350-15/280597460_998552454358153_1324306147567316756_n.webp?stp=dst-jpg&#038;_nc_cat=108&#038;ccb=1-6&#038;_nc_sid=8ae9d6&#038;_nc_eui2=AeEtAtuTJTHVDHJ-e0K0vrxlSBwe5PqlSlFIHB7k-qVKUe_wQxm0Z-I62IEMsAXCvBw&#038;_nc_ohc=Htmk9ubbaqsAX-rHMoI&#038;_nc_ht=scontent-frt3-1.cdninstagram.com&#038;edm=AM6HXa8EAAAA&#038;oh=00_AT8fwojUeljdSrI__ekUn7FCBKFWaCovIAp0v_HZAHZ9fw&#038;oe=6287D24D" data-img-src-set="{&quot;d&quot;:&quot;https:\/\/scontent-frt3-1.cdninstagram.com\/v\/t51.29350-15\/280597460_998552454358153_1324306147567316756_n.webp?stp=dst-jpg&amp;_nc_cat=108&amp;ccb=1-6&amp;_nc_sid=8ae9d6&amp;_nc_eui2=AeEtAtuTJTHVDHJ-e0K0vrxlSBwe5PqlSlFIHB7k-qVKUe_wQxm0Z-I62IEMsAXCvBw&amp;_nc_ohc=Htmk9ubbaqsAX-rHMoI&amp;_nc_ht=scontent-frt3-1.cdninstagram.com&amp;edm=AM6HXa8EAAAA&amp;oh=00_AT8fwojUeljdSrI__ekUn7FCBKFWaCovIAp0v_HZAHZ9fw&amp;oe=6287D24D&quot;,&quot;150&quot;:&quot;https:\/\/scontent-frt3-1.cdninstagram.com\/v\/t51.29350-15\/280597460_998552454358153_1324306147567316756_n.webp?stp=dst-jpg&amp;_nc_cat=108&amp;ccb=1-6&amp;_nc_sid=8ae9d6&amp;_nc_eui2=AeEtAtuTJTHVDHJ-e0K0vrxlSBwe5PqlSlFIHB7k-qVKUe_wQxm0Z-I62IEMsAXCvBw&amp;_nc_ohc=Htmk9ubbaqsAX-rHMoI&amp;_nc_ht=scontent-frt3-1.cdninstagram.com&amp;edm=AM6HXa8EAAAA&amp;oh=00_AT8fwojUeljdSrI__ekUn7FCBKFWaCovIAp0v_HZAHZ9fw&amp;oe=6287D24D&quot;,&quot;320&quot;:&quot;https:\/\/scontent-frt3-1.cdninstagram.com\/v\/t51.29350-15\/280597460_998552454358153_1324306147567316756_n.webp?stp=dst-jpg&amp;_nc_cat=108&amp;ccb=1-6&amp;_nc_sid=8ae9d6&amp;_nc_eui2=AeEtAtuTJTHVDHJ-e0K0vrxlSBwe5PqlSlFIHB7k-qVKUe_wQxm0Z-I62IEMsAXCvBw&amp;_nc_ohc=Htmk9ubbaqsAX-rHMoI&amp;_nc_ht=scontent-frt3-1.cdninstagram.com&amp;edm=AM6HXa8EAAAA&amp;oh=00_AT8fwojUeljdSrI__ekUn7FCBKFWaCovIAp0v_HZAHZ9fw&amp;oe=6287D24D&quot;,&quot;640&quot;:&quot;https:\/\/scontent-frt3-1.cdninstagram.com\/v\/t51.29350-15\/280597460_998552454358153_1324306147567316756_n.webp?stp=dst-jpg&amp;_nc_cat=108&amp;ccb=1-6&amp;_nc_sid=8ae9d6&amp;_nc_eui2=AeEtAtuTJTHVDHJ-e0K0vrxlSBwe5PqlSlFIHB7k-qVKUe_wQxm0Z-I62IEMsAXCvBw&amp;_nc_ohc=Htmk9ubbaqsAX-rHMoI&amp;_nc_ht=scontent-frt3-1.cdninstagram.com&amp;edm=AM6HXa8EAAAA&amp;oh=00_AT8fwojUeljdSrI__ekUn7FCBKFWaCovIAp0v_HZAHZ9fw&amp;oe=6287D24D&quot;}">
            <span class="sbi-screenreader"></span>
            	                    <img src="https://ipop.gr/wp-content/plugins/instagram-feed/img/placeholder.png" alt="Οι ομορφιές της Αθήνας μας 💙
_________
#ipopgr #athens #athensgreece #athensvibe #athenscity #athenslife #athensgram">
        </a>
    </div>
</div><div class="sbi_item sbi_type_image sbi_new sbi_transition" id="sbi_17957508577741089" data-date="1651995319">
    <div class="sbi_photo_wrap">
        <a class="sbi_photo" href="https://www.instagram.com/p/CdSfQHnqbRQ/" target="_blank" rel="noopener nofollow" data-full-res="https://scontent-frt3-1.cdninstagram.com/v/t51.2885-15/280046741_526089728986220_3836027239730766938_n.jpg?_nc_cat=104&#038;ccb=1-6&#038;_nc_sid=8ae9d6&#038;_nc_eui2=AeGY_Oc9ej9EEM93ihq6tcVkm8EAlsK6sUabwQCWwrqxRi8rhekNFvnDbfmo7UlQCXk&#038;_nc_ohc=oWZB6y5GSocAX-g0liC&#038;_nc_ht=scontent-frt3-1.cdninstagram.com&#038;edm=AM6HXa8EAAAA&#038;oh=00_AT9XmeSLzOhhp4zpMSsz9JhLz7aLmjnfRx6GObh71AL99Q&#038;oe=6287E351" data-img-src-set="{&quot;d&quot;:&quot;https:\/\/scontent-frt3-1.cdninstagram.com\/v\/t51.2885-15\/280046741_526089728986220_3836027239730766938_n.jpg?_nc_cat=104&amp;ccb=1-6&amp;_nc_sid=8ae9d6&amp;_nc_eui2=AeGY_Oc9ej9EEM93ihq6tcVkm8EAlsK6sUabwQCWwrqxRi8rhekNFvnDbfmo7UlQCXk&amp;_nc_ohc=oWZB6y5GSocAX-g0liC&amp;_nc_ht=scontent-frt3-1.cdninstagram.com&amp;edm=AM6HXa8EAAAA&amp;oh=00_AT9XmeSLzOhhp4zpMSsz9JhLz7aLmjnfRx6GObh71AL99Q&amp;oe=6287E351&quot;,&quot;150&quot;:&quot;https:\/\/scontent-frt3-1.cdninstagram.com\/v\/t51.2885-15\/280046741_526089728986220_3836027239730766938_n.jpg?_nc_cat=104&amp;ccb=1-6&amp;_nc_sid=8ae9d6&amp;_nc_eui2=AeGY_Oc9ej9EEM93ihq6tcVkm8EAlsK6sUabwQCWwrqxRi8rhekNFvnDbfmo7UlQCXk&amp;_nc_ohc=oWZB6y5GSocAX-g0liC&amp;_nc_ht=scontent-frt3-1.cdninstagram.com&amp;edm=AM6HXa8EAAAA&amp;oh=00_AT9XmeSLzOhhp4zpMSsz9JhLz7aLmjnfRx6GObh71AL99Q&amp;oe=6287E351&quot;,&quot;320&quot;:&quot;https:\/\/scontent-frt3-1.cdninstagram.com\/v\/t51.2885-15\/280046741_526089728986220_3836027239730766938_n.jpg?_nc_cat=104&amp;ccb=1-6&amp;_nc_sid=8ae9d6&amp;_nc_eui2=AeGY_Oc9ej9EEM93ihq6tcVkm8EAlsK6sUabwQCWwrqxRi8rhekNFvnDbfmo7UlQCXk&amp;_nc_ohc=oWZB6y5GSocAX-g0liC&amp;_nc_ht=scontent-frt3-1.cdninstagram.com&amp;edm=AM6HXa8EAAAA&amp;oh=00_AT9XmeSLzOhhp4zpMSsz9JhLz7aLmjnfRx6GObh71AL99Q&amp;oe=6287E351&quot;,&quot;640&quot;:&quot;https:\/\/scontent-frt3-1.cdninstagram.com\/v\/t51.2885-15\/280046741_526089728986220_3836027239730766938_n.jpg?_nc_cat=104&amp;ccb=1-6&amp;_nc_sid=8ae9d6&amp;_nc_eui2=AeGY_Oc9ej9EEM93ihq6tcVkm8EAlsK6sUabwQCWwrqxRi8rhekNFvnDbfmo7UlQCXk&amp;_nc_ohc=oWZB6y5GSocAX-g0liC&amp;_nc_ht=scontent-frt3-1.cdninstagram.com&amp;edm=AM6HXa8EAAAA&amp;oh=00_AT9XmeSLzOhhp4zpMSsz9JhLz7aLmjnfRx6GObh71AL99Q&amp;oe=6287E351&quot;}">
            <span class="sbi-screenreader">Χρόνια πολλά σ&#039; όλες τις μαν</span>
            	                    <img src="https://ipop.gr/wp-content/plugins/instagram-feed/img/placeholder.png" alt="Χρόνια πολλά σ&#039; όλες τις μανούλες ❤️
_________
#ipopgr #mothersday #mother #motherhood #motherlove">
        </a>
    </div>
</div><div class="sbi_item sbi_type_image sbi_new sbi_transition" id="sbi_18294156556043669" data-date="1651919785">
    <div class="sbi_photo_wrap">
        <a class="sbi_photo" href="https://www.instagram.com/p/CdQPLtTIfxV/" target="_blank" rel="noopener nofollow" data-full-res="https://scontent-frx5-1.cdninstagram.com/v/t51.2885-15/279930697_107337165308477_9070878547569849170_n.jpg?_nc_cat=105&#038;ccb=1-6&#038;_nc_sid=8ae9d6&#038;_nc_eui2=AeF5kPXZtOUpNHPkIjDMf4U52wRLcGPVMoTbBEtwY9UyhM7xUG4hox_uhUu1Hdim0uM&#038;_nc_ohc=ZWIV9LZWH7MAX_nEvNA&#038;_nc_ht=scontent-frx5-1.cdninstagram.com&#038;edm=AM6HXa8EAAAA&#038;oh=00_AT-ENnOoofYAkW_-ZDFm_n0ixcdvKyyG2h2gPadnPX9Bwg&#038;oe=62880207" data-img-src-set="{&quot;d&quot;:&quot;https:\/\/scontent-frx5-1.cdninstagram.com\/v\/t51.2885-15\/279930697_107337165308477_9070878547569849170_n.jpg?_nc_cat=105&amp;ccb=1-6&amp;_nc_sid=8ae9d6&amp;_nc_eui2=AeF5kPXZtOUpNHPkIjDMf4U52wRLcGPVMoTbBEtwY9UyhM7xUG4hox_uhUu1Hdim0uM&amp;_nc_ohc=ZWIV9LZWH7MAX_nEvNA&amp;_nc_ht=scontent-frx5-1.cdninstagram.com&amp;edm=AM6HXa8EAAAA&amp;oh=00_AT-ENnOoofYAkW_-ZDFm_n0ixcdvKyyG2h2gPadnPX9Bwg&amp;oe=62880207&quot;,&quot;150&quot;:&quot;https:\/\/scontent-frx5-1.cdninstagram.com\/v\/t51.2885-15\/279930697_107337165308477_9070878547569849170_n.jpg?_nc_cat=105&amp;ccb=1-6&amp;_nc_sid=8ae9d6&amp;_nc_eui2=AeF5kPXZtOUpNHPkIjDMf4U52wRLcGPVMoTbBEtwY9UyhM7xUG4hox_uhUu1Hdim0uM&amp;_nc_ohc=ZWIV9LZWH7MAX_nEvNA&amp;_nc_ht=scontent-frx5-1.cdninstagram.com&amp;edm=AM6HXa8EAAAA&amp;oh=00_AT-ENnOoofYAkW_-ZDFm_n0ixcdvKyyG2h2gPadnPX9Bwg&amp;oe=62880207&quot;,&quot;320&quot;:&quot;https:\/\/scontent-frx5-1.cdninstagram.com\/v\/t51.2885-15\/279930697_107337165308477_9070878547569849170_n.jpg?_nc_cat=105&amp;ccb=1-6&amp;_nc_sid=8ae9d6&amp;_nc_eui2=AeF5kPXZtOUpNHPkIjDMf4U52wRLcGPVMoTbBEtwY9UyhM7xUG4hox_uhUu1Hdim0uM&amp;_nc_ohc=ZWIV9LZWH7MAX_nEvNA&amp;_nc_ht=scontent-frx5-1.cdninstagram.com&amp;edm=AM6HXa8EAAAA&amp;oh=00_AT-ENnOoofYAkW_-ZDFm_n0ixcdvKyyG2h2gPadnPX9Bwg&amp;oe=62880207&quot;,&quot;640&quot;:&quot;https:\/\/scontent-frx5-1.cdninstagram.com\/v\/t51.2885-15\/279930697_107337165308477_9070878547569849170_n.jpg?_nc_cat=105&amp;ccb=1-6&amp;_nc_sid=8ae9d6&amp;_nc_eui2=AeF5kPXZtOUpNHPkIjDMf4U52wRLcGPVMoTbBEtwY9UyhM7xUG4hox_uhUu1Hdim0uM&amp;_nc_ohc=ZWIV9LZWH7MAX_nEvNA&amp;_nc_ht=scontent-frx5-1.cdninstagram.com&amp;edm=AM6HXa8EAAAA&amp;oh=00_AT-ENnOoofYAkW_-ZDFm_n0ixcdvKyyG2h2gPadnPX9Bwg&amp;oe=62880207&quot;}">
            <span class="sbi-screenreader"></span>
            	                    <img src="https://ipop.gr/wp-content/plugins/instagram-feed/img/placeholder.png" alt="Το weekend το σωστό.
Για πού θα ήθελες να το σκάσεις;
__________
#ipopgr #roadtrip #roadtripping #weekendvibes #traveladdict #travelgram">
        </a>
    </div>
</div><div class="sbi_item sbi_type_image sbi_new sbi_transition" id="sbi_18134430445268696" data-date="1651574336">
    <div class="sbi_photo_wrap">
        <a class="sbi_photo" href="https://www.instagram.com/p/CdF8SrBK5zN/" target="_blank" rel="noopener nofollow" data-full-res="https://scontent-frx5-1.cdninstagram.com/v/t51.2885-15/279789118_173145411732342_460314905541421744_n.jpg?_nc_cat=110&#038;ccb=1-6&#038;_nc_sid=8ae9d6&#038;_nc_eui2=AeGh9FHkEfjYw_NbG3vMczV4DmNg-WKMgeUOY2D5YoyB5d5z80iRECuwD2UDMJ32KTk&#038;_nc_ohc=K97hcY6dw7gAX_ds1IT&#038;_nc_ht=scontent-frx5-1.cdninstagram.com&#038;edm=AM6HXa8EAAAA&#038;oh=00_AT8lXmHcP0E9AirBWiKi5z32M41PsnHIdKp64CRc3Cy9TQ&#038;oe=6287D0A9" data-img-src-set="{&quot;d&quot;:&quot;https:\/\/scontent-frx5-1.cdninstagram.com\/v\/t51.2885-15\/279789118_173145411732342_460314905541421744_n.jpg?_nc_cat=110&amp;ccb=1-6&amp;_nc_sid=8ae9d6&amp;_nc_eui2=AeGh9FHkEfjYw_NbG3vMczV4DmNg-WKMgeUOY2D5YoyB5d5z80iRECuwD2UDMJ32KTk&amp;_nc_ohc=K97hcY6dw7gAX_ds1IT&amp;_nc_ht=scontent-frx5-1.cdninstagram.com&amp;edm=AM6HXa8EAAAA&amp;oh=00_AT8lXmHcP0E9AirBWiKi5z32M41PsnHIdKp64CRc3Cy9TQ&amp;oe=6287D0A9&quot;,&quot;150&quot;:&quot;https:\/\/scontent-frx5-1.cdninstagram.com\/v\/t51.2885-15\/279789118_173145411732342_460314905541421744_n.jpg?_nc_cat=110&amp;ccb=1-6&amp;_nc_sid=8ae9d6&amp;_nc_eui2=AeGh9FHkEfjYw_NbG3vMczV4DmNg-WKMgeUOY2D5YoyB5d5z80iRECuwD2UDMJ32KTk&amp;_nc_ohc=K97hcY6dw7gAX_ds1IT&amp;_nc_ht=scontent-frx5-1.cdninstagram.com&amp;edm=AM6HXa8EAAAA&amp;oh=00_AT8lXmHcP0E9AirBWiKi5z32M41PsnHIdKp64CRc3Cy9TQ&amp;oe=6287D0A9&quot;,&quot;320&quot;:&quot;https:\/\/scontent-frx5-1.cdninstagram.com\/v\/t51.2885-15\/279789118_173145411732342_460314905541421744_n.jpg?_nc_cat=110&amp;ccb=1-6&amp;_nc_sid=8ae9d6&amp;_nc_eui2=AeGh9FHkEfjYw_NbG3vMczV4DmNg-WKMgeUOY2D5YoyB5d5z80iRECuwD2UDMJ32KTk&amp;_nc_ohc=K97hcY6dw7gAX_ds1IT&amp;_nc_ht=scontent-frx5-1.cdninstagram.com&amp;edm=AM6HXa8EAAAA&amp;oh=00_AT8lXmHcP0E9AirBWiKi5z32M41PsnHIdKp64CRc3Cy9TQ&amp;oe=6287D0A9&quot;,&quot;640&quot;:&quot;https:\/\/scontent-frx5-1.cdninstagram.com\/v\/t51.2885-15\/279789118_173145411732342_460314905541421744_n.jpg?_nc_cat=110&amp;ccb=1-6&amp;_nc_sid=8ae9d6&amp;_nc_eui2=AeGh9FHkEfjYw_NbG3vMczV4DmNg-WKMgeUOY2D5YoyB5d5z80iRECuwD2UDMJ32KTk&amp;_nc_ohc=K97hcY6dw7gAX_ds1IT&amp;_nc_ht=scontent-frx5-1.cdninstagram.com&amp;edm=AM6HXa8EAAAA&amp;oh=00_AT8lXmHcP0E9AirBWiKi5z32M41PsnHIdKp64CRc3Cy9TQ&amp;oe=6287D0A9&quot;}">
            <span class="sbi-screenreader">Μύρισε καλοκαίρι!
.
.
.
📸 Alexan</span>
            	                    <img src="https://ipop.gr/wp-content/plugins/instagram-feed/img/placeholder.png" alt="Μύρισε καλοκαίρι!
.
.
.
📸 Alexandros Giannakakis/Unsplash
________
#ipopgr #summervibes #summertime #summermoments #andros #androsisland #cyclades #cyclades_islands #androsgreece #visitgreece #aegeansea">
        </a>
    </div>
</div><div class="sbi_item sbi_type_image sbi_new sbi_transition" id="sbi_17970292834570280" data-date="1651141651">
    <div class="sbi_photo_wrap">
        <a class="sbi_photo" href="https://www.instagram.com/p/Cc5DAlsKn6O/" target="_blank" rel="noopener nofollow" data-full-res="https://scontent-frt3-2.cdninstagram.com/v/t51.2885-15/279271682_5024387820948028_1553426794366590851_n.jpg?_nc_cat=103&#038;ccb=1-6&#038;_nc_sid=8ae9d6&#038;_nc_eui2=AeHR99zzUDpKchMKXMxKjgnOpSXAMtcNY1SlJcAy1w1jVLujNCWlQzyTiWPuTJ7qKg8&#038;_nc_ohc=wHvnsAaQEWQAX_f_1ZH&#038;_nc_ht=scontent-frt3-2.cdninstagram.com&#038;edm=AM6HXa8EAAAA&#038;oh=00_AT8ceyxcV8U284HfwFUBMKGKLz3JpfunS9kTdNiSskszJw&#038;oe=6288C578" data-img-src-set="{&quot;d&quot;:&quot;https:\/\/scontent-frt3-2.cdninstagram.com\/v\/t51.2885-15\/279271682_5024387820948028_1553426794366590851_n.jpg?_nc_cat=103&amp;ccb=1-6&amp;_nc_sid=8ae9d6&amp;_nc_eui2=AeHR99zzUDpKchMKXMxKjgnOpSXAMtcNY1SlJcAy1w1jVLujNCWlQzyTiWPuTJ7qKg8&amp;_nc_ohc=wHvnsAaQEWQAX_f_1ZH&amp;_nc_ht=scontent-frt3-2.cdninstagram.com&amp;edm=AM6HXa8EAAAA&amp;oh=00_AT8ceyxcV8U284HfwFUBMKGKLz3JpfunS9kTdNiSskszJw&amp;oe=6288C578&quot;,&quot;150&quot;:&quot;https:\/\/scontent-frt3-2.cdninstagram.com\/v\/t51.2885-15\/279271682_5024387820948028_1553426794366590851_n.jpg?_nc_cat=103&amp;ccb=1-6&amp;_nc_sid=8ae9d6&amp;_nc_eui2=AeHR99zzUDpKchMKXMxKjgnOpSXAMtcNY1SlJcAy1w1jVLujNCWlQzyTiWPuTJ7qKg8&amp;_nc_ohc=wHvnsAaQEWQAX_f_1ZH&amp;_nc_ht=scontent-frt3-2.cdninstagram.com&amp;edm=AM6HXa8EAAAA&amp;oh=00_AT8ceyxcV8U284HfwFUBMKGKLz3JpfunS9kTdNiSskszJw&amp;oe=6288C578&quot;,&quot;320&quot;:&quot;https:\/\/scontent-frt3-2.cdninstagram.com\/v\/t51.2885-15\/279271682_5024387820948028_1553426794366590851_n.jpg?_nc_cat=103&amp;ccb=1-6&amp;_nc_sid=8ae9d6&amp;_nc_eui2=AeHR99zzUDpKchMKXMxKjgnOpSXAMtcNY1SlJcAy1w1jVLujNCWlQzyTiWPuTJ7qKg8&amp;_nc_ohc=wHvnsAaQEWQAX_f_1ZH&amp;_nc_ht=scontent-frt3-2.cdninstagram.com&amp;edm=AM6HXa8EAAAA&amp;oh=00_AT8ceyxcV8U284HfwFUBMKGKLz3JpfunS9kTdNiSskszJw&amp;oe=6288C578&quot;,&quot;640&quot;:&quot;https:\/\/scontent-frt3-2.cdninstagram.com\/v\/t51.2885-15\/279271682_5024387820948028_1553426794366590851_n.jpg?_nc_cat=103&amp;ccb=1-6&amp;_nc_sid=8ae9d6&amp;_nc_eui2=AeHR99zzUDpKchMKXMxKjgnOpSXAMtcNY1SlJcAy1w1jVLujNCWlQzyTiWPuTJ7qKg8&amp;_nc_ohc=wHvnsAaQEWQAX_f_1ZH&amp;_nc_ht=scontent-frt3-2.cdninstagram.com&amp;edm=AM6HXa8EAAAA&amp;oh=00_AT8ceyxcV8U284HfwFUBMKGKLz3JpfunS9kTdNiSskszJw&amp;oe=6288C578&quot;}">
            <span class="sbi-screenreader">Η ανθρώπινη δύναμη είναι πά</span>
            	                    <img src="https://ipop.gr/wp-content/plugins/instagram-feed/img/placeholder.png" alt="Η ανθρώπινη δύναμη είναι πάντα όμορφη.
Η έμπνευση είναι όμορφη.
Η γενναιότητα είναι όμορφη.
Η @paliospirou.joanna μας ξανασυστήνεται κι εμείς παίρνουμε δύναμη απ&#039; την ομορφιά της.
___________
#ipopgr #beautifulinsideandout #quoteoftheday #quotestagram">
        </a>
    </div>
</div><div class="sbi_item sbi_type_image sbi_new sbi_transition" id="sbi_17984161537458663" data-date="1651057820">
    <div class="sbi_photo_wrap">
        <a class="sbi_photo" href="https://www.instagram.com/p/Cc2jHWJopo9/" target="_blank" rel="noopener nofollow" data-full-res="https://scontent-frt3-1.cdninstagram.com/v/t51.29350-15/279282582_531773068337170_4197710638758388262_n.webp?stp=dst-jpg&#038;_nc_cat=104&#038;ccb=1-6&#038;_nc_sid=8ae9d6&#038;_nc_eui2=AeF9JN_T3tZIfzfgtsKQslVIyqQOteqDgjzKpA616oOCPLiSvRBUxrhVRPRKVKw6_80&#038;_nc_ohc=kgcZyGVtCkgAX8NTACj&#038;_nc_ht=scontent-frt3-1.cdninstagram.com&#038;edm=AM6HXa8EAAAA&#038;oh=00_AT8pwQWpdhcunSFkFVuj80k7GNHr1P0iZlmMPp1WJBfMyA&#038;oe=6287D3ED" data-img-src-set="{&quot;d&quot;:&quot;https:\/\/scontent-frt3-1.cdninstagram.com\/v\/t51.29350-15\/279282582_531773068337170_4197710638758388262_n.webp?stp=dst-jpg&amp;_nc_cat=104&amp;ccb=1-6&amp;_nc_sid=8ae9d6&amp;_nc_eui2=AeF9JN_T3tZIfzfgtsKQslVIyqQOteqDgjzKpA616oOCPLiSvRBUxrhVRPRKVKw6_80&amp;_nc_ohc=kgcZyGVtCkgAX8NTACj&amp;_nc_ht=scontent-frt3-1.cdninstagram.com&amp;edm=AM6HXa8EAAAA&amp;oh=00_AT8pwQWpdhcunSFkFVuj80k7GNHr1P0iZlmMPp1WJBfMyA&amp;oe=6287D3ED&quot;,&quot;150&quot;:&quot;https:\/\/scontent-frt3-1.cdninstagram.com\/v\/t51.29350-15\/279282582_531773068337170_4197710638758388262_n.webp?stp=dst-jpg&amp;_nc_cat=104&amp;ccb=1-6&amp;_nc_sid=8ae9d6&amp;_nc_eui2=AeF9JN_T3tZIfzfgtsKQslVIyqQOteqDgjzKpA616oOCPLiSvRBUxrhVRPRKVKw6_80&amp;_nc_ohc=kgcZyGVtCkgAX8NTACj&amp;_nc_ht=scontent-frt3-1.cdninstagram.com&amp;edm=AM6HXa8EAAAA&amp;oh=00_AT8pwQWpdhcunSFkFVuj80k7GNHr1P0iZlmMPp1WJBfMyA&amp;oe=6287D3ED&quot;,&quot;320&quot;:&quot;https:\/\/scontent-frt3-1.cdninstagram.com\/v\/t51.29350-15\/279282582_531773068337170_4197710638758388262_n.webp?stp=dst-jpg&amp;_nc_cat=104&amp;ccb=1-6&amp;_nc_sid=8ae9d6&amp;_nc_eui2=AeF9JN_T3tZIfzfgtsKQslVIyqQOteqDgjzKpA616oOCPLiSvRBUxrhVRPRKVKw6_80&amp;_nc_ohc=kgcZyGVtCkgAX8NTACj&amp;_nc_ht=scontent-frt3-1.cdninstagram.com&amp;edm=AM6HXa8EAAAA&amp;oh=00_AT8pwQWpdhcunSFkFVuj80k7GNHr1P0iZlmMPp1WJBfMyA&amp;oe=6287D3ED&quot;,&quot;640&quot;:&quot;https:\/\/scontent-frt3-1.cdninstagram.com\/v\/t51.29350-15\/279282582_531773068337170_4197710638758388262_n.webp?stp=dst-jpg&amp;_nc_cat=104&amp;ccb=1-6&amp;_nc_sid=8ae9d6&amp;_nc_eui2=AeF9JN_T3tZIfzfgtsKQslVIyqQOteqDgjzKpA616oOCPLiSvRBUxrhVRPRKVKw6_80&amp;_nc_ohc=kgcZyGVtCkgAX8NTACj&amp;_nc_ht=scontent-frt3-1.cdninstagram.com&amp;edm=AM6HXa8EAAAA&amp;oh=00_AT8pwQWpdhcunSFkFVuj80k7GNHr1P0iZlmMPp1WJBfMyA&amp;oe=6287D3ED&quot;}">
            <span class="sbi-screenreader"></span>
            	                    <img src="https://ipop.gr/wp-content/plugins/instagram-feed/img/placeholder.png" alt="Και τι ζητάμε; 
Να ήμασταν τώρα σ&#039; αυτήν την παραλία και ο μόνος ήχος να ήταν αυτός της θάλασσας💙
_________
#ipopgr #cyclades_islands #cyclades_addicted #greecestagram #greeceislands #greekislands #discovergreece #visitgreece #beachvibes">
        </a>
    </div>
</div><div class="sbi_item sbi_type_image sbi_new sbi_transition" id="sbi_17877980381619937" data-date="1650720913">
    <div class="sbi_photo_wrap">
        <a class="sbi_photo" href="https://www.instagram.com/p/Ccsgg_Zoktl/" target="_blank" rel="noopener nofollow" data-full-res="https://scontent-frt3-2.cdninstagram.com/v/t51.29350-15/279149043_382980087041914_552371432270165033_n.webp?stp=dst-jpg&#038;_nc_cat=101&#038;ccb=1-6&#038;_nc_sid=8ae9d6&#038;_nc_eui2=AeFD2OBXZK8lNKPiJ488YnehPg5hB-fSZ-s-DmEH59Jn69oJk_n5Y5nsn27ysi5RKf4&#038;_nc_ohc=RUD4V57WLWUAX9j-V-r&#038;_nc_ht=scontent-frt3-2.cdninstagram.com&#038;edm=AM6HXa8EAAAA&#038;oh=00_AT_s2xneB-YiVo9tLbcazc4ZYrWBp_NKjG8FFB2-_CnPLQ&#038;oe=62883A64" data-img-src-set="{&quot;d&quot;:&quot;https:\/\/scontent-frt3-2.cdninstagram.com\/v\/t51.29350-15\/279149043_382980087041914_552371432270165033_n.webp?stp=dst-jpg&amp;_nc_cat=101&amp;ccb=1-6&amp;_nc_sid=8ae9d6&amp;_nc_eui2=AeFD2OBXZK8lNKPiJ488YnehPg5hB-fSZ-s-DmEH59Jn69oJk_n5Y5nsn27ysi5RKf4&amp;_nc_ohc=RUD4V57WLWUAX9j-V-r&amp;_nc_ht=scontent-frt3-2.cdninstagram.com&amp;edm=AM6HXa8EAAAA&amp;oh=00_AT_s2xneB-YiVo9tLbcazc4ZYrWBp_NKjG8FFB2-_CnPLQ&amp;oe=62883A64&quot;,&quot;150&quot;:&quot;https:\/\/scontent-frt3-2.cdninstagram.com\/v\/t51.29350-15\/279149043_382980087041914_552371432270165033_n.webp?stp=dst-jpg&amp;_nc_cat=101&amp;ccb=1-6&amp;_nc_sid=8ae9d6&amp;_nc_eui2=AeFD2OBXZK8lNKPiJ488YnehPg5hB-fSZ-s-DmEH59Jn69oJk_n5Y5nsn27ysi5RKf4&amp;_nc_ohc=RUD4V57WLWUAX9j-V-r&amp;_nc_ht=scontent-frt3-2.cdninstagram.com&amp;edm=AM6HXa8EAAAA&amp;oh=00_AT_s2xneB-YiVo9tLbcazc4ZYrWBp_NKjG8FFB2-_CnPLQ&amp;oe=62883A64&quot;,&quot;320&quot;:&quot;https:\/\/scontent-frt3-2.cdninstagram.com\/v\/t51.29350-15\/279149043_382980087041914_552371432270165033_n.webp?stp=dst-jpg&amp;_nc_cat=101&amp;ccb=1-6&amp;_nc_sid=8ae9d6&amp;_nc_eui2=AeFD2OBXZK8lNKPiJ488YnehPg5hB-fSZ-s-DmEH59Jn69oJk_n5Y5nsn27ysi5RKf4&amp;_nc_ohc=RUD4V57WLWUAX9j-V-r&amp;_nc_ht=scontent-frt3-2.cdninstagram.com&amp;edm=AM6HXa8EAAAA&amp;oh=00_AT_s2xneB-YiVo9tLbcazc4ZYrWBp_NKjG8FFB2-_CnPLQ&amp;oe=62883A64&quot;,&quot;640&quot;:&quot;https:\/\/scontent-frt3-2.cdninstagram.com\/v\/t51.29350-15\/279149043_382980087041914_552371432270165033_n.webp?stp=dst-jpg&amp;_nc_cat=101&amp;ccb=1-6&amp;_nc_sid=8ae9d6&amp;_nc_eui2=AeFD2OBXZK8lNKPiJ488YnehPg5hB-fSZ-s-DmEH59Jn69oJk_n5Y5nsn27ysi5RKf4&amp;_nc_ohc=RUD4V57WLWUAX9j-V-r&amp;_nc_ht=scontent-frt3-2.cdninstagram.com&amp;edm=AM6HXa8EAAAA&amp;oh=00_AT_s2xneB-YiVo9tLbcazc4ZYrWBp_NKjG8FFB2-_CnPLQ&amp;oe=62883A64&quot;}">
            <span class="sbi-screenreader">Η Παγκόσμια Ημέρα Βιβλίου μ</span>
            	                    <img src="https://ipop.gr/wp-content/plugins/instagram-feed/img/placeholder.png" alt="Η Παγκόσμια Ημέρα Βιβλίου μας βρήκε βιώνοντας το απόλυτο 💙
___________
#ipopgr #bookday #bookstagram #booklover #booksbooksbooks #beachvibes #greecestagram #easteringreece">
        </a>
    </div>
</div><div class="sbi_item sbi_type_image sbi_new sbi_transition" id="sbi_17888622179562568" data-date="1650554504">
    <div class="sbi_photo_wrap">
        <a class="sbi_photo" href="https://www.instagram.com/p/CcnjHXKoasR/" target="_blank" rel="noopener nofollow" data-full-res="https://scontent-frx5-1.cdninstagram.com/v/t51.29350-15/278930301_2063501150496002_8313427350619356620_n.webp?stp=dst-jpg&#038;_nc_cat=100&#038;ccb=1-6&#038;_nc_sid=8ae9d6&#038;_nc_eui2=AeEL7SLhdRKAzRjOaTcZmvsle0EvfALzOVp7QS98AvM5WnHRrotvgafVPcg7ydXEJuU&#038;_nc_ohc=qVWXWXx3By4AX-IVdvD&#038;_nc_ht=scontent-frx5-1.cdninstagram.com&#038;edm=AM6HXa8EAAAA&#038;oh=00_AT_4ocaE5D8zfZ6jQjwe3mln3u_FjxDk6i61jlnyFyd-Fg&#038;oe=62884479" data-img-src-set="{&quot;d&quot;:&quot;https:\/\/scontent-frx5-1.cdninstagram.com\/v\/t51.29350-15\/278930301_2063501150496002_8313427350619356620_n.webp?stp=dst-jpg&amp;_nc_cat=100&amp;ccb=1-6&amp;_nc_sid=8ae9d6&amp;_nc_eui2=AeEL7SLhdRKAzRjOaTcZmvsle0EvfALzOVp7QS98AvM5WnHRrotvgafVPcg7ydXEJuU&amp;_nc_ohc=qVWXWXx3By4AX-IVdvD&amp;_nc_ht=scontent-frx5-1.cdninstagram.com&amp;edm=AM6HXa8EAAAA&amp;oh=00_AT_4ocaE5D8zfZ6jQjwe3mln3u_FjxDk6i61jlnyFyd-Fg&amp;oe=62884479&quot;,&quot;150&quot;:&quot;https:\/\/scontent-frx5-1.cdninstagram.com\/v\/t51.29350-15\/278930301_2063501150496002_8313427350619356620_n.webp?stp=dst-jpg&amp;_nc_cat=100&amp;ccb=1-6&amp;_nc_sid=8ae9d6&amp;_nc_eui2=AeEL7SLhdRKAzRjOaTcZmvsle0EvfALzOVp7QS98AvM5WnHRrotvgafVPcg7ydXEJuU&amp;_nc_ohc=qVWXWXx3By4AX-IVdvD&amp;_nc_ht=scontent-frx5-1.cdninstagram.com&amp;edm=AM6HXa8EAAAA&amp;oh=00_AT_4ocaE5D8zfZ6jQjwe3mln3u_FjxDk6i61jlnyFyd-Fg&amp;oe=62884479&quot;,&quot;320&quot;:&quot;https:\/\/scontent-frx5-1.cdninstagram.com\/v\/t51.29350-15\/278930301_2063501150496002_8313427350619356620_n.webp?stp=dst-jpg&amp;_nc_cat=100&amp;ccb=1-6&amp;_nc_sid=8ae9d6&amp;_nc_eui2=AeEL7SLhdRKAzRjOaTcZmvsle0EvfALzOVp7QS98AvM5WnHRrotvgafVPcg7ydXEJuU&amp;_nc_ohc=qVWXWXx3By4AX-IVdvD&amp;_nc_ht=scontent-frx5-1.cdninstagram.com&amp;edm=AM6HXa8EAAAA&amp;oh=00_AT_4ocaE5D8zfZ6jQjwe3mln3u_FjxDk6i61jlnyFyd-Fg&amp;oe=62884479&quot;,&quot;640&quot;:&quot;https:\/\/scontent-frx5-1.cdninstagram.com\/v\/t51.29350-15\/278930301_2063501150496002_8313427350619356620_n.webp?stp=dst-jpg&amp;_nc_cat=100&amp;ccb=1-6&amp;_nc_sid=8ae9d6&amp;_nc_eui2=AeEL7SLhdRKAzRjOaTcZmvsle0EvfALzOVp7QS98AvM5WnHRrotvgafVPcg7ydXEJuU&amp;_nc_ohc=qVWXWXx3By4AX-IVdvD&amp;_nc_ht=scontent-frx5-1.cdninstagram.com&amp;edm=AM6HXa8EAAAA&amp;oh=00_AT_4ocaE5D8zfZ6jQjwe3mln3u_FjxDk6i61jlnyFyd-Fg&amp;oe=62884479&quot;}">
            <span class="sbi-screenreader">Μια μικρή υπενθύμιση! 
_________</span>
            	                    <img src="https://ipop.gr/wp-content/plugins/instagram-feed/img/placeholder.png" alt="Μια μικρή υπενθύμιση! 
_________
#ipopgr #quotesaboutlife #quoteoftheday #quotestagram #lifegoals #youchooseyourlife #motivationalquotesoftheday">
        </a>
    </div>
</div><div class="sbi_item sbi_type_image sbi_new sbi_transition" id="sbi_17927864648098798" data-date="1650297497">
    <div class="sbi_photo_wrap">
        <a class="sbi_photo" href="https://www.instagram.com/p/Ccf46cqKxEy/" target="_blank" rel="noopener nofollow" data-full-res="https://scontent-frx5-1.cdninstagram.com/v/t51.2885-15/278714122_1074061440126596_421932620012055816_n.jpg?_nc_cat=105&#038;ccb=1-6&#038;_nc_sid=8ae9d6&#038;_nc_eui2=AeGsGH5CpGaGn9Df1lcqKixns7o5Voe2tT6zujlWh7a1PicrKcnzt_Ose30iPjQrfZI&#038;_nc_ohc=y5aJq3X4XnQAX_9lvS8&#038;_nc_ht=scontent-frx5-1.cdninstagram.com&#038;edm=AM6HXa8EAAAA&#038;oh=00_AT8O4JrD7vbUaVUSXpAt6T4O65dQIqrHvItEs5wBEGl7GQ&#038;oe=62876FCB" data-img-src-set="{&quot;d&quot;:&quot;https:\/\/scontent-frx5-1.cdninstagram.com\/v\/t51.2885-15\/278714122_1074061440126596_421932620012055816_n.jpg?_nc_cat=105&amp;ccb=1-6&amp;_nc_sid=8ae9d6&amp;_nc_eui2=AeGsGH5CpGaGn9Df1lcqKixns7o5Voe2tT6zujlWh7a1PicrKcnzt_Ose30iPjQrfZI&amp;_nc_ohc=y5aJq3X4XnQAX_9lvS8&amp;_nc_ht=scontent-frx5-1.cdninstagram.com&amp;edm=AM6HXa8EAAAA&amp;oh=00_AT8O4JrD7vbUaVUSXpAt6T4O65dQIqrHvItEs5wBEGl7GQ&amp;oe=62876FCB&quot;,&quot;150&quot;:&quot;https:\/\/scontent-frx5-1.cdninstagram.com\/v\/t51.2885-15\/278714122_1074061440126596_421932620012055816_n.jpg?_nc_cat=105&amp;ccb=1-6&amp;_nc_sid=8ae9d6&amp;_nc_eui2=AeGsGH5CpGaGn9Df1lcqKixns7o5Voe2tT6zujlWh7a1PicrKcnzt_Ose30iPjQrfZI&amp;_nc_ohc=y5aJq3X4XnQAX_9lvS8&amp;_nc_ht=scontent-frx5-1.cdninstagram.com&amp;edm=AM6HXa8EAAAA&amp;oh=00_AT8O4JrD7vbUaVUSXpAt6T4O65dQIqrHvItEs5wBEGl7GQ&amp;oe=62876FCB&quot;,&quot;320&quot;:&quot;https:\/\/scontent-frx5-1.cdninstagram.com\/v\/t51.2885-15\/278714122_1074061440126596_421932620012055816_n.jpg?_nc_cat=105&amp;ccb=1-6&amp;_nc_sid=8ae9d6&amp;_nc_eui2=AeGsGH5CpGaGn9Df1lcqKixns7o5Voe2tT6zujlWh7a1PicrKcnzt_Ose30iPjQrfZI&amp;_nc_ohc=y5aJq3X4XnQAX_9lvS8&amp;_nc_ht=scontent-frx5-1.cdninstagram.com&amp;edm=AM6HXa8EAAAA&amp;oh=00_AT8O4JrD7vbUaVUSXpAt6T4O65dQIqrHvItEs5wBEGl7GQ&amp;oe=62876FCB&quot;,&quot;640&quot;:&quot;https:\/\/scontent-frx5-1.cdninstagram.com\/v\/t51.2885-15\/278714122_1074061440126596_421932620012055816_n.jpg?_nc_cat=105&amp;ccb=1-6&amp;_nc_sid=8ae9d6&amp;_nc_eui2=AeGsGH5CpGaGn9Df1lcqKixns7o5Voe2tT6zujlWh7a1PicrKcnzt_Ose30iPjQrfZI&amp;_nc_ohc=y5aJq3X4XnQAX_9lvS8&amp;_nc_ht=scontent-frx5-1.cdninstagram.com&amp;edm=AM6HXa8EAAAA&amp;oh=00_AT8O4JrD7vbUaVUSXpAt6T4O65dQIqrHvItEs5wBEGl7GQ&amp;oe=62876FCB&quot;}">
            <span class="sbi-screenreader">Πού θα σας βρει φέτος το Πάσ</span>
            	                    <img src="https://ipop.gr/wp-content/plugins/instagram-feed/img/placeholder.png" alt="Πού θα σας βρει φέτος το Πάσχα;
Για πρώτη φορά μετά από 2 χρόνια, Πάσχα με ελεύθερες μετακινήσεις!💙
__________
#ipopgr #milos #milosgreece #milosisland #greekislands #visitgreece #easteringreece #travelphotography #aegeanislands">
        </a>
    </div>
</div><div class="sbi_item sbi_type_image sbi_new sbi_transition" id="sbi_17844941216764994" data-date="1650019814">
    <div class="sbi_photo_wrap">
        <a class="sbi_photo" href="https://www.instagram.com/p/CcXnRqWKCE9/" target="_blank" rel="noopener nofollow" data-full-res="https://scontent-frt3-1.cdninstagram.com/v/t51.2885-15/278448937_292615179718705_3355647927621443879_n.jpg?_nc_cat=106&#038;ccb=1-6&#038;_nc_sid=8ae9d6&#038;_nc_eui2=AeGEDUCgxXHsA3TuWMF7nWHlGdIs82odIwIZ0izzah0jAlhN-eVvCbiGMHkTKhMMWMk&#038;_nc_ohc=Z7KY5NpHDmYAX-xZfF8&#038;_nc_ht=scontent-frt3-1.cdninstagram.com&#038;edm=AM6HXa8EAAAA&#038;oh=00_AT_259DF3xdtmOc8Q2ogrbNFYHGbuodJnWEhOlPiy9Z_Cw&#038;oe=62874FB1" data-img-src-set="{&quot;d&quot;:&quot;https:\/\/scontent-frt3-1.cdninstagram.com\/v\/t51.2885-15\/278448937_292615179718705_3355647927621443879_n.jpg?_nc_cat=106&amp;ccb=1-6&amp;_nc_sid=8ae9d6&amp;_nc_eui2=AeGEDUCgxXHsA3TuWMF7nWHlGdIs82odIwIZ0izzah0jAlhN-eVvCbiGMHkTKhMMWMk&amp;_nc_ohc=Z7KY5NpHDmYAX-xZfF8&amp;_nc_ht=scontent-frt3-1.cdninstagram.com&amp;edm=AM6HXa8EAAAA&amp;oh=00_AT_259DF3xdtmOc8Q2ogrbNFYHGbuodJnWEhOlPiy9Z_Cw&amp;oe=62874FB1&quot;,&quot;150&quot;:&quot;https:\/\/scontent-frt3-1.cdninstagram.com\/v\/t51.2885-15\/278448937_292615179718705_3355647927621443879_n.jpg?_nc_cat=106&amp;ccb=1-6&amp;_nc_sid=8ae9d6&amp;_nc_eui2=AeGEDUCgxXHsA3TuWMF7nWHlGdIs82odIwIZ0izzah0jAlhN-eVvCbiGMHkTKhMMWMk&amp;_nc_ohc=Z7KY5NpHDmYAX-xZfF8&amp;_nc_ht=scontent-frt3-1.cdninstagram.com&amp;edm=AM6HXa8EAAAA&amp;oh=00_AT_259DF3xdtmOc8Q2ogrbNFYHGbuodJnWEhOlPiy9Z_Cw&amp;oe=62874FB1&quot;,&quot;320&quot;:&quot;https:\/\/scontent-frt3-1.cdninstagram.com\/v\/t51.2885-15\/278448937_292615179718705_3355647927621443879_n.jpg?_nc_cat=106&amp;ccb=1-6&amp;_nc_sid=8ae9d6&amp;_nc_eui2=AeGEDUCgxXHsA3TuWMF7nWHlGdIs82odIwIZ0izzah0jAlhN-eVvCbiGMHkTKhMMWMk&amp;_nc_ohc=Z7KY5NpHDmYAX-xZfF8&amp;_nc_ht=scontent-frt3-1.cdninstagram.com&amp;edm=AM6HXa8EAAAA&amp;oh=00_AT_259DF3xdtmOc8Q2ogrbNFYHGbuodJnWEhOlPiy9Z_Cw&amp;oe=62874FB1&quot;,&quot;640&quot;:&quot;https:\/\/scontent-frt3-1.cdninstagram.com\/v\/t51.2885-15\/278448937_292615179718705_3355647927621443879_n.jpg?_nc_cat=106&amp;ccb=1-6&amp;_nc_sid=8ae9d6&amp;_nc_eui2=AeGEDUCgxXHsA3TuWMF7nWHlGdIs82odIwIZ0izzah0jAlhN-eVvCbiGMHkTKhMMWMk&amp;_nc_ohc=Z7KY5NpHDmYAX-xZfF8&amp;_nc_ht=scontent-frt3-1.cdninstagram.com&amp;edm=AM6HXa8EAAAA&amp;oh=00_AT_259DF3xdtmOc8Q2ogrbNFYHGbuodJnWEhOlPiy9Z_Cw&amp;oe=62874FB1&quot;}">
            <span class="sbi-screenreader">☕📚Πώς θέλουμε να μας βρει </span>
            	                    <img src="https://ipop.gr/wp-content/plugins/instagram-feed/img/placeholder.png" alt="☕📚Πώς θέλουμε να μας βρει αυτό το ΣΚ...
_________
#ipopgr #bookstagram #booklover #booksofinstagram #weekend #weekendvibes #weekendtime #cozyvibes #coffeeandbooks">
        </a>
    </div>
</div><div class="sbi_item sbi_type_image sbi_new sbi_transition" id="sbi_17874284435670730" data-date="1649865524">
    <div class="sbi_photo_wrap">
        <a class="sbi_photo" href="https://www.instagram.com/p/CcTA_Z7KbXd/" target="_blank" rel="noopener nofollow" data-full-res="https://scontent-frt3-1.cdninstagram.com/v/t51.2885-15/278335293_101922625811979_311780152218837915_n.jpg?_nc_cat=106&#038;ccb=1-6&#038;_nc_sid=8ae9d6&#038;_nc_eui2=AeGD5keCtJ6RIWw2ke4SQCiotsq8U9p0zWe2yrxT2nTNZ31bKIHNvwgx8mz3EEDZFyA&#038;_nc_ohc=G8MphSQHlNEAX81b499&#038;_nc_ht=scontent-frt3-1.cdninstagram.com&#038;edm=AM6HXa8EAAAA&#038;oh=00_AT9Dard7g409JIjp50HLzKjoBG1RmvnaYjdkBFiiWmcmLw&#038;oe=6287979F" data-img-src-set="{&quot;d&quot;:&quot;https:\/\/scontent-frt3-1.cdninstagram.com\/v\/t51.2885-15\/278335293_101922625811979_311780152218837915_n.jpg?_nc_cat=106&amp;ccb=1-6&amp;_nc_sid=8ae9d6&amp;_nc_eui2=AeGD5keCtJ6RIWw2ke4SQCiotsq8U9p0zWe2yrxT2nTNZ31bKIHNvwgx8mz3EEDZFyA&amp;_nc_ohc=G8MphSQHlNEAX81b499&amp;_nc_ht=scontent-frt3-1.cdninstagram.com&amp;edm=AM6HXa8EAAAA&amp;oh=00_AT9Dard7g409JIjp50HLzKjoBG1RmvnaYjdkBFiiWmcmLw&amp;oe=6287979F&quot;,&quot;150&quot;:&quot;https:\/\/scontent-frt3-1.cdninstagram.com\/v\/t51.2885-15\/278335293_101922625811979_311780152218837915_n.jpg?_nc_cat=106&amp;ccb=1-6&amp;_nc_sid=8ae9d6&amp;_nc_eui2=AeGD5keCtJ6RIWw2ke4SQCiotsq8U9p0zWe2yrxT2nTNZ31bKIHNvwgx8mz3EEDZFyA&amp;_nc_ohc=G8MphSQHlNEAX81b499&amp;_nc_ht=scontent-frt3-1.cdninstagram.com&amp;edm=AM6HXa8EAAAA&amp;oh=00_AT9Dard7g409JIjp50HLzKjoBG1RmvnaYjdkBFiiWmcmLw&amp;oe=6287979F&quot;,&quot;320&quot;:&quot;https:\/\/scontent-frt3-1.cdninstagram.com\/v\/t51.2885-15\/278335293_101922625811979_311780152218837915_n.jpg?_nc_cat=106&amp;ccb=1-6&amp;_nc_sid=8ae9d6&amp;_nc_eui2=AeGD5keCtJ6RIWw2ke4SQCiotsq8U9p0zWe2yrxT2nTNZ31bKIHNvwgx8mz3EEDZFyA&amp;_nc_ohc=G8MphSQHlNEAX81b499&amp;_nc_ht=scontent-frt3-1.cdninstagram.com&amp;edm=AM6HXa8EAAAA&amp;oh=00_AT9Dard7g409JIjp50HLzKjoBG1RmvnaYjdkBFiiWmcmLw&amp;oe=6287979F&quot;,&quot;640&quot;:&quot;https:\/\/scontent-frt3-1.cdninstagram.com\/v\/t51.2885-15\/278335293_101922625811979_311780152218837915_n.jpg?_nc_cat=106&amp;ccb=1-6&amp;_nc_sid=8ae9d6&amp;_nc_eui2=AeGD5keCtJ6RIWw2ke4SQCiotsq8U9p0zWe2yrxT2nTNZ31bKIHNvwgx8mz3EEDZFyA&amp;_nc_ohc=G8MphSQHlNEAX81b499&amp;_nc_ht=scontent-frt3-1.cdninstagram.com&amp;edm=AM6HXa8EAAAA&amp;oh=00_AT9Dard7g409JIjp50HLzKjoBG1RmvnaYjdkBFiiWmcmLw&amp;oe=6287979F&quot;}">
            <span class="sbi-screenreader"></span>
            	                    <img src="https://ipop.gr/wp-content/plugins/instagram-feed/img/placeholder.png" alt="Ποια είναι αυτή η γυναίκα για σένα;
_________
#ipopgr #selflove #motivationalquotes #selfcare #selfimprovement #lovequotes #loveyourself #beyourself #womenempowerment">
        </a>
    </div>
</div>    </div>

	<div id="sbi_load">

	
	    <span class="sbi_follow_btn sbi_custom">
        <a href="https://www.instagram.com/ipopgr/" style="background: rgb(255,255,255);color: rgb(0,0,0);" target="_blank" rel="noopener nofollow"><svg class="svg-inline--fa fa-instagram fa-w-14" aria-hidden="true" data-fa-processed="" aria-label="Instagram" data-prefix="fab" data-icon="instagram" role="img" viewBox="0 0 448 512">
	                <path fill="currentColor" d="M224.1 141c-63.6 0-114.9 51.3-114.9 114.9s51.3 114.9 114.9 114.9S339 319.5 339 255.9 287.7 141 224.1 141zm0 189.6c-41.1 0-74.7-33.5-74.7-74.7s33.5-74.7 74.7-74.7 74.7 33.5 74.7 74.7-33.6 74.7-74.7 74.7zm146.4-194.3c0 14.9-12 26.8-26.8 26.8-14.9 0-26.8-12-26.8-26.8s12-26.8 26.8-26.8 26.8 12 26.8 26.8zm76.1 27.2c-1.7-35.9-9.9-67.7-36.2-93.9-26.2-26.2-58-34.4-93.9-36.2-37-2.1-147.9-2.1-184.9 0-35.8 1.7-67.6 9.9-93.9 36.1s-34.4 58-36.2 93.9c-2.1 37-2.1 147.9 0 184.9 1.7 35.9 9.9 67.7 36.2 93.9s58 34.4 93.9 36.2c37 2.1 147.9 2.1 184.9 0 35.9-1.7 67.7-9.9 93.9-36.2 26.2-26.2 34.4-58 36.2-93.9 2.1-37 2.1-147.8 0-184.8zM398.8 388c-7.8 19.6-22.9 34.7-42.6 42.6-29.5 11.7-99.5 9-132.1 9s-102.7 2.6-132.1-9c-19.6-7.8-34.7-22.9-42.6-42.6-11.7-29.5-9-99.5-9-132.1s-2.6-102.7 9-132.1c7.8-19.6 22.9-34.7 42.6-42.6 29.5-11.7 99.5-9 132.1-9s102.7-2.6 132.1 9c19.6 7.8 34.7 22.9 42.6 42.6 11.7 29.5 9 99.5 9 132.1s2.7 102.7-9 132.1z"></path>
	            </svg>@ipopgr / #ipopgr</a>
    </span>
	
</div>
	    <span class="sbi_resized_image_data" data-feed-id="sbi_ipopgr#12" data-resized="{&quot;17874284435670730&quot;:{&quot;id&quot;:&quot;278335293_101922625811979_311780152218837915_n&quot;,&quot;ratio&quot;:&quot;1.00&quot;,&quot;sizes&quot;:{&quot;full&quot;:640,&quot;low&quot;:320,&quot;thumb&quot;:150}},&quot;17844941216764994&quot;:{&quot;id&quot;:&quot;278448937_292615179718705_3355647927621443879_n&quot;,&quot;ratio&quot;:&quot;1.00&quot;,&quot;sizes&quot;:{&quot;full&quot;:640,&quot;low&quot;:320,&quot;thumb&quot;:150}},&quot;17927864648098798&quot;:{&quot;id&quot;:&quot;278714122_1074061440126596_421932620012055816_n&quot;,&quot;ratio&quot;:&quot;1.00&quot;,&quot;sizes&quot;:{&quot;full&quot;:640,&quot;low&quot;:320,&quot;thumb&quot;:150}},&quot;17888622179562568&quot;:{&quot;id&quot;:&quot;278930301_2063501150496002_8313427350619356620_n.webp&quot;,&quot;ratio&quot;:&quot;1.00&quot;,&quot;sizes&quot;:{&quot;full&quot;:640,&quot;low&quot;:320,&quot;thumb&quot;:150}},&quot;17877980381619937&quot;:{&quot;id&quot;:&quot;279149043_382980087041914_552371432270165033_n.webp&quot;,&quot;ratio&quot;:&quot;1.00&quot;,&quot;sizes&quot;:{&quot;full&quot;:640,&quot;low&quot;:320,&quot;thumb&quot;:150}},&quot;17984161537458663&quot;:{&quot;id&quot;:&quot;279282582_531773068337170_4197710638758388262_n.webp&quot;,&quot;ratio&quot;:&quot;0.80&quot;,&quot;sizes&quot;:{&quot;full&quot;:640,&quot;low&quot;:320,&quot;thumb&quot;:150}},&quot;17970292834570280&quot;:{&quot;id&quot;:&quot;279271682_5024387820948028_1553426794366590851_n&quot;,&quot;ratio&quot;:&quot;1.00&quot;,&quot;sizes&quot;:{&quot;full&quot;:640,&quot;low&quot;:320,&quot;thumb&quot;:150}},&quot;18134430445268696&quot;:{&quot;id&quot;:&quot;279789118_173145411732342_460314905541421744_n&quot;,&quot;ratio&quot;:&quot;1.00&quot;,&quot;sizes&quot;:{&quot;full&quot;:640,&quot;low&quot;:320,&quot;thumb&quot;:150}},&quot;18294156556043669&quot;:{&quot;id&quot;:&quot;279930697_107337165308477_9070878547569849170_n&quot;,&quot;ratio&quot;:&quot;1.33&quot;,&quot;sizes&quot;:{&quot;full&quot;:640,&quot;low&quot;:320,&quot;thumb&quot;:150}},&quot;17957508577741089&quot;:{&quot;id&quot;:&quot;280046741_526089728986220_3836027239730766938_n&quot;,&quot;ratio&quot;:&quot;1.00&quot;,&quot;sizes&quot;:{&quot;full&quot;:640,&quot;low&quot;:320,&quot;thumb&quot;:150}},&quot;18294365443020267&quot;:{&quot;id&quot;:&quot;280597460_998552454358153_1324306147567316756_n.webp&quot;,&quot;ratio&quot;:&quot;1.00&quot;,&quot;sizes&quot;:{&quot;full&quot;:640,&quot;low&quot;:320,&quot;thumb&quot;:150}},&quot;18285010204071995&quot;:{&quot;id&quot;:&quot;280957198_1356978694827692_8812374412690552786_n.webp&quot;,&quot;ratio&quot;:&quot;1.48&quot;,&quot;sizes&quot;:{&quot;full&quot;:640,&quot;low&quot;:320,&quot;thumb&quot;:150}}}">
	</span>
	</div>

<script type="text/javascript">var sb_instagram_js_options = {"font_method":"svg","placeholder":"https:\/\/ipop.gr\/wp-content\/plugins\/instagram-feed\/img\/placeholder.png","resized_url":"https:\/\/ipop.gr\/wp-content\/uploads\/sb-instagram-feed-images\/"};</script><script type='text/javascript' src='https://ipop.gr/wp-content/plugins/instagram-feed/js/sbi-scripts.min.js?ver=2.9.1'></script></section><section id="look_ruby_sb_social_counter_widget-2" class="widget sb-widget-social-counter"><div class="widget-title block-title"><h3>stay connected</h3></div>			<div class="sb-social-counter social-counter-wrap">

									<div class="counter-element bg-facebook">
						<a target="_blank" href="https://facebook.com/iPop.gr" class="facebook" title="Facebook">
						<span class="counter-element-left">
							<i class="fa-rb fa-facebook"></i>
														<span class="text-count">fans</span>
						</span>
							<span class="counter-element-right">like</span>
						</a>
					</div>
									<div class="counter-element bg-twitter">
						<a target="_blank" href="https://twitter.com/ipopgr" class="twitter" title="Twitter">
						<span class="counter-element-left">
							<i class="fa-rb fa-twitter"></i>
														<span class="text-count">followers</span>
						</span>
							<span class="counter-element-right">follow</span>
						</a>
					</div>
									<div class="counter-element bg-pinterest">
						<a target="_blank" href="https://pinterest.com/ipopgr" class="pinterest" title="Pinterest">
						<span class="counter-element-left">
						<i class="fa-rb fa-pinterest"></i>
													<span class="num-count">862</span>
												<span class="text-count">followers</span>
						</span>
							<span class="counter-element-right">pin</span>
						</a>
					</div>
				
			</div>

			</section><section id="ai_widget-3" class="widget ai_widget"><div class='code-block code-block-5' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<div id="sas_80265"></div>
<script type="application/javascript">
    sas.cmd.push(function() {
        sas.render("80265");  // Format : 300x250_3 300x250
    });
</script></div>
</section></div></aside></div></div></div><div id="infinite-scroll-holder" class="infinite-scroll clearfix"><i class="infinite-icon"></i></div></div>

<footer id="footer" class="footer-wrap is-light-text"  itemscope  itemtype="https://schema.org/WPFooter" >
	<div class="top-footer-wrap">
	<div class="top-footer-inner">
			</div>
</div>
	<div class="footer-inner">
			<div class="column-footer-wrap">
		<div class="ruby-container row">
			<div class="column-footer-inner">
				<div class="sidebar-footer sidebar-wrap col-sm-4 col-xs-12" role="complementary">
					<section id="media_image-5" class="widget widget_media_image"><a href="https://www.ipop.gr"><img width="180" height="91" src="https://ipop.gr/wp-content/uploads/2020/09/logo_footer_whte_ipop.png" class="image wp-image-318308  attachment-full size-full" alt="" loading="lazy" style="max-width: 100%; height: auto;" /></a></section><section id="search-2" class="widget widget_search"><form  method="get" action="https://ipop.gr/">
	<div class="ruby-search">
		<span class="ruby-search-input"><input type="text" class="field" placeholder="Search and hit enter" value="" name="s" title="Search for:"/></span>
		<span class="ruby-search-submit"><input type="submit" value="" /><i class="fa-rb fa-search"></i></span>
	</div>
</form>
</section>				</div>
				<div class="sidebar-footer sidebar-wrap col-sm-4 col-xs-12" role="complementary">
					<section id="text-4" class="widget widget_text">			<div class="textwidget"><h4 style="margin: 10px 10px 10px 10px;"><a style="color: white;" href="https://ipop.gr/contact/">Επικοινωνία</a></h4>
<h4 style="margin: 10px 10px 10px 10px;"><a style="color: white;" href="https://ipop.gr/terms/">Όροι χρήσης</a></h4>
</div>
		</section>				</div>
				<div class="sidebar-footer sidebar-wrap col-sm-4 col-xs-12" role="complementary">
									</div>
			</div>
		</div>
	</div>
			</div>
</footer></div>
</div>
<!-- Instagram Feed JS -->
<script type="text/javascript">
var sbiajaxurl = "https://ipop.gr/wp-admin/admin-ajax.php";
</script>
		<!-- Quantcast Tag -->
		<script type="text/javascript">
			var _qevents = _qevents || [];

			(function() {
				var elem = document.createElement('script');
				elem.src = (document.location.protocol == "https:" ? "https://secure" : "http://edge") + ".quantserve.com/quant.js";
				elem.async = true;
				elem.type = "text/javascript";
				var scpt = document.getElementsByTagName('script')[0];
				scpt.parentNode.insertBefore(elem, scpt);
			})();

			_qevents.push({
				qacct:"p-Ld7aAYZsQAquL",
				source:"wp"
			});
		</script>

		<noscript>
		<div style="display:none;">
			<img src="//pixel.quantserve.com/pixel/p-Ld7aAYZsQAquL.gif" border="0" height="1" width="1" alt="Quantcast"/>
		</div>
		</noscript>
		<!-- End Quantcast tag -->
		<script src='https://ipop.gr/wp-content/plugins/look-ruby-core/assets/core.js?ver=5.3' id='look_ruby_plugin_core_scripts-js'></script>
<script src='https://ipop.gr/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=7.4.4' id='wp-polyfill-js'></script>
<script id='wp-polyfill-js-after'>
( 'fetch' in window ) || document.write( '<script src="https://ipop.gr/wp-includes/js/dist/vendor/wp-polyfill-fetch.min.js?ver=3.0.0"></scr' + 'ipt>' );( document.contains ) || document.write( '<script src="https://ipop.gr/wp-includes/js/dist/vendor/wp-polyfill-node-contains.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.DOMRect ) || document.write( '<script src="https://ipop.gr/wp-includes/js/dist/vendor/wp-polyfill-dom-rect.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.URL && window.URL.prototype && window.URLSearchParams ) || document.write( '<script src="https://ipop.gr/wp-includes/js/dist/vendor/wp-polyfill-url.min.js?ver=3.6.4"></scr' + 'ipt>' );( window.FormData && window.FormData.prototype.keys ) || document.write( '<script src="https://ipop.gr/wp-includes/js/dist/vendor/wp-polyfill-formdata.min.js?ver=3.0.12"></scr' + 'ipt>' );( Element.prototype.matches && Element.prototype.closest ) || document.write( '<script src="https://ipop.gr/wp-includes/js/dist/vendor/wp-polyfill-element-closest.min.js?ver=2.0.2"></scr' + 'ipt>' );( 'objectFit' in document.documentElement.style ) || document.write( '<script src="https://ipop.gr/wp-includes/js/dist/vendor/wp-polyfill-object-fit.min.js?ver=2.3.4"></scr' + 'ipt>' );
</script>
<script id='contact-form-7-js-extra'>
var wpcf7 = {"api":{"root":"https:\/\/ipop.gr\/wp-json\/","namespace":"contact-form-7\/v1"}};
</script>
<script src='https://ipop.gr/wp-content/plugins/contact-form-7/includes/js/index.js?ver=5.4.2' id='contact-form-7-js'></script>
<script id='ppress-frontend-script-js-extra'>
var pp_ajax_form = {"ajaxurl":"https:\/\/ipop.gr\/wp-admin\/admin-ajax.php","confirm_delete":"Are you sure?","deleting_text":"Deleting...","deleting_error":"An error occurred. Please try again.","nonce":"862e5784f5","disable_ajax_form":"false"};
</script>
<script src='https://ipop.gr/wp-content/plugins/wp-user-avatar/assets/js/frontend.min.js?ver=3.1.12' id='ppress-frontend-script-js'></script>
<script src='https://ipop.gr/wp-includes/js/comment-reply.min.js?ver=5.7.6' id='comment-reply-js'></script>
<script src='https://ipop.gr/wp-content/themes/look/assets/external/external-script.js?ver=5.3' id='look_ruby_external_script-js'></script>
<script id='look_ruby_main_script-js-extra'>
var look_ruby_ajax_url = "https:\/\/ipop.gr\/wp-admin\/admin-ajax.php";
var look_ruby_to_top = "1";
</script>
<script src='https://ipop.gr/wp-content/themes/look/assets/js/theme-script.js?ver=5.3' id='look_ruby_main_script-js'></script>
<script src='https://www.google.com/recaptcha/api.js?render=6LefLtsZAAAAAGPKyzY8GViW5GhA0VnNYAS5nxwm&#038;ver=3.0' id='google-recaptcha-js'></script>
<script id='wpcf7-recaptcha-js-extra'>
var wpcf7_recaptcha = {"sitekey":"6LefLtsZAAAAAGPKyzY8GViW5GhA0VnNYAS5nxwm","actions":{"homepage":"homepage","contactform":"contactform"}};
</script>
<script src='https://ipop.gr/wp-content/plugins/contact-form-7/modules/recaptcha/index.js?ver=5.4.2' id='wpcf7-recaptcha-js'></script>
<script src='https://ipop.gr/wp-includes/js/wp-embed.min.js?ver=5.7.6' id='wp-embed-js'></script>
<script src='https://cdn.onesignal.com/sdks/OneSignalSDK.js?ver=5.7.6' async='async' id='remote_sdk-js'></script>
</body>
</html>