<!DOCTYPE html><html lang="el" class="no-js no-svg"><head><meta charset="UTF-8"><meta name="viewport" content="width=device-width, initial-scale=1"><link rel="profile" href="https://gmpg.org/xfn/11"><link rel="preload" type="text/css" href="https://cdnjs.cloudflare.com/ajax/libs/normalize/7.0.0/normalize.min.css" as="style" onload="this.onload=null;this.rel='stylesheet'"><title>Απλοί κανόνες γιατρών για ένα υγιές παιδί! | Όσα πρέπει να θυμάσαι</title><style id="rocket-critical-css">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</style><link rel="preload" href="https://ipop.gr/wp-content/cache/min/1/576471743a683cd31da7ddcbd4a8a4ab.css" as="style" onload="this.onload=null;this.rel='stylesheet'" data-minify="1" /><meta name="description" content="Ένας απ&#039; τους μεγαλύτερους φόβους κάθε γονέα είναι να μην κάνει κάποιο λάθος με το παιδί, να μεγαλώσει ένα υγιές παιδί και να τα κάνει όλα... σωστά!" /><meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1" /><link rel="canonical" href="https://ipop.gr/family/aploi-kanones-giatron-gia-ena-ygies-paidi/" /><meta property="og:locale" content="el_GR" /><meta property="og:type" content="article" /><meta property="og:title" content="Απλοί κανόνες γιατρών για ένα υγιές παιδί!" /><meta property="og:description" content="Ένας απ&#039; τους μεγαλύτερους φόβους κάθε γονέα είναι να μην κάνει κάποιο λάθος με το παιδί, να μεγαλώσει ένα υγιές παιδί και να τα κάνει όλα... σωστά!" /><meta property="og:url" content="https://ipop.gr/family/aploi-kanones-giatron-gia-ena-ygies-paidi/" /><meta property="og:site_name" content="iPop" /><meta property="article:publisher" content="https://www.facebook.com/ipopgr" /><meta property="article:tag" content="family" /><meta property="article:section" content="Family Life" /><meta property="article:published_time" content="2020-01-15T13:01:20+00:00" /><meta property="article:modified_time" content="2020-01-15T16:01:27+00:00" /><meta property="og:updated_time" content="2020-01-15T16:01:27+00:00" /><meta property="fb:app_id" content="272607586236029" /><meta property="og:image" content="https://ipop.gr/wp-content/uploads/2019/11/paidia.jpeg" /><meta property="og:image:secure_url" content="https://ipop.gr/wp-content/uploads/2019/11/paidia.jpeg" /><meta property="og:image:width" content="750" /><meta property="og:image:height" content="500" /><meta name="twitter:card" content="summary" /><meta name="twitter:description" content="Ένας απ&#039; τους μεγαλύτερους φόβους κάθε γονέα είναι να μην κάνει κάποιο λάθος με το παιδί, να μεγαλώσει ένα υγιές παιδί και να τα κάνει όλα... σωστά!" /><meta name="twitter:title" content="Απλοί κανόνες γιατρών για ένα υγιές παιδί!" /><meta name="twitter:site" content="@ipopgr" /><meta name="twitter:image" content="https://ipop.gr/wp-content/uploads/2019/11/paidia.jpeg" /><meta name="twitter:creator" content="@ipopgr" /> <script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://ipop.gr/#website","url":"https://ipop.gr/","name":"iPop","description":"\u0391\u03c0\u03cc \u03c4\u03b7\u03bd \u03a0\u03cc\u03c0\u03b7 \u03a4\u03c3\u03b1\u03c0\u03b1\u03bd\u03af\u03b4\u03bf\u03c5","potentialAction":{"@type":"SearchAction","target":"https://ipop.gr/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://ipop.gr/family/aploi-kanones-giatron-gia-ena-ygies-paidi/#primaryimage","url":"https://ipop.gr/wp-content/uploads/2019/11/paidia.jpeg","width":750,"height":500,"caption":"\u03c5\u03b3\u03b9\u03ad\u03c2 \u03c0\u03b1\u03b9\u03b4\u03af"},{"@type":"WebPage","@id":"https://ipop.gr/family/aploi-kanones-giatron-gia-ena-ygies-paidi/#webpage","url":"https://ipop.gr/family/aploi-kanones-giatron-gia-ena-ygies-paidi/","inLanguage":"el","name":"\u0391\u03c0\u03bb\u03bf\u03af \u03ba\u03b1\u03bd\u03cc\u03bd\u03b5\u03c2 \u03b3\u03b9\u03b1\u03c4\u03c1\u03ce\u03bd \u03b3\u03b9\u03b1 \u03ad\u03bd\u03b1 \u03c5\u03b3\u03b9\u03ad\u03c2 \u03c0\u03b1\u03b9\u03b4\u03af! | \u038c\u03c3\u03b1 \u03c0\u03c1\u03ad\u03c0\u03b5\u03b9 \u03bd\u03b1 \u03b8\u03c5\u03bc\u03ac\u03c3\u03b1\u03b9","isPartOf":{"@id":"https://ipop.gr/#website"},"primaryImageOfPage":{"@id":"https://ipop.gr/family/aploi-kanones-giatron-gia-ena-ygies-paidi/#primaryimage"},"datePublished":"2020-01-15T13:01:20+00:00","dateModified":"2020-01-15T16:01:27+00:00","description":"\u0388\u03bd\u03b1\u03c2 \u03b1\u03c0' \u03c4\u03bf\u03c5\u03c2 \u03bc\u03b5\u03b3\u03b1\u03bb\u03cd\u03c4\u03b5\u03c1\u03bf\u03c5\u03c2 \u03c6\u03cc\u03b2\u03bf\u03c5\u03c2 \u03ba\u03ac\u03b8\u03b5 \u03b3\u03bf\u03bd\u03ad\u03b1 \u03b5\u03af\u03bd\u03b1\u03b9 \u03bd\u03b1 \u03bc\u03b7\u03bd \u03ba\u03ac\u03bd\u03b5\u03b9 \u03ba\u03ac\u03c0\u03bf\u03b9\u03bf \u03bb\u03ac\u03b8\u03bf\u03c2 \u03bc\u03b5 \u03c4\u03bf \u03c0\u03b1\u03b9\u03b4\u03af, \u03bd\u03b1 \u03bc\u03b5\u03b3\u03b1\u03bb\u03ce\u03c3\u03b5\u03b9 \u03ad\u03bd\u03b1 \u03c5\u03b3\u03b9\u03ad\u03c2 \u03c0\u03b1\u03b9\u03b4\u03af \u03ba\u03b1\u03b9 \u03bd\u03b1 \u03c4\u03b1 \u03ba\u03ac\u03bd\u03b5\u03b9 \u03cc\u03bb\u03b1... \u03c3\u03c9\u03c3\u03c4\u03ac!","breadcrumb":{"@id":"https://ipop.gr/family/aploi-kanones-giatron-gia-ena-ygies-paidi/#breadcrumb"}},{"@type":"BreadcrumbList","@id":"https://ipop.gr/family/aploi-kanones-giatron-gia-ena-ygies-paidi/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://ipop.gr/","url":"https://ipop.gr/","name":"\u0391\u03c1\u03c7\u03b9\u03ba\u03ae"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://ipop.gr/category/family/","url":"https://ipop.gr/category/family/","name":"Family Life"}},{"@type":"ListItem","position":3,"item":{"@type":"WebPage","@id":"https://ipop.gr/family/aploi-kanones-giatron-gia-ena-ygies-paidi/","url":"https://ipop.gr/family/aploi-kanones-giatron-gia-ena-ygies-paidi/","name":"\u0391\u03c0\u03bb\u03bf\u03af \u03ba\u03b1\u03bd\u03cc\u03bd\u03b5\u03c2 \u03b3\u03b9\u03b1\u03c4\u03c1\u03ce\u03bd \u03b3\u03b9\u03b1 \u03ad\u03bd\u03b1 \u03c5\u03b3\u03b9\u03ad\u03c2 \u03c0\u03b1\u03b9\u03b4\u03af!"}}]},{"@type":"NewsArticle","@id":"https://ipop.gr/family/aploi-kanones-giatron-gia-ena-ygies-paidi/#article","isPartOf":{"@id":"https://ipop.gr/family/aploi-kanones-giatron-gia-ena-ygies-paidi/#webpage"},"author":{"@id":"https://ipop.gr/#/schema/person/30196cead07cecea291a4931d0142253"},"headline":"\u0391\u03c0\u03bb\u03bf\u03af \u03ba\u03b1\u03bd\u03cc\u03bd\u03b5\u03c2 \u03b3\u03b9\u03b1\u03c4\u03c1\u03ce\u03bd \u03b3\u03b9\u03b1 \u03ad\u03bd\u03b1 \u03c5\u03b3\u03b9\u03ad\u03c2 \u03c0\u03b1\u03b9\u03b4\u03af!","datePublished":"2020-01-15T13:01:20+00:00","dateModified":"2020-01-15T16:01:27+00:00","commentCount":0,"mainEntityOfPage":{"@id":"https://ipop.gr/family/aploi-kanones-giatron-gia-ena-ygies-paidi/#webpage"},"image":{"@id":"https://ipop.gr/family/aploi-kanones-giatron-gia-ena-ygies-paidi/#primaryimage"},"keywords":"family","articleSection":"Family Life","copyrightYear":"2020","copyrightHolder":{"@id":"https://ipop.gr/#organization"}},{"@type":["Person"],"@id":"https://ipop.gr/#/schema/person/30196cead07cecea291a4931d0142253","name":"\u039a\u03bb\u03b1\u03bf\u03cd\u03bd\u03c4\u03b9\u03b1 \u039d\u03c4\u03b9\u03bd\u03c4\u03ac\u03c4\u03b7","image":{"@type":"ImageObject","@id":"https://ipop.gr/#authorlogo","url":"https://ipop.gr/wp-content/uploads/2017/09/Klaountia-Didati.jpg","caption":"\u039a\u03bb\u03b1\u03bf\u03cd\u03bd\u03c4\u03b9\u03b1 \u039d\u03c4\u03b9\u03bd\u03c4\u03ac\u03c4\u03b7"},"sameAs":[]}]}</script> <link rel='dns-prefetch' href='//cdnjs.cloudflare.com' /><link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel='dns-prefetch' href='//s2.adform.net' /><link rel='dns-prefetch' href='//pagead2.googlesyndication.com' /><link rel='dns-prefetch' href='//connect.facebook.net' /><link rel='dns-prefetch' href='//tpc.googlesyndication.com' /><link rel='dns-prefetch' href='//a2.adform.net' /><link rel='dns-prefetch' href='//assets.pinterest.com' /><link rel="alternate" type="application/rss+xml" title="Ροή RSS &raquo; iPop" href="https://ipop.gr/feed/" /><link rel="alternate" type="application/rss+xml" title="Ροή Σχολίων &raquo; iPop" href="https://ipop.gr/comments/feed/" /><link rel="alternate" type="application/rss+xml" title="Ροή Σχολίων Απλοί κανόνες γιατρών για ένα υγιές παιδί! &raquo; iPop" href="https://ipop.gr/family/aploi-kanones-giatron-gia-ena-ygies-paidi/feed/" /><style type="text/css">img.wp-smiley,img.emoji{display:inline!important;border:none!important;box-shadow:none!important;height:1em!important;width:1em!important;margin:0 .07em!important;vertical-align:-0.1em!important;background:none!important;padding:0!important}</style><link rel='preload' id='font-awesome-css' href='//cdnjs.cloudflare.com/ajax/libs/font-awesome/4.7.0/css/font-awesome.min.css?ver=4.7.0' as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' /><link rel='preload' id='ipop-font-css' href='//fonts.googleapis.com/css?family=Open+Sans%3A400%2C400i%2C700%2C700i&#038;subset=greek&#038;ver=all' as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' /> <script type='text/javascript' src='https://ipop.gr/wp-content/cache/busting/1/wp-includes/js/jquery/jquery-1.12.4-wp.js'></script> <script type='text/javascript' src='https://ipop.gr/wp-content/cache/busting/1/wp-includes/js/jquery/jquery-migrate.min-1.4.1.js'></script> <link rel='https://api.w.org/' href='https://ipop.gr/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://ipop.gr/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://ipop.gr/wp-includes/wlwmanifest.xml" /><meta name="generator" content="WordPress 5.3.2" /><link rel='shortlink' href='https://ipop.gr/?p=297173' /><link rel="alternate" type="application/json+oembed" href="https://ipop.gr/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fipop.gr%2Ffamily%2Faploi-kanones-giatron-gia-ena-ygies-paidi%2F" /><link rel="alternate" type="text/xml+oembed" href="https://ipop.gr/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fipop.gr%2Ffamily%2Faploi-kanones-giatron-gia-ena-ygies-paidi%2F&#038;format=xml" /><link rel="apple-touch-icon" sizes="180x180" href="/wp-content/uploads/fbrfg/apple-touch-icon.png"><link rel="icon" type="image/png" sizes="32x32" href="/wp-content/uploads/fbrfg/favicon-32x32.png"><link rel="icon" type="image/png" sizes="16x16" href="/wp-content/uploads/fbrfg/favicon-16x16.png"><link rel="manifest" href="/wp-content/uploads/fbrfg/manifest.json"><link rel="mask-icon" href="/wp-content/uploads/fbrfg/safari-pinned-tab.svg" color="#5bbad5"><link rel="shortcut icon" href="/wp-content/uploads/fbrfg/favicon.ico"><meta name="apple-mobile-web-app-title" content="iPop"><meta name="application-name" content="iPop"><meta name="msapplication-config" content="/wp-content/uploads/fbrfg/browserconfig.xml"><meta name="theme-color" content="#ffffff"><meta name="onesignal" content="wordpress-plugin" /> <script>window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://ipop.gr");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = 'b68cfd88-abea-4e87-8d65-3690fc7254d4';
oneSignal_options['autoRegister'] = true;
oneSignal_options['httpPermissionRequest'] = { };
oneSignal_options['httpPermissionRequest']['enable'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "iPop.gr";
oneSignal_options['welcomeNotification']['message'] = "Ευχαριστούμε για την εγγραφή!";
oneSignal_options['welcomeNotification']['url'] = "https://ipop.gr";
oneSignal_options['path'] = "https://ipop.gr/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.0f5ba526-5606-4a7b-90fa-69fc66b30a70";
oneSignal_options['persistNotification'] = false;
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = 'Θα θέλατε να λαμβάνετε ειδοποιήσεις για ό,τι νέο συμβαίνει στο iPop.gr;';
oneSignal_options['promptOptions']['acceptButtonText'] = 'ΝΑΙ, ΘΑ ΗΘΕΛΑ!';
oneSignal_options['promptOptions']['cancelButtonText'] = 'ΟΧΙ, ΕΥΧΑΡΙΣΤΩ';
oneSignal_options['promptOptions']['siteName'] = 'https://ipop.gr';
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-left';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'medium';
oneSignal_options['notifyButton']['showCredit'] = false;
oneSignal_options['notifyButton']['text'] = {};
oneSignal_options['notifyButton']['text']['tip.state.unsubscribed'] = 'Εγγραφή στις ειδοποιήσεις';
oneSignal_options['notifyButton']['text']['tip.state.subscribed'] = 'Οι ειδοποιήσεις είναι ενεργές';
oneSignal_options['notifyButton']['text']['tip.state.blocked'] = 'Έχετε αποκλείσει τις ειδοποιήσεις';
oneSignal_options['notifyButton']['text']['message.action.subscribed'] = 'Ευχαριστούμε για την εγγραφή!';
oneSignal_options['notifyButton']['text']['message.action.resubscribed'] = 'Έχετε κάνει εγγραφή στις ειδοποιήσεις';
oneSignal_options['notifyButton']['text']['message.action.unsubscribed'] = 'Δεν θα λάβετε ειδοποιήσεις ξανά';
oneSignal_options['notifyButton']['text']['dialog.main.title'] = 'Διαχειριστείτε τις ειδοποιήσεις που θα λαμβάνετε';
oneSignal_options['notifyButton']['text']['dialog.main.button.subscribe'] = 'ΕΓΓΡΑΦΗ';
oneSignal_options['notifyButton']['text']['dialog.main.button.unsubscribe'] = 'ΔΙΑΓΡΑΦΗ ΕΙΔΟΠΟΙΗΣΕΩΝ';
oneSignal_options['notifyButton']['text']['dialog.blocked.title'] = 'Ενεργοποίηση ειδοποιήσεων';
oneSignal_options['notifyButton']['text']['dialog.blocked.message'] = 'Ακολουθήστε τις οδηγίες για να ενεργοποιήσετε τις ειδοποιήσεις';
oneSignal_options['notifyButton']['colors'] = {};
oneSignal_options['notifyButton']['offset'] = {};
              oneSignal_options['autoRegister'] = false;
              OneSignal.showHttpPrompt();
              OneSignal.init(window._oneSignalInitOptions);
                    });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }</script> <script>/*! loadCSS rel=preload polyfill. [c]2017 Filament Group, Inc. MIT License */
(function(w){"use strict";if(!w.loadCSS){w.loadCSS=function(){}}
var rp=loadCSS.relpreload={};rp.support=(function(){var ret;try{ret=w.document.createElement("link").relList.supports("preload")}catch(e){ret=!1}
return function(){return ret}})();rp.bindMediaToggle=function(link){var finalMedia=link.media||"all";function enableStylesheet(){link.media=finalMedia}
if(link.addEventListener){link.addEventListener("load",enableStylesheet)}else if(link.attachEvent){link.attachEvent("onload",enableStylesheet)}
setTimeout(function(){link.rel="stylesheet";link.media="only x"});setTimeout(enableStylesheet,3000)};rp.poly=function(){if(rp.support()){return}
var links=w.document.getElementsByTagName("link");for(var i=0;i<links.length;i++){var link=links[i];if(link.rel==="preload"&&link.getAttribute("as")==="style"&&!link.getAttribute("data-loadcss")){link.setAttribute("data-loadcss",!0);rp.bindMediaToggle(link)}}};if(!rp.support()){rp.poly();var run=w.setInterval(rp.poly,500);if(w.addEventListener){w.addEventListener("load",function(){rp.poly();w.clearInterval(run)})}else if(w.attachEvent){w.attachEvent("onload",function(){rp.poly();w.clearInterval(run)})}}
if(typeof exports!=="undefined"){exports.loadCSS=loadCSS}
else{w.loadCSS=loadCSS}}(typeof global!=="undefined"?global:this))</script> <script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script> <script>window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
googletag.defineSlot('/32749069/Protergia', [300, 250], 'div-gpt-ad-1575017615268-0').addService(googletag.pubads());
    googletag.defineSlot('/32749069/cosmoteONE', [300, 250], 'div-gpt-ad-1573819910394-0').addService(googletag.pubads());
googletag.defineSlot('/32749069/csh', [300, 250], 'div-gpt-ad-1574446868401-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });</script> <script type="application/javascript" src="//ced.sascdn.com/tag/3433/smart.js" async></script> <script type="application/javascript">var sas = sas || {};
    sas.cmd = sas.cmd || [];
    sas.cmd.push(function() {
        sas.setup({ networkid: 3433, domain: "//www8.smartadserver.com", async: true, renderMode: 2 });
    });</script> <script type="text/javascript" src="//tagmanager.smartadserver.com/3433/306945/smart.prebid.js" async></script> <script type="application/javascript" async src="https://apps-cdn.relevant-digital.com/static/tags/1136307449545314311.js"></script> <script type="text/javascript" id="quantx-embed-tag" src="//cdn.elasticad.net/native/serve/js/quantx/nativeEmbed.gz.js"></script> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script> <script async defer data-pin-hover="true" data-pin-lang="el" data-pin-save="true" src="//assets.pinterest.com/js/pinit.js"></script> <script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://ipop.gr/wp-content/cache/busting/google-tracking/ga-b66b3b5d54e154c81a50880cdcd7e5f8.js','ga');

  ga('create', 'UA-44508564-2', 'auto');
  ga('send', 'pageview');</script> <script>!function(f,b,e,v,n,t,s)
{if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};
if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];
s.parentNode.insertBefore(t,s)}(window,document,'script',
'https://ipop.gr/wp-content/cache/busting/facebook-tracking/fbpix-events-en_US-2.9.15.js');
 fbq('init', '1947638148816657'); 
fbq('track', 'PageView');</script> <noscript> <img height="1" width="1" src="https://www.facebook.com/tr?id=1947638148816657&ev=PageView &noscript=1"/> </noscript></head><body class="post-template-default single single-post postid-297173 single-format-standard"><div id="fb-root"></div> <script async defer src="https://connect.facebook.net/el_GR/sdk.js#xfbml=1&version=v3.2&appId=272607586236029&autoLogAppEvents=1"></script> <div id="page" class="site"><div id="menufixed"><div id="menucontainer"><nav class="kentriko-menu"><ul class="proto-ul"><li class="mobilemainmenu"><a class="cd-nav-trigger mobilemainmenu" href="#cd-primary-nav"><span></span></a><span class="mobilemainmenu">Μενού</span></li><li class="sitelogo"><a href="/"><img src="https://ipop.gr/wp-content/uploads/2017/09/ipop-logo.png" /></a></li><li class="dropdown normalitem"> <a href="#" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="false">ΕΙΔΗΣΕΙΣ</a><ul class="dropdown-menu"><li class="has-children"><a href="https://ipop.gr/tag/ellada">Ελλάδα</a></li><li class="has-children"><a href="https://ipop.gr/tag/kosmos">Κόσμος</a></li><li class="has-children"><a href="https://ipop.gr/tag/athlitika">Αθλητικά</a></li><li class="has-children"><a href="https://ipop.gr/tag/astynomiko-reportaz/">Αστυνομικό Ρεπορτάζ</a></li></ul></li></li></li></li></li><li class="dropdown normalitem"> <a href="#" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="false">ΖΩΗ</a><ul class="dropdown-menu"><li class="has-children"><a href="https://ipop.gr/category/travel/">Travel</a></li><li class="has-children"><a href="https://ipop.gr/tag/sxeseis/">Σχέσεις</a></li><li class="has-children"><a href="https://ipop.gr/tag/family/">Family Life</a></li><li class="has-children"><a href="https://ipop.gr/tag/diaskedasi/">Διασκέδαση</a></li><li class="has-children"><a href="https://ipop.gr/tag/diy/">DIY</a></li><li class="has-children"><a href="https://ipop.gr/tag/tips/">Tips</a></li><li class="has-children"><a href="https://ipop.gr/tag/zodia/">Ζώδια</a></li><li class="has-children"><a href="https://ipop.gr/tag/pets/">Pets</a></li></ul></li></li></li></li></li></li></li></li></li><li class="stillfirst normalitem"> <a href="https://ipop.gr/tag/texnologia">ΤΕΧΝΟΛΟΓΙΑ</a></li><li class="dropdown normalitem"> <a href="#" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="false">WELLNESS</a><ul class="dropdown-menu"><li class="has-children"><a href="https://ipop.gr/tag/psyxologia/">Ψυχολογία</a></li><li class="has-children"><a href="https://ipop.gr/tag/igia/">Υγεία</a></li><li class="has-children"><a href="https://ipop.gr/tag/ereunes/">Έρευνες</a></li><li class="has-children"><a href="https://ipop.gr/tag/fitness/">Fitness</a></li></ul></li></li></li></li></li><li class="dropdown normalitem"> <a href="#" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="false">STYLISTICS</a><ul class="dropdown-menu"><li class="has-children"><a href="https://ipop.gr/tag/moda/">Μόδα</a></li><li class="has-children"><a href="https://ipop.gr/tag/omorfia/">Ομορφιά</a></li></ul></li></li></li><li class="dropdown normalitem"> <a href="#" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="false">VIRAL</a><ul class="dropdown-menu"><li class="has-children"><a href="https://ipop.gr/tag/reportaz/">Ρεπορτάζ</a></li><li class="has-children"><a href="https://ipop.gr/tag/buzzing/">Buzzing</a></li><li class="has-children"><a href="https://ipop.gr/tag/humor/">Humor</a></li><li class="has-children"><a href="https://ipop.gr/tag/videos/">Videos</a></li><li class="has-children"><a href="https://ipop.gr/tag/test/">Test</a></li><li class="has-children"><a href="https://ipop.gr/tag/photos/">photos</a></li></ul></li></li></li></li></li></li></li><li class="stillfirst normalitem"> <a href="https://ipop.gr/tag/sinenteuksi/">ΣΥΝΕΝΤΕΥΞΕΙΣ</a></li><li class="stillfirst normalitem"> <a href="https://ipop.gr/tag/sintages-2/">ΣΥΝΤΑΓΕΣ</a></li><li class="mobilesearch"><a class="cd-search-trigger" href="#cd-search">Search<span></span></a></li><li class="sidebarmenunav"><a class="cd-nav-trigger sidebarmenunav" href="#cd-primary-nav">Menu<span></span></a></li></ul></nav></div><div class="ipop-search"><form role="search" method="get" id="searchform" action="https://ipop.gr/"> <input type="search" placeholder="Αναζήτηση..." name="s" id="s"></form></div> <progress value="0"></progress></div><div id="mobilesidemenu"><nav class="kentriko-menu"><ul class="proto-ul"><li class="dropdown normalitem"> <a href="#" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="false">ΕΙΔΗΣΕΙΣ</a><ul class="dropdown-menu"><li class="has-children"><a href="https://ipop.gr/tag/ellada">Ελλάδα</a></li><li class="has-children"><a href="https://ipop.gr/tag/kosmos">Κόσμος</a></li><li class="has-children"><a href="https://ipop.gr/tag/athlitika">Αθλητικά</a></li><li class="has-children"><a href="https://ipop.gr/tag/astynomiko-reportaz/">Αστυνομικό Ρεπορτάζ</a></li></ul></li></li></li></li></li><li class="dropdown normalitem"> <a href="#" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="false">ΖΩΗ</a><ul class="dropdown-menu"><li class="has-children"><a href="https://ipop.gr/category/travel/">Travel</a></li><li class="has-children"><a href="https://ipop.gr/tag/sxeseis/">Σχέσεις</a></li><li class="has-children"><a href="https://ipop.gr/tag/family/">Family Life</a></li><li class="has-children"><a href="https://ipop.gr/tag/diaskedasi/">Διασκέδαση</a></li><li class="has-children"><a href="https://ipop.gr/tag/diy/">DIY</a></li><li class="has-children"><a href="https://ipop.gr/tag/tips/">Tips</a></li><li class="has-children"><a href="https://ipop.gr/tag/zodia/">Ζώδια</a></li><li class="has-children"><a href="https://ipop.gr/tag/pets/">Pets</a></li></ul></li></li></li></li></li></li></li></li></li><li class="stillfirst normalitem"> <a href="https://ipop.gr/tag/texnologia">ΤΕΧΝΟΛΟΓΙΑ</a></li><li class="dropdown normalitem"> <a href="#" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="false">WELLNESS</a><ul class="dropdown-menu"><li class="has-children"><a href="https://ipop.gr/tag/psyxologia/">Ψυχολογία</a></li><li class="has-children"><a href="https://ipop.gr/tag/igia/">Υγεία</a></li><li class="has-children"><a href="https://ipop.gr/tag/ereunes/">Έρευνες</a></li><li class="has-children"><a href="https://ipop.gr/tag/fitness/">Fitness</a></li></ul></li></li></li></li></li><li class="dropdown normalitem"> <a href="#" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="false">STYLISTICS</a><ul class="dropdown-menu"><li class="has-children"><a href="https://ipop.gr/tag/moda/">Μόδα</a></li><li class="has-children"><a href="https://ipop.gr/tag/omorfia/">Ομορφιά</a></li></ul></li></li></li><li class="dropdown normalitem"> <a href="#" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="false">VIRAL</a><ul class="dropdown-menu"><li class="has-children"><a href="https://ipop.gr/tag/reportaz/">Ρεπορτάζ</a></li><li class="has-children"><a href="https://ipop.gr/tag/buzzing/">Buzzing</a></li><li class="has-children"><a href="https://ipop.gr/tag/humor/">Humor</a></li><li class="has-children"><a href="https://ipop.gr/tag/videos/">Videos</a></li><li class="has-children"><a href="https://ipop.gr/tag/test/">Test</a></li><li class="has-children"><a href="https://ipop.gr/tag/photos/">photos</a></li></ul></li></li></li></li></li></li></li><li class="stillfirst normalitem"> <a href="https://ipop.gr/tag/sinenteuksi/">ΣΥΝΕΝΤΕΥΞΕΙΣ</a></li><li class="stillfirst normalitem"> <a href="https://ipop.gr/tag/sintages-2/">ΣΥΝΤΑΓΕΣ</a></li></ul></nav></div><div class="site-content-contain"><center><div id="ipophtml_widget-3" class="widget widget_ipophtml_widget"><div id="sas_80262"></div> <script type="application/javascript">sas.cmd.push(function() {
        sas.call("std", {
            siteId: 306945, // 
            pageId: 1113893, // Page : Ipop.gr/ipop.gr_ros
            formatId: 80262, // Format : 970x250_1 970x250
            target: '' // Targeting
        });
    });</script> <noscript> <a href="//www8.smartadserver.com/ac?jump=1&amp;nwid=3433&amp;siteid=306945&amp;pgname=ipop.gr_ros&amp;fmtid=80262&amp;visit=m&amp;tmstp=20201151579104435246&amp;out=nonrich" target="_blank"> <img src="//www8.smartadserver.com/ac?out=nonrich&amp;nwid=3433&amp;siteid=306945&amp;pgname=ipop.gr_ros&amp;fmtid=80262&amp;visit=m&amp;tmstp=20201151579104435246" border="0" alt="" /> </a> </noscript><div id="sas_80267"></div> <script type="application/javascript">sas.cmd.push(function() {
        sas.call("std", {
            siteId: 306945, // 
            pageId: 1113893, // Page : Ipop.gr/ipop.gr_ros
            formatId: 80267, // Format : Webover (1x1) 1x1
            target: '' // Targeting
        });
    });</script> <noscript> <a href="//www8.smartadserver.com/ac?jump=1&amp;nwid=3433&amp;siteid=306945&amp;pgname=ipop.gr_ros&amp;fmtid=80267&amp;visit=m&amp;tmstp=20201151579104435246&amp;out=nonrich" target="_blank"> <img src="//www8.smartadserver.com/ac?out=nonrich&amp;nwid=3433&amp;siteid=306945&amp;pgname=ipop.gr_ros&amp;fmtid=80267&amp;visit=m&amp;tmstp=20201151579104435246" border="0" alt="" /> </a> </noscript><div id="sas_81171"></div> <script type="application/javascript">sas.cmd.push(function() {
        sas.call("std", {
            siteId: 306945, // 
            pageId: 1113893, // Page : Ipop.gr/ipop.gr_ros
            formatId: 81171, // Format : Overslide 300x250
            target: '' // Targeting
        });
    });</script> <noscript> <a href="//www8.smartadserver.com/ac?jump=1&amp;nwid=3433&amp;siteid=306945&amp;pgname=ipop.gr_ros&amp;fmtid=81171&amp;visit=m&amp;tmstp=20201151579104435246&amp;out=nonrich" target="_blank"> <img src="//www8.smartadserver.com/ac?out=nonrich&amp;nwid=3433&amp;siteid=306945&amp;pgname=ipop.gr_ros&amp;fmtid=81171&amp;visit=m&amp;tmstp=20201151579104435246" border="0" alt="" /> </a> </noscript></div><div id="ipophtml_widget-15" class="widget widget_ipophtml_widget"><div id="sas_80266"></div> <script type="application/javascript">sas.cmd.push(function() {
        sas.call("std", {
            siteId: 306945, // 
            pageId: 1113893, // Page : Ipop.gr/ipop.gr_ros
            formatId: 80266, // Format : Skin (1x1) 1x1
            target: '' // Targeting
        });
    });</script> <noscript> <a href="//www8.smartadserver.com/ac?jump=1&amp;nwid=3433&amp;siteid=306945&amp;pgname=ipop.gr_ros&amp;fmtid=80266&amp;visit=m&amp;tmstp=20201151579104435246&amp;out=nonrich" target="_blank"> <img src="//www8.smartadserver.com/ac?out=nonrich&amp;nwid=3433&amp;siteid=306945&amp;pgname=ipop.gr_ros&amp;fmtid=80266&amp;visit=m&amp;tmstp=20201151579104435246" border="0" alt="" /> </a> </noscript></div></center><div id="content" class="site-content"><article id="post-297173" class="single-themata post-297173 post type-post status-publish format-standard has-post-thumbnail hentry category-family tag-family"><header class="entry-header"><h1>Απλοί κανόνες γιατρών για ένα υγιές παιδί!</h1><div id="sharearticlebefore"><div class="sharearticle"> <a class="fa fa-facebook-square" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fipop.gr%2Ffamily%2Faploi-kanones-giatron-gia-ena-ygies-paidi%2F" target="_blank"><span>SHARE</span></a><a class="fa fa-twitter" href="https://twitter.com/intent/tweet?text=Απλοί%20κανόνες%20γιατρών%20για%20ένα%20υγιές%20παιδί!&amp;url=https%3A%2F%2Fipop.gr%2Ffamily%2Faploi-kanones-giatron-gia-ena-ygies-paidi%2F&amp;hashtags=ipopgr&amp;via=iPop.gr" target="_blank"></a><a class="fa fa-pinterest" href="https://pinterest.com/pin/create/button/?url=https%3A%2F%2Fipop.gr%2Ffamily%2Faploi-kanones-giatron-gia-ena-ygies-paidi%2F&amp;media=https://ipop.gr/wp-content/uploads/2019/11/paidia.jpeg&amp;description=Απλοί%20κανόνες%20γιατρών%20για%20ένα%20υγιές%20παιδί!" data-pin-custom="true" target="_blank"></a><a class="fa fa-whatsapp" href="whatsapp://send?text=Απλοί%20κανόνες%20γιατρών%20για%20ένα%20υγιές%20παιδί! https%3A%2F%2Fipop.gr%2Ffamily%2Faploi-kanones-giatron-gia-ena-ygies-paidi%2F" target="_blank"></a><a class="fa fa-google-plus" href="https://plus.google.com/share?url=https%3A%2F%2Fipop.gr%2Ffamily%2Faploi-kanones-giatron-gia-ena-ygies-paidi%2F" target="_blank">+</a><a class="fa fa-linkedin" href="https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fipop.gr%2Ffamily%2Faploi-kanones-giatron-gia-ena-ygies-paidi%2F&amp;title=Απλοί%20κανόνες%20γιατρών%20για%20ένα%20υγιές%20παιδί!" target="_blank"></a></div><div class="sharecount"> <a href="https://twitter.com/share" class="twitter-share-button" data-text="Απλοί κανόνες γιατρών για ένα υγιές παιδί!" data-url="https://ipop.gr/family/aploi-kanones-giatron-gia-ena-ygies-paidi/" data-via="ipopgr" data-hashtags="ipopgr" data-lang="en" data-show-count="false">Tweet</a>&nbsp;&nbsp;&nbsp;<a href="https://twitter.com/ipopgr" class="twitter-follow-button" data-lang="en" data-show-count="false">Follow @ipopgr</a><hr><div class="fb-like" data-href="https://ipop.gr/family/aploi-kanones-giatron-gia-ena-ygies-paidi/" data-layout="button_count" data-action="like" data-size="small" data-show-faces="false" data-share="true"></div></div></div><div class="featured_image"><div class="share loopshare"><div class="fb-send" data-href="https://ipop.gr/family/aploi-kanones-giatron-gia-ena-ygies-paidi/"></div><div style="position:relative;width:30px;height:8px;"></div><div class="fb-save" data-uri="https://ipop.gr/family/aploi-kanones-giatron-gia-ena-ygies-paidi/" data-size="small"></div></div> <img width="730" height="330" src="https://ipop.gr/wp-content/uploads/2019/11/paidia-730x330.jpeg" class="attachment-bigposts size-bigposts wp-post-image" alt="υγιές παιδί" /></div><div id="ipophtml_widget-17" class="widget widget widget_ipophtml_widget"><div id="sas_80263"></div> <script type="application/javascript">sas.cmd.push(function() {
        sas.call("std", {
            siteId: 306945, // 
            pageId: 1113893, // Page : Ipop.gr/ipop.gr_ros
            formatId: 80263, // Format : 728x90_1 728x90
            target: '' // Targeting
        });
    });</script> <noscript> <a href="//www8.smartadserver.com/ac?jump=1&amp;nwid=3433&amp;siteid=306945&amp;pgname=ipop.gr_ros&amp;fmtid=80263&amp;visit=m&amp;tmstp=20201151579104435248&amp;out=nonrich" target="_blank"> <img src="//www8.smartadserver.com/ac?out=nonrich&amp;nwid=3433&amp;siteid=306945&amp;pgname=ipop.gr_ros&amp;fmtid=80263&amp;visit=m&amp;tmstp=20201151579104435248" border="0" alt="" /> </a> </noscript></div><p id="breadcrumbs"> Βρίσκεστε εδώ: <span><span><a href="https://ipop.gr/">Αρχική</a> » <span><a href="https://ipop.gr/category/family/">Family Life</a> » <span class="breadcrumb_last" aria-current="page">Απλοί κανόνες γιατρών για ένα υγιές παιδί!</span></span></span></span></p><div class="footer"><div class="authorcattag"> <a href="https://ipop.gr/author/claudia/" title="Κλαούντια Ντιντάτη" target="_self" class="author"> <img src="https://ipop.gr/wp-content/uploads/2017/09/Klaountia-Didati-60x60.jpg" width="40" height="40" alt="Κλαούντια Ντιντάτη" class="avatar avatar-40 wp-user-avatar wp-user-avatar-40 alignnone photo" /> </a> <author> <a href="https://ipop.gr/author/claudia/" title="Κλαούντια Ντιντάτη" target="_self" class="authortitle secondary-color"><h6>Κλαούντια Ντιντάτη</h6> </a><div class="authosinfo"> <span>γράφει <a href="https://ipop.gr/tag/family/" class="tag primary-color" target="_self">#family</a></span></div> </author></div><div class="timedate"> <time class="publishtime"> <i class="fa fa-clock-o"><p>Τελευταία ενημέρωση: 15 Ιαν - 18:01</p> Δημοσιεύτηκε στις: 15 Ιαν - 15:01 </i> </time></div></div><div class="ipopfb"> <span>LIKE US ON FACEBOOK</span><div class="conteiner"><div class="fb-like" data-href="https://www.facebook.com/iPop.gr" data-layout="standard" data-action="like" data-size="small" data-show-faces="false" data-share="true"></div></div></div></header><div class="entry-content"><center> <noscript><a href="//bold.adman.gr/click?webspace=28657&amp;dfl=yes"><img src="//bold.adman.gr/banner?webspace=28657&amp;dfl=yes&amp;js=no" border="0" width="300" height="250" alt="ADMAN" /></a><br /></noscript> <script data-server="ADMAN|">(function() { var w=window, d=document; if (!window.Adman)
d.write('<sc'+'ript data-ws="28657" data-h="bold.adman.gr" data-s="300x250" data-iframe="false" src="//static.adman.gr/adman.js" ></sc'+'ript>');
else Adman.ws({'ws':28657,'s':'300x250','h':'bold.adman.gr'});}());</script> </center> <noscript><a href="//bold.adman.gr/click?webspace=27480&dfl=yes"><img src="//bold.adman.gr/banner?webspace=27480&dfl=yes&js=no" border="0" width="300" height="250" alt="ADMAN" /></a><br /></noscript> <script data-server="ADMAN|">(function() { var w=window, d=document; if (!window.Adman)
		d.write('<sc'+'ript data-ws="27480" data-h="bold.adman.gr" data-s="300x250" data-iframe="false" src="//static.adman.gr/adman.js" ></sc'+'ript>');
		else Adman.ws({'ws':27480,'s':'300x250','h':'bold.adman.gr'});}());</script><p><em><strong>Ένας απ&#8217; τους μεγαλύτερους φόβους κάθε γονέα είναι να μην κάνει κάποιο λάθος με το παιδί, να μεγαλώσει ένα υγιές παιδί και να τα κάνει όλα&#8230; σωστά! Επειδή, όμως, οι <a href="https://ipop.gr/tips/ta-cheirotera-pragmata-poy-kanoyme-stoys-goneis-megalonontas/" target="_blank" rel="noopener noreferrer">γονείς</a> δεν έχουν οδηγίες χρήσεις, συμβουλεύονται τους γιατρούς.</strong></em></p><div id="ipophtml_widget-5" class="widget widget widget_ipophtml_widget"><div id="sas_80268"></div> <script type="application/javascript">sas.cmd.push(function() {
        sas.call("std", {
            siteId: 306945, // 
            pageId: 1113893, // Page : Ipop.gr/ipop.gr_ros
            formatId: 80268, // Format : In Read (1x1) 1x1
            target: '' // Targeting
        });
    });</script> <noscript> <a href="//www8.smartadserver.com/ac?jump=1&amp;nwid=3433&amp;siteid=306945&amp;pgname=ipop.gr_ros&amp;fmtid=80268&amp;visit=m&amp;tmstp=20201151579104435250&amp;out=nonrich" target="_blank"> <img src="//www8.smartadserver.com/ac?out=nonrich&amp;nwid=3433&amp;siteid=306945&amp;pgname=ipop.gr_ros&amp;fmtid=80268&amp;visit=m&amp;tmstp=20201151579104435250" border="0" alt="" /> </a> </noscript></div><p>Κάθε ανάσα, κάθε κίνηση, κάθε κλάμα του μωρού κάνει τον γονέα να ανησυχεί. Το να έχεις έναν παιδίατρο που να εμπιστεύεσαι και να σε συμβουλεύει είναι το καλύτερο που μπορείς να κάνεις.</p><h2 style="text-align: center;">Ποιες είναι οι συμβουλές των γιατρών για ένα υγιές παιδί;</h2><h3 style="text-align: left;">Μη δίνεις φάρμακα&#8230; μόνη σου</h3><p>Δεν είσαι γιατρός και σε καμία κατάσταση μη δώσεις στο παιδί σου φάρμακα χωρίς συνταγή γιατρού. Μπορεί η αδερφή σου να σου είπε πως έδωσε το ίδιο φάρμακο στο παιδί της και λειτούργησε. Μπορεί η μαμά σου να σου είπε πως με αυτά τα συμπτώματα πρέπει να δώσεις το συγκεκριμένο φάρμακο. Ή να συμβουλευτείς τη γιαγιά που είναι πάντα η γιατρός.</p><p style="text-align: left;">Μην το κάνεις. Πάντα να συμβουλεύεσαι τον γιατρό πριν δώσεις κάποιο φάρμακο στο παιδί σου. Η κάθε περίπτωση είναι διαφορετική.</p><h3 style="text-align: left;">Βελτίωσε το ανοσοποιητικό του σύστημα</h3><p>Προκειμένου το παιδί σου να μεγαλώσει σωστά και να είναι υγιές θα πρέπει να καταπολεμήσει ιούς και βακτήρια και να ενισχύσει το ανοσοποιητικό του.</p><p><strong>Πώς θα το κάνει αυτό;</strong></p><ul><li>Θήλασέ το για τουλάχιστον 6 μήνες.</li><li>Δημιούργησε τις κατάλληλες συνθήκες στο σπίτι, προσέχοντας τη θερμοκρασία και την υγρασία.</li><li>Βόλτα σε εξωτερικούς χώρους καθημερινά.</li><li>Μην ξεχνάς τη γυμναστική του!</li><li>Βεβαιώσου ότι κοιμάται σωστά και αρκετά.</li></ul><div class="tipone"><p style="text-align: center;">Πράγματα που σπάνια κάνουν οι <a href="https://ipop.gr/tips/pragmata-poy-spania-kanoyn-oi-goneis-gia-tin-ygeia-ton-paidion-toys/" target="_blank" rel="noopener noreferrer">γονείς για την υγεία των παιδιών τους</a>!</p><div id="ipophtml_widget-7" class="widget widget widget_ipophtml_widget"><div id="sas_80695"></div> <script type="application/javascript">sas.cmd.push(function() {
        sas.call("std", {
            siteId: 306945, // 
            pageId: 1113893, // Page : Ipop.gr/ipop.gr_ros
            formatId: 80695, // Format : 300x250_Inline_1 300x250
            target: '' // Targeting
        });
    });</script> <noscript> <a href="//www8.smartadserver.com/ac?jump=1&amp;nwid=3433&amp;siteid=306945&amp;pgname=ipop.gr_ros&amp;fmtid=80695&amp;visit=m&amp;tmstp=20201151579104435250&amp;out=nonrich" target="_blank"> <img src="//www8.smartadserver.com/ac?out=nonrich&amp;nwid=3433&amp;siteid=306945&amp;pgname=ipop.gr_ros&amp;fmtid=80695&amp;visit=m&amp;tmstp=20201151579104435250" border="0" alt="" /> </a> </noscript></div></div><h3>Να έχεις υπομονή</h3><p>Η υπομονή είναι&#8230; αρετή! Είναι σημαντικό σαν γονέας να οπλιστείς με αυτήν γιατί θα τη χρειαστείς σε κάθε περίπτωση. Μερικά θέματα υγείας του παιδιού μπορεί να προκαλέσουν την απόγνωσή σου, όπως για παράδειγμα η δυσανεξία σε φαγητά ή οι κολικοί.</p><p>Υπομονή και όλα αντιμετωπίζονται!</p><h3>Μην παραμελείς τα εμβόλια</h3><p>Είναι σημαντικό να μην παραμελείς τα εμβόλια, καθώς είναι εξαιρετικά σημαντικά για την υγεία του παιδιού.</p><p>Κανένας γιατρός δεν θα σου πει να μην κάνεις εμβόλια στο παιδί σου κι επειδή γνωρίζουν καλύτερα, θα πρέπει να τους εμπιστευτείς! Θέλουν κι εκείνοι το καλό του παιδιού σου!</p><h3>Να θυμάσαι τα συμπτώματα</h3><p>Μερικές φορές το παιδί σου μπορεί να αρρωστήσει. Ή αρρωσταίνει συνέχεια κι αυτό είναι λίγο-πολύ φυσιολογικό. Αλλά είναι σημαντικό για τον γονέα να προσέχει και να θυμάται τα συμπτώματα ώστε να επικοινωνήσει με τον γιατρό.</p><ul><li><strong>Πνευμονία</strong>: δυσκολία στην αναπνοή, αλλαγή στο χρώμα του δέρματος, μειωμένη όρεξη, πυρετός.</li><li><strong>Λοίμωξη από ροταϊούς:</strong> μειωμένη όρεξη, κούραση, πυρετός, εμετός, διάρροια, βήχας, μύτη που τρέχει.</li><li><strong>Βρογχίτιδα:</strong> πυρετός, δυσκολία στην αναπνοή, βήχας, αδυναμία, απώλεια της όρεξης, πονοκέφαλος, ιδρώτας, αλλαγή στη χρώμα του δέρματος.</li></ul><h3>Διαβάστε επίσης:</h3><blockquote class="wp-embedded-content" data-secret="LklR9S7bxr"><p><a href="https://ipop.gr/family/paidi-kai-ethismos-sto-kinito-ti-mporoyn-na-kanoyn-oi-goneis/">Παιδί και εθισμός στο κινητό: Τι μπορούν να κάνουν οι γονείς;</a></p><div id="ipophtml_widget-6" class="widget widget widget_ipophtml_widget"><div id="sas_80696"></div> <script type="application/javascript">sas.cmd.push(function() {
        sas.call("std", {
            siteId: 306945, // 
            pageId: 1113893, // Page : Ipop.gr/ipop.gr_ros
            formatId: 80696, // Format : 300x250_Inline_2 300x250
            target: '' // Targeting
        });
    });</script> <noscript> <a href="//www8.smartadserver.com/ac?jump=1&amp;nwid=3433&amp;siteid=306945&amp;pgname=ipop.gr_ros&amp;fmtid=80696&amp;visit=m&amp;tmstp=20201151579104435251&amp;out=nonrich" target="_blank"> <img src="//www8.smartadserver.com/ac?out=nonrich&amp;nwid=3433&amp;siteid=306945&amp;pgname=ipop.gr_ros&amp;fmtid=80696&amp;visit=m&amp;tmstp=20201151579104435251" border="0" alt="" /> </a> </noscript></div></blockquote><p><iframe title="&#8220;Παιδί και εθισμός στο κινητό: Τι μπορούν να κάνουν οι γονείς;&#8221; &#8212; iPop" class="wp-embedded-content" sandbox="allow-scripts" security="restricted" style="position: absolute; clip: rect(1px, 1px, 1px, 1px);" src="https://ipop.gr/family/paidi-kai-ethismos-sto-kinito-ti-mporoyn-na-kanoyn-oi-goneis/embed/#?secret=LklR9S7bxr" data-secret="LklR9S7bxr" width="600" height="338" frameborder="0" marginwidth="0" marginheight="0" scrolling="no"></iframe></p><h6>Photo: Austin Pacheco/ Unsplash</h6></p></div></article><div id="ipophtml_widget-4" class="widget widget widget_ipophtml_widget"><div id="sas_80652"></div> <script type="application/javascript">sas.cmd.push(function() {
        sas.call("std", {
            siteId: 306945, // 
            pageId: 1113893, // Page : Ipop.gr/ipop.gr_ros
            formatId: 80652, // Format : Textlink 1x1
            target: '' // Targeting
        });
    });</script> <noscript> <a href="//www8.smartadserver.com/ac?jump=1&amp;nwid=3433&amp;siteid=306945&amp;pgname=ipop.gr_ros&amp;fmtid=80652&amp;visit=m&amp;tmstp=20201151579104435252&amp;out=nonrich" target="_blank"> <img src="//www8.smartadserver.com/ac?out=nonrich&amp;nwid=3433&amp;siteid=306945&amp;pgname=ipop.gr_ros&amp;fmtid=80652&amp;visit=m&amp;tmstp=20201151579104435252" border="0" alt="" /> </a> </noscript></div><div class="strossle-widget"></div></div><aside id="secondary" class="widget-area fistsidebar" role="complementary"><div id="ipophtml_widget-12" class="widget widget_ipophtml_widget"><div id="sas_80261"></div> <script type="application/javascript">sas.cmd.push(function() {
        sas.call("std", {
            siteId: 306945, // 
            pageId: 1113893, // Page : Ipop.gr/ipop.gr_ros
            formatId: 80261, // Format : 300x250_1 300x250
            target: '' // Targeting
        });
    });</script> <noscript> <a href="//www8.smartadserver.com/ac?jump=1&amp;nwid=3433&amp;siteid=306945&amp;pgname=ipop.gr_ros&amp;fmtid=80261&amp;visit=m&amp;tmstp=20201151579104435253&amp;out=nonrich" target="_blank"> <img src="//www8.smartadserver.com/ac?out=nonrich&amp;nwid=3433&amp;siteid=306945&amp;pgname=ipop.gr_ros&amp;fmtid=80261&amp;visit=m&amp;tmstp=20201151579104435253" border="0" alt="" /> </a> </noscript></div><div id="media_image-2" class="widget widget_media_image"><h3>Photo of the day</h3><img width="853" height="1280" src="https://ipop.gr/wp-content/uploads/2020/01/frouta.jpg" class="image wp-image-297044 attachment-full size-full" alt="λεμόνι" style="max-width: 100%; height: auto;" title="Photo of the day" srcset="https://ipop.gr/wp-content/uploads/2020/01/frouta.jpg 853w, https://ipop.gr/wp-content/uploads/2020/01/frouta-200x300.jpg 200w, https://ipop.gr/wp-content/uploads/2020/01/frouta-487x730.jpg 487w, https://ipop.gr/wp-content/uploads/2020/01/frouta-768x1152.jpg 768w, https://ipop.gr/wp-content/uploads/2020/01/frouta-733x1100.jpg 733w" sizes="(max-width: 853px) 100vw, 853px" /></div><div id="ipophtml_widget-13" class="widget widget_ipophtml_widget"><div id="sas_80264"></div> <script type="application/javascript">sas.cmd.push(function() {
        sas.call("std", {
            siteId: 306945, // 
            pageId: 1113893, // Page : Ipop.gr/ipop.gr_ros
            formatId: 80264, // Format : 300x250_2 300x250
            target: '' // Targeting
        });
    });</script> <noscript> <a href="//www8.smartadserver.com/ac?jump=1&amp;nwid=3433&amp;siteid=306945&amp;pgname=ipop.gr_ros&amp;fmtid=80264&amp;visit=m&amp;tmstp=20201151579104435254&amp;out=nonrich" target="_blank"> <img src="//www8.smartadserver.com/ac?out=nonrich&amp;nwid=3433&amp;siteid=306945&amp;pgname=ipop.gr_ros&amp;fmtid=80264&amp;visit=m&amp;tmstp=20201151579104435254" border="0" alt="" /> </a> </noscript></div><div id="ipophtml_widget-14" class="widget widget_ipophtml_widget"><div id="sas_80265"></div> <script type="application/javascript">sas.cmd.push(function() {
        sas.call("std", {
            siteId: 306945, // 
            pageId: 1113893, // Page : Ipop.gr/ipop.gr_ros
            formatId: 80265, // Format : 300x250_3 300x250
            target: '' // Targeting
        });
    });</script> <noscript> <a href="//www8.smartadserver.com/ac?jump=1&amp;nwid=3433&amp;siteid=306945&amp;pgname=ipop.gr_ros&amp;fmtid=80265&amp;visit=m&amp;tmstp=20201151579104435255&amp;out=nonrich" target="_blank"> <img src="//www8.smartadserver.com/ac?out=nonrich&amp;nwid=3433&amp;siteid=306945&amp;pgname=ipop.gr_ros&amp;fmtid=80265&amp;visit=m&amp;tmstp=20201151579104435255" border="0" alt="" /> </a> </noscript></div><div id="ipop_widget-3" class="widget widget_ipop_widget"><h3>Latest Updates</h3><div class="sidebarpostcontent sidebarfeed"><article id="post-297163" class="post-297163 post type-post status-publish format-standard has-post-thumbnail hentry category-eidisis category-ellada tag-ipop"><div class="feedcontent"> <span class="time">18:00</span> <a href="https://ipop.gr/eidisis/echeis-stamatisei-ki-esy-na-chamogelas/" title="Έχεις σταματήσει κι εσύ να χαμογελάς;" class="title"><h2 lang='el' class="title">Έχεις σταματήσει κι εσύ να χαμογελάς;</h2><div class="entry-content"> <noscript><a href="//bold.adman.gr/click?webspace=27480&dfl=yes"><img src="//bold.adman.gr/banner?webspace=27480&dfl=yes&js=no" border="0" width="300" height="250" alt="ADMAN" /></a><br /></noscript> <script data-server="ADMAN|">(function() { var w=window, d=document; if (!window.Adman)
		d.write('<sc'+'ript data-ws="27480" data-h="bold.adman.gr" data-s="300x250" data-iframe="false" src="//static.adman.gr/adman.js" ></sc'+'ript>');
		else Adman.ws({'ws':27480,'s':'300x250','h':'bold.adman.gr'});}());</script>Οι άνθρωποι έχουμε σταματήσει να χαμογελάμε. Περπατάς στον δρόμο, συναντάς κάποιον, πέφτετε σχεδόν μούρη...</div> </a></div><div class="feedimg"> <a href="https://ipop.gr/eidisis/echeis-stamatisei-ki-esy-na-chamogelas/" title="Έχεις σταματήσει κι εσύ να χαμογελάς;"> <img class="wp-post-image" src="https://ipop.gr/wp-content/uploads/2020/01/smile-60x60.jpg" /> </a></div></article><article id="post-297209" class="post-297209 post type-post status-publish format-standard has-post-thumbnail hentry category-eidisis category-ellada tag-ellada"><div class="feedcontent"> <span class="time">17:30</span> <a href="https://ipop.gr/eidisis/efyge-apo-ti-zoi-o-vasilis-varsos-toy-thrylikoy-zacharoplasteioy/" title="Έφυγε από τη ζωή ο Βασίλης Βάρσος του θρυλικού ζαχαροπλαστείου" class="title"><h2 lang='el' class="title">Έφυγε από τη ζωή ο Βασίλης Βάρσος του θρυλικού ζαχαροπλαστείου</h2><div class="entry-content"> <noscript><a href="//bold.adman.gr/click?webspace=27480&dfl=yes"><img src="//bold.adman.gr/banner?webspace=27480&dfl=yes&js=no" border="0" width="300" height="250" alt="ADMAN" /></a><br /></noscript> <script data-server="ADMAN|">(function() { var w=window, d=document; if (!window.Adman)
		d.write('<sc'+'ript data-ws="27480" data-h="bold.adman.gr" data-s="300x250" data-iframe="false" src="//static.adman.gr/adman.js" ></sc'+'ript>');
		else Adman.ws({'ws':27480,'s':'300x250','h':'bold.adman.gr'});}());</script>Έφυγε από τη ζωή ο Βασίλης Βάρσος του θρυλικού ζαχαροπλαστείου. Ο Βασίλης Βάρσος ήταν...</div> </a></div><div class="feedimg"> <a href="https://ipop.gr/eidisis/efyge-apo-ti-zoi-o-vasilis-varsos-toy-thrylikoy-zacharoplasteioy/" title="Έφυγε από τη ζωή ο Βασίλης Βάρσος του θρυλικού ζαχαροπλαστείου"> <img class="wp-post-image" src="https://ipop.gr/wp-content/uploads/2020/01/varsos-60x60.jpg" /> </a></div></article><article id="post-297177" class="post-297177 post type-post status-publish format-standard has-post-thumbnail hentry category-texnologia tag-instagram tag-update"><div class="feedcontent"> <span class="time">17:00</span> <a href="https://ipop.gr/texnologia/telos-stis-photoshoparismenes-fotografies-sto-instagram/" title="Τέλος στις photoshopαρισμένες φωτογραφίες στο Instagram;" class="title"><h2 lang='el' class="title">Τέλος στις photoshopαρισμένες φωτογραφίες στο Instagram;</h2><div class="entry-content"> <noscript><a href="//bold.adman.gr/click?webspace=27480&dfl=yes"><img src="//bold.adman.gr/banner?webspace=27480&dfl=yes&js=no" border="0" width="300" height="250" alt="ADMAN" /></a><br /></noscript> <script data-server="ADMAN|">(function() { var w=window, d=document; if (!window.Adman)
		d.write('<sc'+'ript data-ws="27480" data-h="bold.adman.gr" data-s="300x250" data-iframe="false" src="//static.adman.gr/adman.js" ></sc'+'ript>');
		else Adman.ws({'ws':27480,'s':'300x250','h':'bold.adman.gr'});}());</script>Τέλος στις photoshopαρισμένες φωτογραφίες στο Instagram; To social media είναι αποφασισμένο να κρύβει τις...</div> </a></div><div class="feedimg"> <a href="https://ipop.gr/texnologia/telos-stis-photoshoparismenes-fotografies-sto-instagram/" title="Τέλος στις photoshopαρισμένες φωτογραφίες στο Instagram;"> <img class="wp-post-image" src="https://ipop.gr/wp-content/uploads/2019/12/instagram-1-60x60.jpg" /> </a></div></article><article id="post-297191" class="post-297191 post type-post status-publish format-standard has-post-thumbnail hentry category-ugeia tag-igia"><div class="feedcontent"> <span class="time">16:34</span> <a href="https://ipop.gr/ugeia/pos-i-gymnastiki-epireazei-arnitika-to-prosopo-soy/" title="Πώς η γυμναστική επηρεάζει αρνητικά το πρόσωπό σου;" class="title"><h2 lang='el' class="title">Πώς η γυμναστική επηρεάζει αρνητικά το πρόσωπό σου;</h2><div class="entry-content"> <noscript><a href="//bold.adman.gr/click?webspace=27480&dfl=yes"><img src="//bold.adman.gr/banner?webspace=27480&dfl=yes&js=no" border="0" width="300" height="250" alt="ADMAN" /></a><br /></noscript> <script data-server="ADMAN|">(function() { var w=window, d=document; if (!window.Adman)
		d.write('<sc'+'ript data-ws="27480" data-h="bold.adman.gr" data-s="300x250" data-iframe="false" src="//static.adman.gr/adman.js" ></sc'+'ript>');
		else Adman.ws({'ws':27480,'s':'300x250','h':'bold.adman.gr'});}());</script>Γνωρίζεις ήδη ότι η γυμναστική κάνει καλό στο wellbeing σου και τη γενικότερη υγεία....</div> </a></div><div class="feedimg"> <a href="https://ipop.gr/ugeia/pos-i-gymnastiki-epireazei-arnitika-to-prosopo-soy/" title="Πώς η γυμναστική επηρεάζει αρνητικά το πρόσωπό σου;"> <img class="wp-post-image" src="https://ipop.gr/wp-content/uploads/2019/10/gym1-60x60.jpg" /> </a></div></article><article id="post-297179" class="post-297179 post type-post status-publish format-standard has-post-thumbnail hentry category-moda tag-moda"><div class="feedcontent"> <span class="time">15:50</span> <a href="https://ipop.gr/moda/ena-quot-kommati-quot-sti-ntoylapa-fora-to-me-3-diaforetikoys-tropoys/" title="Ένα &#8220;κομμάτι&#8221; στη ντουλάπα&#8230;φόρα το με 3 διαφορετικούς τρόπους!" class="title"><h2 lang='el' class="title">Ένα &#8220;κομμάτι&#8221; στη ντουλάπα&#8230;φόρα το με 3 διαφορετικούς τρόπους!</h2><div class="entry-content"> <noscript><a href="//bold.adman.gr/click?webspace=27480&dfl=yes"><img src="//bold.adman.gr/banner?webspace=27480&dfl=yes&js=no" border="0" width="300" height="250" alt="ADMAN" /></a><br /></noscript> <script data-server="ADMAN|">(function() { var w=window, d=document; if (!window.Adman)
		d.write('<sc'+'ript data-ws="27480" data-h="bold.adman.gr" data-s="300x250" data-iframe="false" src="//static.adman.gr/adman.js" ></sc'+'ript>');
		else Adman.ws({'ws':27480,'s':'300x250','h':'bold.adman.gr'});}());</script>Αν κάνεις σωστούς συνδυασμούς στα ρούχα σου, τότε δεν χρειάζεται να έχεις πολλά και...</div> </a></div><div class="feedimg"> <a href="https://ipop.gr/moda/ena-quot-kommati-quot-sti-ntoylapa-fora-to-me-3-diaforetikoys-tropoys/" title="Ένα &#8220;κομμάτι&#8221; στη ντουλάπα&#8230;φόρα το με 3 διαφορετικούς τρόπους!"> <img class="wp-post-image" src="https://ipop.gr/wp-content/uploads/2020/01/rouxa-60x60.jpg" /> </a></div></article><article id="post-297173" class="post-297173 post type-post status-publish format-standard has-post-thumbnail hentry category-family tag-family"><div class="feedcontent"> <span class="time">15:01</span> <a href="https://ipop.gr/family/aploi-kanones-giatron-gia-ena-ygies-paidi/" title="Απλοί κανόνες γιατρών για ένα υγιές παιδί!" class="title"><h2 lang='el' class="title">Απλοί κανόνες γιατρών για ένα υγιές παιδί!</h2><div class="entry-content"> <noscript><a href="//bold.adman.gr/click?webspace=27480&dfl=yes"><img src="//bold.adman.gr/banner?webspace=27480&dfl=yes&js=no" border="0" width="300" height="250" alt="ADMAN" /></a><br /></noscript> <script data-server="ADMAN|">(function() { var w=window, d=document; if (!window.Adman)
		d.write('<sc'+'ript data-ws="27480" data-h="bold.adman.gr" data-s="300x250" data-iframe="false" src="//static.adman.gr/adman.js" ></sc'+'ript>');
		else Adman.ws({'ws':27480,'s':'300x250','h':'bold.adman.gr'});}());</script>Ένας απ&#8217; τους μεγαλύτερους φόβους κάθε γονέα είναι να μην κάνει κάποιο λάθος με...</div> </a></div><div class="feedimg"> <a href="https://ipop.gr/family/aploi-kanones-giatron-gia-ena-ygies-paidi/" title="Απλοί κανόνες γιατρών για ένα υγιές παιδί!"> <img class="wp-post-image" src="https://ipop.gr/wp-content/uploads/2019/11/paidia-60x60.jpeg" /> </a></div></article><article id="post-297170" class="post-297170 post type-post status-publish format-standard has-post-thumbnail hentry category-orektika category-sintages tag-sintages-2"><div class="feedcontent"> <span class="time">14:08</span> <a href="https://ipop.gr/sintages/ta-almyra-cookies-poy-mporeis-na-ftiaxeis-sto-pi-kai-fi/" title="Τα αλμυρά cookies που μπορείς να φτιάξεις στο πι και φι!" class="title"><h2 lang='el' class="title">Τα αλμυρά cookies που μπορείς να φτιάξεις στο πι και φι!</h2><div class="entry-content"> <noscript><a href="//bold.adman.gr/click?webspace=27480&dfl=yes"><img src="//bold.adman.gr/banner?webspace=27480&dfl=yes&js=no" border="0" width="300" height="250" alt="ADMAN" /></a><br /></noscript> <script data-server="ADMAN|">(function() { var w=window, d=document; if (!window.Adman)
		d.write('<sc'+'ript data-ws="27480" data-h="bold.adman.gr" data-s="300x250" data-iframe="false" src="//static.adman.gr/adman.js" ></sc'+'ript>');
		else Adman.ws({'ws':27480,'s':'300x250','h':'bold.adman.gr'});}());</script>Σήμερα φτιάχνουμε αλμυρά cookies για πρωινό ή για ένα θρεπτικό και χορταστικό snack στη...</div> </a></div><div class="feedimg"> <a href="https://ipop.gr/sintages/ta-almyra-cookies-poy-mporeis-na-ftiaxeis-sto-pi-kai-fi/" title="Τα αλμυρά cookies που μπορείς να φτιάξεις στο πι και φι!"> <img class="wp-post-image" src="https://ipop.gr/wp-content/uploads/2020/01/cookies-60x60.jpg" /> </a></div></article><article id="post-297168" class="post-297168 post type-post status-publish format-standard has-post-thumbnail hentry category-buzzing tag-buzzing tag-tileorasi"><div class="feedcontent"> <span class="time">13:39</span> <a href="https://ipop.gr/buzzing/giati-o-popotas-pathainei-emfragma-sti-seira/" title="Γιατί ο Πώποτας παθαίνει έμφραγμα στη σειρά;" class="title"><h2 lang='el' class="title">Γιατί ο Πώποτας παθαίνει έμφραγμα στη σειρά;</h2><div class="entry-content"> <noscript><a href="//bold.adman.gr/click?webspace=27480&dfl=yes"><img src="//bold.adman.gr/banner?webspace=27480&dfl=yes&js=no" border="0" width="300" height="250" alt="ADMAN" /></a><br /></noscript> <script data-server="ADMAN|">(function() { var w=window, d=document; if (!window.Adman)
		d.write('<sc'+'ript data-ws="27480" data-h="bold.adman.gr" data-s="300x250" data-iframe="false" src="//static.adman.gr/adman.js" ></sc'+'ript>');
		else Adman.ws({'ws':27480,'s':'300x250','h':'bold.adman.gr'});}());</script>Ραγδαίες θα είναι οι εξελίξεις στο Καφέ της Χαράς κι εμείς απλά ανυπομονούμε για...</div> </a></div><div class="feedimg"> <a href="https://ipop.gr/buzzing/giati-o-popotas-pathainei-emfragma-sti-seira/" title="Γιατί ο Πώποτας παθαίνει έμφραγμα στη σειρά;"> <img class="wp-post-image" src="https://ipop.gr/wp-content/uploads/2020/01/Καφέ-της-Χαράς-60x60.png" /> </a></div></article><article id="post-297159" class="post-297159 post type-post status-publish format-standard has-post-thumbnail hentry category-sxesis tag-sxeseis"><div class="feedcontent"> <span class="time">12:49</span> <a href="https://ipop.gr/sxesis/an-s-echoyn-aporripsei-se-mia-schesi-me-aytes-tis-istories-tha-nioseis-kalytera/" title="Αν σ&#8217; έχουν απορρίψει σε μια σχέση&#8230; με αυτές τις ιστορίες θα νιώσεις καλύτερα!" class="title"><h2 lang='el' class="title">Αν σ&#8217; έχουν απορρίψει σε μια σχέση&#8230; με αυτές τις ιστορίες θα νιώσεις καλύτερα!</h2><div class="entry-content"> <noscript><a href="//bold.adman.gr/click?webspace=27480&dfl=yes"><img src="//bold.adman.gr/banner?webspace=27480&dfl=yes&js=no" border="0" width="300" height="250" alt="ADMAN" /></a><br /></noscript> <script data-server="ADMAN|">(function() { var w=window, d=document; if (!window.Adman)
		d.write('<sc'+'ript data-ws="27480" data-h="bold.adman.gr" data-s="300x250" data-iframe="false" src="//static.adman.gr/adman.js" ></sc'+'ript>');
		else Adman.ws({'ws':27480,'s':'300x250','h':'bold.adman.gr'});}());</script>Όλοι γνωρίζουμε πως η αγάπη πονάει και μπορεί να μην είναι αμοιβαία. Και η...</div> </a></div><div class="feedimg"> <a href="https://ipop.gr/sxesis/an-s-echoyn-aporripsei-se-mia-schesi-me-aytes-tis-istories-tha-nioseis-kalytera/" title="Αν σ&#8217; έχουν απορρίψει σε μια σχέση&#8230; με αυτές τις ιστορίες θα νιώσεις καλύτερα!"> <img class="wp-post-image" src="https://ipop.gr/wp-content/uploads/2020/01/aporripsi-60x60.jpg" /> </a></div></article><article id="post-297160" class="post-297160 post type-post status-publish format-standard has-post-thumbnail hentry category-athlitika category-eidisis tag-lucky-day"><div class="feedcontent"> <span class="time">12:29</span> <a href="https://ipop.gr/eidisis/ntinos-mitogloy-apokleistika-ston-opap-oneiro-moy-i-kataktisi-tis-eyroligkas/" title="Ντίνος Μήτογλου αποκλειστικά στον ΟΠΑΠ: «Όνειρό μου η κατάκτηση της Ευρωλίγκας»" class="title"><h2 lang='el' class="title">Ντίνος Μήτογλου αποκλειστικά στον ΟΠΑΠ: «Όνειρό μου η κατάκτηση της Ευρωλίγκας»</h2><div class="entry-content"> <noscript><a href="//bold.adman.gr/click?webspace=27480&dfl=yes"><img src="//bold.adman.gr/banner?webspace=27480&dfl=yes&js=no" border="0" width="300" height="250" alt="ADMAN" /></a><br /></noscript> <script data-server="ADMAN|">(function() { var w=window, d=document; if (!window.Adman)
		d.write('<sc'+'ript data-ws="27480" data-h="bold.adman.gr" data-s="300x250" data-iframe="false" src="//static.adman.gr/adman.js" ></sc'+'ript>');
		else Adman.ws({'ws':27480,'s':'300x250','h':'bold.adman.gr'});}());</script>Tι λέει o διεθνής φόργουορντ για τον αγώνα του Παναθηναϊκού ΟΠΑΠ με τη Μπάγερν....</div> </a></div><div class="feedimg"> <a href="https://ipop.gr/eidisis/ntinos-mitogloy-apokleistika-ston-opap-oneiro-moy-i-kataktisi-tis-eyroligkas/" title="Ντίνος Μήτογλου αποκλειστικά στον ΟΠΑΠ: «Όνειρό μου η κατάκτηση της Ευρωλίγκας»"> <img class="wp-post-image" src="https://ipop.gr/wp-content/uploads/2020/01/hrhmj9ka7ba-60x60.jpg" /> </a></div></article><article id="post-297151" class="post-297151 post type-post status-publish format-standard has-post-thumbnail hentry category-omorfia tag-omorfia"><div class="feedcontent"> <span class="time">12:03</span> <a href="https://ipop.gr/omorfia/ta-apolyta-nail-trends-gia-to-2020-symfona-me-tis-celebrities/" title="Τα απόλυτα nail trends για το 2020 σύμφωνα με τις celebrities!" class="title"><h2 lang='el' class="title">Τα απόλυτα nail trends για το 2020 σύμφωνα με τις celebrities!</h2><div class="entry-content"> <noscript><a href="//bold.adman.gr/click?webspace=27480&dfl=yes"><img src="//bold.adman.gr/banner?webspace=27480&dfl=yes&js=no" border="0" width="300" height="250" alt="ADMAN" /></a><br /></noscript> <script data-server="ADMAN|">(function() { var w=window, d=document; if (!window.Adman)
		d.write('<sc'+'ript data-ws="27480" data-h="bold.adman.gr" data-s="300x250" data-iframe="false" src="//static.adman.gr/adman.js" ></sc'+'ript>');
		else Adman.ws({'ws':27480,'s':'300x250','h':'bold.adman.gr'});}());</script>Ποια είναι τα nail trends για το 2020; Για ακόμη μια φορά παίρνουμε έμπνευση...</div> </a></div><div class="feedimg"> <a href="https://ipop.gr/omorfia/ta-apolyta-nail-trends-gia-to-2020-symfona-me-tis-celebrities/" title="Τα απόλυτα nail trends για το 2020 σύμφωνα με τις celebrities!"> <img class="wp-post-image" src="https://ipop.gr/wp-content/uploads/2020/01/nixia-60x60.jpg" /> </a></div></article><article id="post-297150" class="post-297150 post type-post status-publish format-standard has-post-thumbnail hentry category-ereunes tag-ereunes"><div class="feedcontent"> <span class="time">11:10</span> <a href="https://ipop.gr/ereunes/ti-edeixe-ereyna-gia-tis-gynaikes-poy-den-kanoyn-sex-sychna/" title="Τι έδειξε έρευνα για τις γυναίκες που δεν κάνουν σεξ συχνά;" class="title"><h2 lang='el' class="title">Τι έδειξε έρευνα για τις γυναίκες που δεν κάνουν σεξ συχνά;</h2><div class="entry-content"> <noscript><a href="//bold.adman.gr/click?webspace=27480&dfl=yes"><img src="//bold.adman.gr/banner?webspace=27480&dfl=yes&js=no" border="0" width="300" height="250" alt="ADMAN" /></a><br /></noscript> <script data-server="ADMAN|">(function() { var w=window, d=document; if (!window.Adman)
		d.write('<sc'+'ript data-ws="27480" data-h="bold.adman.gr" data-s="300x250" data-iframe="false" src="//static.adman.gr/adman.js" ></sc'+'ript>');
		else Adman.ws({'ws':27480,'s':'300x250','h':'bold.adman.gr'});}());</script>Μια έρευνα θέλησε να ρίξει λίγο &#8220;φως&#8221; στο τι συμβαίνει στις γυναίκες που δεν...</div> </a></div><div class="feedimg"> <a href="https://ipop.gr/ereunes/ti-edeixe-ereyna-gia-tis-gynaikes-poy-den-kanoyn-sex-sychna/" title="Τι έδειξε έρευνα για τις γυναίκες που δεν κάνουν σεξ συχνά;"> <img class="wp-post-image" src="https://ipop.gr/wp-content/uploads/2019/11/psuxiki-ygeia-1-60x60.jpg" /> </a></div></article><article id="post-297146" class="post-297146 post type-post status-publish format-standard has-post-thumbnail hentry category-tips tag-tips"><div class="feedcontent"> <span class="time">10:36</span> <a href="https://ipop.gr/tips/tropoi-gia-na-echeis-perissoteri-energeia-to-proi/" title="4 + 1 τρόποι για να έχεις περισσότερη ενέργεια το πρωί!" class="title"><h2 lang='el' class="title">4 + 1 τρόποι για να έχεις περισσότερη ενέργεια το πρωί!</h2><div class="entry-content"> <noscript><a href="//bold.adman.gr/click?webspace=27480&dfl=yes"><img src="//bold.adman.gr/banner?webspace=27480&dfl=yes&js=no" border="0" width="300" height="250" alt="ADMAN" /></a><br /></noscript> <script data-server="ADMAN|">(function() { var w=window, d=document; if (!window.Adman)
		d.write('<sc'+'ript data-ws="27480" data-h="bold.adman.gr" data-s="300x250" data-iframe="false" src="//static.adman.gr/adman.js" ></sc'+'ript>');
		else Adman.ws({'ws':27480,'s':'300x250','h':'bold.adman.gr'});}());</script>Υπάρχουν αρκετά πρωινά που δεν ξυπνάς με όρεξη. Ξυπνάς νυσταγμένος και γενικά&#8230; σέρνεσαι. Μπορεί...</div> </a></div><div class="feedimg"> <a href="https://ipop.gr/tips/tropoi-gia-na-echeis-perissoteri-energeia-to-proi/" title="4 + 1 τρόποι για να έχεις περισσότερη ενέργεια το πρωί!"> <img class="wp-post-image" src="https://ipop.gr/wp-content/uploads/2020/01/proino-1-60x60.jpg" /> </a></div></article><article id="post-297141" class="post-297141 post type-post status-publish format-standard has-post-thumbnail hentry category-buzzing tag-buzzing tag-meghan-markle"><div class="feedcontent"> <span class="time">10:00</span> <a href="https://ipop.gr/buzzing/i-proti-dimosia-emfanisi-tis-meghan-meta-to-megxit/" title="Η πρώτη δημόσια εμφάνιση της Meghan μετά το Megxit" class="title"><h2 lang='el' class="title">Η πρώτη δημόσια εμφάνιση της Meghan μετά το Megxit</h2><div class="entry-content"> <noscript><a href="//bold.adman.gr/click?webspace=27480&dfl=yes"><img src="//bold.adman.gr/banner?webspace=27480&dfl=yes&js=no" border="0" width="300" height="250" alt="ADMAN" /></a><br /></noscript> <script data-server="ADMAN|">(function() { var w=window, d=document; if (!window.Adman)
		d.write('<sc'+'ript data-ws="27480" data-h="bold.adman.gr" data-s="300x250" data-iframe="false" src="//static.adman.gr/adman.js" ></sc'+'ript>');
		else Adman.ws({'ws':27480,'s':'300x250','h':'bold.adman.gr'});}());</script>Μπορεί στη Μεγάλη Βρετανία, η βασιλική οικογένεια να έχει μακροσκελείς συζητήσεις για το πώς...</div> </a></div><div class="feedimg"> <a href="https://ipop.gr/buzzing/i-proti-dimosia-emfanisi-tis-meghan-meta-to-megxit/" title="Η πρώτη δημόσια εμφάνιση της Meghan μετά το Megxit"> <img class="wp-post-image" src="https://ipop.gr/wp-content/uploads/2020/01/meghan-markle-60x60.jpg" /> </a></div></article><article id="post-297140" class="post-297140 post type-post status-publish format-standard has-post-thumbnail hentry category-eidisis category-ellada tag-ellada"><div class="feedcontent"> <span class="time">09:35</span> <a href="https://ipop.gr/eidisis/aytomata-oi-kliseis-se-trochaia-kai-eforia-meso-tablet/" title="Αυτόματα οι κλήσεις σε Τροχαία και Εφορία μέσω tablet" class="title"><h2 lang='el' class="title">Αυτόματα οι κλήσεις σε Τροχαία και Εφορία μέσω tablet</h2><div class="entry-content"> <noscript><a href="//bold.adman.gr/click?webspace=27480&dfl=yes"><img src="//bold.adman.gr/banner?webspace=27480&dfl=yes&js=no" border="0" width="300" height="250" alt="ADMAN" /></a><br /></noscript> <script data-server="ADMAN|">(function() { var w=window, d=document; if (!window.Adman)
		d.write('<sc'+'ript data-ws="27480" data-h="bold.adman.gr" data-s="300x250" data-iframe="false" src="//static.adman.gr/adman.js" ></sc'+'ript>');
		else Adman.ws({'ws':27480,'s':'300x250','h':'bold.adman.gr'});}());</script>Αλλάζουν όλα στις παραβάσεις του Κώδικα Οδικής Κυκλοφορίας, με το σύστημα να απλοποιείται και...</div> </a></div><div class="feedimg"> <a href="https://ipop.gr/eidisis/aytomata-oi-kliseis-se-trochaia-kai-eforia-meso-tablet/" title="Αυτόματα οι κλήσεις σε Τροχαία και Εφορία μέσω tablet"> <img class="wp-post-image" src="https://ipop.gr/wp-content/uploads/2019/06/troxaia-60x60.jpg" /> </a></div></article><article id="post-297139" class="post-297139 post type-post status-publish format-standard has-post-thumbnail hentry category-zodia tag-zodia"><div class="feedcontent"> <span class="time">08:00</span> <a href="https://ipop.gr/zodia/ti-lene-t-astra-kai-ta-zodia-15-1-2020/" title="Τι λένε τ’ άστρα και τα ζώδια (15/1/2020)" class="title"><h2 lang='el' class="title">Τι λένε τ’ άστρα και τα ζώδια (15/1/2020)</h2><div class="entry-content"> <noscript><a href="//bold.adman.gr/click?webspace=27480&dfl=yes"><img src="//bold.adman.gr/banner?webspace=27480&dfl=yes&js=no" border="0" width="300" height="250" alt="ADMAN" /></a><br /></noscript> <script data-server="ADMAN|">(function() { var w=window, d=document; if (!window.Adman)
		d.write('<sc'+'ript data-ws="27480" data-h="bold.adman.gr" data-s="300x250" data-iframe="false" src="//static.adman.gr/adman.js" ></sc'+'ript>');
		else Adman.ws({'ws':27480,'s':'300x250','h':'bold.adman.gr'});}());</script>Θέλεις να μάθεις τι σε περιμένει σήμερα στη ζωή σου; Αρκεί να ρίξεις μια ματιά...</div> </a></div><div class="feedimg"> <a href="https://ipop.gr/zodia/ti-lene-t-astra-kai-ta-zodia-15-1-2020/" title="Τι λένε τ’ άστρα και τα ζώδια (15/1/2020)"> <img class="wp-post-image" src="https://ipop.gr/wp-content/uploads/2018/02/zodia-1-60x60.jpg" /> </a></div></article><article id="post-297123" class="post-297123 post type-post status-publish format-standard has-post-thumbnail hentry category-eidisis category-ellada tag-ellada"><div class="feedcontent"> <span class="time">20:45</span> <a href="https://ipop.gr/eidisis/afiste-me-n-apofasiso-gia-to-soma-moy/" title="Αφήστε με ν&#8217; αποφασίσω για το σώμα μου" class="title"><h2 lang='el' class="title">Αφήστε με ν&#8217; αποφασίσω για το σώμα μου</h2><div class="entry-content"> <noscript><a href="//bold.adman.gr/click?webspace=27480&dfl=yes"><img src="//bold.adman.gr/banner?webspace=27480&dfl=yes&js=no" border="0" width="300" height="250" alt="ADMAN" /></a><br /></noscript> <script data-server="ADMAN|">(function() { var w=window, d=document; if (!window.Adman)
		d.write('<sc'+'ript data-ws="27480" data-h="bold.adman.gr" data-s="300x250" data-iframe="false" src="//static.adman.gr/adman.js" ></sc'+'ript>');
		else Adman.ws({'ws':27480,'s':'300x250','h':'bold.adman.gr'});}());</script>Μπορεί να είδες την &#8220;περίφημη&#8221; αφίσα στο Μετρό. Μπορεί να την είδες στα social...</div> </a></div><div class="feedimg"> <a href="https://ipop.gr/eidisis/afiste-me-n-apofasiso-gia-to-soma-moy/" title="Αφήστε με ν&#8217; αποφασίσω για το σώμα μου"> <img class="wp-post-image" src="https://ipop.gr/wp-content/uploads/2020/01/gunaika-60x60.jpg" /> </a></div></article><article id="post-297131" class="post-297131 post type-post status-publish format-standard has-post-thumbnail hentry category-buzzing tag-buzzing tag-giannis-antetokounbo"><div class="feedcontent"> <span class="time">20:15</span> <a href="https://ipop.gr/buzzing/des-ti-syntrofo-toy-gianni-antetokoynmpo-me-foyskomeni-koilitsa-photo/" title="Δες τη σύντροφο του Γιάννη Αντετοκούνμπο με φουσκωμένη κοιλίτσα! (Photo)" class="title"><h2 lang='el' class="title">Δες τη σύντροφο του Γιάννη Αντετοκούνμπο με φουσκωμένη κοιλίτσα! (Photo)</h2><div class="entry-content"> <noscript><a href="//bold.adman.gr/click?webspace=27480&dfl=yes"><img src="//bold.adman.gr/banner?webspace=27480&dfl=yes&js=no" border="0" width="300" height="250" alt="ADMAN" /></a><br /></noscript> <script data-server="ADMAN|">(function() { var w=window, d=document; if (!window.Adman)
		d.write('<sc'+'ript data-ws="27480" data-h="bold.adman.gr" data-s="300x250" data-iframe="false" src="//static.adman.gr/adman.js" ></sc'+'ript>');
		else Adman.ws({'ws':27480,'s':'300x250','h':'bold.adman.gr'});}());</script>Ο Γιάννης Αντετοκούνμπο θα γίνει πατέρας για πρώτη φορά σε λίγο καιρό, αφού η...</div> </a></div><div class="feedimg"> <a href="https://ipop.gr/buzzing/des-ti-syntrofo-toy-gianni-antetokoynmpo-me-foyskomeni-koilitsa-photo/" title="Δες τη σύντροφο του Γιάννη Αντετοκούνμπο με φουσκωμένη κοιλίτσα! (Photo)"> <img class="wp-post-image" src="https://ipop.gr/wp-content/uploads/2019/10/antetokounmpo-1-60x60.png" /> </a></div></article><article id="post-297111" class="post-297111 post type-post status-publish format-standard has-post-thumbnail hentry category-eidisis category-ellada tag-ellada"><div class="feedcontent"> <span class="time">19:40</span> <a href="https://ipop.gr/eidisis/prosochi-akyres-15-chiliades-pistotikes-amp-chreostikes-kartes/" title="Προσοχή: Άκυρες 15 χιλιάδες πιστωτικές &#038; χρεωστικές κάρτες!" class="title"><h2 lang='el' class="title">Προσοχή: Άκυρες 15 χιλιάδες πιστωτικές &#038; χρεωστικές κάρτες!</h2><div class="entry-content"> <noscript><a href="//bold.adman.gr/click?webspace=27480&dfl=yes"><img src="//bold.adman.gr/banner?webspace=27480&dfl=yes&js=no" border="0" width="300" height="250" alt="ADMAN" /></a><br /></noscript> <script data-server="ADMAN|">(function() { var w=window, d=document; if (!window.Adman)
		d.write('<sc'+'ript data-ws="27480" data-h="bold.adman.gr" data-s="300x250" data-iframe="false" src="//static.adman.gr/adman.js" ></sc'+'ript>');
		else Adman.ws({'ws':27480,'s':'300x250','h':'bold.adman.gr'});}());</script>Άκυρες πιστωτικές κάρτες πολλών πελατών, μετά την υποκλοπή στοιχείων που σημειώθηκε σε ταξιδιωτικό πρακτορείο....</div> </a></div><div class="feedimg"> <a href="https://ipop.gr/eidisis/prosochi-akyres-15-chiliades-pistotikes-amp-chreostikes-kartes/" title="Προσοχή: Άκυρες 15 χιλιάδες πιστωτικές &#038; χρεωστικές κάρτες!"> <img class="wp-post-image" src="https://ipop.gr/wp-content/uploads/2020/01/pos-60x60.jpg" /> </a></div></article><article id="post-297110" class="post-297110 post type-post status-publish format-standard has-post-thumbnail hentry category-diaskedasi tag-diaskedasi"><div class="feedcontent"> <span class="time">19:05</span> <a href="https://ipop.gr/diaskedasi/to-vivlio-einai-i-dynami-soy-to-pazari-vivlioy-se-perimenei-stin-plateia-kotzia/" title="Το βιβλίο είναι η δύναμή σου | Το παζάρι βιβλίου σε περιμένει στην Πλατεία Κοτζιά" class="title"><h2 lang='el' class="title">Το βιβλίο είναι η δύναμή σου | Το παζάρι βιβλίου σε περιμένει στην Πλατεία Κοτζιά</h2><div class="entry-content"> <noscript><a href="//bold.adman.gr/click?webspace=27480&dfl=yes"><img src="//bold.adman.gr/banner?webspace=27480&dfl=yes&js=no" border="0" width="300" height="250" alt="ADMAN" /></a><br /></noscript> <script data-server="ADMAN|">(function() { var w=window, d=document; if (!window.Adman)
		d.write('<sc'+'ript data-ws="27480" data-h="bold.adman.gr" data-s="300x250" data-iframe="false" src="//static.adman.gr/adman.js" ></sc'+'ript>');
		else Adman.ws({'ws':27480,'s':'300x250','h':'bold.adman.gr'});}());</script>Το 24ο Παζάρι Βιβλίου 2020 για ακόμα μια χρονιά πραγματοποιείται στην Πλατεία Κοτζιά (έναντι...</div> </a></div><div class="feedimg"> <a href="https://ipop.gr/diaskedasi/to-vivlio-einai-i-dynami-soy-to-pazari-vivlioy-se-perimenei-stin-plateia-kotzia/" title="Το βιβλίο είναι η δύναμή σου | Το παζάρι βιβλίου σε περιμένει στην Πλατεία Κοτζιά"> <img class="wp-post-image" src="https://ipop.gr/wp-content/uploads/2020/01/vivlio-60x60.jpg" /> </a></div></article></div></div><div id="custom_html-23" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><a href="https://run247.gr/" target="_blank" rel="noopener noreferrer"><img src="https://ipop.gr/wp-content/uploads/2019/05/run247.jpg" style="width:100%;height:auto" /></a></div></div><style type="text/css">div#custom_html-23>h3{display:none}</style><div id='div-gpt-ad-1575017615268-0' style='width: 300px; height: 250px;'> <script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1575017615268-0'); });</script> </div></aside><aside id="secondary" class="widget-area secondsidebar" role="complementary"></aside></div></div> <a href="#" class="ipopScrollTop"><i class="fa fa-arrow-up" aria-hidden="true"></i></a><footer id="sitefooter"><aside id="sitefooter"><div id="nav_menu-2" class="footercol widget widget_nav_menu"><h3>Δείτε επίσης</h3><div class="menu-menoy-yposelidoy-container"><ul id="menu-menoy-yposelidoy" class="menu"><li id="menu-item-234402" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-234402"><a href="https://ipop.gr">iPop Αρχική</a></li><li id="menu-item-234403" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-234403"><a href="https://ipop.gr/terms/">Όροι Χρήσης</a></li><li id="menu-item-234404" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-234404"><a href="https://ipop.gr/cookies/">Cookies</a></li></ul></div></div><div id="custom_html-13" class="widget_text footercol widget widget_custom_html"><div class="textwidget custom-html-widget"></div></div><style type="text/css">div#custom_html-13>h3{display:none}</style><div id="custom_html-24" class="widget_text footercol widget widget_custom_html"><h3>Στήριξε το Μαζί για το Παιδί</h3><div class="textwidget custom-html-widget"><a href="https://mazigiatopaidi.gr/" target="_blank" rel="noopener noreferrer"><img src="https://ipop.gr/wp-content/uploads/2019/05/Mazi_giatoPaidi_Logo_FinalJPG-1.jpg" /></a></div></div></aside></footer><div id="ipopcopyright">Copyright © iPop 2012 - 2017 | All rights reserved</div> <script type='text/javascript' src='https://ipop.gr/wp-content/cache/busting/1/wp-content/themes/ipop/js/ipop.min-1511366388.js'></script> <script type='text/javascript' src='https://ipop.gr/wp-includes/js/wp-embed.min.js'></script> <script type='text/javascript' src='https://cdn.onesignal.com/sdks/OneSignalSDK.js?ver=5.3.2' async='async'></script> <noscript><link rel="stylesheet" type="text/css" href="https://cdnjs.cloudflare.com/ajax/libs/normalize/7.0.0/normalize.min.css"></noscript><noscript><link rel="stylesheet" href="https://ipop.gr/wp-content/cache/min/1/576471743a683cd31da7ddcbd4a8a4ab.css" data-minify="1" /></noscript><noscript><link rel='stylesheet' id='font-awesome-css' href='//cdnjs.cloudflare.com/ajax/libs/font-awesome/4.7.0/css/font-awesome.min.css?ver=4.7.0' type='text/css' media='all' /></noscript><noscript><link rel='stylesheet' id='ipop-font-css' href='//fonts.googleapis.com/css?family=Open+Sans%3A400%2C400i%2C700%2C700i&#038;subset=greek&#038;ver=all' type='text/css' media='all' /></noscript></body></html>
