<!DOCTYPE html><html lang="el" prefix="og: http://ogp.me/ns# video: http://ogp.me/ns/video# ya: http://webmaster.yandex.ru/vocabularies/" class="no-js no-svg"><head><link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Open+Sans%3A400%2C400i%2C700%2C700i" /><link rel="stylesheet" href="https://ipop.gr/wp-content/cache/min/1/2bf5bd006d8d1fecd9f55441eb97eb4f.css" data-minify="1" /><script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script><script async defer data-pin-hover="true" data-pin-lang="el" data-pin-save="true" src="//assets.pinterest.com/js/pinit.js"></script><script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script><script src="https://ipop.gr/wp-content/cache/min/1/2c4434a82f2dba7bd83ffed868bf61af.js" data-minify="1"></script> <meta charset="UTF-8"><meta name="viewport" content="width=device-width, initial-scale=1"><link rel="profile" href="https://gmpg.org/xfn/11"><link rel="stylesheet" type="text/css" href="https://cdnjs.cloudflare.com/ajax/libs/normalize/7.0.0/normalize.min.css"><title>Τσίπρας: «Τα οφέλη πρέπει να γίνουν γρήγορα αισθητά στην κοινωνία»</title><meta name="description" content="«Επιστρέφουμε στην κανονικότητα», επανέλαβε για ακόμα μια φορά ο Αλέξης Τσίπρας στην Αυγή, τονίζοντας πως αυτή η επάνοδος θα πρέπει να γίνει γρήγορα.." /><meta name="original-source" content="https://ipop.gr/eidisis/tsipras-ta-ofeli-prepei-na-ginoyn-grigora-aisthita-stin-koinonia/" /><link rel="canonical" href="https://ipop.gr/eidisis/tsipras-ta-ofeli-prepei-na-ginoyn-grigora-aisthita-stin-koinonia/" /><link rel="publisher" href="https://plus.google.com/108040025272265611860" /><meta property="og:locale" content="el_GR" /><meta property="og:type" content="article" /><meta property="og:title" content="Τσίπρας: «Τα οφέλη πρέπει να γίνουν γρήγορα αισθητά στην κοινωνία»" /><meta property="og:description" content="«Επιστρέφουμε στην κανονικότητα», επανέλαβε για ακόμα μια φορά ο Αλέξης Τσίπρας στην Αυγή, τονίζοντας πως αυτή η επάνοδος θα πρέπει να γίνει γρήγορα.." /><meta property="og:url" content="https://ipop.gr/eidisis/tsipras-ta-ofeli-prepei-na-ginoyn-grigora-aisthita-stin-koinonia/" /><meta property="og:site_name" content="iPop" /><meta property="article:publisher" content="https://www.facebook.com/ipopgr" /><meta property="article:tag" content="Top news" /><meta property="article:tag" content="Αλέξης Τσίπρας" /><meta property="article:section" content="Ειδήσεις" /><meta property="article:published_time" content="2018-06-24T10:10:59+03:00" /><meta property="article:modified_time" content="2018-06-24T10:18:24+03:00" /><meta property="og:updated_time" content="2018-06-24T10:18:24+03:00" /><meta property="og:image" content="https://ipop.gr/wp-content/uploads/2018/02/w10-18505119072237-1.jpg" /><meta property="og:image:secure_url" content="https://ipop.gr/wp-content/uploads/2018/02/w10-18505119072237-1.jpg" /><meta property="og:image:width" content="720" /><meta property="og:image:height" content="403" /><meta property="og:image:alt" content="Τσίπρας στην Αυγή" /><meta name="twitter:card" content="summary" /><meta name="twitter:description" content="«Επιστρέφουμε στην κανονικότητα», επανέλαβε για ακόμα μια φορά ο Αλέξης Τσίπρας στην Αυγή, τονίζοντας πως αυτή η επάνοδος θα πρέπει να γίνει γρήγορα.." /><meta name="twitter:title" content="Τσίπρας: «Τα οφέλη πρέπει να γίνουν γρήγορα αισθητά στην κοινωνία»" /><meta name="twitter:site" content="@ipopgr" /><meta name="twitter:image" content="https://ipop.gr/wp-content/uploads/2018/02/w10-18505119072237-1.jpg" /><meta name="twitter:creator" content="@ipopgr" /><link rel='dns-prefetch' href='//cdnjs.cloudflare.com' /><link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel='dns-prefetch' href='//s.w.org' /><link rel='dns-prefetch' href='//s2.adform.net' /><link rel='dns-prefetch' href='//pagead2.googlesyndication.com' /><link rel='dns-prefetch' href='//connect.facebook.net' /><link rel='dns-prefetch' href='//tpc.googlesyndication.com' /><link rel='dns-prefetch' href='//a2.adform.net' /><link rel='dns-prefetch' href='//assets.pinterest.com' /><link rel="alternate" type="application/rss+xml" title="Ροή RSS &raquo; iPop" href="https://ipop.gr/feed/" /><link rel="alternate" type="application/rss+xml" title="Κανάλι σχολίων &raquo; iPop" href="https://ipop.gr/comments/feed/" /><link rel="alternate" type="application/rss+xml" title="Κανάλι σχολίων Τσίπρας: «Τα οφέλη πρέπει να γίνουν γρήγορα αισθητά στην κοινωνία» &raquo; iPop" href="https://ipop.gr/eidisis/tsipras-ta-ofeli-prepei-na-ginoyn-grigora-aisthita-stin-koinonia/feed/" /><style type="text/css">img.wp-smiley,img.emoji{display:inline!important;border:none!important;box-shadow:none!important;height:1em!important;width:1em!important;margin:0 .07em!important;vertical-align:-0.1em!important;background:none!important;padding:0!important}</style><link rel='stylesheet' id='font-awesome-css' href='//cdnjs.cloudflare.com/ajax/libs/font-awesome/4.7.0/css/font-awesome.min.css?ver=4.7.0' type='text/css' media='all' /> <script>if (document.location.protocol != "https:") {document.location = document.URL.replace(/^http:/i, "https:");}</script> <link rel='https://api.w.org/' href='https://ipop.gr/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://ipop.gr/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://ipop.gr/wp-includes/wlwmanifest.xml" /><meta name="generator" content="WordPress 4.9.6" /><link rel='shortlink' href='https://ipop.gr/?p=235478' /><link rel="alternate" type="application/json+oembed" href="https://ipop.gr/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fipop.gr%2Feidisis%2Ftsipras-ta-ofeli-prepei-na-ginoyn-grigora-aisthita-stin-koinonia%2F" /><link rel="alternate" type="text/xml+oembed" href="https://ipop.gr/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fipop.gr%2Feidisis%2Ftsipras-ta-ofeli-prepei-na-ginoyn-grigora-aisthita-stin-koinonia%2F&#038;format=xml" /><link rel='amphtml' href='https://ipop.gr/eidisis/tsipras-ta-ofeli-prepei-na-ginoyn-grigora-aisthita-stin-koinonia/amp/' /><link rel="apple-touch-icon" sizes="180x180" href="/wp-content/uploads/fbrfg/apple-touch-icon.png"><link rel="icon" type="image/png" sizes="32x32" href="/wp-content/uploads/fbrfg/favicon-32x32.png"><link rel="icon" type="image/png" sizes="16x16" href="/wp-content/uploads/fbrfg/favicon-16x16.png"><link rel="manifest" href="/wp-content/uploads/fbrfg/manifest.json"><link rel="mask-icon" href="/wp-content/uploads/fbrfg/safari-pinned-tab.svg" color="#5bbad5"><link rel="shortcut icon" href="/wp-content/uploads/fbrfg/favicon.ico"><meta name="apple-mobile-web-app-title" content="iPop"><meta name="application-name" content="iPop"><meta name="msapplication-config" content="/wp-content/uploads/fbrfg/browserconfig.xml"><meta name="theme-color" content="#ffffff"><meta name="onesignal" content="wordpress-plugin" /><link rel="manifest" href="https://ipop.gr/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/manifest.json.php?gcm_sender_id=" /> <script>window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://ipop.gr");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = 'b68cfd88-abea-4e87-8d65-3690fc7254d4';
oneSignal_options['autoRegister'] = true;
oneSignal_options['httpPermissionRequest'] = { };
oneSignal_options['httpPermissionRequest']['enable'] = true;
oneSignal_options['httpPermissionRequest']['modalTitle'] = "Ευχαριστούμε για την εγγραφή σας";
oneSignal_options['httpPermissionRequest']['modalMessage'] = "Έχετε κάνει εγγραφή στις ειδοποιήσεις! Μπορείτε να κάνετε διαγραφή οποιαδήποτε στιγμή.";
oneSignal_options['httpPermissionRequest']['modalButtonText'] = "Κλείσιμο";
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "iPop.gr";
oneSignal_options['welcomeNotification']['message'] = "Ευχαριστούμε για την εγγραφή!";
oneSignal_options['welcomeNotification']['url'] = "https://ipop.gr";
oneSignal_options['path'] = "https://ipop.gr/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.0f5ba526-5606-4a7b-90fa-69fc66b30a70";
oneSignal_options['persistNotification'] = false;
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = 'Θα θέλατε να λαμβάνετε ειδοποιήσεις για ό,τι νέο συμβαίνει στο iPop.gr;';
oneSignal_options['promptOptions']['acceptButtonText'] = 'ΝΑΙ, ΘΑ ΗΘΕΛΑ!';
oneSignal_options['promptOptions']['cancelButtonText'] = 'ΟΧΙ, ΕΥΧΑΡΙΣΤΩ';
oneSignal_options['promptOptions']['siteName'] = 'https://ipop.gr';
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-left';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'medium';
oneSignal_options['notifyButton']['prenotify'] = true;
oneSignal_options['notifyButton']['showCredit'] = false;
oneSignal_options['notifyButton']['text'] = {};
oneSignal_options['notifyButton']['text']['message.prenotify'] = 'Κάντε click  για εγγραφή στις ειδοποιήσεις!';
oneSignal_options['notifyButton']['text']['tip.state.unsubscribed'] = 'Εγγραφή στις ειδοποιήσεις';
oneSignal_options['notifyButton']['text']['tip.state.subscribed'] = 'Οι ειδοποιήσεις είναι ενεργές';
oneSignal_options['notifyButton']['text']['tip.state.blocked'] = 'Έχετε αποκλείσει τις ειδοποιήσεις';
oneSignal_options['notifyButton']['text']['message.action.subscribed'] = 'Ευχαριστούμε για την εγγραφή!';
oneSignal_options['notifyButton']['text']['message.action.resubscribed'] = 'Έχετε κάνει εγγραφή στις ειδοποιήσεις';
oneSignal_options['notifyButton']['text']['message.action.unsubscribed'] = 'Δεν θα λάβετε ειδοποιήσεις ξανά';
oneSignal_options['notifyButton']['text']['dialog.main.title'] = 'Διαχειριστείτε τις ειδοποιήσεις που θα λαμβάνετε';
oneSignal_options['notifyButton']['text']['dialog.main.button.subscribe'] = 'ΕΓΓΡΑΦΗ';
oneSignal_options['notifyButton']['text']['dialog.main.button.unsubscribe'] = 'ΔΙΑΓΡΑΦΗ ΕΙΔΟΠΟΙΗΣΕΩΝ';
oneSignal_options['notifyButton']['text']['dialog.blocked.title'] = 'Ενεργοποίηση ειδοποιήσεων';
oneSignal_options['notifyButton']['text']['dialog.blocked.message'] = 'Ακολουθήστε τις οδηγίες για να ενεργοποιήσετε τις ειδοποιήσεις';
oneSignal_options['notifyButton']['colors'] = {};
oneSignal_options['notifyButton']['offset'] = {};
              oneSignal_options['autoRegister'] = false;
              OneSignal.showHttpPrompt();
              OneSignal.init(window._oneSignalInitOptions);
                    });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }</script> <script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-44508564-2', 'auto');
  ga('send', 'pageview');</script> <script>!function(f,b,e,v,n,t,s)
{if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};
if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];
s.parentNode.insertBefore(t,s)}(window,document,'script',
'https://connect.facebook.net/en_US/fbevents.js');
 fbq('init', '1947638148816657'); 
fbq('track', 'PageView');</script> <noscript> <img height="1" width="1"
src="https://www.facebook.com/tr?id=1947638148816657&ev=PageView
&noscript=1"/> </noscript> <script>var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];</script> <script>googletag.cmd.push(function() {
    googletag.defineSlot('/32749069/Shell', [300, 250], 'div-gpt-ad-1525276126523-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });</script> </head><body data-rsssl=1 class="post-template-default single single-post postid-235478 single-format-standard cookies-not-set"><div id="fb-root"></div> <script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = 'https://connect.facebook.net/el_GR/sdk.js#xfbml=1&version=v2.11&appId=272607586236029';
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script> <div id="page" class="site"><div id="menufixed"><div id="menucontainer"><nav class="kentriko-menu"><ul class="proto-ul"><li class="mobilemainmenu"><a class="cd-nav-trigger mobilemainmenu" href="#cd-primary-nav"><span></span></a><span class="mobilemainmenu">Μενού</span></li><li class="sitelogo"><a href="/"><img src="https://ipop.gr/wp-content/uploads/2017/09/ipop-logo.png" /></a></li><li class="dropdown normalitem"> <a href="#" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="false">ΕΙΔΗΣΕΙΣ</a><ul class="dropdown-menu"><li class="has-children"><a href="https://ipop.gr/tag/ellada">Ελλάδα</a></li><li class="has-children"><a href="https://ipop.gr/tag/kosmos">Κόσμος</a></li><li class="has-children"><a href="https://ipop.gr/tag/athlitika">Αθλητικά</a></li><li class="has-children"><a href="https://ipop.gr/tag/astynomiko-reportaz/">Αστυνομικό Ρεπορτάζ</a></li></ul></li></li></li></li></li><li class="dropdown normalitem"> <a href="#" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="false">ΖΩΗ</a><ul class="dropdown-menu"><li class="has-children"><a href="https://ipop.gr/tag/sxeseis/">Σχέσεις</a></li><li class="has-children"><a href="https://ipop.gr/tag/diaskedasi/">Διασκέδαση</a></li><li class="has-children"><a href="https://ipop.gr/tag/diy/">DIY</a></li><li class="has-children"><a href="https://ipop.gr/tag/tips/">Tips</a></li><li class="has-children"><a href="https://ipop.gr/tag/zodia/">Ζώδια</a></li><li class="has-children"><a href="https://ipop.gr/tag/pets/">Pets</a></li></ul></li></li></li></li></li></li></li><li class="stillfirst normalitem"> <a href="https://ipop.gr/tag/texnologia">ΤΕΧΝΟΛΟΓΙΑ</a></li><li class="dropdown normalitem"> <a href="#" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="false">WELLNESS</a><ul class="dropdown-menu"><li class="has-children"><a href="https://ipop.gr/tag/psyxologia/">Ψυχολογία</a></li><li class="has-children"><a href="https://ipop.gr/tag/igia/">Υγεία</a></li><li class="has-children"><a href="https://ipop.gr/tag/ereunes/">Έρευνες</a></li><li class="has-children"><a href="https://ipop.gr/tag/fitness/">Fitness</a></li></ul></li></li></li></li></li><li class="dropdown normalitem"> <a href="#" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="false">STYLISTICS</a><ul class="dropdown-menu"><li class="has-children"><a href="https://ipop.gr/tag/moda/">Μόδα</a></li><li class="has-children"><a href="https://ipop.gr/tag/omorfia/">Ομορφιά</a></li></ul></li></li></li><li class="dropdown normalitem"> <a href="#" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="false">VIRAL</a><ul class="dropdown-menu"><li class="has-children"><a href="https://ipop.gr/tag/reportaz/">Ρεπορτάζ</a></li><li class="has-children"><a href="https://ipop.gr/tag/buzzing/">Buzzing</a></li><li class="has-children"><a href="https://ipop.gr/tag/humor/">Humor</a></li><li class="has-children"><a href="https://ipop.gr/tag/videos/">Videos</a></li><li class="has-children"><a href="https://ipop.gr/tag/test/">Test</a></li><li class="has-children"><a href="https://ipop.gr/tag/photos/">photos</a></li></ul></li></li></li></li></li></li></li><li class="stillfirst normalitem"> <a href="https://ipop.gr/tag/sinenteuksi/">ΣΥΝΕΝΤΕΥΞΕΙΣ</a></li><li class="stillfirst normalitem"> <a href="https://ipop.gr/sintages">ΣΥΝΤΑΓΕΣ</a></li><li class="mobilesearch"><a class="cd-search-trigger" href="#cd-search">Search<span></span></a></li><li class="sidebarmenunav"><a class="cd-nav-trigger sidebarmenunav" href="#cd-primary-nav">Menu<span></span></a></li></ul></nav></div><div class="ipop-search"><form role="search" method="get" id="searchform" action="https://ipop.gr/"> <input type="search" placeholder="Αναζήτηση..." name="s" id="s"></form></div> <progress value="0"></progress></div><div id="mobilesidemenu"><nav class="kentriko-menu"><ul class="proto-ul"><li class="dropdown normalitem"> <a href="#" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="false">ΕΙΔΗΣΕΙΣ</a><ul class="dropdown-menu"><li class="has-children"><a href="https://ipop.gr/tag/ellada">Ελλάδα</a></li><li class="has-children"><a href="https://ipop.gr/tag/kosmos">Κόσμος</a></li><li class="has-children"><a href="https://ipop.gr/tag/athlitika">Αθλητικά</a></li><li class="has-children"><a href="https://ipop.gr/tag/astynomiko-reportaz/">Αστυνομικό Ρεπορτάζ</a></li></ul></li></li></li></li></li><li class="dropdown normalitem"> <a href="#" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="false">ΖΩΗ</a><ul class="dropdown-menu"><li class="has-children"><a href="https://ipop.gr/tag/sxeseis/">Σχέσεις</a></li><li class="has-children"><a href="https://ipop.gr/tag/diaskedasi/">Διασκέδαση</a></li><li class="has-children"><a href="https://ipop.gr/tag/diy/">DIY</a></li><li class="has-children"><a href="https://ipop.gr/tag/tips/">Tips</a></li><li class="has-children"><a href="https://ipop.gr/tag/zodia/">Ζώδια</a></li><li class="has-children"><a href="https://ipop.gr/tag/pets/">Pets</a></li></ul></li></li></li></li></li></li></li><li class="stillfirst normalitem"> <a href="https://ipop.gr/tag/texnologia">ΤΕΧΝΟΛΟΓΙΑ</a></li><li class="dropdown normalitem"> <a href="#" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="false">WELLNESS</a><ul class="dropdown-menu"><li class="has-children"><a href="https://ipop.gr/tag/psyxologia/">Ψυχολογία</a></li><li class="has-children"><a href="https://ipop.gr/tag/igia/">Υγεία</a></li><li class="has-children"><a href="https://ipop.gr/tag/ereunes/">Έρευνες</a></li><li class="has-children"><a href="https://ipop.gr/tag/fitness/">Fitness</a></li></ul></li></li></li></li></li><li class="dropdown normalitem"> <a href="#" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="false">STYLISTICS</a><ul class="dropdown-menu"><li class="has-children"><a href="https://ipop.gr/tag/moda/">Μόδα</a></li><li class="has-children"><a href="https://ipop.gr/tag/omorfia/">Ομορφιά</a></li></ul></li></li></li><li class="dropdown normalitem"> <a href="#" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="false">VIRAL</a><ul class="dropdown-menu"><li class="has-children"><a href="https://ipop.gr/tag/reportaz/">Ρεπορτάζ</a></li><li class="has-children"><a href="https://ipop.gr/tag/buzzing/">Buzzing</a></li><li class="has-children"><a href="https://ipop.gr/tag/humor/">Humor</a></li><li class="has-children"><a href="https://ipop.gr/tag/videos/">Videos</a></li><li class="has-children"><a href="https://ipop.gr/tag/test/">Test</a></li><li class="has-children"><a href="https://ipop.gr/tag/photos/">photos</a></li></ul></li></li></li></li></li></li></li><li class="stillfirst normalitem"> <a href="https://ipop.gr/tag/sinenteuksi/">ΣΥΝΕΝΤΕΥΞΕΙΣ</a></li><li class="stillfirst normalitem"> <a href="https://ipop.gr/sintages">ΣΥΝΤΑΓΕΣ</a></li></ul></nav></div><div class="site-content-contain"><div id="mobiletopadvside"></div><div id="content" class="site-content"><article id="post-235478" class="single-themata post-235478 post type-post status-publish format-standard has-post-thumbnail hentry category-eidisis category-ellada tag-top-news tag-alexis-tsipras"><header class="entry-header"><h1>Τσίπρας: «Τα οφέλη πρέπει να γίνουν γρήγορα αισθητά στην κοινωνία»</h1><div id="sharearticlebefore"><div class="sharearticle"> <a class="fa fa-facebook-square" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fipop.gr%2Feidisis%2Ftsipras-ta-ofeli-prepei-na-ginoyn-grigora-aisthita-stin-koinonia%2F" target="_blank"><span>SHARE</span></a><a class="fa fa-twitter" href="https://twitter.com/intent/tweet?text=Τσίπρας:%20«Τα%20οφέλη%20πρέπει%20να%20γίνουν%20γρήγορα%20αισθητά%20στην%20κοινωνία»&amp;url=https%3A%2F%2Fipop.gr%2Feidisis%2Ftsipras-ta-ofeli-prepei-na-ginoyn-grigora-aisthita-stin-koinonia%2F&amp;hashtags=ipopgr&amp;via=iPop.gr" target="_blank"></a><a class="fa fa-pinterest" href="https://pinterest.com/pin/create/button/?url=https%3A%2F%2Fipop.gr%2Feidisis%2Ftsipras-ta-ofeli-prepei-na-ginoyn-grigora-aisthita-stin-koinonia%2F&amp;media=https://ipop.gr/wp-content/uploads/2018/02/w10-18505119072237-1.jpg&amp;description=Τσίπρας:%20«Τα%20οφέλη%20πρέπει%20να%20γίνουν%20γρήγορα%20αισθητά%20στην%20κοινωνία»" data-pin-custom="true" target="_blank"></a><a class="fa fa-whatsapp" href="whatsapp://send?text=Τσίπρας:%20«Τα%20οφέλη%20πρέπει%20να%20γίνουν%20γρήγορα%20αισθητά%20στην%20κοινωνία» https%3A%2F%2Fipop.gr%2Feidisis%2Ftsipras-ta-ofeli-prepei-na-ginoyn-grigora-aisthita-stin-koinonia%2F" target="_blank"></a><a class="fa fa-google-plus" href="https://plus.google.com/share?url=https%3A%2F%2Fipop.gr%2Feidisis%2Ftsipras-ta-ofeli-prepei-na-ginoyn-grigora-aisthita-stin-koinonia%2F" target="_blank">+</a><a class="fa fa-linkedin" href="https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fipop.gr%2Feidisis%2Ftsipras-ta-ofeli-prepei-na-ginoyn-grigora-aisthita-stin-koinonia%2F&amp;title=Τσίπρας:%20«Τα%20οφέλη%20πρέπει%20να%20γίνουν%20γρήγορα%20αισθητά%20στην%20κοινωνία»" target="_blank"></a></div><div class="sharecount"> <a href="https://twitter.com/share" class="twitter-share-button" data-text="Τσίπρας: «Τα οφέλη πρέπει να γίνουν γρήγορα αισθητά στην κοινωνία»" data-url="https://ipop.gr/eidisis/tsipras-ta-ofeli-prepei-na-ginoyn-grigora-aisthita-stin-koinonia/" data-via="ipopgr" data-hashtags="ipopgr" data-lang="en" data-show-count="false">Tweet</a>&nbsp;&nbsp;&nbsp;<a href="https://twitter.com/ipopgr" class="twitter-follow-button" data-lang="en" data-show-count="false">Follow @ipopgr</a><hr><div class="fb-like" data-href="https://ipop.gr/eidisis/tsipras-ta-ofeli-prepei-na-ginoyn-grigora-aisthita-stin-koinonia/" data-layout="button_count" data-action="like" data-size="small" data-show-faces="false" data-share="true"></div></div></div><div class="featured_image"><div class="share loopshare"><div class="fb-send" data-href="https://ipop.gr/eidisis/tsipras-ta-ofeli-prepei-na-ginoyn-grigora-aisthita-stin-koinonia/"></div><div style="position:relative;width:30px;height:8px;"></div><div class="fb-save" data-uri="https://ipop.gr/eidisis/tsipras-ta-ofeli-prepei-na-ginoyn-grigora-aisthita-stin-koinonia/" data-size="small"></div></div> <img width="720" height="330" src="https://ipop.gr/wp-content/uploads/2018/02/w10-18505119072237-1-720x330.jpg" class="attachment-bigposts size-bigposts wp-post-image" alt="Τσίπρας στην Αυγή" /></div><p id="breadcrumbs"> Βρίσκεστε εδώ: <span xmlns:v="http://rdf.data-vocabulary.org/#"><span typeof="v:Breadcrumb"><a href="https://ipop.gr/" rel="v:url" property="v:title">Αρχική</a> » <span rel="v:child" typeof="v:Breadcrumb"><a href="https://ipop.gr/category/eidisis/" rel="v:url" property="v:title">Ειδήσεις</a> » <span class="breadcrumb_last">Τσίπρας: «Τα οφέλη πρέπει να γίνουν γρήγορα αισθητά στην κοινωνία»</span></span></span></span></p><div class="footer"><div class="authorcattag"> <a href="https://ipop.gr/author/popi/" title="The Newsroom" target="_self" class="author"> <img src="https://ipop.gr/wp-content/uploads/2017/09/newsroom-1-60x60.png" width="40" height="40" alt="The Newsroom" class="avatar avatar-40 wp-user-avatar wp-user-avatar-40 alignnone photo" /> </a> <author> <a href="https://ipop.gr/author/popi/" title="The Newsroom" target="_self" class="authortitle secondary-color"><h6>The Newsroom</h6> </a><div class="authosinfo"> <span>γράφει <a href="https://ipop.gr/tag/top-news/" class="tag primary-color" target="_self">#Top news</a></span></div> </author></div><div class="timedate"> <time class="publishtime"> <i class="fa fa-clock-o"><p>Τελευταία ενημέρωση: 24 Ιούν - 10:18</p> Δημοσιεύτηκε στις: 24 Ιούν - 10:10 </i> </time></div></div><div class="ipopfb"> <span>LIKE US ON FACEBOOK</span><div class="conteiner"><div class="fb-like" data-href="https://www.facebook.com/iPop.gr" data-layout="standard" data-action="like" data-size="small" data-show-faces="false" data-share="true"></div></div></div></header> <ins class="adsbygoogle" style="display:block; text-align:center;" data-ad-format="fluid" data-ad-layout="in-article" data-ad-client="ca-pub-1406699112692215" data-ad-slot="4943853818"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script> <div class="entry-content"><h4>«Επιστρέφουμε στην κανονικότητα», επανέλαβε για ακόμα μια φορά ο Αλέξης Τσίπρας στην Αυγή, τονίζοντας πως αυτή η επάνοδος θα πρέπει να γίνει γρήγορα αισθητή στην κοινωνία.</h4><p>Μετά τη <a href="https://ipop.gr/eidisis/eurogroup-i-teliki-anakoinosi-gia-ta-metra-elafrynsis-toy-ellinikoy-chreoys/" target="_blank" rel="noopener">συμφωνία στο Eurogroup</a> για το ελληνικό χρέος, μια συμφωνία και μια &#8220;ιστορική&#8221;, όπως πολλοί την χαρακτήρισαν, «ένας μεγάλος και οδυνηρός κύκλος έκλεισε. Μια νέα εποχή για τη χώρα ξεκίνησε», δήλωσε ο κ. Τσίπρας στην Αυγή.</p><p>Ο Έλληνας Πρωθυπουργός έκανε αποκλειστική δήλωσε την κυριακάτικη εφημερίδα μιλώντας για την επιστροφή στην κανονικότητα που συνοδεύεται από την ανάκτηση της οικονομικής κυριαρχίας της χώρας.</p><p>Όπως επισήμανε ο κ. Τσίπρας, τα οφέλη πρέπει να γίνουν αισθητά γρήγορα στην κοινωνία και προς αυτήν την κατεύθυνση θα εργαστεί η Κυβέρνηση, ώστε να ενισχυθούν τα άδυναμα κοινωνικά στρώματα.</p><p><cite class="cite">Ωστόσο, τα οφέλη από αυτή την επάνοδο πρέπει να γίνουν αισθητά και στην κοινωνία όσο το δυνατόν πιο γρήγορα. Πρώτη μας φροντίδα, λοιπόν, από εδώ και εμπρός είναι η στήριξη της εργασίας και του κοινωνικού κράτους, η φορολογική ελάφρυνση γι΄ αυτούς που σήκωσαν το βάρος της κρίσης, οι στοχευμένες ενισχύσεις στα πιο αδύναμα κοινωνικά στρώματα</cite></p><p>Παράλληλα, ένας άλλος στόχος της Κυβέρνησης είναι η εδραίωση της δημοκρατίας και της διαφάνειας στη χώρα «που εξαιτίας της διαφθοράς του παλιού πολιτικού συστήματος, οδηγήθηκε σε μια βαθιά και παρατεταμένη κρίση», ανέφερε ο κ. Τσίπρας στην Αυγή.</p><p><cite class="cite">Συνεχίζουμε να παλεύουμε λοιπόν. Κερδίσαμε μια κρίσιμη μάχη, έχουμε ακόμη πολλές μπροστά μας</cite></p><p>Κατά τις δηλώσεις του στο Ζάππειο, ο Αλέξης Τσίπρας υπογράμμισε πως μετά τις αποφάσεις για το χρέος, η χώρα γυρίζει οριστικά σελίδα και περνά σε μια νέα περίοδο. «Όπου τη θέση της λιτότητας, θα παίρνει κάθε μέρα και περισσότερο η κοινωνική δικαιοσύνη. Τη θέση της επιβολής, η δημοκρατία. Τη θέση της αβεβαιότητας, η σταθερότητα», ανέφερε.</p><p><cite class="cite"> Η Ελλάδα γίνεται μια χώρα κανονική, ξαναγράφεται στον παγκόσμιο χάρτη, αλλά όλα αυτά δεν σημαίνουν ότι θα επιστρέψουμε στην Ελλάδα του χθες, της σπατάλης και της διαφθοράς. Το αντίθετο. Σημαίνει ότι με τις δικές μας δυνάμεις θα χτίσουμε την Ελλάδα του μέλλοντος</cite></p><h3>Διαβάστε αναλυτικά την ομιλία του Αλέξη Τσίπρα στο Ζάππειο:</h3><blockquote class="wp-embedded-content" data-secret="BQEbfMre0r"><p><a href="https://ipop.gr/eidisis/tsipras-ta-stoichimata-einai-gia-na-ylopoioyntai-otan-kerdizontai/">Τσίπρας: «Η 21η Ιουνίου δικαίως θα μείνει στην ιστορία όχι μόνο για την Ελλάδα, αλλά για όλη την Ε.Ε.»</a></p></blockquote><p><iframe class="wp-embedded-content" sandbox="allow-scripts" security="restricted" style="position: absolute; clip: rect(1px, 1px, 1px, 1px);" src="https://ipop.gr/eidisis/tsipras-ta-stoichimata-einai-gia-na-ylopoioyntai-otan-kerdizontai/embed/#?secret=BQEbfMre0r" data-secret="BQEbfMre0r" width="600" height="338" title="&#8220;Τσίπρας: «Η 21η Ιουνίου δικαίως θα μείνει στην ιστορία όχι μόνο για την Ελλάδα, αλλά για όλη την Ε.Ε.»&#8221; &#8212; iPop" frameborder="0" marginwidth="0" marginheight="0" scrolling="no"></iframe></p><h6>Photo: ΑΠΕ-ΜΠΕ/ΓΙΑΝΝΗΣ ΚΟΛΕΣΙΔΗΣ</h6></div> <ins class="adsbygoogle" style="display:block; text-align:center;" data-ad-format="fluid" data-ad-layout="in-article" data-ad-client="ca-pub-1406699112692215" data-ad-slot="4943853818"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script> </article></div><aside id="secondary" class="widget-area fistsidebar" role="complementary"><div id="custom_html-11" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"> <script language="javascript">document.write('<scr'+'ipt language="javascript1.1" src="https://adserver.adtech.de/addyn|3.0|1606|6594890|0|170|ADTECH;loc=100;target=_blank;misc=[timestamp];rdclick="></scri'+'pt>');</script><noscript><a href="https://adserver.adtech.de/adlink|3.0|1606|6594890|0|170|ADTECH;loc=300" target="_blank"><img src="https://adserver.adtech.de/adserv|3.0|1606|6594890|0|170|ADTECH;loc=300" border="0" width="300" height="250"></a></noscript></div></div><style type="text/css">div#custom_html-11>h3{display:none}</style><div id="custom_html-9" class="widget_text widget widget_custom_html"><h3>Η Πόπη τα σχεδίασε και είναι γεμάτα Fos</h3><div class="textwidget custom-html-widget"><a href="https://fosgreece.com/el/katigoria-proiontos/eros-el/" target="_blank"><img src="https://ipop.gr/wp-content/uploads/2018/03/banner_new.gif" style="width:100%;height:auto;" /></a> <a href="https://fosgreece.com/el/katigoria-proiontos/eros-el/" target="_blank" class="readmore">shop now</a></div></div><div id="ipop_widget-2" class="widget widget_ipop_widget"><h3>Η ΠΟΠΗ ΠΡΟΤΕΙΝΕΙ…</h3><img class="wp-post-image" src="https://ipop.gr/wp-content/uploads/2015/05/banner-right-300x115.jpg" /><div class="sidebarpostcontent popissuggest"><ul><li id="post-235501" class="post-235501 post type-post status-publish format-standard has-post-thumbnail hentry category-test tag-test tag-test-2"> <a href="https://ipop.gr/test/moysiko-test-gnorizeis-aytoys-toys-stichoys-apo-diasima-tragoydia/" title="Μουσικό test: Γνωρίζεις αυτούς τους στίχους από διάσημα τραγούδια;" class="title"><h4>Μουσικό test: Γνωρίζεις αυτούς τους στίχους από διάσημα τραγούδια;</h4></a></li><li id="post-235490" class="post-235490 post type-post status-publish format-gallery has-post-thumbnail hentry category-multimedia category-photos tag-photos post_format-post-format-gallery"> <a href="https://ipop.gr/multimedia/an-theleis-apegnosmena-na-ziseis-to-kalokairi-ayta-ta-illustrations-tha-milisoyn-stin-kardia-soy/" title="Αν θέλεις απεγνωσμένα να ζήσεις το Καλοκαίρι αυτά τα illustrations θα μιλήσουν στην καρδιά σου!" class="title"><h4>Αν θέλεις απεγνωσμένα να ζήσεις το Καλοκαίρι αυτά τα illustrations θα μιλήσουν στην καρδιά σου!</h4></a></li><li id="post-235488" class="post-235488 post type-post status-publish format-standard has-post-thumbnail hentry category-ereunes tag-ereunes"> <a href="https://ipop.gr/ereunes/i-pio-apli-kinisi-gia-na-meioseis-ton-kindyno-kardiakon-pathiseon/" title="Η πιο απλή κίνηση για να μειώσεις τον κίνδυνο καρδιακών παθήσεων" class="title"><h4>Η πιο απλή κίνηση για να μειώσεις τον κίνδυνο καρδιακών παθήσεων</h4></a></li><li id="post-235440" class="post-235440 post type-post status-publish format-standard has-post-thumbnail hentry category-omorfia tag-omorfia"> <a href="https://ipop.gr/omorfia/olon-ayto-ton-kairo-vazeis-lathos-ora-ti-maska-prosopoy/" title="Όλον αυτό τον καιρό, βάζεις λάθος ώρα τη μάσκα προσώπου!" class="title"><h4>Όλον αυτό τον καιρό, βάζεις λάθος ώρα τη μάσκα προσώπου!</h4></a></li><li id="post-235423" class="post-235423 post type-post status-publish format-standard has-post-thumbnail hentry category-zimarika category-sintages tag-sintages-2"> <a href="https://ipop.gr/sintages/mia-diaforetiki-syntagi-gia-noodles-me-kotopoylo-kai-lachanika/" title="Μια διαφορετική συνταγή για noodles με κοτόπουλο και λαχανικά!" class="title"><h4>Μια διαφορετική συνταγή για noodles με κοτόπουλο και λαχανικά!</h4></a></li><li id="post-235405" class="post-235405 post type-post status-publish format-standard has-post-thumbnail hentry category-texnologia tag-instagram tag-texnologia"> <a href="https://ipop.gr/texnologia/to-igtv-einai-i-nea-prospatheia-toy-instagram-na-paraplanisei-toys-dimioyrgoys/" title="Το IGTV είναι η νέα προσπάθεια του Instagram να παραπλανήσει τους δημιουργούς" class="title"><h4>Το IGTV είναι η νέα προσπάθεια του Instagram να παραπλανήσει τους δημιουργούς</h4></a></li><li id="post-235401" class="post-235401 post type-post status-publish format-video has-post-thumbnail hentry category-multimedia category-videos tag-james-corden tag-paul-mccartney tag-videos post_format-post-format-video"> <a href="https://ipop.gr/multimedia/to-carpool-karaoke-me-ton-paul-mccartney-einai-o-ti-kalytero-echoyme-dei-video/" title="Το Carpool Karaoke με τον Paul McCartney είναι ό,τι καλύτερο έχουμε δει! (Video)" class="title"><h4>Το Carpool Karaoke με τον Paul McCartney είναι ό,τι καλύτερο έχουμε δει! (Video)</h4></a></li><li id="post-235156" class="post-235156 post type-post status-publish format-gallery has-post-thumbnail hentry category-sunenteuxi tag-prosopa tag-sinenteuksi post_format-post-format-gallery"> <a href="https://ipop.gr/sunenteuxi/pame-stoichima-pos-o-skylos-soy-tha-perasei-kalytera-apo-sena-stis-diakopes/" title="Πάμε στοίχημα πως ο σκύλος σου θα περάσει καλύτερα από σένα στις διακοπές;" class="title"><h4>Πάμε στοίχημα πως ο σκύλος σου θα περάσει καλύτερα από σένα στις διακοπές;</h4></a></li></ul></div></div><div id="custom_html-5" class="widget_text widget widget_custom_html"><h3>ADV (adsense)</h3><div class="textwidget custom-html-widget"> <ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-1406699112692215" data-ad-slot="3862002165"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div></div><style type="text/css">div#custom_html-5>h3{display:none}</style><div id="ipop_widget-3" class="widget widget_ipop_widget"><h3>ΡΟΗ ΕΙΔΗΣΕΩΝ</h3><div class="sidebarpostcontent sidebarfeed"><article id="post-235500" class="post-235500 post type-post status-publish format-standard has-post-thumbnail hentry category-glika category-sintages tag-sintages-2"><div class="feedcontent"> <span class="time">13:17</span> <a href="https://ipop.gr/sintages/ayto-to-black-forest-chreiazetai-ligotero-apo-10-lepta/" title="Αυτό το Black Forest χρειάζεται λιγότερο από 10 λεπτά!" class="title"><h2 class="title">Αυτό το Black Forest χρειάζεται λιγότερο από 10 λεπτά!</h2><div class="entry-content"> Οι λάτρεις της σοκολάτας θα αγαπήσουν αυτή τη συνταγή για Black Forest, γιατί δεν χρειάζεται...</div> </a></div><div class="feedimg"> <a href="https://ipop.gr/sintages/ayto-to-black-forest-chreiazetai-ligotero-apo-10-lepta/" title="Αυτό το Black Forest χρειάζεται λιγότερο από 10 λεπτά!"> <img class="wp-post-image" src="https://ipop.gr/wp-content/uploads/2018/06/suntagh-gia-black-forest-60x60.jpg" /> </a></div></article><article id="post-235501" class="post-235501 post type-post status-publish format-standard has-post-thumbnail hentry category-test tag-test tag-test-2"><div class="feedcontent"> <span class="time">13:17</span> <a href="https://ipop.gr/test/moysiko-test-gnorizeis-aytoys-toys-stichoys-apo-diasima-tragoydia/" title="Μουσικό test: Γνωρίζεις αυτούς τους στίχους από διάσημα τραγούδια;" class="title"><h2 class="title">Μουσικό test: Γνωρίζεις αυτούς τους στίχους από διάσημα τραγούδια;</h2><div class="entry-content"> Από μουσική πώς τα πάμε; Είσαι από αυτούς που όταν παίζει ένα τραγούδι στο...</div> </a></div><div class="feedimg"> <a href="https://ipop.gr/test/moysiko-test-gnorizeis-aytoys-toys-stichoys-apo-diasima-tragoydia/" title="Μουσικό test: Γνωρίζεις αυτούς τους στίχους από διάσημα τραγούδια;"> <img class="wp-post-image" src="https://ipop.gr/wp-content/uploads/2018/06/kaseta-60x60.jpg" /> </a></div></article><article id="post-235490" class="post-235490 post type-post status-publish format-gallery has-post-thumbnail hentry category-multimedia category-photos tag-photos post_format-post-format-gallery"><div class="feedcontent"> <span class="time">12:45</span> <a href="https://ipop.gr/multimedia/an-theleis-apegnosmena-na-ziseis-to-kalokairi-ayta-ta-illustrations-tha-milisoyn-stin-kardia-soy/" title="Αν θέλεις απεγνωσμένα να ζήσεις το Καλοκαίρι αυτά τα illustrations θα μιλήσουν στην καρδιά σου!" class="title"><h2 class="title">Αν θέλεις απεγνωσμένα να ζήσεις το Καλοκαίρι αυτά τα illustrations θα μιλήσουν στην καρδιά σου!</h2><div class="entry-content"> Η πλειοψηφία των ανθρώπων αγαπά το Καλοκαίρι, ζει γι&#8217; αυτό και φυσικά είναι η...</div> </a></div><div class="feedimg"> <a href="https://ipop.gr/multimedia/an-theleis-apegnosmena-na-ziseis-to-kalokairi-ayta-ta-illustrations-tha-milisoyn-stin-kardia-soy/" title="Αν θέλεις απεγνωσμένα να ζήσεις το Καλοκαίρι αυτά τα illustrations θα μιλήσουν στην καρδιά σου!"> <img class="wp-post-image" src="https://ipop.gr/wp-content/uploads/2018/06/illustration-60x60.png" /> </a></div></article><article id="post-235488" class="post-235488 post type-post status-publish format-standard has-post-thumbnail hentry category-ereunes tag-ereunes"><div class="feedcontent"> <span class="time">12:18</span> <a href="https://ipop.gr/ereunes/i-pio-apli-kinisi-gia-na-meioseis-ton-kindyno-kardiakon-pathiseon/" title="Η πιο απλή κίνηση για να μειώσεις τον κίνδυνο καρδιακών παθήσεων" class="title"><h2 class="title">Η πιο απλή κίνηση για να μειώσεις τον κίνδυνο καρδιακών παθήσεων</h2><div class="entry-content"> Η καρδιά μας είναι από τα πιο σημαντικά όργανα που έχουμε και πρέπει να...</div> </a></div><div class="feedimg"> <a href="https://ipop.gr/ereunes/i-pio-apli-kinisi-gia-na-meioseis-ton-kindyno-kardiakon-pathiseon/" title="Η πιο απλή κίνηση για να μειώσεις τον κίνδυνο καρδιακών παθήσεων"> <img class="wp-post-image" src="https://ipop.gr/wp-content/uploads/2018/02/piesi-60x60.jpg" /> </a></div></article><article id="post-235485" class="post-235485 post type-post status-publish format-standard has-post-thumbnail hentry category-eidisis category-kosmos tag-top-news"><div class="feedcontent"> <span class="time">11:50</span> <a href="https://ipop.gr/eidisis/paidia-metanaston-epanasyndethikan-me-toys-goneis-toys-stis-ipa/" title="522 παιδιά μεταναστών επανασυνδέθηκαν με τους γονείς τους στις ΗΠΑ" class="title"><h2 class="title">522 παιδιά μεταναστών επανασυνδέθηκαν με τους γονείς τους στις ΗΠΑ</h2><div class="entry-content"> Μετά την αλλαγή στην πολιτική του Ντόναλντ Τραμπ και στο νέο του διάταγμα για...</div> </a></div><div class="feedimg"> <a href="https://ipop.gr/eidisis/paidia-metanaston-epanasyndethikan-me-toys-goneis-toys-stis-ipa/" title="522 παιδιά μεταναστών επανασυνδέθηκαν με τους γονείς τους στις ΗΠΑ"> <img class="wp-post-image" src="https://ipop.gr/wp-content/uploads/2015/12/21_53_20151114_mg_9243_sooc1447531160.jpg" /> </a></div></article><article id="post-235482" class="post-235482 post type-post status-publish format-image has-post-thumbnail hentry category-buzzing tag-buzzing post_format-post-format-image"><div class="feedcontent"> <span class="time">11:11</span> <a href="https://ipop.gr/buzzing/o-neogennitos-gios-tis-eva-longoria-me-ti-fanela-toy-mexikoy-photo/" title="Ο νεογέννητος γιος της Eva Longoria με τη φανέλα του Μεξικού | Photo" class="title"><h2 class="title">Ο νεογέννητος γιος της Eva Longoria με τη φανέλα του Μεξικού | Photo</h2><div class="entry-content"> Ευτυχισμένη μαμά η Eva Longoria αφού κρατά στην αγκαλιά της το μωράκι της, τον...</div> </a></div><div class="feedimg"> <a href="https://ipop.gr/buzzing/o-neogennitos-gios-tis-eva-longoria-me-ti-fanela-toy-mexikoy-photo/" title="Ο νεογέννητος γιος της Eva Longoria με τη φανέλα του Μεξικού | Photo"> <img class="wp-post-image" src="https://ipop.gr/wp-content/uploads/2018/06/eva-longoria-60x60.png" /> </a></div></article><article id="post-235480" class="post-235480 post type-post status-publish format-standard has-post-thumbnail hentry category-eidisis category-kosmos tag-top-news"><div class="feedcontent"> <span class="time">10:41</span> <a href="https://ipop.gr/eidisis/synodos-gia-to-prosfygiko-stis-vryxelles-i-thesi-tis-elladas/" title="Σύνοδος για το προσφυγικό στις Βρυξέλλες | Η θέση της Ελλάδας" class="title"><h2 class="title">Σύνοδος για το προσφυγικό στις Βρυξέλλες | Η θέση της Ελλάδας</h2><div class="entry-content">  Κρίσιμη η «μίνι» σύνοδος για το προσφυγικό στις Βρυξέλλες, στην οποία το παρών θα...</div> </a></div><div class="feedimg"> <a href="https://ipop.gr/eidisis/synodos-gia-to-prosfygiko-stis-vryxelles-i-thesi-tis-elladas/" title="Σύνοδος για το προσφυγικό στις Βρυξέλλες | Η θέση της Ελλάδας"> <img class="wp-post-image" src="https://ipop.gr/wp-content/uploads/2018/02/tsipras-merkel-60x60.jpg" /> </a></div></article><article id="post-235478" class="post-235478 post type-post status-publish format-standard has-post-thumbnail hentry category-eidisis category-ellada tag-top-news tag-alexis-tsipras"><div class="feedcontent"> <span class="time">10:10</span> <a href="https://ipop.gr/eidisis/tsipras-ta-ofeli-prepei-na-ginoyn-grigora-aisthita-stin-koinonia/" title="Τσίπρας: «Τα οφέλη πρέπει να γίνουν γρήγορα αισθητά στην κοινωνία»" class="title"><h2 class="title">Τσίπρας: «Τα οφέλη πρέπει να γίνουν γρήγορα αισθητά στην κοινωνία»</h2><div class="entry-content"> «Επιστρέφουμε στην κανονικότητα», επανέλαβε για ακόμα μια φορά ο Αλέξης Τσίπρας στην Αυγή, τονίζοντας...</div> </a></div><div class="feedimg"> <a href="https://ipop.gr/eidisis/tsipras-ta-ofeli-prepei-na-ginoyn-grigora-aisthita-stin-koinonia/" title="Τσίπρας: «Τα οφέλη πρέπει να γίνουν γρήγορα αισθητά στην κοινωνία»"> <img class="wp-post-image" src="https://ipop.gr/wp-content/uploads/2018/02/w10-18505119072237-1-60x60.jpg" /> </a></div></article><article id="post-235475" class="post-235475 post type-post status-publish format-standard has-post-thumbnail hentry category-eidisis category-kosmos tag-top-news-1"><div class="feedcontent"> <span class="time">09:52</span> <a href="https://ipop.gr/eidisis/stis-kalpes-oi-toyrkoi-megali-proklisi-gia-ton-erntogan/" title="Στις κάλπες οι Τούρκοι | Μεγάλη πρόκληση για τον Ερντογάν" class="title"><h2 class="title">Στις κάλπες οι Τούρκοι | Μεγάλη πρόκληση για τον Ερντογάν</h2><div class="entry-content"> Οι εκλογές στην Τουρκία διεξάγονται σήμερα Κυριακή και κρίνονται ως ένα σημαντικό τεστ για...</div> </a></div><div class="feedimg"> <a href="https://ipop.gr/eidisis/stis-kalpes-oi-toyrkoi-megali-proklisi-gia-ton-erntogan/" title="Στις κάλπες οι Τούρκοι | Μεγάλη πρόκληση για τον Ερντογάν"> <img class="wp-post-image" src="https://ipop.gr/wp-content/uploads/2018/06/ekloges-stin-tourkia-60x60.jpg" /> </a></div></article><article id="post-235472" class="post-235472 post type-post status-publish format-standard has-post-thumbnail hentry category-kairos tag-kairos"><div class="feedcontent"> <span class="time">09:27</span> <a href="https://ipop.gr/kairos/xechna-tin-paralia-vroches-kai-kataigides-gia-ton-kairo-tis-kyriakis/" title="Ξέχνα την παραλία&#8230;βροχές και καταιγίδες για τον καιρό της Κυριακής!" class="title"><h2 class="title">Ξέχνα την παραλία&#8230;βροχές και καταιγίδες για τον καιρό της Κυριακής!</h2><div class="entry-content"> Ξέχνα την παραλία&#8230;βροχές και καταιγίδες επιφυλάσσει ο καιρός την Κυριακή. Οι άνεμοι θα πνέουν από...</div> </a></div><div class="feedimg"> <a href="https://ipop.gr/kairos/xechna-tin-paralia-vroches-kai-kataigides-gia-ton-kairo-tis-kyriakis/" title="Ξέχνα την παραλία&#8230;βροχές και καταιγίδες για τον καιρό της Κυριακής!"> <img class="wp-post-image" src="https://ipop.gr/wp-content/uploads/2018/06/vroxh-kairos-60x60.jpg" /> </a></div></article><article id="post-235471" class="post-235471 post type-post status-publish format-standard has-post-thumbnail hentry category-zodia tag-zodia"><div class="feedcontent"> <span class="time">07:00</span> <a href="https://ipop.gr/zodia/ti-lene-t-astra-kai-ta-zodia-24-6-2018/" title="Τι λένε τ’ άστρα και τα ζώδια (24/6/2018)" class="title"><h2 class="title">Τι λένε τ’ άστρα και τα ζώδια (24/6/2018)</h2><div class="entry-content"> Θέλεις να μάθεις τι σε περιμένει σήμερα στη ζωή σου; Αρκεί να ρίξεις μια...</div> </a></div><div class="feedimg"> <a href="https://ipop.gr/zodia/ti-lene-t-astra-kai-ta-zodia-24-6-2018/" title="Τι λένε τ’ άστρα και τα ζώδια (24/6/2018)"> <img class="wp-post-image" src="https://ipop.gr/wp-content/uploads/2015/10/zodia-2.jpg" /> </a></div></article><article id="post-235467" class="post-235467 post type-post status-publish format-standard has-post-thumbnail hentry category-eidisis category-ellada tag-ellada tag-kakokeria"><div class="feedcontent"> <span class="time">22:24</span> <a href="https://ipop.gr/eidisis/provlimata-stin-attiki-apo-tin-ischyri-vrochi-kai-kataigida/" title="Προβλήματα στην Αττική από την ισχυρή βροχή και καταιγίδα" class="title"><h2 class="title">Προβλήματα στην Αττική από την ισχυρή βροχή και καταιγίδα</h2><div class="entry-content"> Μπορεί να περιμέναμε το Σαββατοκύριακο πώς και πώς για να πάμε για μπάνιο, αλλά...</div> </a></div><div class="feedimg"> <a href="https://ipop.gr/eidisis/provlimata-stin-attiki-apo-tin-ischyri-vrochi-kai-kataigida/" title="Προβλήματα στην Αττική από την ισχυρή βροχή και καταιγίδα"> <img class="wp-post-image" src="https://ipop.gr/wp-content/uploads/2015/08/vroxi-kalokairi.jpg" /> </a></div></article><article id="post-235463" class="post-235463 post type-post status-publish format-standard has-post-thumbnail hentry category-eidisis category-kosmos tag-kosmos"><div class="feedcontent"> <span class="time">22:01</span> <a href="https://ipop.gr/eidisis/ekloges-stin-toyrkia-oloklirothike-i-proeklogiki-ekstrateia/" title="Εκλογές στην Τουρκία: Ολοκληρώθηκε η προεκλογική εκστρατεία" class="title"><h2 class="title">Εκλογές στην Τουρκία: Ολοκληρώθηκε η προεκλογική εκστρατεία</h2><div class="entry-content"> Ολοκληρώθηκε η προεκλογική εκστρατεία στην Τουρκία, με τις ομιλίες του προέδρου Ρετζέπ Ταγίπ Ερντογάν και...</div> </a></div><div class="feedimg"> <a href="https://ipop.gr/eidisis/ekloges-stin-toyrkia-oloklirothike-i-proeklogiki-ekstrateia/" title="Εκλογές στην Τουρκία: Ολοκληρώθηκε η προεκλογική εκστρατεία"> <img class="wp-post-image" src="https://ipop.gr/wp-content/uploads/2018/06/erdogan-ince-60x60.png" /> </a></div></article><article id="post-235455" class="post-235455 post type-post status-publish format-image has-post-thumbnail hentry category-buzzing tag-buzzing post_format-post-format-image"><div class="feedcontent"> <span class="time">21:11</span> <a href="https://ipop.gr/buzzing/oi-protes-fotografies-apo-ton-gamo-toy-giorgoy-chranioti-kai-tis-georgias-avaskantira/" title="Οι πρώτες φωτογραφίες από τον γάμο του Γιώργου Χρανιώτη και της Γεωργίας Αβασκαντήρα" class="title"><h2 class="title">Οι πρώτες φωτογραφίες από τον γάμο του Γιώργου Χρανιώτη και της Γεωργίας Αβασκαντήρα</h2><div class="entry-content"> Στη μονή της Αγίας Ξένης στην Τήνο, παντρεύτηκε ο Γιώργος Χρανιώτης την αγαπημένη του, Γεωργία...</div> </a></div><div class="feedimg"> <a href="https://ipop.gr/buzzing/oi-protes-fotografies-apo-ton-gamo-toy-giorgoy-chranioti-kai-tis-georgias-avaskantira/" title="Οι πρώτες φωτογραφίες από τον γάμο του Γιώργου Χρανιώτη και της Γεωργίας Αβασκαντήρα"> <img class="wp-post-image" src="https://ipop.gr/wp-content/uploads/2018/06/gamos-hraniwth-60x60.jpg" /> </a></div></article><article id="post-235451" class="post-235451 post type-post status-publish format-standard has-post-thumbnail hentry category-eidisis category-kosmos tag-kosmos"><div class="feedcontent"> <span class="time">20:35</span> <a href="https://ipop.gr/eidisis/yper-ton-kleiston-metanasteytikon-kentron-oi-makron-santseth/" title="«Υπέρ» των κλειστών μεταναστευτικών κέντρων οι Μακρόν &#8211; Σάντσεθ" class="title"><h2 class="title">«Υπέρ» των κλειστών μεταναστευτικών κέντρων οι Μακρόν &#8211; Σάντσεθ</h2><div class="entry-content"> «Υπέρ» των κλειστών μεταναστευτικών κέντρων στην Ευρώπη τάχθηκαν ο πρόεδρος της Γαλλίας, Εμανουέλ Μακρόν...</div> </a></div><div class="feedimg"> <a href="https://ipop.gr/eidisis/yper-ton-kleiston-metanasteytikon-kentron-oi-makron-santseth/" title="«Υπέρ» των κλειστών μεταναστευτικών κέντρων οι Μακρόν &#8211; Σάντσεθ"> <img class="wp-post-image" src="https://ipop.gr/wp-content/uploads/2018/06/sanchez-macron-60x60.jpg" /> </a></div></article><article id="post-235440" class="post-235440 post type-post status-publish format-standard has-post-thumbnail hentry category-omorfia tag-omorfia"><div class="feedcontent"> <span class="time">20:08</span> <a href="https://ipop.gr/omorfia/olon-ayto-ton-kairo-vazeis-lathos-ora-ti-maska-prosopoy/" title="Όλον αυτό τον καιρό, βάζεις λάθος ώρα τη μάσκα προσώπου!" class="title"><h2 class="title">Όλον αυτό τον καιρό, βάζεις λάθος ώρα τη μάσκα προσώπου!</h2><div class="entry-content"> Όλον αυτό τον καιρό, βάζεις λάθος ώρα τη μάσκα προσώπου και δεν είσαι η...</div> </a></div><div class="feedimg"> <a href="https://ipop.gr/omorfia/olon-ayto-ton-kairo-vazeis-lathos-ora-ti-maska-prosopoy/" title="Όλον αυτό τον καιρό, βάζεις λάθος ώρα τη μάσκα προσώπου!"> <img class="wp-post-image" src="https://ipop.gr/wp-content/uploads/2018/06/maska-proswpou-60x60.jpg" /> </a></div></article><article id="post-235445" class="post-235445 post type-post status-publish format-standard has-post-thumbnail hentry category-eidisis category-ellada tag-ellada"><div class="feedcontent"> <span class="time">19:32</span> <a href="https://ipop.gr/eidisis/solts-i-athina-tha-mporei-kai-pali-syntoma-na-stathei-sta-podia-tis/" title="Σολτς: «Η Αθήνα θα μπορεί και πάλι σύντομα να σταθεί στα πόδια της»" class="title"><h2 class="title">Σολτς: «Η Αθήνα θα μπορεί και πάλι σύντομα να σταθεί στα πόδια της»</h2><div class="entry-content"> «Η Αθήνα θα μπορεί και πάλι σύντομα να σταθεί στα πόδια της», υποστήριξε μεταξύ...</div> </a></div><div class="feedimg"> <a href="https://ipop.gr/eidisis/solts-i-athina-tha-mporei-kai-pali-syntoma-na-stathei-sta-podia-tis/" title="Σολτς: «Η Αθήνα θα μπορεί και πάλι σύντομα να σταθεί στα πόδια της»"> <img class="wp-post-image" src="https://ipop.gr/wp-content/uploads/2018/06/Όλαφ-Σολτς-60x60.jpg" /> </a></div></article><article id="post-235442" class="post-235442 post type-post status-publish format-standard has-post-thumbnail hentry category-eidisis category-ellada tag-ellada"><div class="feedcontent"> <span class="time">19:05</span> <a href="https://ipop.gr/eidisis/sting-gia-prosfygiko-eycharisto-ton-theo-gia-tin-ellada-epeidi-mas-deixate-ton-dromo/" title="Sting για προσφυγικό: «Ευχαριστώ τον Θεό για την Ελλάδα, επειδή μας δείξατε τον δρόμο»" class="title"><h2 class="title">Sting για προσφυγικό: «Ευχαριστώ τον Θεό για την Ελλάδα, επειδή μας δείξατε τον δρόμο»</h2><div class="entry-content"> Στα αποκαλυπτήρια ενός υφαντού έργου τέχνης, με ιδιαίτερο συμβολισμό και με την επιγραφή «Αγαπώ την...</div> </a></div><div class="feedimg"> <a href="https://ipop.gr/eidisis/sting-gia-prosfygiko-eycharisto-ton-theo-gia-tin-ellada-epeidi-mas-deixate-ton-dromo/" title="Sting για προσφυγικό: «Ευχαριστώ τον Θεό για την Ελλάδα, επειδή μας δείξατε τον δρόμο»"> <img class="wp-post-image" src="https://ipop.gr/wp-content/uploads/2018/06/Sting-60x60.jpg" /> </a></div></article><article id="post-235438" class="post-235438 post type-post status-publish format-video has-post-thumbnail hentry category-eidisis category-ellada tag-kosmos post_format-post-format-video"><div class="feedcontent"> <span class="time">18:37</span> <a href="https://ipop.gr/eidisis/ekatontades-metanastes-diasothikan-sta-anoikta-tis-ispanias-kai-tis-livyis/" title="Εκατοντάδες μετανάστες διασώθηκαν στα ανοικτά της Ισπανίας και της Λιβύης" class="title"><h2 class="title">Εκατοντάδες μετανάστες διασώθηκαν στα ανοικτά της Ισπανίας και της Λιβύης</h2><div class="entry-content"> Εκατοντάδες μετανάστες διασώθηκαν το πρωί του Σαββάτου στα ανοικτά της Ισπανίας και της Ιταλίας....</div> </a></div><div class="feedimg"> <a href="https://ipop.gr/eidisis/ekatontades-metanastes-diasothikan-sta-anoikta-tis-ispanias-kai-tis-livyis/" title="Εκατοντάδες μετανάστες διασώθηκαν στα ανοικτά της Ισπανίας και της Λιβύης"> <img class="wp-post-image" src="https://ipop.gr/wp-content/uploads/2018/06/metanastes-nauagio-60x60.jpg" /> </a></div></article><article id="post-235434" class="post-235434 post type-post status-publish format-image has-post-thumbnail hentry category-buzzing tag-buzzing tag-kate-hudson post_format-post-format-image"><div class="feedcontent"> <span class="time">17:58</span> <a href="https://ipop.gr/buzzing/tha-agapiseis-aytes-tis-fotografies-tis-kate-hudson-apo-ti-skiatho/" title="Θα αγαπήσεις αυτές τις φωτογραφίες της Kate Hudson από τη Σκιάθο!" class="title"><h2 class="title">Θα αγαπήσεις αυτές τις φωτογραφίες της Kate Hudson από τη Σκιάθο!</h2><div class="entry-content"> Η Ελλάδα είναι το αγαπημένο μέρος της Kate Hudson για διακοπές και παρόλο που...</div> </a></div><div class="feedimg"> <a href="https://ipop.gr/buzzing/tha-agapiseis-aytes-tis-fotografies-tis-kate-hudson-apo-ti-skiatho/" title="Θα αγαπήσεις αυτές τις φωτογραφίες της Kate Hudson από τη Σκιάθο!"> <img class="wp-post-image" src="https://ipop.gr/wp-content/uploads/2018/06/kate-hudson-skiathos-1-60x60.png" /> </a></div></article><article id="post-235431" class="post-235431 post type-post status-publish format-standard has-post-thumbnail hentry category-eidisis category-ellada tag-ellada"><div class="feedcontent"> <span class="time">17:18</span> <a href="https://ipop.gr/eidisis/synelifthi-o-enas-apo-toys-treis-drapetes-toy-a-t-argyroypolis/" title="Συνελήφθη ο ένας από τους τρεις δραπέτες του Α.Τ. Αργυρούπολης" class="title"><h2 class="title">Συνελήφθη ο ένας από τους τρεις δραπέτες του Α.Τ. Αργυρούπολης</h2><div class="entry-content"> Συνελήφθη ο ένας από τους τρεις δραπέτες του Α.Τ. Αργυρούπολης, που είχαν δραπετεύσει την...</div> </a></div><div class="feedimg"> <a href="https://ipop.gr/eidisis/synelifthi-o-enas-apo-toys-treis-drapetes-toy-a-t-argyroypolis/" title="Συνελήφθη ο ένας από τους τρεις δραπέτες του Α.Τ. Αργυρούπολης"> <img class="wp-post-image" src="https://ipop.gr/wp-content/uploads/2018/05/astynomia-60x60.jpg" /> </a></div></article><article id="post-235427" class="post-235427 post type-post status-publish format-standard has-post-thumbnail hentry category-athlitika category-eidisis tag-athlitika"><div class="feedcontent"> <span class="time">16:56</span> <a href="https://ipop.gr/eidisis/chrysi-xana-i-anna-korakaki-stoys-mesogeiakoys-agones/" title="«Χρυσή» ξανά η Άννα Κορακάκη στους Μεσογειακούς Αγώνες" class="title"><h2 class="title">«Χρυσή» ξανά η Άννα Κορακάκη στους Μεσογειακούς Αγώνες</h2><div class="entry-content"> «Χρυσή» ξανά η Άννα Κορακάκη στους Μεσογειακούς Αγώνες, η οποία αποδεικνύει για ακόμη μια...</div> </a></div><div class="feedimg"> <a href="https://ipop.gr/eidisis/chrysi-xana-i-anna-korakaki-stoys-mesogeiakoys-agones/" title="«Χρυσή» ξανά η Άννα Κορακάκη στους Μεσογειακούς Αγώνες"> <img class="wp-post-image" src="https://ipop.gr/wp-content/uploads/2018/06/korakakh-xruso-metallio-60x60.jpg" /> </a></div></article><article id="post-235423" class="post-235423 post type-post status-publish format-standard has-post-thumbnail hentry category-zimarika category-sintages tag-sintages-2"><div class="feedcontent"> <span class="time">16:29</span> <a href="https://ipop.gr/sintages/mia-diaforetiki-syntagi-gia-noodles-me-kotopoylo-kai-lachanika/" title="Μια διαφορετική συνταγή για noodles με κοτόπουλο και λαχανικά!" class="title"><h2 class="title">Μια διαφορετική συνταγή για noodles με κοτόπουλο και λαχανικά!</h2><div class="entry-content"> Τα noodles τα έχουμε δοκιμάσει με πάρα πολλούς τρόπους κι έρχεται να προστεθεί ένας ακόμη,...</div> </a></div><div class="feedimg"> <a href="https://ipop.gr/sintages/mia-diaforetiki-syntagi-gia-noodles-me-kotopoylo-kai-lachanika/" title="Μια διαφορετική συνταγή για noodles με κοτόπουλο και λαχανικά!"> <img class="wp-post-image" src="https://ipop.gr/wp-content/uploads/2018/06/Noodles-me-kotopoulo-kai-sws-apo-fustikovouturo-60x60.jpg" /> </a></div></article><article id="post-235421" class="post-235421 post type-post status-publish format-standard has-post-thumbnail hentry category-eidisis category-ellada tag-ellada tag-nikos-kotzias"><div class="feedcontent"> <span class="time">15:57</span> <a href="https://ipop.gr/eidisis/ypex-thetiko-klima-synergasias-me-alvania-gia-aoz-syzitisi-sti-voyli-zitaei-i-nd/" title="ΥΠΕΞ: Θετικό κλίμα συνεργασίας με Αλβανία για ΑΟΖ | Συζήτηση στη Βουλή ζητάει η ΝΔ" class="title"><h2 class="title">ΥΠΕΞ: Θετικό κλίμα συνεργασίας με Αλβανία για ΑΟΖ | Συζήτηση στη Βουλή ζητάει η ΝΔ</h2><div class="entry-content"> Ο τρίτος γύρος συνομιλιών στην Αθήνα, μεταξύ Ελλάδας και Αλβανίας, σχετικά με την οριοθέτηση...</div> </a></div><div class="feedimg"> <a href="https://ipop.gr/eidisis/ypex-thetiko-klima-synergasias-me-alvania-gia-aoz-syzitisi-sti-voyli-zitaei-i-nd/" title="ΥΠΕΞ: Θετικό κλίμα συνεργασίας με Αλβανία για ΑΟΖ | Συζήτηση στη Βουλή ζητάει η ΝΔ"> <img class="wp-post-image" src="https://ipop.gr/wp-content/uploads/2018/04/kotzias-60x60.jpg" /> </a></div></article><article id="post-235418" class="post-235418 post type-post status-publish format-standard has-post-thumbnail hentry category-eidisis category-ellada tag-ellada tag-mmm"><div class="feedcontent"> <span class="time">15:23</span> <a href="https://ipop.gr/eidisis/nea-talaiporia-stasi-ergasias-tha-echei-to-metro-ti-deytera/" title="Νέα ταλαιπωρία: Στάση εργασίας θα έχει το Μετρό τη Δευτέρα" class="title"><h2 class="title">Νέα ταλαιπωρία: Στάση εργασίας θα έχει το Μετρό τη Δευτέρα</h2><div class="entry-content"> Νέα ταλαιπωρία περιμένει το επιβατικό κοινό τη Δευτέρα, 25 Ιουνίου 2018, καθώς ανακοινώθηκε στάση...</div> </a></div><div class="feedimg"> <a href="https://ipop.gr/eidisis/nea-talaiporia-stasi-ergasias-tha-echei-to-metro-ti-deytera/" title="Νέα ταλαιπωρία: Στάση εργασίας θα έχει το Μετρό τη Δευτέρα"> <img class="wp-post-image" src="https://ipop.gr/wp-content/uploads/2016/02/metro.jpg" /> </a></div></article><article id="post-235416" class="post-235416 post type-post status-publish format-standard has-post-thumbnail hentry category-eidisis category-ellada tag-ellada tag-pgdm tag-skopiano"><div class="feedcontent"> <span class="time">14:45</span> <a href="https://ipop.gr/eidisis/to-septemvrio-to-dimopsifisma-stin-pgdm-neo-syllalitirio-sti-thessaloniki/" title="To Σεπτέμβριο το δημοψήφισμα στην ΠΓΔΜ  | Νέο συλλαλητήριο στη Θεσσαλονίκη" class="title"><h2 class="title">To Σεπτέμβριο το δημοψήφισμα στην ΠΓΔΜ | Νέο συλλαλητήριο στη Θεσσαλονίκη</h2><div class="entry-content"> To Σεπτέμβριο αναμένεται να πραγματοποιηθεί το δημοψήφισμα στην ΠΓΔΜ, την ίδια ώρα που νέο συλλαλητήριο...</div> </a></div><div class="feedimg"> <a href="https://ipop.gr/eidisis/to-septemvrio-to-dimopsifisma-stin-pgdm-neo-syllalitirio-sti-thessaloniki/" title="To Σεπτέμβριο το δημοψήφισμα στην ΠΓΔΜ  | Νέο συλλαλητήριο στη Θεσσαλονίκη"> <img class="wp-post-image" src="https://ipop.gr/wp-content/uploads/2018/01/pgdm-60x60.jpg" /> </a></div></article><article id="post-235411" class="post-235411 post type-post status-publish format-image has-post-thumbnail hentry category-diaskedasi tag-diaskedasi post_format-post-format-image"><div class="feedcontent"> <span class="time">14:04</span> <a href="https://ipop.gr/diaskedasi/ayta-einai-ta-onomata-poy-tha-doyme-sto-polyanamenomeno-reworks-festival/" title="Αυτά είναι τα ονόματα που θα δούμε στο πολυαναμενόμενο Reworks Festival" class="title"><h2 class="title">Αυτά είναι τα ονόματα που θα δούμε στο πολυαναμενόμενο Reworks Festival</h2><div class="entry-content"> Αυτά είναι τα ονόματα που θα δούμε στο πολυαναμενόμενο Reworks Festival, τον Ελληνικό φεστιβαλικό...</div> </a></div><div class="feedimg"> <a href="https://ipop.gr/diaskedasi/ayta-einai-ta-onomata-poy-tha-doyme-sto-polyanamenomeno-reworks-festival/" title="Αυτά είναι τα ονόματα που θα δούμε στο πολυαναμενόμενο Reworks Festival"> <img class="wp-post-image" src="https://ipop.gr/wp-content/uploads/2018/06/Reworks-1-60x60.jpg" /> </a></div></article><article id="post-235405" class="post-235405 post type-post status-publish format-standard has-post-thumbnail hentry category-texnologia tag-instagram tag-texnologia"><div class="feedcontent"> <span class="time">13:30</span> <a href="https://ipop.gr/texnologia/to-igtv-einai-i-nea-prospatheia-toy-instagram-na-paraplanisei-toys-dimioyrgoys/" title="Το IGTV είναι η νέα προσπάθεια του Instagram να παραπλανήσει τους δημιουργούς" class="title"><h2 class="title">Το IGTV είναι η νέα προσπάθεια του Instagram να παραπλανήσει τους δημιουργούς</h2><div class="entry-content"> Το IGTV μπήκε από τη μια μέρα στην άλλη στη ζωή μας κι όλοι...</div> </a></div><div class="feedimg"> <a href="https://ipop.gr/texnologia/to-igtv-einai-i-nea-prospatheia-toy-instagram-na-paraplanisei-toys-dimioyrgoys/" title="Το IGTV είναι η νέα προσπάθεια του Instagram να παραπλανήσει τους δημιουργούς"> <img class="wp-post-image" src="https://ipop.gr/wp-content/uploads/2018/06/IGTV-INSTAGRAM-60x60.png" /> </a></div></article><article id="post-235401" class="post-235401 post type-post status-publish format-video has-post-thumbnail hentry category-multimedia category-videos tag-james-corden tag-paul-mccartney tag-videos post_format-post-format-video"><div class="feedcontent"> <span class="time">13:28</span> <a href="https://ipop.gr/multimedia/to-carpool-karaoke-me-ton-paul-mccartney-einai-o-ti-kalytero-echoyme-dei-video/" title="Το Carpool Karaoke με τον Paul McCartney είναι ό,τι καλύτερο έχουμε δει! (Video)" class="title"><h2 class="title">Το Carpool Karaoke με τον Paul McCartney είναι ό,τι καλύτερο έχουμε δει! (Video)</h2><div class="entry-content"> Το Carpool Karaoke με τον Paul McCartney είναι ό,τι καλύτερο έχουμε κι είναι αυτό...</div> </a></div><div class="feedimg"> <a href="https://ipop.gr/multimedia/to-carpool-karaoke-me-ton-paul-mccartney-einai-o-ti-kalytero-echoyme-dei-video/" title="Το Carpool Karaoke με τον Paul McCartney είναι ό,τι καλύτερο έχουμε δει! (Video)"> <img class="wp-post-image" src="https://ipop.gr/wp-content/uploads/2018/06/james-corden-paul-mccartney-carpool-karaoke-60x60.jpg" /> </a></div></article><article id="post-235400" class="post-235400 post type-post status-publish format-standard has-post-thumbnail hentry category-eidisis category-kosmos tag-kosmos"><div class="feedcontent"> <span class="time">12:44</span> <a href="https://ipop.gr/eidisis/akoma-mia-strofi-toy-tramp-i-voreia-korea-paramenei-pyriniki-apeili/" title="Ακόμα μια «στροφή» του Τραμπ: Η Βόρεια Κορέα παραμένει πυρηνική απειλή" class="title"><h2 class="title">Ακόμα μια «στροφή» του Τραμπ: Η Βόρεια Κορέα παραμένει πυρηνική απειλή</h2><div class="entry-content"> Αλλά λέει, αλλά κάνει κι άλλα εννοεί ο Αμερικανό Πρόεδρος, αφού μόλις λίγες μέρες...</div> </a></div><div class="feedimg"> <a href="https://ipop.gr/eidisis/akoma-mia-strofi-toy-tramp-i-voreia-korea-paramenei-pyriniki-apeili/" title="Ακόμα μια «στροφή» του Τραμπ: Η Βόρεια Κορέα παραμένει πυρηνική απειλή"> <img class="wp-post-image" src="https://ipop.gr/wp-content/uploads/2018/06/trump-kim-60x60.jpg" /> </a></div></article><article id="post-235395" class="post-235395 post type-post status-publish format-image has-post-thumbnail hentry category-buzzing tag-buzzing post_format-post-format-image"><div class="feedcontent"> <span class="time">12:10</span> <a href="https://ipop.gr/buzzing/o-giorgios-chraniotis-apochairetise-tin-ergeniki-zoi-me-ton-kalytero-tropo-photos/" title="Ο Γιώργιος Χρανιώτης αποχαιρέτισε την εργένικη ζωή με τον καλύτερο τρόπο | Photos" class="title"><h2 class="title">Ο Γιώργιος Χρανιώτης αποχαιρέτισε την εργένικη ζωή με τον καλύτερο τρόπο | Photos</h2><div class="entry-content"> Ο Γιώργος Χρανιώτης παντρεύεται σήμερα Σάββατο την καλή του Γεωργία Αβασκαντήρα στη Μονή της...</div> </a></div><div class="feedimg"> <a href="https://ipop.gr/buzzing/o-giorgios-chraniotis-apochairetise-tin-ergeniki-zoi-me-ton-kalytero-tropo-photos/" title="Ο Γιώργιος Χρανιώτης αποχαιρέτισε την εργένικη ζωή με τον καλύτερο τρόπο | Photos"> <img class="wp-post-image" src="https://ipop.gr/wp-content/uploads/2018/06/xraniotis-60x60.jpg" /> </a></div></article><article id="post-235392" class="post-235392 post type-post status-publish format-standard has-post-thumbnail hentry category-eidisis category-kosmos tag-kosmos"><div class="feedcontent"> <span class="time">11:27</span> <a href="https://ipop.gr/eidisis/antistrofi-metrisi-gia-tis-ekloges-stin-toyrkia-ti-deichnoyn-oi-dimoskopiseis/" title="Αντίστροφη μέτρηση για τις εκλογές στην Τουρκία | Τι δείχνουν οι δημοσκοπήσεις" class="title"><h2 class="title">Αντίστροφη μέτρηση για τις εκλογές στην Τουρκία | Τι δείχνουν οι δημοσκοπήσεις</h2><div class="entry-content"> Αντίστροφη μέτρηση για τις εκλογές στην Τουρκία, οι οποίες διεξάγονται αύριο Κυριακή. Σήμερα οι...</div> </a></div><div class="feedimg"> <a href="https://ipop.gr/eidisis/antistrofi-metrisi-gia-tis-ekloges-stin-toyrkia-ti-deichnoyn-oi-dimoskopiseis/" title="Αντίστροφη μέτρηση για τις εκλογές στην Τουρκία | Τι δείχνουν οι δημοσκοπήσεις"> <img class="wp-post-image" src="https://ipop.gr/wp-content/uploads/2018/06/ekloges-tourkia-60x60.jpg" /> </a></div></article><article id="post-235377" class="post-235377 post type-post status-publish format-standard has-post-thumbnail hentry category-humor tag-humor"><div class="feedcontent"> <span class="time">11:00</span> <a href="https://ipop.gr/humor/agapi-moy-gravata-min-xechaseis-na-valeis/" title="Αγάπη μου γραβάτα μην ξεχάσεις να βάλεις&#8230;" class="title"><h2 class="title">Αγάπη μου γραβάτα μην ξεχάσεις να βάλεις&#8230;</h2><div class="entry-content"> Αγάπη μου&#8230;γραβάτα μην ξεχάσεις να βάλεις. Τι θα πει γιατί; Μέχρι ΚΑΙ ο Αλέξης...</div> </a></div><div class="feedimg"> <a href="https://ipop.gr/humor/agapi-moy-gravata-min-xechaseis-na-valeis/" title="Αγάπη μου γραβάτα μην ξεχάσεις να βάλεις&#8230;"> <img class="wp-post-image" src="https://ipop.gr/wp-content/uploads/2018/06/tsipras-3-60x60.jpg" /> </a></div></article><article id="post-235374" class="post-235374 post type-post status-publish format-standard has-post-thumbnail hentry category-eidisis category-ellada tag-athlitika tag-katerina-stefanidi"><div class="feedcontent"> <span class="time">10:16</span> <a href="https://ipop.gr/eidisis/sto-throno-tis-i-stefanidi-koryfaia-stin-eyropi/" title="Στο «θρόνο» της η Στεφανίδη: Κορυφαία στην Ευρώπη" class="title"><h2 class="title">Στο «θρόνο» της η Στεφανίδη: Κορυφαία στην Ευρώπη</h2><div class="entry-content"> Κορυφαία στην Ευρώπη η Κατερίνα Στεφανίδη η οποία κάθισε ξανά στο «θρόνο» της, αφού...</div> </a></div><div class="feedimg"> <a href="https://ipop.gr/eidisis/sto-throno-tis-i-stefanidi-koryfaia-stin-eyropi/" title="Στο «θρόνο» της η Στεφανίδη: Κορυφαία στην Ευρώπη"> <img class="wp-post-image" src="https://ipop.gr/wp-content/uploads/2018/06/stefanidi-60x60.jpg" /> </a></div></article><article id="post-235372" class="post-235372 post type-post status-publish format-standard has-post-thumbnail hentry category-eidisis category-ellada tag-ellada"><div class="feedcontent"> <span class="time">09:45</span> <a href="https://ipop.gr/eidisis/kykloforiakes-rythmiseis-stin-athina-logo-agona-dromo/" title="Κυκλοφοριακές ρυθμίσεις στην Αθήνα λόγω αγώνα δρόμου!" class="title"><h2 class="title">Κυκλοφοριακές ρυθμίσεις στην Αθήνα λόγω αγώνα δρόμου!</h2><div class="entry-content"> Κυκλοφοριακές ρυθμίσεις στην Αθήνα σήμερα λόγω αγώνα δρόμου και πριν βγεις από το σπίτι...</div> </a></div><div class="feedimg"> <a href="https://ipop.gr/eidisis/kykloforiakes-rythmiseis-stin-athina-logo-agona-dromo/" title="Κυκλοφοριακές ρυθμίσεις στην Αθήνα λόγω αγώνα δρόμου!"> <img class="wp-post-image" src="https://ipop.gr/wp-content/uploads/2014/12/troxaia-ipop.gr_.jpg" /> </a></div></article></div></div><div id="ipop_widget-5" class="widget widget_ipop_widget"><h3>Ο ΚΑΙΡΟΣ</h3><div class="sidebarpostcontent simplepost"> <a href="https://ipop.gr/kairos/xechna-tin-paralia-vroches-kai-kataigides-gia-ton-kairo-tis-kyriakis/" title="Ξέχνα την παραλία&#8230;βροχές και καταιγίδες για τον καιρό της Κυριακής!"> <img class="wp-post-image" src="https://ipop.gr/wp-content/uploads/2018/06/vroxh-kairos-300x200.jpg" /> </a> <a href="https://ipop.gr/kairos/xechna-tin-paralia-vroches-kai-kataigides-gia-ton-kairo-tis-kyriakis/" title="Ξέχνα την παραλία&#8230;βροχές και καταιγίδες για τον καιρό της Κυριακής!" class="title"><h4 id="post-235472" class="post-235472 post type-post status-publish format-standard has-post-thumbnail hentry category-kairos tag-kairos">Ξέχνα την παραλία&#8230;βροχές και καταιγίδες για τον καιρό της Κυριακής!</h4></a> <a href="https://ipop.gr/kairos/xechna-tin-paralia-vroches-kai-kataigides-gia-ton-kairo-tis-kyriakis/" title="Ξέχνα την παραλία&#8230;βροχές και καταιγίδες για τον καιρό της Κυριακής!" class="readmore">διαβάστε περισσότερα</a></div></div></aside><aside id="secondary" class="widget-area secondsidebar" role="complementary"><div id="ipop_widget-4" class="widget widget_ipop_widget"><h3>TRENDING</h3><div class="sidebarpostcontent popissuggest"><ul><li id="post-144604" class="post-144604 post type-post status-publish format-standard has-post-thumbnail hentry category-eimai category-themata tag-ellada"> <a href="https://ipop.gr/themata/eimai/diamartyries-stin-idomeni-meta-tin-anakinosi-tis-symfonias-e-e-tourkias-photos/" title="Διαμαρτυρίες στην Ειδομένη μετά την ανακοίνωση της συμφωνίας Ε.Ε.-Τουρκίας (Photos)" class="title"><h4>Διαμαρτυρίες στην Ειδομένη μετά την ανακοίνωση της συμφωνίας Ε.Ε.-Τουρκίας (Photos)</h4></a></li><li id="post-97681" class="post-97681 post type-post status-publish format-standard has-post-thumbnail hentry category-eimai category-themata tag-sex tag-sxeseis"> <a href="https://ipop.gr/themata/pragmata-pou-den-prepi-na-kanis-ke-na-pis-pote-tin-ora-pou-kanete-sex/" title="Πράγματα που δεν πρέπει να κάνεις και να πεις ποτέ την ώρα που κάνετε σεξ" class="title"><h4>Πράγματα που δεν πρέπει να κάνεις και να πεις ποτέ την ώρα που κάνετε σεξ</h4></a></li><li id="post-3792" class="post-3792 post type-post status-publish format-standard has-post-thumbnail hentry category-themata category-frontizw tag-prosopa tag-sinenteuksi"> <a href="https://ipop.gr/themata/%ce%b1%cf%85%cf%84%ce%bf%ce%af-%cf%86%cf%84%ce%b1%ce%af%ce%bd%ce%b5-%cf%80%ce%bf%cf%85-%ce%ba%ce%ac%ce%bd%ce%b1%ce%bc%ce%b5-%cf%84%ce%b1-%cf%83%cf%80%ce%af%cf%84%ce%b9%ce%b1-%ce%bc%ce%b1%cf%82-%cf%83/" title="Αυτοί φταίνε που κάναμε τα σπίτια μας σκηνικό από ελληνική ταινία!" class="title"><h4>Αυτοί φταίνε που κάναμε τα σπίτια μας σκηνικό από ελληνική ταινία!</h4></a></li><li id="post-1753" class="post-1753 post type-post status-publish format-standard has-post-thumbnail hentry category-themata category-serfarw"> <a href="https://ipop.gr/themata/%cf%84%ce%b9-%ce%ad%ce%b3%ce%b9%ce%bd%ce%b5-%cf%84%ce%b7%ce%bd-%cf%87%cf%81%ce%bf%ce%bd%ce%b9%ce%ac-%cf%80%ce%bf%cf%85-%ce%b3%ce%b5%ce%bd%ce%bd%ce%ae%ce%b8%ce%b7%ce%ba%ce%b5%cf%82/" title="Τι έγινε την χρονιά που γεννήθηκες;" class="title"><h4>Τι έγινε την χρονιά που γεννήθηκες;</h4></a></li></ul></div></div><div id="custom_html-3" class="widget_text widget widget_custom_html"><h3>ADV (adsense)</h3><div class="textwidget custom-html-widget"> <ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-1406699112692215" data-ad-slot="3862002165"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div></div><style type="text/css">div#custom_html-3>h3{display:none}</style></aside></div></div> <a href="#" class="ipopScrollTop"><i class="fa fa-arrow-up" aria-hidden="true"></i></a><footer id="sitefooter"><aside id="sitefooter"><div id="nav_menu-2" class="footercol widget widget_nav_menu"><h3>Δείτε επίσης</h3><div class="menu-menoy-yposelidoy-container"><ul id="menu-menoy-yposelidoy" class="menu"><li id="menu-item-234402" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-234402"><a href="https://ipop.gr">iPop Αρχική</a></li><li id="menu-item-234403" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-234403"><a href="https://ipop.gr/terms/">Όροι Χρήσης</a></li><li id="menu-item-234404" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-234404"><a href="https://ipop.gr/cookies/">Cookies</a></li></ul></div></div><div id="custom_html-13" class="widget_text footercol widget widget_custom_html"><h3>@ipopgr</h3><div class="textwidget custom-html-widget"> <iframe src="https://snapwidget.com/embed/558742" class="snapwidget-widget" allowtransparency="true" frameborder="0" scrolling="no" style="border:none; overflow:hidden; width:100%; height:330px"></iframe></div></div><div id="custom_html-6" class="widget_text footercol widget widget_custom_html"><h3>ADV (adsense)</h3><div class="textwidget custom-html-widget"> <ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-1406699112692215" data-ad-slot="3862002165"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div></div><style type="text/css">div#custom_html-6>h3{display:none}</style></aside></footer><div id="ipopcopyright">Copyright © iPop 2012 - 2017 | All rights reserved</div> <script type='text/javascript'>/* <![CDATA[ */ var cnArgs = {"ajaxurl":"https:\/\/ipop.gr\/wp-admin\/admin-ajax.php","hideEffect":"fade","onScroll":"no","onScrollOffset":"100","cookieName":"cookie_notice_accepted","cookieValue":"true","cookieTime":"2592000","cookiePath":"\/","cookieDomain":"","redirection":"","cache":"1","refuse":"no","revoke_cookies":"0","revoke_cookies_opt":"automatic","secure":"1"}; /* ]]> */</script> <div id="cookie-notice" role="banner" class="cn-bottom wp-default" style="color: #fff; background-color: #93cfda;"><div class="cookie-notice-container"><span id="cn-notice-text">Για να σας εξασφαλίσουμε μια κορυφαία εμπειρία, στο site μας χρησιμοποιούμε cookies. Επιλέξτε «Αποδοχή Cookies» για να συνεχίσετε ή «Περισσότερες Πληροφορίες» για να δείτε λεπτομερείς περιγραφές των τύπων cookies ή να επιλέξετε ποια θα αποδεχθείτε.</span><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie cn-button wp-default button">Αποδοχή Cookies</a><a href="https://ipop.gr/cookies/" target="_blank" id="cn-more-info" class="cn-more-info cn-button wp-default button">Περισσότερες Πληροφορίες</a></div></div><script src="https://ipop.gr/wp-content/cache/min/1/5f51c34f8d305e7752d8538fb5a8c006.js" data-minify="1"></script></body></html>
