<!DOCTYPE html><html lang="el" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# video: http://ogp.me/ns/video# ya: http://webmaster.yandex.ru/vocabularies/" class="no-js no-svg"><head><link rel="stylesheet" href="//fonts.googleapis.com/css?family=Open+Sans%3A400%2C400i%2C700%2C700i" /><link rel='stylesheet' id='font-awesome-css' href='//cdnjs.cloudflare.com/ajax/libs/font-awesome/4.7.0/css/font-awesome.min.css?ver=4.7.0' type='text/css' media='all' /><link rel="stylesheet" href="https://ipop.gr/wp-content/cache/min/1/7289a7d4431824f595b0ac4d4ef699e9.css" data-minify="1" /><script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script><script async defer data-pin-hover="true" data-pin-lang="el" data-pin-save="true" src="//assets.pinterest.com/js/pinit.js"></script><script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script><script src="https://ipop.gr/wp-content/cache/min/1/2cc409790925321b37d0f85a7f4a7499.js" data-minify="1"></script> <meta charset="UTF-8"><meta name="viewport" content="width=device-width, initial-scale=1"><link rel="profile" href="https://gmpg.org/xfn/11"><link rel="stylesheet" type="text/css" href="https://cdnjs.cloudflare.com/ajax/libs/normalize/7.0.0/normalize.min.css"><title>Τσίπρας: Το 2018 δεν θα είναι 2008, θα είναι χρόνος-ορόσημο για την Ελλάδα - iPop</title><meta name="news_keywords" content="Τσίπρας, 2018, 2008, χρόνος-ορόσημο, Ελλάδα, top news, economy, education, entertainment, arts, headlines, humor, politics, religion, science, environment, space, sports, athletics, technology, internet, weird news" /><meta name="original-source" content="https://ipop.gr/eidisis/tsipras-2018-den-tha-ine-2008-tha-ine-chronos-orosimo-gia-tin-ellada/" /><link rel="canonical" href="https://ipop.gr/eidisis/tsipras-2018-den-tha-ine-2008-tha-ine-chronos-orosimo-gia-tin-ellada/" /><link rel="publisher" href="https://plus.google.com/108040025272265611860" /><meta property="og:locale" content="el_GR" /><meta property="og:type" content="article" /><meta property="og:title" content="Τσίπρας: Το 2018 δεν θα είναι 2008, θα είναι χρόνος-ορόσημο για την Ελλάδα - iPop" /><meta property="og:description" content="Το 2018 δεν θα είναι 2008, θα είναι χρόνος-ορόσημο για την Ελλάδα, ανέφερε ο πρωθυπουργός Αλέξης Τσίπρας στο πρωτοχρονιάτικο τηλεοπτικό του μήνυμα. Ο πρωθυπουργός εξέφρασε τη βεβαιότητα του ότι το 2018 θα είναι χρόνος-ορόσημο για την Ελλάδα, καθώς μετά από 8 χρόνια βγαίνει από τα μνημόνια και ανασαίνει. Χρόνος-ορόσημο για την Ελλάδα το 2018 «Στην αυγή του νέου &hellip;" /><meta property="og:url" content="https://ipop.gr/eidisis/tsipras-2018-den-tha-ine-2008-tha-ine-chronos-orosimo-gia-tin-ellada/" /><meta property="og:site_name" content="iPop" /><meta property="article:publisher" content="https://www.facebook.com/ipopgr" /><meta property="article:tag" content="Top news" /><meta property="article:section" content="Ειδήσεις" /><meta property="article:published_time" content="2017-12-31T18:55:31+02:00" /><meta property="article:modified_time" content="2017-12-31T18:57:27+02:00" /><meta property="og:updated_time" content="2017-12-31T18:57:27+02:00" /><meta property="fb:app_id" content="272607586236029" /><meta property="og:image" content="https://ipop.gr/wp-content/uploads/2017/11/tsipras-4.jpg" /><meta property="og:image:secure_url" content="https://ipop.gr/wp-content/uploads/2017/11/tsipras-4.jpg" /><meta property="og:image:width" content="720" /><meta property="og:image:height" content="405" /><meta name="twitter:card" content="summary" /><meta name="twitter:description" content="Το 2018 δεν θα είναι 2008, θα είναι χρόνος-ορόσημο για την Ελλάδα, ανέφερε ο πρωθυπουργός Αλέξης Τσίπρας στο πρωτοχρονιάτικο τηλεοπτικό του μήνυμα. Ο πρωθυπουργός εξέφρασε τη βεβαιότητα του ότι το 2018 θα είναι χρόνος-ορόσημο για την Ελλάδα, καθώς μετά από 8 χρόνια βγαίνει από τα μνημόνια και ανασαίνει. Χρόνος-ορόσημο για την Ελλάδα το 2018 «Στην αυγή του νέου [&hellip;]" /><meta name="twitter:title" content="Τσίπρας: Το 2018 δεν θα είναι 2008, θα είναι χρόνος-ορόσημο για την Ελλάδα - iPop" /><meta name="twitter:site" content="@ipopgr" /><meta name="twitter:image" content="https://ipop.gr/wp-content/uploads/2017/11/tsipras-4.jpg" /><meta name="twitter:creator" content="@ipopgr" /> <script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"#website","url":"https:\/\/ipop.gr\/","name":"iPop - \u0391\u03c0\u03bf \u03c4\u03b7\u03bd \u03a0\u03cc\u03c0\u03b7 \u03a4\u03c3\u03b1\u03c0\u03b1\u03bd\u03af\u03b4\u03bf\u03c5","alternateName":"iPop - \u0391\u03c0\u03bf \u03c4\u03b7\u03bd \u03a0\u03cc\u03c0\u03b7 \u03a4\u03c3\u03b1\u03c0\u03b1\u03bd\u03af\u03b4\u03bf\u03c5","potentialAction":{"@type":"SearchAction","target":"https:\/\/ipop.gr\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script> <script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"Organization","url":"https:\/\/ipop.gr\/eidisis\/tsipras-2018-den-tha-ine-2008-tha-ine-chronos-orosimo-gia-tin-ellada\/","sameAs":["https:\/\/www.facebook.com\/ipopgr","https:\/\/instagram.com\/ipopgr","https:\/\/plus.google.com\/108040025272265611860","https:\/\/www.pinterest.com\/ipopgr\/","https:\/\/twitter.com\/ipopgr"],"@id":"#organization","name":"iPop - \u0391\u03c0\u03bf \u03c4\u03b7\u03bd \u03a0\u03cc\u03c0\u03b7 \u03a4\u03c3\u03b1\u03c0\u03b1\u03bd\u03af\u03b4\u03bf\u03c5","logo":"https:\/\/ipop.gr\/wp-content\/uploads\/2015\/06\/ipop-logo-2015-2.png"}</script> <link rel='dns-prefetch' href='//cdnjs.cloudflare.com' /><link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel='dns-prefetch' href='//s.w.org' /><link rel='dns-prefetch' href='//s2.adform.net' /><link rel='dns-prefetch' href='//pagead2.googlesyndication.com' /><link rel='dns-prefetch' href='//connect.facebook.net' /><link rel='dns-prefetch' href='//tpc.googlesyndication.com' /><link rel='dns-prefetch' href='//a2.adform.net' /><link rel='dns-prefetch' href='//assets.pinterest.com' /><link rel="alternate" type="application/rss+xml" title="Ροή RSS &raquo; iPop" href="https://ipop.gr/feed/" /><link rel="alternate" type="application/rss+xml" title="Κανάλι σχολίων &raquo; iPop" href="https://ipop.gr/comments/feed/" /><link rel="alternate" type="application/rss+xml" title="Κανάλι σχολίων Τσίπρας: Το 2018 δεν θα είναι 2008, θα είναι χρόνος-ορόσημο για την Ελλάδα &raquo; iPop" href="https://ipop.gr/eidisis/tsipras-2018-den-tha-ine-2008-tha-ine-chronos-orosimo-gia-tin-ellada/feed/" /><style type="text/css">img.wp-smiley,img.emoji{display:inline !important;border:none !important;box-shadow:none !important;height:1em !important;width:1em !important;margin:0
.07em !important;vertical-align:-0.1em !important;background:none !important;padding:0
!important}</style> <script>if (document.location.protocol != "https:") {
          document.location = document.URL.replace(/^http:/i, "https:");
      }</script> <link rel='https://api.w.org/' href='https://ipop.gr/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://ipop.gr/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://ipop.gr/wp-includes/wlwmanifest.xml" /><meta name="generator" content="WordPress 4.9.1" /><link rel='shortlink' href='https://ipop.gr/?p=213395' /><link rel="alternate" type="application/json+oembed" href="https://ipop.gr/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fipop.gr%2Feidisis%2Ftsipras-2018-den-tha-ine-2008-tha-ine-chronos-orosimo-gia-tin-ellada%2F" /><link rel="alternate" type="text/xml+oembed" href="https://ipop.gr/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fipop.gr%2Feidisis%2Ftsipras-2018-den-tha-ine-2008-tha-ine-chronos-orosimo-gia-tin-ellada%2F&#038;format=xml" /><link rel='amphtml' href='https://ipop.gr/eidisis/tsipras-2018-den-tha-ine-2008-tha-ine-chronos-orosimo-gia-tin-ellada/amp/' /><link rel="apple-touch-icon" sizes="180x180" href="/wp-content/uploads/fbrfg/apple-touch-icon.png"><link rel="icon" type="image/png" sizes="32x32" href="/wp-content/uploads/fbrfg/favicon-32x32.png"><link rel="icon" type="image/png" sizes="16x16" href="/wp-content/uploads/fbrfg/favicon-16x16.png"><link rel="manifest" href="/wp-content/uploads/fbrfg/manifest.json"><link rel="mask-icon" href="/wp-content/uploads/fbrfg/safari-pinned-tab.svg" color="#5bbad5"><link rel="shortcut icon" href="/wp-content/uploads/fbrfg/favicon.ico"><meta name="apple-mobile-web-app-title" content="iPop"><meta name="application-name" content="iPop"><meta name="msapplication-config" content="/wp-content/uploads/fbrfg/browserconfig.xml"><meta name="theme-color" content="#ffffff"><meta name="onesignal" content="wordpress-plugin" /><link rel="manifest" href="https://ipop.gr/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/manifest.json.php?gcm_sender_id=" /> <script>window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://ipop.gr");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = 'b68cfd88-abea-4e87-8d65-3690fc7254d4';
oneSignal_options['autoRegister'] = true;
oneSignal_options['httpPermissionRequest'] = { };
oneSignal_options['httpPermissionRequest']['enable'] = true;
oneSignal_options['httpPermissionRequest']['modalTitle'] = "Ευχαριστούμε για την εγγραφή σας";
oneSignal_options['httpPermissionRequest']['modalMessage'] = "Έχετε κάνει εγγραφή στις ειδοποιήσεις! Μπορείτε να κάνετε διαγραφή οποιαδήποτε στιγμή.";
oneSignal_options['httpPermissionRequest']['modalButtonText'] = "Κλείσιμο";
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "iPop.gr";
oneSignal_options['welcomeNotification']['message'] = "Ευχαριστούμε για την εγγραφή!";
oneSignal_options['welcomeNotification']['url'] = "https://ipop.gr";
oneSignal_options['path'] = "https://ipop.gr/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.0f5ba526-5606-4a7b-90fa-69fc66b30a70";
oneSignal_options['persistNotification'] = false;
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = 'Θα θέλατε να λαμβάνετε ειδοποιήσεις για ό,τι νέο συμβαίνει στο iPop.gr;';
oneSignal_options['promptOptions']['acceptButtonText'] = 'ΝΑΙ, ΘΑ ΗΘΕΛΑ!';
oneSignal_options['promptOptions']['cancelButtonText'] = 'ΟΧΙ, ΕΥΧΑΡΙΣΤΩ';
oneSignal_options['promptOptions']['siteName'] = 'https://ipop.gr';
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-left';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'medium';
oneSignal_options['notifyButton']['prenotify'] = true;
oneSignal_options['notifyButton']['showCredit'] = false;
oneSignal_options['notifyButton']['text'] = {};
oneSignal_options['notifyButton']['text']['message.prenotify'] = 'Κάντε click  για εγγραφή στις ειδοποιήσεις!';
oneSignal_options['notifyButton']['text']['tip.state.unsubscribed'] = 'Εγγραφή στις ειδοποιήσεις';
oneSignal_options['notifyButton']['text']['tip.state.subscribed'] = 'Οι ειδοποιήσεις είναι ενεργές';
oneSignal_options['notifyButton']['text']['tip.state.blocked'] = 'Έχετε αποκλείσει τις ειδοποιήσεις';
oneSignal_options['notifyButton']['text']['message.action.subscribed'] = 'Ευχαριστούμε για την εγγραφή!';
oneSignal_options['notifyButton']['text']['message.action.resubscribed'] = 'Έχετε κάνει εγγραφή στις ειδοποιήσεις';
oneSignal_options['notifyButton']['text']['message.action.unsubscribed'] = 'Δεν θα λάβετε ειδοποιήσεις ξανά';
oneSignal_options['notifyButton']['text']['dialog.main.title'] = 'Διαχειριστείτε τις ειδοποιήσεις που θα λαμβάνετε';
oneSignal_options['notifyButton']['text']['dialog.main.button.subscribe'] = 'ΕΓΓΡΑΦΗ';
oneSignal_options['notifyButton']['text']['dialog.main.button.unsubscribe'] = 'ΔΙΑΓΡΑΦΗ ΕΙΔΟΠΟΙΗΣΕΩΝ';
oneSignal_options['notifyButton']['text']['dialog.blocked.title'] = 'Ενεργοποίηση ειδοποιήσεων';
oneSignal_options['notifyButton']['text']['dialog.blocked.message'] = 'Ακολουθήστε τις οδηγίες για να ενεργοποιήσετε τις ειδοποιήσεις';
oneSignal_options['notifyButton']['colors'] = {};
oneSignal_options['notifyButton']['offset'] = {};
              oneSignal_options['autoRegister'] = false;
              OneSignal.showHttpPrompt();
              OneSignal.init(window._oneSignalInitOptions);
                    });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }</script> <script data-no-minify="1" data-cfasync="false">(function(w,d){function a(){var b=d.createElement("script");b.async=!0;b.src="https://ipop.gr/wp-content/plugins/wp-rocket/inc/front/js/lazyload.1.0.5.min.js";var a=d.getElementsByTagName("script")[0];a.parentNode.insertBefore(b,a)}w.attachEvent?w.attachEvent("onload",a):w.addEventListener("load",a,!1)})(window,document);</script> <script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-44508564-2', 'auto');
  ga('send', 'pageview');</script> <script>!function(f,b,e,v,n,t,s)
{if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};
if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];
s.parentNode.insertBefore(t,s)}(window,document,'script',
'https://connect.facebook.net/en_US/fbevents.js');
 fbq('init', '1947638148816657'); 
fbq('track', 'PageView');</script> <noscript> <img height="1" width="1"
src="https://www.facebook.com/tr?id=1947638148816657&ev=PageView
&noscript=1"/> </noscript> <script>var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];</script> <script>googletag.cmd.push(function() {
    googletag.defineSlot('/32749069/cosmoteONE', [300, 250], 'div-gpt-ad-1513761117509-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });</script> </head><body data-rsssl=1 class="post-template-default single single-post postid-213395 single-format-standard"><div id="fb-root"></div> <script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = 'https://connect.facebook.net/el_GR/sdk.js#xfbml=1&version=v2.11&appId=272607586236029';
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script> <div id="page" class="site"><div id="menufixed"><div id="menucontainer"> <nav class="kentriko-menu"><ul class="proto-ul"><li class="mobilemainmenu"><a class="cd-nav-trigger mobilemainmenu" href="#cd-primary-nav"><span></span></a><span class="mobilemainmenu">Μενού</span></li><li class="sitelogo"><a href="/"><img src="https://ipop.gr/wp-content/uploads/2017/09/ipop-logo.png" /></a></li><li class="dropdown normalitem"> <a href="#" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="false">ΕΙΔΗΣΕΙΣ</a><ul class="dropdown-menu"><li class="has-children"><a href="https://ipop.gr/tag/ellada">Ελλάδα</a></li><li class="has-children"><a href="https://ipop.gr/tag/kosmos">Κόσμος</a></li><li class="has-children"><a href="https://ipop.gr/tag/athlitika">Αθλητικά</a></li></ul></li></li></li></li><li class="dropdown normalitem"> <a href="#" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="false">ΖΩΗ</a><ul class="dropdown-menu"><li class="has-children"><a href="https://ipop.gr/tag/sxeseis/">Σχέσεις</a></li><li class="has-children"><a href="https://ipop.gr/tag/diaskedasi/">Διασκέδαση</a></li><li class="has-children"><a href="https://ipop.gr/tag/diy/">DIY</a></li><li class="has-children"><a href="https://ipop.gr/tag/tips/">Tips</a></li><li class="has-children"><a href="https://ipop.gr/tag/zodia/">Ζώδια</a></li><li class="has-children"><a href="https://ipop.gr/tag/pets/">Pets</a></li></ul></li></li></li></li></li></li></li><li class="stillfirst normalitem"> <a href="https://ipop.gr/tag/texnologia">ΤΕΧΝΟΛΟΓΙΑ</a></li><li class="dropdown normalitem"> <a href="#" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="false">WELLNESS</a><ul class="dropdown-menu"><li class="has-children"><a href="https://ipop.gr/tag/psyxologia/">Ψυχολογία</a></li><li class="has-children"><a href="https://ipop.gr/tag/igia/">Υγεία</a></li><li class="has-children"><a href="https://ipop.gr/tag/ereunes/">Έρευνες</a></li><li class="has-children"><a href="https://ipop.gr/tag/fitness/">Fitness</a></li></ul></li></li></li></li></li><li class="dropdown normalitem"> <a href="#" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="false">STYLISTICS</a><ul class="dropdown-menu"><li class="has-children"><a href="https://ipop.gr/tag/moda/">Μόδα</a></li><li class="has-children"><a href="https://ipop.gr/tag/omorfia/">Ομορφιά</a></li></ul></li></li></li><li class="dropdown normalitem"> <a href="#" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="false">VIRAL</a><ul class="dropdown-menu"><li class="has-children"><a href="https://ipop.gr/tag/sinenteuksi/">Συνέντευξη</a></li><li class="has-children"><a href="https://ipop.gr/tag/reportaz/">Ρεπορτάζ</a></li><li class="has-children"><a href="https://ipop.gr/tag/buzzing/">Buzzing</a></li><li class="has-children"><a href="https://ipop.gr/tag/humor/">Humor</a></li><li class="has-children"><a href="https://ipop.gr/tag/videos/">Videos</a></li><li class="has-children"><a href="https://ipop.gr/tag/test/">Test</a></li><li class="has-children"><a href="https://ipop.gr/tag/photos/">photos</a></li></ul></li></li></li></li></li></li></li></li><li class="stillfirst normalitem"> <a href="https://ipop.gr/sintages">ΣΥΝΤΑΓΕΣ</a></li><li class="mobilesearch"><a class="cd-search-trigger" href="#cd-search">Search<span></span></a></li><li class="sidebarmenunav"><a class="cd-nav-trigger sidebarmenunav" href="#cd-primary-nav">Menu<span></span></a></li></ul> </nav></div><div class="ipop-search"><form role="search" method="get" id="searchform" action="https://ipop.gr/"> <input type="search" placeholder="Αναζήτηση..." name="s" id="s"></form></div> <progress value="0"></progress></div><div id="mobilesidemenu"> <nav class="kentriko-menu"><ul class="proto-ul"><li class="dropdown normalitem"> <a href="#" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="false">ΕΙΔΗΣΕΙΣ</a><ul class="dropdown-menu"><li class="has-children"><a href="https://ipop.gr/tag/ellada">Ελλάδα</a></li><li class="has-children"><a href="https://ipop.gr/tag/kosmos">Κόσμος</a></li><li class="has-children"><a href="https://ipop.gr/tag/athlitika">Αθλητικά</a></li></ul></li></li></li></li><li class="dropdown normalitem"> <a href="#" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="false">ΖΩΗ</a><ul class="dropdown-menu"><li class="has-children"><a href="https://ipop.gr/tag/sxeseis/">Σχέσεις</a></li><li class="has-children"><a href="https://ipop.gr/tag/diaskedasi/">Διασκέδαση</a></li><li class="has-children"><a href="https://ipop.gr/tag/diy/">DIY</a></li><li class="has-children"><a href="https://ipop.gr/tag/tips/">Tips</a></li><li class="has-children"><a href="https://ipop.gr/tag/zodia/">Ζώδια</a></li><li class="has-children"><a href="https://ipop.gr/tag/pets/">Pets</a></li></ul></li></li></li></li></li></li></li><li class="stillfirst normalitem"> <a href="https://ipop.gr/tag/texnologia">ΤΕΧΝΟΛΟΓΙΑ</a></li><li class="dropdown normalitem"> <a href="#" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="false">WELLNESS</a><ul class="dropdown-menu"><li class="has-children"><a href="https://ipop.gr/tag/psyxologia/">Ψυχολογία</a></li><li class="has-children"><a href="https://ipop.gr/tag/igia/">Υγεία</a></li><li class="has-children"><a href="https://ipop.gr/tag/ereunes/">Έρευνες</a></li><li class="has-children"><a href="https://ipop.gr/tag/fitness/">Fitness</a></li></ul></li></li></li></li></li><li class="dropdown normalitem"> <a href="#" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="false">STYLISTICS</a><ul class="dropdown-menu"><li class="has-children"><a href="https://ipop.gr/tag/moda/">Μόδα</a></li><li class="has-children"><a href="https://ipop.gr/tag/omorfia/">Ομορφιά</a></li></ul></li></li></li><li class="dropdown normalitem"> <a href="#" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="false">VIRAL</a><ul class="dropdown-menu"><li class="has-children"><a href="https://ipop.gr/tag/sinenteuksi/">Συνέντευξη</a></li><li class="has-children"><a href="https://ipop.gr/tag/reportaz/">Ρεπορτάζ</a></li><li class="has-children"><a href="https://ipop.gr/tag/buzzing/">Buzzing</a></li><li class="has-children"><a href="https://ipop.gr/tag/humor/">Humor</a></li><li class="has-children"><a href="https://ipop.gr/tag/videos/">Videos</a></li><li class="has-children"><a href="https://ipop.gr/tag/test/">Test</a></li><li class="has-children"><a href="https://ipop.gr/tag/photos/">photos</a></li></ul></li></li></li></li></li></li></li></li><li class="stillfirst normalitem"> <a href="https://ipop.gr/sintages">ΣΥΝΤΑΓΕΣ</a></li></ul> </nav></div><div class="site-content-contain"><div id="mobiletopadvside"></div><div id="content" class="site-content"> <article id="post-213395" class="single-themata post-213395 post type-post status-publish format-standard has-post-thumbnail hentry category-eidisis category-ellada tag-top-news"> <header class="entry-header"><h1>Τσίπρας: Το 2018 δεν θα είναι 2008, θα είναι χρόνος-ορόσημο για την Ελλάδα</h1><div id="sharearticlebefore"><div class="sharearticle"> <a class="fa fa-facebook-square" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fipop.gr%2Feidisis%2Ftsipras-2018-den-tha-ine-2008-tha-ine-chronos-orosimo-gia-tin-ellada%2F" target="_blank"><span>SHARE</span></a><a class="fa fa-twitter" href="https://twitter.com/intent/tweet?text=Τσίπρας:%20Το%202018%20δεν%20θα%20είναι%202008,%20θα%20είναι%20χρόνος-ορόσημο%20για%20την%20Ελλάδα&amp;url=https%3A%2F%2Fipop.gr%2Feidisis%2Ftsipras-2018-den-tha-ine-2008-tha-ine-chronos-orosimo-gia-tin-ellada%2F&amp;hashtags=ipopgr&amp;via=iPop.gr" target="_blank"></a><a class="fa fa-pinterest" href="https://pinterest.com/pin/create/button/?url=https%3A%2F%2Fipop.gr%2Feidisis%2Ftsipras-2018-den-tha-ine-2008-tha-ine-chronos-orosimo-gia-tin-ellada%2F&amp;media=https://ipop.gr/wp-content/uploads/2017/11/tsipras-4.jpg&amp;description=Τσίπρας:%20Το%202018%20δεν%20θα%20είναι%202008,%20θα%20είναι%20χρόνος-ορόσημο%20για%20την%20Ελλάδα" data-pin-custom="true" target="_blank"></a><a class="fa fa-whatsapp" href="whatsapp://send?text=Τσίπρας:%20Το%202018%20δεν%20θα%20είναι%202008,%20θα%20είναι%20χρόνος-ορόσημο%20για%20την%20Ελλάδα https%3A%2F%2Fipop.gr%2Feidisis%2Ftsipras-2018-den-tha-ine-2008-tha-ine-chronos-orosimo-gia-tin-ellada%2F" target="_blank"></a><a class="fa fa-google-plus" href="https://plus.google.com/share?url=https%3A%2F%2Fipop.gr%2Feidisis%2Ftsipras-2018-den-tha-ine-2008-tha-ine-chronos-orosimo-gia-tin-ellada%2F" target="_blank">+</a><a class="fa fa-linkedin" href="https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fipop.gr%2Feidisis%2Ftsipras-2018-den-tha-ine-2008-tha-ine-chronos-orosimo-gia-tin-ellada%2F&amp;title=Τσίπρας:%20Το%202018%20δεν%20θα%20είναι%202008,%20θα%20είναι%20χρόνος-ορόσημο%20για%20την%20Ελλάδα" target="_blank"></a></div><div class="sharecount"> <a href="https://twitter.com/share" class="twitter-share-button" data-text="Τσίπρας: Το 2018 δεν θα είναι 2008, θα είναι χρόνος-ορόσημο για την Ελλάδα" data-url="https://ipop.gr/eidisis/tsipras-2018-den-tha-ine-2008-tha-ine-chronos-orosimo-gia-tin-ellada/" data-via="ipopgr" data-hashtags="ipopgr" data-lang="en" data-show-count="false">Tweet</a>&nbsp;&nbsp;&nbsp;<a href="https://twitter.com/ipopgr" class="twitter-follow-button" data-lang="en" data-show-count="false">Follow @ipopgr</a><hr><div class="fb-like" data-href="https://ipop.gr/eidisis/tsipras-2018-den-tha-ine-2008-tha-ine-chronos-orosimo-gia-tin-ellada/" data-layout="button_count" data-action="like" data-size="small" data-show-faces="false" data-share="true"></div></div></div><div class="featured_image"><div class="share loopshare"><div class="fb-send" data-href="https://ipop.gr/eidisis/tsipras-2018-den-tha-ine-2008-tha-ine-chronos-orosimo-gia-tin-ellada/"></div><div style="position:relative;width:30px;height:8px;"></div><div class="fb-save" data-uri="https://ipop.gr/eidisis/tsipras-2018-den-tha-ine-2008-tha-ine-chronos-orosimo-gia-tin-ellada/" data-size="small"></div></div> <img width="720" height="330" src="https://ipop.gr/wp-content/uploads/2017/11/tsipras-4-720x330.jpg" class="attachment-bigposts size-bigposts wp-post-image" alt="Αλέξης Τσίπρας μιλάει" /></div><p id="breadcrumbs"> Βρίσκεστε εδώ: <span xmlns:v="http://rdf.data-vocabulary.org/#"><span typeof="v:Breadcrumb"><a href="https://ipop.gr/" rel="v:url" property="v:title">Αρχική</a> » <span rel="v:child" typeof="v:Breadcrumb"><a href="https://ipop.gr/eidisis/" rel="v:url" property="v:title">Ειδήσεις</a> » <span class="breadcrumb_last">Τσίπρας: Το 2018 δεν θα είναι 2008, θα είναι χρόνος-ορόσημο για την Ελλάδα</span></span></span></span></p><div class="footer"><div class="authorcattag"> <a href="https://ipop.gr/author/popi/" title="The Newsroom" target="_self" class="author"> <img src="https://ipop.gr/wp-content/uploads/2017/09/newsroom-1-60x60.png" width="40" height="40" alt="The Newsroom" class="avatar avatar-40 wp-user-avatar wp-user-avatar-40 alignnone photo" /> </a> <author> <a href="https://ipop.gr/author/popi/" title="The Newsroom" target="_self" class="authortitle secondary-color"><h6>The Newsroom</h6> </a><div class="authosinfo"> <span>γράφει <a href="https://ipop.gr/tag/top-news/" class="tag primary-color" target="_self">#Top news</a></span></div> </author></div><div class="timedate"> <time class="publishtime"> <i class="fa fa-clock-o"><p>Τελευταία ενημέρωση: 31 Δεκ - 18:57</p> Δημοσιεύτηκε στις: 31 Δεκ - 18:55 </i> </time></div></div><div class="ipopfb"> <span>LIKE US ON FACEBOOK</span><div class="conteiner"><div class="fb-like" data-href="https://www.facebook.com/iPop.gr" data-layout="standard" data-action="like" data-size="small" data-show-faces="false" data-share="true"></div></div></div> </header> <ins class="adsbygoogle" style="display:block; text-align:center;" data-ad-format="fluid" data-ad-layout="in-article" data-ad-client="ca-pub-1406699112692215" data-ad-slot="4943853818"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script> <div class="entry-content"><h4>Το 2018 δεν θα είναι 2008, θα είναι χρόνος-ορόσημο για την Ελλάδα, ανέφερε ο πρωθυπουργός Αλέξης Τσίπρας στο πρωτοχρονιάτικο τηλεοπτικό του μήνυμα.</h4><p>Ο πρωθυπουργός εξέφρασε τη βεβαιότητα του ότι το 2018 θα είναι χρόνος-ορόσημο για την Ελλάδα, καθώς μετά από 8 χρόνια βγαίνει από τα μνημόνια και ανασαίνει.</p><h3>Χρόνος-ορόσημο για την Ελλάδα το 2018</h3><p>«Στην αυγή του νέου χρόνου συνηθίζουμε να μοιραζόμαστε ελπίδες, προσδοκίες, ευχές, όνειρα για το αύριο», ανέφερε ο κ. Τσίπρας, ενώ πρόσθεσε ότι:</p><p>«Σήμερα, όμως, επιτρέψτε μου να μοιραστώ μαζί σας, μια βεβαιότητα: Ο χρόνος που έρχεται θα είναι χρόνος ορόσημο για τη χώρα. Μετά από σχεδόν μια οκταετία, βγαίνουμε επιτέλους από τα μνημόνια και ανασαίνουμε. Αφήνουμε πίσω μας οριστικά την εποχή της επιτροπείας, των σκληρών μέτρων και των ταπεινώσεων. Και αυτός είναι ένας σπουδαίος λόγος για να αισιοδοξούμε ότι το 2018 θα είναι μια καλή χρονιά για τη χώρα μας και για το λαό μας».</p><p>Στη συνέχεια ο πρωθυπουργός τόνισε τις θυσίες του ελληνικού λαού και τις κυβέρνησης για να φτάσουμε εδώ: «Χρειάστηκε να δώσουν εκατομμύρια άνθρωποι το δικό τους δίκαιο αγώνα, για να ξεφύγουμε από τον βάλτο. Αλλά και από τη δική μας μεριά, χρειάστηκε να δοθεί και δίνεται σκληρή μάχη σε δυο μέτωπα. Στο μέτωπο της διαπραγμάτευσης από τη μια, απέναντι στις ακρότητες των δανειστών. Αλλά και στο εσωτερικό μέτωπο, απέναντι στις παθογένειες, στις στρεβλώσεις, στην ευνοιοκρατία, στον κομματισμό, στη διαπλοκή και στη διαφθορά, σε όλα όσα μας κρατούσαν για χρόνια καθηλωμένους».</p><h3>Το σκοτάδι το αφήσαμε πίσω</h3><p>Σημείωσε ότι δεν έχει σκοπό να θριαμβολογήσει, διότι ξέρει, όπως και ο καθένας, πόσα προβλήματα βρίσκονται ακόμη μπροστά μας και πόση προσπάθεια χρειάζεται για να φτάσει η ανάπτυξη από τους αριθμούς στους ανθρώπους και σε κάθε σπίτι ξεχωριστά.</p><p><cite class="cite">Ξέρω, όμως, επίσης, και ο καθένας μας πρέπει να ξέρει, ότι το σκοτάδι το αφήσαμε πίσω. Το καθεστώς που επιβλήθηκε στη χώρα το 2010, το 2018 επιτέλους τελειώνει</cite></p><h3>Το 2018 δεν θα είναι και δεν πρέπει να γίνει 2008</h3><p>Ο κ. Τσίπρας εξέφρασε επίσης τη βεβαιότητα «ότι το 2018 δεν θα είναι και δεν πρέπει να γίνει 2008. Δεν πρέπει να επιστρέψουμε και δε θα επιστρέψουμε στο καθεστώς που γέννησε την ελληνική τραγωδία. Στην ανάπτυξη για τους λίγους και στα ψίχουλα για τους πολλούς. Στα συμπλέγματα πολιτικής εξουσίας και οικονομικής δύναμης, και στα τζάκια που υπονόμευσαν την οικονομία, τη δημοκρατία και τη χώρα».</p><p>Για το 2017 ο πρωθυπουργός ανέφερε ότι η κυβέρνηση έδωσε μια δύσκολη μάχη για να βγει η Ελλάδα από την κρίση, με την κοινωνία όρθια.</p><p><cite class="cite">Δώσαμε, όμως, και ένα δείγμα γραφής μιας άλλης πολιτικής. Μιας πολιτικής που βάζει το συμφέρον της χώρας και των πολλών πάνω από τα συμφέροντα μιας καλομαθημένης ολιγαρχίας</cite></p><p>Σύμφωνα με τον ίδιο η πολιτική αυτή της κυβέρνησης έφερε απτά αποτελέσματα:</p><ul><li>Η οικονομία πήρε πάλι μπροστά, όπως δείχνουν όλα τα στοιχεία.</li><li>Η ανεργία μειώθηκε αισθητά.</li><li>Η Ελλάδα βρήκε πάλι τη θέση της στη διεθνή σκηνή. Δεν είναι πλέον αιτία προβλημάτων, αλλά καταλύτης λύσεων, ενώ η ελπίδα και η αισιοδοξία επανέρχεται, δειλά αλλά σταθερά, στη βασανισμένη από τα σκληρά μέτρα κοινωνία μας.</li><li>Το κοινωνικό μέρισμα έδωσε μια ανάσα σε εκατομμύρια συμπολίτες μας.</li><li>Το κοινωνικό κράτος κάνει βήματα, παρά τις δημοσιονομικές δυσκολίες.</li><li>Οι μεταρρυθμίσεις στην Υγεία, στην Παιδεία, στη δημόσια διοίκηση, προχωρούν με αποφασιστικότητα και παρά τις αντιδράσεις της παλιάς πολιτικής ελίτ.</li></ul><p>Ο κ. Τσίπρας στο τέλος δεσμεύτηκε ότι αυτή την πολιτική θα συνεχίσει η κυβέρνηση.</p><p><cite class="cite">Αυτή την πολιτική θα συνεχίσουμε. Με νέες δυνάμεις, αλλά και με τις νέες δυνατότητες, που συνεπάγεται το τέλος της επιτροπείας.</cite></p><p>«Γιατί η ανάπτυξη χωρίς κοινωνική δικαιοσύνη δεν έχει ούτε βάθος, ούτε προοπτική, ούτε καν νόημα. Γιατί η ανισότητα δεν είναι νόμος της φύσης. Είναι αποτέλεσμα της πολιτικής που προπαγανδίζει σήμερα την καταστροφή, για να επιτύχει αύριο την παλινόρθωση. Αλλά δε θα το αφήσουμε να συμβεί. Δε θα αφήσουμε την Ελλάδα να γυρίσει πίσω», πρόσθεσε ο ίδιος.</p><p>Ο πρωθυπουργός έδωσε τις ευχές του σε όλες και σε όλους: «δημιουργικό, ειρηνικό, και ευτυχισμένο το 2018, με αισιοδοξία, με τη βεβαιότητα ότι η Ελλάδα μπαίνει σε ένα δρόμο δημοκρατικής κανονικότητας, οικονομικής προόδου, ισότητας και δικαιοσύνης, αλλά και με την επίγνωση ότι τίποτε δεν θα μας χαριστεί αν δεν το διεκδικήσουμε με τη σκληρή δουλειά και τον αγώνα μας».</p><p>&nbsp;</p><h6>Photo: ΑΠΕ-ΜΠΕ/ΠΑΝΑΓΟΣ ΔΗΜΗΤΡΗΣ</h6></div> <ins class="adsbygoogle" style="display:block; text-align:center;" data-ad-format="fluid" data-ad-layout="in-article" data-ad-client="ca-pub-1406699112692215" data-ad-slot="4943853818"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script> </article></div> <aside id="secondary" class="widget-area fistsidebar" role="complementary"><div id="custom_html-9" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><div id="div-gpt-ad-1513761117509-0" style="height:250px; width:300px;"> <script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1513761117509-0'); });</script> </div></div></div><style type="text/css">div#custom_html-9>h3{display:none}</style><div id="ipop_widget-2" class="widget widget_ipop_widget"><h3>Η ΠΟΠΗ ΠΡΟΤΕΙΝΕΙ…</h3><img class="wp-post-image" src="https://ipop.gr/wp-content/uploads/2015/05/banner-right-300x115.jpg" /><div class="sidebarpostcontent popissuggest"><ul><li id="post-213183" class="post-213183 post type-post status-publish format-image has-post-thumbnail hentry category-tips tag-tips post_format-post-format-image"> <a href="https://ipop.gr/tips/eonii-tsakomi-tin-aderfi-sou-gia-tous-idious-ke-idious-logous/" title="Οι αιώνιοι τσακωμοί με την αδερφή σου για τους ίδιους και ίδιους λόγους!" class="title"><h4>Οι αιώνιοι τσακωμοί με την αδερφή σου για τους ίδιους και ίδιους λόγους!</h4></a></li><li id="post-213175" class="post-213175 post type-post status-publish format-gallery has-post-thumbnail hentry category-omorfia tag-omorfia post_format-post-format-gallery"> <a href="https://ipop.gr/omorfia/pios-ipe-oti-mavro-den-ine-giortino-echoume-apodixis-gia-antitheto/" title="Ποιος είπε ότι το μαύρο δεν είναι γιορτινό; Έχουμε αποδείξεις για το αντίθετο!" class="title"><h4>Ποιος είπε ότι το μαύρο δεν είναι γιορτινό; Έχουμε αποδείξεις για το αντίθετο!</h4></a></li><li id="post-213141" class="post-213141 post type-post status-publish format-image has-post-thumbnail hentry category-diy tag-diy post_format-post-format-image"> <a href="https://ipop.gr/diy/vale-ti-diki-sou-pinelia-stin-agapimeni-koupa-tou-kafe/" title="Βάλε τη δική σου πινελιά στην αγαπημένη κούπα του καφέ!" class="title"><h4>Βάλε τη δική σου πινελιά στην αγαπημένη κούπα του καφέ!</h4></a></li><li id="post-213104" class="post-213104 post type-post status-publish format-gallery has-post-thumbnail hentry category-moda tag-moda post_format-post-format-gallery"> <a href="https://ipop.gr/moda/ta-axesouar-pou-ine-must-gia-kathe-sou-emfanisi/" title="Τα αξεσουάρ που είναι must για κάθε σου εμφάνιση!" class="title"><h4>Τα αξεσουάρ που είναι must για κάθε σου εμφάνιση!</h4></a></li><li id="post-213071" class="post-213071 post type-post status-publish format-standard has-post-thumbnail hentry category-humor tag-humor"> <a href="https://ipop.gr/humor/chronia-telioni-gelio-den-stamata-ta-pio-astia-tweets-tou-2017/" title="Η χρονιά τελειώνει, το γέλιο δεν σταματά! Τα πιο αστεία tweets του 2017" class="title"><h4>Η χρονιά τελειώνει, το γέλιο δεν σταματά! Τα πιο αστεία tweets του 2017</h4></a></li><li id="post-213069" class="post-213069 post type-post status-publish format-standard has-post-thumbnail hentry category-pets tag-pets"> <a href="https://ipop.gr/pets/pies-parenergies-prokali-emvolio-sto-pet-sou-ke-pote-prepi-na-dosis-prosochi/" title="Ποιες παρενέργειες προκαλεί το εμβόλιο στο pet σου και πότε πρέπει να δώσεις προσοχή;" class="title"><h4>Ποιες παρενέργειες προκαλεί το εμβόλιο στο pet σου και πότε πρέπει να δώσεις προσοχή;</h4></a></li><li id="post-212981" class="post-212981 post type-post status-publish format-standard has-post-thumbnail hentry category-sxesis tag-sex-2 tag-sxeseis"> <a href="https://ipop.gr/sxesis/epistimones-mas-vazoun-orio-sto-poso-sychna-vlepoume-allo-mas-miso/" title="Οι επιστήμονες μας βάζουν όριο στο πόσο συχνά βλέπουμε το άλλο μας μισό!" class="title"><h4>Οι επιστήμονες μας βάζουν όριο στο πόσο συχνά βλέπουμε το άλλο μας μισό!</h4></a></li><li id="post-213017" class="post-213017 post type-post status-publish format-standard has-post-thumbnail hentry category-psychologia tag-psyxologia"> <a href="https://ipop.gr/psychologia/atakes-pou-apodedigmena-boroun-na-sou-katharisoun-myalo/" title="Οι ατάκες που αποδεδειγμένα μπορούν να σου καθαρίσουν το μυαλό" class="title"><h4>Οι ατάκες που αποδεδειγμένα μπορούν να σου καθαρίσουν το μυαλό</h4></a></li></ul></div></div><div id="custom_html-5" class="widget_text widget widget_custom_html"><h3>ADV (adsense)</h3><div class="textwidget custom-html-widget"> <ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-1406699112692215" data-ad-slot="3862002165"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div></div><style type="text/css">div#custom_html-5>h3{display:none}</style><div id="ipop_widget-3" class="widget widget_ipop_widget"><h3>ΡΟΗ ΕΙΔΗΣΕΩΝ</h3><div class="sidebarpostcontent sidebarfeed"> <article id="post-213396" class="post-213396 post type-post status-publish format-image has-post-thumbnail hentry category-eidisis category-ellada tag-top-news-1 post_format-post-format-image"><div class="feedcontent"> <span class="time">00:01</span> <a href="https://ipop.gr/eidisis/kali-chronia-s-olous-ap-tin-omada-tou-ipop-gr/" title="Καλή χρονιά σ&#8217; όλους απ&#8217; την ομάδα του iPop.gr" class="title"><h2 class="title">Καλή χρονιά σ&#8217; όλους απ&#8217; την ομάδα του iPop.gr</h2><div class="entry-content"> 3, 2, 1 Καλή Χρονιά!!! Το 2018 ευχόμαστε να φέρει σε κάθε έναν από...</div> </a></div><div class="feedimg"> <a href="https://ipop.gr/eidisis/kali-chronia-s-olous-ap-tin-omada-tou-ipop-gr/" title="Καλή χρονιά σ&#8217; όλους απ&#8217; την ομάδα του iPop.gr"> <img class="wp-post-image" src="https://ipop.gr/wp-content/uploads/2017/12/happy-new-year-60x60.jpg" /> </a></div> </article> <article id="post-213414" class="post-213414 post type-post status-publish format-standard has-post-thumbnail hentry category-eidisis category-ellada tag-top-news"><div class="feedcontent"> <span class="time">21:42</span> <a href="https://ipop.gr/eidisis/moscovici-h-ellada-na-diasfalisi-ta-proapetoumena-tis-tritis-axiologisis/" title="Moscovici: H Ελλάδα να διασφαλίσει τα προαπαιτούμενα της τρίτης αξιολόγησης" class="title"><h2 class="title">Moscovici: H Ελλάδα να διασφαλίσει τα προαπαιτούμενα της τρίτης αξιολόγησης</h2><div class="entry-content"> Nα διασφαλίσει ότι το πρόγραμμα θα ολοκληρωθεί με επιτυχία τον ερχόμενο Αύγουστο, ανέφερε ο Ευρωπαίος...</div> </a></div><div class="feedimg"> <a href="https://ipop.gr/eidisis/moscovici-h-ellada-na-diasfalisi-ta-proapetoumena-tis-tritis-axiologisis/" title="Moscovici: H Ελλάδα να διασφαλίσει τα προαπαιτούμενα της τρίτης αξιολόγησης"> <img class="wp-post-image" src="https://ipop.gr/wp-content/uploads/2017/07/moscovici.jpg" /> </a></div> </article> <article id="post-213411" class="post-213411 post type-post status-publish format-image has-post-thumbnail hentry category-buzzing tag-buzzing post_format-post-format-image"><div class="feedcontent"> <span class="time">21:04</span> <a href="https://ipop.gr/buzzing/neo-kourema-tis-beyonce-pou-tha-doume-pantou-2018-photo/" title="Το νέο κούρεμα της Beyoncé που θα δούμε παντού το 2018! | Photo" class="title"><h2 class="title">Το νέο κούρεμα της Beyoncé που θα δούμε παντού το 2018! | Photo</h2><div class="entry-content"> Με ένα νέο κούρεμα επέλεξε να αποχαιρετήσει το 2018 η Beyoncé, τα μαλλιά της...</div> </a></div><div class="feedimg"> <a href="https://ipop.gr/buzzing/neo-kourema-tis-beyonce-pou-tha-doume-pantou-2018-photo/" title="Το νέο κούρεμα της Beyoncé που θα δούμε παντού το 2018! | Photo"> <img class="wp-post-image" src="https://ipop.gr/wp-content/uploads/2017/11/beyonce-1-60x60.jpg" /> </a></div> </article> <article id="post-213408" class="post-213408 post type-post status-publish format-standard has-post-thumbnail hentry category-eidisis category-ellada tag-top-news"><div class="feedcontent"> <span class="time">20:38</span> <a href="https://ipop.gr/eidisis/tzanakopoulos-zitima-tis-ekdosis-echi-lixi-okto-den-tha-ekdothoun/" title="Τζανακόπουλος: «Το ζήτημα της έκδοσης έχει λήξει. Οι οκτώ δεν θα εκδοθούν»" class="title"><h2 class="title">Τζανακόπουλος: «Το ζήτημα της έκδοσης έχει λήξει. Οι οκτώ δεν θα εκδοθούν»</h2><div class="entry-content"> «Το ζήτημα της έκδοσης έχει λήξει. Οι οκτώ δεν θα εκδοθούν ανεξάρτητα από την...</div> </a></div><div class="feedimg"> <a href="https://ipop.gr/eidisis/tzanakopoulos-zitima-tis-ekdosis-echi-lixi-okto-den-tha-ekdothoun/" title="Τζανακόπουλος: «Το ζήτημα της έκδοσης έχει λήξει. Οι οκτώ δεν θα εκδοθούν»"> <img class="wp-post-image" src="https://ipop.gr/wp-content/uploads/2016/11/tzanakopoulos.jpg" /> </a></div> </article> <article id="post-213404" class="post-213404 post type-post status-publish format-standard has-post-thumbnail hentry category-eidisis category-ellada tag-kosmos"><div class="feedcontent"> <span class="time">20:09</span> <a href="https://ipop.gr/eidisis/cavusoglu-dynamitis-etimos-na-ekragi-tromokrates-pou-apeleftherosate/" title="Çavuşoğlu: «Δυναμίτης έτοιμος να εκραγεί οι τρομοκράτες που απελευθερώσατε»" class="title"><h2 class="title">Çavuşoğlu: «Δυναμίτης έτοιμος να εκραγεί οι τρομοκράτες που απελευθερώσατε»</h2><div class="entry-content"> Νέες απειλές φθάνουν από την τουρκική πλευρά κατά της Ελλάδας για την χορήγηση ασύλου...</div> </a></div><div class="feedimg"> <a href="https://ipop.gr/eidisis/cavusoglu-dynamitis-etimos-na-ekragi-tromokrates-pou-apeleftherosate/" title="Çavuşoğlu: «Δυναμίτης έτοιμος να εκραγεί οι τρομοκράτες που απελευθερώσατε»"> <img class="wp-post-image" src="https://ipop.gr/wp-content/uploads/2017/12/F7F2FE7D659C3698047296D96C9ACF09-60x60.jpg" /> </a></div> </article> <article id="post-213397" class="post-213397 post type-post status-publish format-standard has-post-thumbnail hentry category-tips tag-tips"><div class="feedcontent"> <span class="time">19:53</span> <a href="https://ipop.gr/tips/kane-ton-diko-sou-apologismo-tis-chronias-10-aples-erotisis/" title="Κάνε τον δικό σου απολογισμό της χρονιάς με 10 απλές ερωτήσεις" class="title"><h2 class="title">Κάνε τον δικό σου απολογισμό της χρονιάς με 10 απλές ερωτήσεις</h2><div class="entry-content"> Όταν ξεκινάει ένα νέο έτος είμαστε ενθουσιασμένοι και αποφασισμένοι να ξεκινήσουμε μια νέα αρχή....</div> </a></div><div class="feedimg"> <a href="https://ipop.gr/tips/kane-ton-diko-sou-apologismo-tis-chronias-10-aples-erotisis/" title="Κάνε τον δικό σου απολογισμό της χρονιάς με 10 απλές ερωτήσεις"> <img class="wp-post-image" src="https://ipop.gr/wp-content/uploads/2017/12/intentionally-60x60.jpg" /> </a></div> </article> <article id="post-213395" class="post-213395 post type-post status-publish format-standard has-post-thumbnail hentry category-eidisis category-ellada tag-top-news"><div class="feedcontent"> <span class="time">18:55</span> <a href="https://ipop.gr/eidisis/tsipras-2018-den-tha-ine-2008-tha-ine-chronos-orosimo-gia-tin-ellada/" title="Τσίπρας: Το 2018 δεν θα είναι 2008, θα είναι χρόνος-ορόσημο για την Ελλάδα" class="title"><h2 class="title">Τσίπρας: Το 2018 δεν θα είναι 2008, θα είναι χρόνος-ορόσημο για την Ελλάδα</h2><div class="entry-content"> Το 2018 δεν θα είναι 2008, θα είναι χρόνος-ορόσημο για την Ελλάδα, ανέφερε ο πρωθυπουργός...</div> </a></div><div class="feedimg"> <a href="https://ipop.gr/eidisis/tsipras-2018-den-tha-ine-2008-tha-ine-chronos-orosimo-gia-tin-ellada/" title="Τσίπρας: Το 2018 δεν θα είναι 2008, θα είναι χρόνος-ορόσημο για την Ελλάδα"> <img class="wp-post-image" src="https://ipop.gr/wp-content/uploads/2017/11/tsipras-4-60x60.jpg" /> </a></div> </article> <article id="post-213394" class="post-213394 post type-post status-publish format-standard has-post-thumbnail hentry category-eidisis category-kosmos tag-kosmos"><div class="feedcontent"> <span class="time">18:36</span> <a href="https://ipop.gr/eidisis/ag-petroupoli-omologise-tin-enochi-tou-o-ypoptos-gia-tin-tromokratiki-epithesi/" title="Αγ.Πετρούπολη: Ομολόγησε την ενοχή του ο ύποπτος για την τρομοκρατική επίθεση" class="title"><h2 class="title">Αγ.Πετρούπολη: Ομολόγησε την ενοχή του ο ύποπτος για την τρομοκρατική επίθεση</h2><div class="entry-content"> Ομολόγησε την ενοχή του ο ύποπτος για την τρομοκρατική επίθεση σε σε σούπερ-μάρκετ της Αγίας...</div> </a></div><div class="feedimg"> <a href="https://ipop.gr/eidisis/ag-petroupoli-omologise-tin-enochi-tou-o-ypoptos-gia-tin-tromokratiki-epithesi/" title="Αγ.Πετρούπολη: Ομολόγησε την ενοχή του ο ύποπτος για την τρομοκρατική επίθεση"> <img class="wp-post-image" src="https://ipop.gr/wp-content/uploads/2017/12/rosia-epithesi-se-souper-market-60x60.jpg" /> </a></div> </article> <article id="post-213388" class="post-213388 post type-post status-publish format-image has-post-thumbnail hentry category-eidisis category-kosmos tag-kosmos post_format-post-format-image"><div class="feedcontent"> <span class="time">18:15</span> <a href="https://ipop.gr/eidisis/pyrovolismi-sto-ntenver-travmaties-astynomikous/" title="Ντένβερ: Ένας νεκρός, αστυνομικοί και πολίτες τραυματίες | Νεκρός και ο δράστης" class="title"><h2 class="title">Ντένβερ: Ένας νεκρός, αστυνομικοί και πολίτες τραυματίες | Νεκρός και ο δράστης</h2><div class="entry-content"> Πυροβολισμοί έλαβαν χώρα στο Ντένβερ, στο Κολοράντο των ΗΠΑ με τραυματίες αστυνομικούς, σύμφωνα με το Associates Press....</div> </a></div><div class="feedimg"> <a href="https://ipop.gr/eidisis/pyrovolismi-sto-ntenver-travmaties-astynomikous/" title="Ντένβερ: Ένας νεκρός, αστυνομικοί και πολίτες τραυματίες | Νεκρός και ο δράστης"> <img class="wp-post-image" src="https://ipop.gr/wp-content/uploads/2017/12/astunomia-ipa-louiziana-60x60.jpg" /> </a></div> </article> <article id="post-213385" class="post-213385 post type-post status-publish format-image has-post-thumbnail hentry category-buzzing tag-buzzing post_format-post-format-image"><div class="feedcontent"> <span class="time">18:04</span> <a href="https://ipop.gr/buzzing/o-apologismos-tis-valavanis-gia-2017-ke-fotografia-ton-vasalo/" title="Ο απολογισμός της Βαλαβάνη για το 2017 και η φωτογραφία με τον Βασάλο" class="title"><h2 class="title">Ο απολογισμός της Βαλαβάνη για το 2017 και η φωτογραφία με τον Βασάλο</h2><div class="entry-content"> Το 2017 φεύγει σε λίγες ώρες, έτσι η Ευρυδίκη Βαλαβάνη επέλεξε να κάνει τον απολογισμό...</div> </a></div><div class="feedimg"> <a href="https://ipop.gr/buzzing/o-apologismos-tis-valavanis-gia-2017-ke-fotografia-ton-vasalo/" title="Ο απολογισμός της Βαλαβάνη για το 2017 και η φωτογραφία με τον Βασάλο"> <img class="wp-post-image" src="https://ipop.gr/wp-content/uploads/2017/12/ImageHandler-60x60.jpg" /> </a></div> </article> <article id="post-213378" class="post-213378 post type-post status-publish format-standard has-post-thumbnail hentry category-sxesis tag-sex tag-sxeseis"><div class="feedcontent"> <span class="time">17:39</span> <a href="https://ipop.gr/sxesis/pos-na-xeperasis-enan-proin-tin-epochi-ton-social-media/" title="Πώς να ξεπεράσεις έναν πρώην την εποχή των social media" class="title"><h2 class="title">Πώς να ξεπεράσεις έναν πρώην την εποχή των social media</h2><div class="entry-content"> Η λήξη μιας σχέσης ήταν σχετικά ευκολότερη πριν λίγα χρόνια, την εποχή που τα...</div> </a></div><div class="feedimg"> <a href="https://ipop.gr/sxesis/pos-na-xeperasis-enan-proin-tin-epochi-ton-social-media/" title="Πώς να ξεπεράσεις έναν πρώην την εποχή των social media"> <img class="wp-post-image" src="https://ipop.gr/wp-content/uploads/2017/12/carrie_bradshaw_online_2364_500x-60x60.jpg" /> </a></div> </article> <article id="post-213375" class="post-213375 post type-post status-publish format-video has-post-thumbnail hentry category-eidisis category-kosmos tag-kosmos post_format-post-format-video"><div class="feedcontent"> <span class="time">17:00</span> <a href="https://ipop.gr/eidisis/verolino-diakopi-kykloforias-se-stathmo-trenon-logo-kapnou/" title="Βερολίνο: Ένας τραυματίας λόγω του καπνού σε σιδηροδρομικό σταθμό" class="title"><h2 class="title">Βερολίνο: Ένας τραυματίας λόγω του καπνού σε σιδηροδρομικό σταθμό</h2><div class="entry-content"> Συναγερμός σήμανε νωρίτερα στο Βερολίνο, όπου διεκόπη η κυκλοφορία των συρμών στον σιδηροδρομικό σταθμό του...</div> </a></div><div class="feedimg"> <a href="https://ipop.gr/eidisis/verolino-diakopi-kykloforias-se-stathmo-trenon-logo-kapnou/" title="Βερολίνο: Ένας τραυματίας λόγω του καπνού σε σιδηροδρομικό σταθμό"> <img class="wp-post-image" src="https://ipop.gr/wp-content/uploads/2017/12/diakopi-tis-kukloforias-ton-surmon-se-stathmo-tou-berolinou-logo-kapnou-60x60.jpg" /> </a></div> </article> <article id="post-213371" class="post-213371 post type-post status-publish format-standard has-post-thumbnail hentry category-eidisis category-ellada tag-ellada"><div class="feedcontent"> <span class="time">16:30</span> <a href="https://ipop.gr/eidisis/kyvernisi-katatethike-etisi-akyrosis-tou-asylou-ston-tourko-stratiotiko/" title="Κυβέρνηση: Κατατέθηκε η αίτηση ακύρωσης του ασύλου στον Τούρκο στρατιωτικό" class="title"><h2 class="title">Κυβέρνηση: Κατατέθηκε η αίτηση ακύρωσης του ασύλου στον Τούρκο στρατιωτικό</h2><div class="entry-content"> Κατατέθηκε στο Αστυνομικό Τμήμα του Ολυμπιακού Χωριού η αίτηση ακύρωσης του ασύλου στον Τούρκο στρατιωτικό...</div> </a></div><div class="feedimg"> <a href="https://ipop.gr/eidisis/kyvernisi-katatethike-etisi-akyrosis-tou-asylou-ston-tourko-stratiotiko/" title="Κυβέρνηση: Κατατέθηκε η αίτηση ακύρωσης του ασύλου στον Τούρκο στρατιωτικό"> <img class="wp-post-image" src="https://ipop.gr/wp-content/uploads/2017/12/tourkoi-aksiomatikoi-60x60.jpg" /> </a></div> </article> <article id="post-213366" class="post-213366 post type-post status-publish format-video has-post-thumbnail hentry category-eidisis category-kosmos tag-kosmos post_format-post-format-video"><div class="feedcontent"> <span class="time">15:59</span> <a href="https://ipop.gr/eidisis/2018-ypodechthikan-ke-episima-protes-chores-video/" title="Το 2018 υποδέχονται όλες οι χώρες του κόσμου | Video" class="title"><h2 class="title">Το 2018 υποδέχονται όλες οι χώρες του κόσμου | Video</h2><div class="entry-content"> Το 2018 υποδέχονται όλες οι χώρες του κόσμου. Το ρολόι σήμανε δώδεκα πρώτα στα...</div> </a></div><div class="feedimg"> <a href="https://ipop.gr/eidisis/2018-ypodechthikan-ke-episima-protes-chores-video/" title="Το 2018 υποδέχονται όλες οι χώρες του κόσμου | Video"> <img class="wp-post-image" src="https://ipop.gr/wp-content/uploads/2017/12/248705g-18896940-60x60.jpg" /> </a></div> </article> <article id="post-213360" class="post-213360 post type-post status-publish format-image has-post-thumbnail hentry category-buzzing tag-buzzing post_format-post-format-image"><div class="feedcontent"> <span class="time">15:36</span> <a href="https://ipop.gr/buzzing/tsipras-gia-baziana-den-xeri-afti-ine-nyfi/" title="Τσίπρας για Μπαζιάνα: «Δεν ξέρει αυτή, είναι νύφη»" class="title"><h2 class="title">Τσίπρας για Μπαζιάνα: «Δεν ξέρει αυτή, είναι νύφη»</h2><div class="entry-content"> Τα Πρωτοχρονιάτικα κάλαντα έψαλλαν πολιτιστικοί σύλλογοι στο Μέγαρο Μαξίμου το πρωί της Κυριακής, με τον...</div> </a></div><div class="feedimg"> <a href="https://ipop.gr/buzzing/tsipras-gia-baziana-den-xeri-afti-ine-nyfi/" title="Τσίπρας για Μπαζιάνα: «Δεν ξέρει αυτή, είναι νύφη»"> <img class="wp-post-image" src="https://ipop.gr/wp-content/uploads/2017/12/5a48d6031c0000220068deaf-60x60.jpeg" /> </a></div> </article> <article id="post-213356" class="post-213356 post type-post status-publish format-image has-post-thumbnail hentry category-pets tag-pets post_format-post-format-image"><div class="feedcontent"> <span class="time">15:15</span> <a href="https://ipop.gr/pets/pos-na-iremisis-katikidio-sou-pou-fovate-ta-pyrotechnimata/" title="Πώς να ηρεμήσεις το κατοικίδιο σου που φοβάται τα πυροτεχνήματα" class="title"><h2 class="title">Πώς να ηρεμήσεις το κατοικίδιο σου που φοβάται τα πυροτεχνήματα</h2><div class="entry-content"> H παραμονή Πρωτοχρονιάς είναι ένα θαυμάσιο γεγονός για τους περισσότερους από εμάς. Φαγητό, παρέα,...</div> </a></div><div class="feedimg"> <a href="https://ipop.gr/pets/pos-na-iremisis-katikidio-sou-pou-fovate-ta-pyrotechnimata/" title="Πώς να ηρεμήσεις το κατοικίδιο σου που φοβάται τα πυροτεχνήματα"> <img class="wp-post-image" src="https://ipop.gr/wp-content/uploads/2017/12/nintchdbpict000364194751-60x60.jpg" /> </a></div> </article> <article id="post-213349" class="post-213349 post type-post status-publish format-image has-post-thumbnail hentry category-omorfia tag-omorfia post_format-post-format-image"><div class="feedcontent"> <span class="time">14:45</span> <a href="https://ipop.gr/omorfia/entyposiaka-makigiaz-gia-na-ypodechtis-ti-nea-chronia/" title="Εντυπωσιακά μακιγιάζ για να υποδεχτείς τη νέα χρονιά!" class="title"><h2 class="title">Εντυπωσιακά μακιγιάζ για να υποδεχτείς τη νέα χρονιά!</h2><div class="entry-content"> Αν υπάρχει μια ημέρα του χρόνου που θέλουμε να δείχνουμε πραγματικά όμορφες τότε αυτή...</div> </a></div><div class="feedimg"> <a href="https://ipop.gr/omorfia/entyposiaka-makigiaz-gia-na-ypodechtis-ti-nea-chronia/" title="Εντυπωσιακά μακιγιάζ για να υποδεχτείς τη νέα χρονιά!"> <img class="wp-post-image" src="https://ipop.gr/wp-content/uploads/2017/12/natalie-1-768x960-60x60.jpg" /> </a></div> </article> <article id="post-213346" class="post-213346 post type-post status-publish format-standard has-post-thumbnail hentry category-eidisis category-ellada tag-ellada"><div class="feedcontent"> <span class="time">14:14</span> <a href="https://ipop.gr/eidisis/anotati-kyvernitiki-pigi-praxikopimaties-den-ine-efprosdekti/" title="Ανώτατη κυβερνητική πηγή: «Οι πραξικοπηματίες δεν είναι ευπρόσδεκτοι»" class="title"><h2 class="title">Ανώτατη κυβερνητική πηγή: «Οι πραξικοπηματίες δεν είναι ευπρόσδεκτοι»</h2><div class="entry-content"> «Οι πραξικοπηματίες δεν είναι ευπρόσδεκτοι», αναφέρει εκ νέου ανώτατη  κυβερνητική πηγή σχετικά με την αίτηση...</div> </a></div><div class="feedimg"> <a href="https://ipop.gr/eidisis/anotati-kyvernitiki-pigi-praxikopimaties-den-ine-efprosdekti/" title="Ανώτατη κυβερνητική πηγή: «Οι πραξικοπηματίες δεν είναι ευπρόσδεκτοι»"> <img class="wp-post-image" src="https://ipop.gr/wp-content/uploads/2017/12/megaro-maksimou-60x60.jpg" /> </a></div> </article> <article id="post-213345" class="post-213345 post type-post status-publish format-standard has-post-thumbnail hentry category-eidisis category-ellada tag-ellada"><div class="feedcontent"> <span class="time">14:02</span> <a href="https://ipop.gr/eidisis/allages-pou-anamenonte-stin-pedia-apo-2018/" title="Οι αλλαγές που αναμένονται στην Παιδεία από το 2018" class="title"><h2 class="title">Οι αλλαγές που αναμένονται στην Παιδεία από το 2018</h2><div class="entry-content"> Αλλαγές και νομοθετικές ρυθμίσεις αναμένονται στην Παιδεία από τον Ιανουάριο του 2018. Στις 4 Ιανουαρίου αναμένεται...</div> </a></div><div class="feedimg"> <a href="https://ipop.gr/eidisis/allages-pou-anamenonte-stin-pedia-apo-2018/" title="Οι αλλαγές που αναμένονται στην Παιδεία από το 2018"> <img class="wp-post-image" src="https://ipop.gr/wp-content/uploads/2015/09/paideias.jpg" /> </a></div> </article> <article id="post-213343" class="post-213343 post type-post status-publish format-standard has-post-thumbnail hentry category-glika category-sintages tag-sintages-2"><div class="feedcontent"> <span class="time">13:32</span> <a href="https://ipop.gr/sintages/irthe-ora-na-ftiaxis-tin-pio-nostimi-vasilopita/" title="Ήρθε η ώρα να φτιάξεις την πιο νόστιμη βασιλόπιτα!" class="title"><h2 class="title">Ήρθε η ώρα να φτιάξεις την πιο νόστιμη βασιλόπιτα!</h2><div class="entry-content"> Υλικά: 500g (4 φλιτζάνια) αλεύρι για όλες τις χρήσεις, κοσκινισμένο 250g βούτυρο, κομμένο σε...</div> </a></div><div class="feedimg"> <a href="https://ipop.gr/sintages/irthe-ora-na-ftiaxis-tin-pio-nostimi-vasilopita/" title="Ήρθε η ώρα να φτιάξεις την πιο νόστιμη βασιλόπιτα!"> <img class="wp-post-image" src="https://ipop.gr/wp-content/uploads/2017/12/5a44aa061d00003a004d395e-60x60.jpeg" /> </a></div> </article> <article id="post-213342" class="post-213342 post type-post status-publish format-image has-post-thumbnail hentry category-psychologia tag-psyxologia post_format-post-format-image"><div class="feedcontent"> <span class="time">13:25</span> <a href="https://ipop.gr/psychologia/pos-kryo-epidra-stin-psychologia-sou-choris-na-antilamvanese/" title="Πώς το κρύο επιδρά στην ψυχολογία σου χωρίς να το αντιλαμβάνεσαι!" class="title"><h2 class="title">Πώς το κρύο επιδρά στην ψυχολογία σου χωρίς να το αντιλαμβάνεσαι!</h2><div class="entry-content"> Πολλοί είναι αυτοί που θεωρούν τον Χειμώνα την πιο δύσκολη εποχή του χρόνου, και...</div> </a></div><div class="feedimg"> <a href="https://ipop.gr/psychologia/pos-kryo-epidra-stin-psychologia-sou-choris-na-antilamvanese/" title="Πώς το κρύο επιδρά στην ψυχολογία σου χωρίς να το αντιλαμβάνεσαι!"> <img class="wp-post-image" src="https://ipop.gr/wp-content/uploads/2017/10/krio-60x60.jpg" /> </a></div> </article> <article id="post-213341" class="post-213341 post type-post status-publish format-standard has-post-thumbnail hentry category-test tag-test tag-test-2"><div class="feedcontent"> <span class="time">12:53</span> <a href="https://ipop.gr/test/ti-pragmatika-tha-sou-feri-nea-chronia/" title="Τι πραγματικά θα σου φέρει η νέα χρονιά;" class="title"><h2 class="title">Τι πραγματικά θα σου φέρει η νέα χρονιά;</h2><div class="entry-content"> Όταν μια χρονιά φτάνει στο τέλος της, κάνουμε τον απολογισμό μας. Τι κερδίσαμε, τι...</div> </a></div><div class="feedimg"> <a href="https://ipop.gr/test/ti-pragmatika-tha-sou-feri-nea-chronia/" title="Τι πραγματικά θα σου φέρει η νέα χρονιά;"> <img class="wp-post-image" src="https://ipop.gr/wp-content/uploads/2017/12/doro-60x60.jpg" /> </a></div> </article> <article id="post-213338" class="post-213338 post type-post status-publish format-standard has-post-thumbnail hentry category-eidisis category-ellada tag-ellada"><div class="feedcontent"> <span class="time">12:35</span> <a href="https://ipop.gr/eidisis/ypex-pros-agkyra-dimokraties-den-apiloun-oute-apilounte/" title="ΥΠΕΞ προς Άγκυρα: «Οι δημοκρατίες δεν απειλούν, ούτε απειλούνται»" class="title"><h2 class="title">ΥΠΕΞ προς Άγκυρα: «Οι δημοκρατίες δεν απειλούν, ούτε απειλούνται»</h2><div class="entry-content"> «Οι δημοκρατίες δεν απειλούν, ούτε απειλούνται» αναφέρει μεταξύ άλλων το μήνυμα του Υπουργείου Εξωτερικών,...</div> </a></div><div class="feedimg"> <a href="https://ipop.gr/eidisis/ypex-pros-agkyra-dimokraties-den-apiloun-oute-apilounte/" title="ΥΠΕΞ προς Άγκυρα: «Οι δημοκρατίες δεν απειλούν, ούτε απειλούνται»"> <img class="wp-post-image" src="https://ipop.gr/wp-content/uploads/2017/12/ipourgeio-ekswterikwn-60x60.jpg" /> </a></div> </article> <article id="post-213329" class="post-213329 post type-post status-publish format-video has-post-thumbnail hentry category-buzzing tag-buzzing post_format-post-format-video"><div class="feedcontent"> <span class="time">12:17</span> <a href="https://ipop.gr/buzzing/ikogeniaki-ypothesi-neo-video-clip-tou-jay-z-video-photos/" title="Οικογενειακή υπόθεση το νέο video clip του Jay-Z! | Video-Photos" class="title"><h2 class="title">Οικογενειακή υπόθεση το νέο video clip του Jay-Z! | Video-Photos</h2><div class="entry-content"> Ο Jay-Z μας δίνει μια μικρή γεύση απ&#8217; το video clip του για το...</div> </a></div><div class="feedimg"> <a href="https://ipop.gr/buzzing/ikogeniaki-ypothesi-neo-video-clip-tou-jay-z-video-photos/" title="Οικογενειακή υπόθεση το νέο video clip του Jay-Z! | Video-Photos"> <img class="wp-post-image" src="https://ipop.gr/wp-content/uploads/2017/12/jazy-z-60x60.png" /> </a></div> </article> <article id="post-213323" class="post-213323 post type-post status-publish format-standard has-post-thumbnail hentry category-eidisis category-ellada tag-ellada"><div class="feedcontent"> <span class="time">11:49</span> <a href="https://ipop.gr/eidisis/ipan-ta-kalanta-ston-prothypourgo-ke-tin-bety-baziana-photos-video/" title="Είπαν τα κάλαντα στον Πρωθυπουργό και την Μπέτυ Μπαζιάνα | Photos-Video" class="title"><h2 class="title">Είπαν τα κάλαντα στον Πρωθυπουργό και την Μπέτυ Μπαζιάνα | Photos-Video</h2><div class="entry-content"> Τα Πρωτοχρονιάτικα κάλαντα έψαλαν στον πρωθυπουργό Αλέξη Τσίπρα και τη σύζυγό του Μπέτυ Μπαζιάνα!...</div> </a></div><div class="feedimg"> <a href="https://ipop.gr/eidisis/ipan-ta-kalanta-ston-prothypourgo-ke-tin-bety-baziana-photos-video/" title="Είπαν τα κάλαντα στον Πρωθυπουργό και την Μπέτυ Μπαζιάνα | Photos-Video"> <img class="wp-post-image" src="https://ipop.gr/wp-content/uploads/2017/12/kalanta-ston-tsipra-60x60.jpg" /> </a></div> </article> <article id="post-213301" class="post-213301 post type-post status-publish format-gallery has-post-thumbnail hentry category-multimedia category-photos tag-photos post_format-post-format-gallery"><div class="feedcontent"> <span class="time">11:20</span> <a href="https://ipop.gr/multimedia/yperocha-plasmatakia-pros-exafanisi-pou-tha-se-afisoun-stoma-anichto-photos/" title="Υπέροχα πλασματάκια προς εξαφάνιση που θα σε αφήσουν με το στόμα ανοιχτό! | Photos" class="title"><h2 class="title">Υπέροχα πλασματάκια προς εξαφάνιση που θα σε αφήσουν με το στόμα ανοιχτό! | Photos</h2><div class="entry-content"> Για τους περισσότερους από εμάς, τα ζώα που είναι υπό εξαφάνιση αποτελούν ένα μυστήριο....</div> </a></div><div class="feedimg"> <a href="https://ipop.gr/multimedia/yperocha-plasmatakia-pros-exafanisi-pou-tha-se-afisoun-stoma-anichto-photos/" title="Υπέροχα πλασματάκια προς εξαφάνιση που θα σε αφήσουν με το στόμα ανοιχτό! | Photos"> <img class="wp-post-image" src="https://ipop.gr/wp-content/uploads/2017/12/sifaka-60x60.png" /> </a></div> </article> <article id="post-213298" class="post-213298 post type-post status-publish format-standard has-post-thumbnail hentry category-eidisis category-ellada tag-ellada"><div class="feedcontent"> <span class="time">10:46</span> <a href="https://ipop.gr/eidisis/telos-dorean-plastikes-sakoules-odigies-ke-ta-prostima/" title="Τέλος οι δωρεάν πλαστικές σακούλες | Οι οδηγίες και τα πρόστιμα" class="title"><h2 class="title">Τέλος οι δωρεάν πλαστικές σακούλες | Οι οδηγίες και τα πρόστιμα</h2><div class="entry-content"> Τέλος οι δωρεάν πλαστικές σακούλες από αύριο Δευτέρα και κάνουμε ένα βήμα για να...</div> </a></div><div class="feedimg"> <a href="https://ipop.gr/eidisis/telos-dorean-plastikes-sakoules-odigies-ke-ta-prostima/" title="Τέλος οι δωρεάν πλαστικές σακούλες | Οι οδηγίες και τα πρόστιμα"> <img class="wp-post-image" src="https://ipop.gr/wp-content/uploads/2017/12/sakoula-60x60.jpg" /> </a></div> </article> <article id="post-213297" class="post-213297 post type-post status-publish format-standard has-post-thumbnail hentry category-kairos tag-kairos"><div class="feedcontent"> <span class="time">10:28</span> <a href="https://ipop.gr/kairos/ilio-ke-tsouchtero-kryo-mas-apochereta-2017/" title="Με ήλιο και τσουχτερό κρύο μας αποχαιρετά το 2017!" class="title"><h2 class="title">Με ήλιο και τσουχτερό κρύο μας αποχαιρετά το 2017!</h2><div class="entry-content"> Την Κυριακή, παραμονή Πρωτοχρονιάς, αναμένεται γενικά αίθριος καιρός. Στο νότιο Αιγαίο παροδικές νεφώσεις με τοπικές...</div> </a></div><div class="feedimg"> <a href="https://ipop.gr/kairos/ilio-ke-tsouchtero-kryo-mas-apochereta-2017/" title="Με ήλιο και τσουχτερό κρύο μας αποχαιρετά το 2017!"> <img class="wp-post-image" src="https://ipop.gr/wp-content/uploads/2017/09/hlios-1-60x60.jpg" /> </a></div> </article> <article id="post-213294" class="post-213294 post type-post status-publish format-standard has-post-thumbnail hentry category-eidisis category-ellada tag-ellada"><div class="feedcontent"> <span class="time">10:15</span> <a href="https://ipop.gr/eidisis/kontra-kyvernisis-nd-gia-ti-chorigisi-asylou-ston-tourko-stratiotiko/" title="Κόντρα Κυβέρνησης- ΝΔ με φόντο το άσυλο στον Τούρκο στρατιωτικό" class="title"><h2 class="title">Κόντρα Κυβέρνησης- ΝΔ με φόντο το άσυλο στον Τούρκο στρατιωτικό</h2><div class="entry-content"> Σκληρή κόντρα ξέσπασε ανάμεσα σε Κυβέρνηση και Νέα Δημοκρατία μετά απόφαση χορήγησης ασύλου στον Τούρκο...</div> </a></div><div class="feedimg"> <a href="https://ipop.gr/eidisis/kontra-kyvernisis-nd-gia-ti-chorigisi-asylou-ston-tourko-stratiotiko/" title="Κόντρα Κυβέρνησης- ΝΔ με φόντο το άσυλο στον Τούρκο στρατιωτικό"> <img class="wp-post-image" src="https://ipop.gr/wp-content/uploads/2017/12/asylo_708_0-60x60.jpg" /> </a></div> </article> <article id="post-213291" class="post-213291 post type-post status-publish format-standard has-post-thumbnail hentry category-eidisis category-ellada tag-ellada"><div class="feedcontent"> <span class="time">09:42</span> <a href="https://ipop.gr/eidisis/pos-tha-litourgisoun-katastimata-ke-mmm-paramoni-protochronias/" title="Πώς θα λειτουργήσουν καταστήματα και ΜΜΜ παραμονή Πρωτοχρονιάς" class="title"><h2 class="title">Πώς θα λειτουργήσουν καταστήματα και ΜΜΜ παραμονή Πρωτοχρονιάς</h2><div class="entry-content"> Τελευταία Κυριακή του χρόνου με ανοιχτά όλα τα καταστήματα έως αργά το απόγευμα για...</div> </a></div><div class="feedimg"> <a href="https://ipop.gr/eidisis/pos-tha-litourgisoun-katastimata-ke-mmm-paramoni-protochronias/" title="Πώς θα λειτουργήσουν καταστήματα και ΜΜΜ παραμονή Πρωτοχρονιάς"> <img class="wp-post-image" src="https://ipop.gr/wp-content/uploads/2017/11/metro-60x60.jpg" /> </a></div> </article> <article id="post-213287" class="post-213287 post type-post status-publish format-standard has-post-thumbnail hentry category-eidisis category-ellada tag-ellada"><div class="feedcontent"> <span class="time">09:19</span> <a href="https://ipop.gr/eidisis/ischyros-sismos-46-richter-ston-korinthiako-esthitos-ke-stin-athina/" title="Ισχυρός σεισμός 4,6 Ρίχτερ στον Κορινθιακό | Αισθητός και στην Αθήνα" class="title"><h2 class="title">Ισχυρός σεισμός 4,6 Ρίχτερ στον Κορινθιακό | Αισθητός και στην Αθήνα</h2><div class="entry-content"> Ισχυρή σεισμική δόνηση μεγέθους 4,6 Ρίχτερ σημειώθηκε στον Κορινθιακό κόλπο νωρίς το πρωί της...</div> </a></div><div class="feedimg"> <a href="https://ipop.gr/eidisis/ischyros-sismos-46-richter-ston-korinthiako-esthitos-ke-stin-athina/" title="Ισχυρός σεισμός 4,6 Ρίχτερ στον Κορινθιακό | Αισθητός και στην Αθήνα"> <img class="wp-post-image" src="https://ipop.gr/wp-content/uploads/2017/12/seismos-1-60x60.jpg" /> </a></div> </article> <article id="post-213286" class="post-213286 post type-post status-publish format-standard has-post-thumbnail hentry category-zodia tag-zodia"><div class="feedcontent"> <span class="time">07:00</span> <a href="https://ipop.gr/zodia/ti-lene-t-astra-ke-ta-zodia-31-12-2017/" title="Τι λένε τ’ άστρα και τα ζώδια (31/12/2017)" class="title"><h2 class="title">Τι λένε τ’ άστρα και τα ζώδια (31/12/2017)</h2><div class="entry-content"> Kριός Αγαπητέ Κριέ, διανύεις το τελευταίο διάστημα πριν την επιτυχία. Συνέχισε την προσπάθεια και...</div> </a></div><div class="feedimg"> <a href="https://ipop.gr/zodia/ti-lene-t-astra-ke-ta-zodia-31-12-2017/" title="Τι λένε τ’ άστρα και τα ζώδια (31/12/2017)"> <img class="wp-post-image" src="https://ipop.gr/wp-content/uploads/2017/08/zodia.jpg" /> </a></div> </article> <article id="post-213283" class="post-213283 post type-post status-publish format-standard has-post-thumbnail hentry category-eidisis category-kosmos tag-kosmos"><div class="feedcontent"> <span class="time">21:57</span> <a href="https://ipop.gr/eidisis/ag-petroupoli-synelifthi-o-ypoptos-gia-tin-tromokratiki-epithesi/" title="Αγ.Πετρούπολη: Συνελήφθη ο ύποπτος για την τρομοκρατική επίθεση" class="title"><h2 class="title">Αγ.Πετρούπολη: Συνελήφθη ο ύποπτος για την τρομοκρατική επίθεση</h2><div class="entry-content"> Συνελήφθη ύποπτος από τις ρωσικές αρχές που φέρεται πως είναι ο εμπνευστής και δράστης της...</div> </a></div><div class="feedimg"> <a href="https://ipop.gr/eidisis/ag-petroupoli-synelifthi-o-ypoptos-gia-tin-tromokratiki-epithesi/" title="Αγ.Πετρούπολη: Συνελήφθη ο ύποπτος για την τρομοκρατική επίθεση"> <img class="wp-post-image" src="https://ipop.gr/wp-content/uploads/2017/12/rosia-epithesi-se-souper-market-60x60.jpg" /> </a></div> </article> <article id="post-213279" class="post-213279 post type-post status-publish format-video has-post-thumbnail hentry category-buzzing tag-buzzing post_format-post-format-video"><div class="feedcontent"> <span class="time">21:07</span> <a href="https://ipop.gr/buzzing/vinteo-ti-stigmi-pou-moro-klotsouse-anevase-athina-ikonomakou/" title="Βίντεο με τη στιγμή που το μωρό κλωτσούσε ανέβασε η Αθηνά Οικονομάκου" class="title"><h2 class="title">Βίντεο με τη στιγμή που το μωρό κλωτσούσε ανέβασε η Αθηνά Οικονομάκου</h2><div class="entry-content"> Βίντεο με τη στιγμή που το μωρό κλωτσούσε στην κοιλιά της ανέβασε η Αθηνά Οικονομάκου,...</div> </a></div><div class="feedimg"> <a href="https://ipop.gr/buzzing/vinteo-ti-stigmi-pou-moro-klotsouse-anevase-athina-ikonomakou/" title="Βίντεο με τη στιγμή που το μωρό κλωτσούσε ανέβασε η Αθηνά Οικονομάκου"> <img class="wp-post-image" src="https://ipop.gr/wp-content/uploads/2017/12/athina-oikomankoy-1-60x60.png" /> </a></div> </article> <article id="post-213277" class="post-213277 post type-post status-publish format-standard has-post-thumbnail hentry category-eidisis category-ellada tag-ellada"><div class="feedcontent"> <span class="time">20:36</span> <a href="https://ipop.gr/eidisis/pyrovolismi-se-kafeteria-sta-patisia-travmatistike-22chroni/" title="Πυροβολισμοί σε καφετέρια στα Πατήσια | Τραυματίστηκε 22χρονη" class="title"><h2 class="title">Πυροβολισμοί σε καφετέρια στα Πατήσια | Τραυματίστηκε 22χρονη</h2><div class="entry-content"> Πυροβολισμοί έλαβαν χώρα σε καφετέρια στα Πατήσια, όταν άγνωστος δράστης που επέβαινε σε μηχανή άνοιξε...</div> </a></div><div class="feedimg"> <a href="https://ipop.gr/eidisis/pyrovolismi-se-kafeteria-sta-patisia-travmatistike-22chroni/" title="Πυροβολισμοί σε καφετέρια στα Πατήσια | Τραυματίστηκε 22χρονη"> <img class="wp-post-image" src="https://ipop.gr/wp-content/uploads/2017/11/elas-1-60x60.jpg" /> </a></div> </article></div></div><div id="custom_html-8" class="widget_text widget widget_custom_html"><h3>Click here!</h3><div class="textwidget custom-html-widget"><a href="https://issuu.com/mensarenaltd/docs/mensarena_04_digital_final" target="_blank"><img src="https://ipop.gr/wp-content/uploads/2017/11/mens-arena.jpg" style="width:100%;height:auto;" /></a></div></div><div id="ipop_widget-5" class="widget widget_ipop_widget"><h3>Ο ΚΑΙΡΟΣ</h3><div class="sidebarpostcontent simplepost"> <a href="https://ipop.gr/kairos/ilio-ke-tsouchtero-kryo-mas-apochereta-2017/" title="Με ήλιο και τσουχτερό κρύο μας αποχαιρετά το 2017!"> <img class="wp-post-image" src="https://ipop.gr/wp-content/uploads/2017/09/hlios-1-300x225.jpg" /> </a> <a href="https://ipop.gr/kairos/ilio-ke-tsouchtero-kryo-mas-apochereta-2017/" title="Με ήλιο και τσουχτερό κρύο μας αποχαιρετά το 2017!" class="title"><h4 id="post-213297" class="post-213297 post type-post status-publish format-standard has-post-thumbnail hentry category-kairos tag-kairos">Με ήλιο και τσουχτερό κρύο μας αποχαιρετά το 2017!</h4></a> <a href="https://ipop.gr/kairos/ilio-ke-tsouchtero-kryo-mas-apochereta-2017/" title="Με ήλιο και τσουχτερό κρύο μας αποχαιρετά το 2017!" class="readmore">διαβάστε περισσότερα</a></div></div> </aside><aside id="secondary" class="widget-area secondsidebar" role="complementary"><div id="ipop_widget-4" class="widget widget_ipop_widget"><h3>TRENDING</h3><div class="sidebarpostcontent popissuggest"><ul><li id="post-144604" class="post-144604 post type-post status-publish format-standard has-post-thumbnail hentry category-eimai category-themata tag-ellada"> <a href="https://ipop.gr/themata/eimai/diamartyries-stin-idomeni-meta-tin-anakinosi-tis-symfonias-e-e-tourkias-photos/" title="Διαμαρτυρίες στην Ειδομένη μετά την ανακοίνωση της συμφωνίας Ε.Ε.-Τουρκίας (Photos)" class="title"><h4>Διαμαρτυρίες στην Ειδομένη μετά την ανακοίνωση της συμφωνίας Ε.Ε.-Τουρκίας (Photos)</h4></a></li><li id="post-97681" class="post-97681 post type-post status-publish format-standard has-post-thumbnail hentry category-eimai category-themata tag-sex tag-sxeseis"> <a href="https://ipop.gr/themata/pragmata-pou-den-prepi-na-kanis-ke-na-pis-pote-tin-ora-pou-kanete-sex/" title="Πράγματα που δεν πρέπει να κάνεις και να πεις ποτέ την ώρα που κάνετε σεξ" class="title"><h4>Πράγματα που δεν πρέπει να κάνεις και να πεις ποτέ την ώρα που κάνετε σεξ</h4></a></li><li id="post-3792" class="post-3792 post type-post status-publish format-standard has-post-thumbnail hentry category-themata category-frontizw tag-prosopa tag-sinenteuksi"> <a href="https://ipop.gr/themata/%ce%b1%cf%85%cf%84%ce%bf%ce%af-%cf%86%cf%84%ce%b1%ce%af%ce%bd%ce%b5-%cf%80%ce%bf%cf%85-%ce%ba%ce%ac%ce%bd%ce%b1%ce%bc%ce%b5-%cf%84%ce%b1-%cf%83%cf%80%ce%af%cf%84%ce%b9%ce%b1-%ce%bc%ce%b1%cf%82-%cf%83/" title="Αυτοί φταίνε που κάναμε τα σπίτια μας σκηνικό από ελληνική ταινία!" class="title"><h4>Αυτοί φταίνε που κάναμε τα σπίτια μας σκηνικό από ελληνική ταινία!</h4></a></li><li id="post-1753" class="post-1753 post type-post status-publish format-standard has-post-thumbnail hentry category-themata category-serfarw"> <a href="https://ipop.gr/themata/%cf%84%ce%b9-%ce%ad%ce%b3%ce%b9%ce%bd%ce%b5-%cf%84%ce%b7%ce%bd-%cf%87%cf%81%ce%bf%ce%bd%ce%b9%ce%ac-%cf%80%ce%bf%cf%85-%ce%b3%ce%b5%ce%bd%ce%bd%ce%ae%ce%b8%ce%b7%ce%ba%ce%b5%cf%82/" title="Τι έγινε την χρονιά που γεννήθηκες;" class="title"><h4>Τι έγινε την χρονιά που γεννήθηκες;</h4></a></li></ul></div></div><div id="custom_html-3" class="widget_text widget widget_custom_html"><h3>ADV (adsense)</h3><div class="textwidget custom-html-widget"> <ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-1406699112692215" data-ad-slot="3862002165"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div></div><style type="text/css">div#custom_html-3>h3{display:none}</style></aside></div></div> <a href="#" class="ipopScrollTop"><i class="fa fa-arrow-up" aria-hidden="true"></i></a> <footer id="sitefooter"> <aside id="sitefooter"><div id="nav_menu-2" class="footercol widget widget_nav_menu"><h3>Δείτε επίσης</h3><div class="menu-menou-yposelidou-container"><ul id="menu-menou-yposelidou" class="menu"><li id="menu-item-197592" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-197592"><a href="#">Αρχική σελίδα</a></li><li id="menu-item-197733" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-197733"><a href="#">&#8211;</a></li><li id="menu-item-197734" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-197734"><a href="#">&#8211;</a></li><li id="menu-item-197735" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-197735"><a href="#">&#8211;</a></li><li id="menu-item-197736" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-197736"><a href="#">&#8211;</a></li></ul></div></div><div id="tag_cloud-2" class="footercol widget widget_tag_cloud"><h3>Ετικετοσύννεφο</h3><div class="tagcloud"><a href="https://ipop.gr/tag/apps/" class="tag-cloud-link tag-link-90 tag-link-position-1" style="font-size: 8.99604743083pt;" aria-label="apps (72 στοιχεία)">apps</a> <a href="https://ipop.gr/tag/buzzing/" class="tag-cloud-link tag-link-469 tag-link-position-2" style="font-size: 17.905138339921pt;" aria-label="Buzzing (2.948 στοιχεία)">Buzzing</a> <a href="https://ipop.gr/tag/diy/" class="tag-cloud-link tag-link-72 tag-link-position-3" style="font-size: 16.079051383399pt;" aria-label="DIY (1.376 στοιχεία)">DIY</a> <a href="https://ipop.gr/tag/fitness/" class="tag-cloud-link tag-link-239 tag-link-position-4" style="font-size: 15.304347826087pt;" aria-label="fitness (1.000 στοιχεία)">fitness</a> <a href="https://ipop.gr/tag/flashback/" class="tag-cloud-link tag-link-412 tag-link-position-5" style="font-size: 10.600790513834pt;" aria-label="Flashback (139 στοιχεία)">Flashback</a> <a href="https://ipop.gr/tag/hotontheweb/" class="tag-cloud-link tag-link-415 tag-link-position-6" style="font-size: 14.529644268775pt;" aria-label="Hot on the web (721 στοιχεία)">Hot on the web</a> <a href="https://ipop.gr/tag/humor/" class="tag-cloud-link tag-link-197 tag-link-position-7" style="font-size: 13.312252964427pt;" aria-label="humor (432 στοιχεία)">humor</a> <a href="https://ipop.gr/tag/pets/" class="tag-cloud-link tag-link-39 tag-link-position-8" style="font-size: 14.252964426877pt;" aria-label="pets (643 στοιχεία)">pets</a> <a href="https://ipop.gr/tag/photos/" class="tag-cloud-link tag-link-46 tag-link-position-9" style="font-size: 15.691699604743pt;" aria-label="photos (1.184 στοιχεία)">photos</a> <a href="https://ipop.gr/tag/sex/" class="tag-cloud-link tag-link-374 tag-link-position-10" style="font-size: 13.256916996047pt;" aria-label="sex (429 στοιχεία)">sex</a> <a href="https://ipop.gr/tag/tech-2/" class="tag-cloud-link tag-link-180 tag-link-position-11" style="font-size: 8.2213438735178pt;" aria-label="tech (51 στοιχεία)">tech</a> <a href="https://ipop.gr/tag/test/" class="tag-cloud-link tag-link-346 tag-link-position-12" style="font-size: 12.869565217391pt;" aria-label="test (362 στοιχεία)">test</a> <a href="https://ipop.gr/tag/tips/" class="tag-cloud-link tag-link-106 tag-link-position-13" style="font-size: 16.134387351779pt;" aria-label="tips (1.404 στοιχεία)">tips</a> <a href="https://ipop.gr/tag/video/" class="tag-cloud-link tag-link-48 tag-link-position-14" style="font-size: 11.707509881423pt;" aria-label="video (221 στοιχεία)">video</a> <a href="https://ipop.gr/tag/videos/" class="tag-cloud-link tag-link-68 tag-link-position-15" style="font-size: 15.802371541502pt;" aria-label="videos (1.229 στοιχεία)">videos</a> <a href="https://ipop.gr/tag/wow/" class="tag-cloud-link tag-link-383 tag-link-position-16" style="font-size: 13.644268774704pt;" aria-label="wow (505 στοιχεία)">wow</a> <a href="https://ipop.gr/tag/yolo/" class="tag-cloud-link tag-link-443 tag-link-position-17" style="font-size: 9.7707509881423pt;" aria-label="yolo (98 στοιχεία)">yolo</a> <a href="https://ipop.gr/tag/athlitika/" class="tag-cloud-link tag-link-554 tag-link-position-18" style="font-size: 14.03162055336pt;" aria-label="Αθλητικά (591 στοιχεία)">Αθλητικά</a> <a href="https://ipop.gr/tag/alexis-tsipras/" class="tag-cloud-link tag-link-643 tag-link-position-19" style="font-size: 9.2173913043478pt;" aria-label="Αλέξης Τσίπρας (79 στοιχεία)">Αλέξης Τσίπρας</a> <a href="https://ipop.gr/tag/aptokinito/" class="tag-cloud-link tag-link-457 tag-link-position-20" style="font-size: 9.604743083004pt;" aria-label="Απ το κινητό... (93 στοιχεία)">Απ το κινητό...</a> <a href="https://ipop.gr/tag/ellada/" class="tag-cloud-link tag-link-459 tag-link-position-21" style="font-size: 22pt;" aria-label="Ελλάδα (16.264 στοιχεία)">Ελλάδα</a> <a href="https://ipop.gr/tag/kairos/" class="tag-cloud-link tag-link-492 tag-link-position-22" style="font-size: 14.97233201581pt;" aria-label="Καιρός (879 στοιχεία)">Καιρός</a> <a href="https://ipop.gr/tag/kosmos/" class="tag-cloud-link tag-link-460 tag-link-position-23" style="font-size: 20.893280632411pt;" aria-label="Κόσμος (10.210 στοιχεία)">Κόσμος</a> <a href="https://ipop.gr/tag/moda/" class="tag-cloud-link tag-link-92 tag-link-position-24" style="font-size: 14.640316205534pt;" aria-label="Μόδα (765 στοιχεία)">Μόδα</a> <a href="https://ipop.gr/tag/reportaz/" class="tag-cloud-link tag-link-407 tag-link-position-25" style="font-size: 9.1067193675889pt;" aria-label="Ρεπορτάζ (74 στοιχεία)">Ρεπορτάζ</a> <a href="https://ipop.gr/tag/apopsi/" class="tag-cloud-link tag-link-177 tag-link-position-26" style="font-size: 12.0395256917pt;" aria-label="άποψη (255 στοιχεία)">άποψη</a> <a href="https://ipop.gr/tag/ekthesi/" class="tag-cloud-link tag-link-160 tag-link-position-27" style="font-size: 8.6086956521739pt;" aria-label="έκθεση (61 στοιχεία)">έκθεση</a> <a href="https://ipop.gr/tag/ereuna/" class="tag-cloud-link tag-link-71 tag-link-position-28" style="font-size: 11.652173913043pt;" aria-label="έρευνα (218 στοιχεία)">έρευνα</a> <a href="https://ipop.gr/tag/ereunes/" class="tag-cloud-link tag-link-43 tag-link-position-29" style="font-size: 15.857707509881pt;" aria-label="έρευνες (1.272 στοιχεία)">έρευνες</a> <a href="https://ipop.gr/tag/diaskedasi/" class="tag-cloud-link tag-link-323 tag-link-position-30" style="font-size: 15.691699604743pt;" aria-label="διασκέδαση (1.182 στοιχεία)">διασκέδαση</a> <a href="https://ipop.gr/tag/zodia/" class="tag-cloud-link tag-link-232 tag-link-position-31" style="font-size: 15.857707509881pt;" aria-label="ζώδια (1.245 στοιχεία)">ζώδια</a> <a href="https://ipop.gr/tag/omorfia/" class="tag-cloud-link tag-link-105 tag-link-position-32" style="font-size: 16.245059288538pt;" aria-label="ομορφιά (1.477 στοιχεία)">ομορφιά</a> <a href="https://ipop.gr/tag/prosopa/" class="tag-cloud-link tag-link-164 tag-link-position-33" style="font-size: 13.201581027668pt;" aria-label="πρόσωπα (419 στοιχεία)">πρόσωπα</a> <a href="https://ipop.gr/tag/sex-2/" class="tag-cloud-link tag-link-94 tag-link-position-34" style="font-size: 13.865612648221pt;" aria-label="σεξ (548 στοιχεία)">σεξ</a> <a href="https://ipop.gr/tag/sinvoules/" class="tag-cloud-link tag-link-148 tag-link-position-35" style="font-size: 8.8300395256917pt;" aria-label="συμβουλές (66 στοιχεία)">συμβουλές</a> <a href="https://ipop.gr/tag/sinenteuksi/" class="tag-cloud-link tag-link-163 tag-link-position-36" style="font-size: 13.256916996047pt;" aria-label="συνέντευξη (423 στοιχεία)">συνέντευξη</a> <a href="https://ipop.gr/tag/sintages-2/" class="tag-cloud-link tag-link-53 tag-link-position-37" style="font-size: 16.411067193676pt;" aria-label="συνταγές (1.566 στοιχεία)">συνταγές</a> <a href="https://ipop.gr/tag/sxeseis/" class="tag-cloud-link tag-link-49 tag-link-position-38" style="font-size: 15.415019762846pt;" aria-label="σχέσεις (1.050 στοιχεία)">σχέσεις</a> <a href="https://ipop.gr/tag/texni/" class="tag-cloud-link tag-link-110 tag-link-position-39" style="font-size: 8pt;" aria-label="τέχνη (47 στοιχεία)">τέχνη</a> <a href="https://ipop.gr/tag/test-2/" class="tag-cloud-link tag-link-150 tag-link-position-40" style="font-size: 12.648221343874pt;" aria-label="τεστ (333 στοιχεία)">τεστ</a> <a href="https://ipop.gr/tag/texnologia/" class="tag-cloud-link tag-link-69 tag-link-position-41" style="font-size: 16.521739130435pt;" aria-label="τεχνολογία (1.645 στοιχεία)">τεχνολογία</a> <a href="https://ipop.gr/tag/igia/" class="tag-cloud-link tag-link-95 tag-link-position-42" style="font-size: 14.97233201581pt;" aria-label="υγεία (879 στοιχεία)">υγεία</a> <a href="https://ipop.gr/tag/xioumor/" class="tag-cloud-link tag-link-134 tag-link-position-43" style="font-size: 9.3280632411067pt;" aria-label="χιούμορ (82 στοιχεία)">χιούμορ</a> <a href="https://ipop.gr/tag/xrisimes-simvoules/" class="tag-cloud-link tag-link-153 tag-link-position-44" style="font-size: 9.9920948616601pt;" aria-label="χρήσιμες συμβουλές (108 στοιχεία)">χρήσιμες συμβουλές</a> <a href="https://ipop.gr/tag/psyxologia/" class="tag-cloud-link tag-link-66 tag-link-position-45" style="font-size: 14.529644268775pt;" aria-label="ψυχολογία (725 στοιχεία)">ψυχολογία</a></div></div><div id="custom_html-6" class="widget_text footercol widget widget_custom_html"><h3>ADV (adsense)</h3><div class="textwidget custom-html-widget"> <ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-1406699112692215" data-ad-slot="3862002165"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div></div><style type="text/css">div#custom_html-6>h3{display:none}</style></aside> </footer><div id="ipopcopyright">Copyright © iPop 2012 - 2017 | All rights reserved</div> <script src="https://ipop.gr/wp-content/cache/min/1/e441c1dbb2cd910ce723c79d3f8bbf8a.js" data-minify="1"></script></body></html>
