<!DOCTYPE html><html lang="el" prefix="og: http://ogp.me/ns# video: http://ogp.me/ns/video# ya: http://webmaster.yandex.ru/vocabularies/" class="no-js no-svg"><head><meta charset="UTF-8"><meta name="viewport" content="width=device-width, initial-scale=1"><link rel="profile" href="http://gmpg.org/xfn/11"><link rel="preload" type="text/css" href="https://cdnjs.cloudflare.com/ajax/libs/normalize/7.0.0/normalize.min.css" as="style" onload="this.onload=null;this.rel='stylesheet'"><title>Η τηλεθέαση του Game of Thrones &quot;έσπασε&quot; κάθε ρεκόρ!</title><style id="rocket-critical-css">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</style><link rel="preload" href="https://ipop.gr/wp-content/cache/min/1/e66fdc3b41ea27d8c144c0b9e6327fd0.css" as="style" onload="this.onload=null;this.rel='stylesheet'" data-minify="1" /><meta name="description" content="Η τηλεθέαση του Game of Thrones για το χθεσινό επεισόδιο με τίτλο &quot;The Iron Throne&quot; ήταν πιο μεγάλη από κάθε άλλη φορά. Το επεισόδιο το παρακολούθησαν..." /><link rel="canonical" href="https://ipop.gr/eidisis/rekor-tiletheasis-quot-espase-quot-to-game-of-thrones-gia-to-teleytaio-toy-epeisodio/" /><link rel="publisher" href="https://plus.google.com/108040025272265611860" /><meta property="og:locale" content="el_GR" /><meta property="og:type" content="article" /><meta property="og:title" content="Ρεκόρ τηλεθέασης &quot;έσπασε&quot; το Game of Thrones για το τελευταίο του επεισόδιο!" /><meta property="og:description" content="Η τηλεθέαση του Game of Thrones για το χθεσινό επεισόδιο με τίτλο &quot;The Iron Throne&quot; ήταν πιο μεγάλη από κάθε άλλη φορά. Το επεισόδιο το παρακολούθησαν..." /><meta property="og:url" content="https://ipop.gr/eidisis/rekor-tiletheasis-quot-espase-quot-to-game-of-thrones-gia-to-teleytaio-toy-epeisodio/" /><meta property="og:site_name" content="iPop" /><meta property="article:publisher" content="https://www.facebook.com/ipopgr" /><meta property="article:tag" content="Κόσμος" /><meta property="article:section" content="Ειδήσεις" /><meta property="article:published_time" content="2019-05-21T15:22:47+00:00" /><meta property="article:modified_time" content="2019-05-21T15:21:12+00:00" /><meta property="og:updated_time" content="2019-05-21T15:21:12+00:00" /><meta property="fb:app_id" content="272607586236029" /><meta property="og:image" content="https://ipop.gr/wp-content/uploads/2017/10/got-682x384.jpg" /><meta property="og:image:secure_url" content="https://ipop.gr/wp-content/uploads/2017/10/got-682x384.jpg" /><meta property="og:image:width" content="682" /><meta property="og:image:height" content="384" /><meta property="og:image:alt" content="τηλεθέαση του Game of Thrones" /><meta name="twitter:card" content="summary" /><meta name="twitter:description" content="Η τηλεθέαση του Game of Thrones για το χθεσινό επεισόδιο με τίτλο &quot;The Iron Throne&quot; ήταν πιο μεγάλη από κάθε άλλη φορά. Το επεισόδιο το παρακολούθησαν..." /><meta name="twitter:title" content="Ρεκόρ τηλεθέασης &quot;έσπασε&quot; το Game of Thrones για το τελευταίο του επεισόδιο!" /><meta name="twitter:site" content="@ipopgr" /><meta name="twitter:image" content="https://ipop.gr/wp-content/uploads/2017/10/got-682x384.jpg" /><meta name="twitter:creator" content="@ipopgr" /> <script type='application/ld+json'>{"@context":"https://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https://ipop.gr/","name":"\u0391\u03c1\u03c7\u03b9\u03ba\u03ae"}},{"@type":"ListItem","position":2,"item":{"@id":"https://ipop.gr/category/eidisis/","name":"\u0395\u03b9\u03b4\u03ae\u03c3\u03b5\u03b9\u03c2"}},{"@type":"ListItem","position":3,"item":{"@id":"https://ipop.gr/eidisis/rekor-tiletheasis-quot-espase-quot-to-game-of-thrones-gia-to-teleytaio-toy-epeisodio/","name":"\u03a1\u03b5\u03ba\u03cc\u03c1 \u03c4\u03b7\u03bb\u03b5\u03b8\u03ad\u03b1\u03c3\u03b7\u03c2 \u00ab\u03ad\u03c3\u03c0\u03b1\u03c3\u03b5\u00bb \u03c4\u03bf Game of Thrones \u03b3\u03b9\u03b1 \u03c4\u03bf \u03c4\u03b5\u03bb\u03b5\u03c5\u03c4\u03b1\u03af\u03bf \u03c4\u03bf\u03c5 \u03b5\u03c0\u03b5\u03b9\u03c3\u03cc\u03b4\u03b9\u03bf!"}}]}</script> <link rel='dns-prefetch' href='//cdnjs.cloudflare.com' /><link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel='dns-prefetch' href='//s2.adform.net' /><link rel='dns-prefetch' href='//pagead2.googlesyndication.com' /><link rel='dns-prefetch' href='//connect.facebook.net' /><link rel='dns-prefetch' href='//tpc.googlesyndication.com' /><link rel='dns-prefetch' href='//a2.adform.net' /><link rel='dns-prefetch' href='//assets.pinterest.com' /><link rel="alternate" type="application/rss+xml" title="Ροή RSS &raquo; iPop" href="https://ipop.gr/feed/" /><link rel="alternate" type="application/rss+xml" title="Κανάλι σχολίων &raquo; iPop" href="https://ipop.gr/comments/feed/" /><link rel="alternate" type="application/rss+xml" title="Κανάλι σχολίων Ρεκόρ τηλεθέασης «έσπασε» το Game of Thrones για το τελευταίο του επεισόδιο! &raquo; iPop" href="https://ipop.gr/eidisis/rekor-tiletheasis-quot-espase-quot-to-game-of-thrones-gia-to-teleytaio-toy-epeisodio/feed/" /><style type="text/css">img.wp-smiley,img.emoji{display:inline!important;border:none!important;box-shadow:none!important;height:1em!important;width:1em!important;margin:0 .07em!important;vertical-align:-0.1em!important;background:none!important;padding:0!important}</style><link rel='preload' id='font-awesome-css' href='//cdnjs.cloudflare.com/ajax/libs/font-awesome/4.7.0/css/font-awesome.min.css?ver=4.7.0' as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' /><link rel='preload' id='ipop-font-css' href='//fonts.googleapis.com/css?family=Open+Sans%3A400%2C400i%2C700%2C700i&#038;subset=greek&#038;ver=all' as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' /> <script type='text/javascript' src='https://ipop.gr/wp-content/cache/busting/1/wp-includes/js/jquery/jquery-1.12.4.js'></script> <script type='text/javascript' src='https://ipop.gr/wp-content/cache/busting/1/wp-includes/js/jquery/jquery-migrate.min-1.4.1.js'></script> <link rel='https://api.w.org/' href='https://ipop.gr/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://ipop.gr/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://ipop.gr/wp-includes/wlwmanifest.xml" /><meta name="generator" content="WordPress 4.9.10" /><link rel='shortlink' href='https://ipop.gr/?p=273918' /><link rel="alternate" type="application/json+oembed" href="https://ipop.gr/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fipop.gr%2Feidisis%2Frekor-tiletheasis-quot-espase-quot-to-game-of-thrones-gia-to-teleytaio-toy-epeisodio%2F" /><link rel="alternate" type="text/xml+oembed" href="https://ipop.gr/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fipop.gr%2Feidisis%2Frekor-tiletheasis-quot-espase-quot-to-game-of-thrones-gia-to-teleytaio-toy-epeisodio%2F&#038;format=xml" /><link rel='amphtml' href='https://ipop.gr/eidisis/rekor-tiletheasis-quot-espase-quot-to-game-of-thrones-gia-to-teleytaio-toy-epeisodio/amp/' /><link rel="apple-touch-icon" sizes="180x180" href="/wp-content/uploads/fbrfg/apple-touch-icon.png"><link rel="icon" type="image/png" sizes="32x32" href="/wp-content/uploads/fbrfg/favicon-32x32.png"><link rel="icon" type="image/png" sizes="16x16" href="/wp-content/uploads/fbrfg/favicon-16x16.png"><link rel="manifest" href="/wp-content/uploads/fbrfg/manifest.json"><link rel="mask-icon" href="/wp-content/uploads/fbrfg/safari-pinned-tab.svg" color="#5bbad5"><link rel="shortcut icon" href="/wp-content/uploads/fbrfg/favicon.ico"><meta name="apple-mobile-web-app-title" content="iPop"><meta name="application-name" content="iPop"><meta name="msapplication-config" content="/wp-content/uploads/fbrfg/browserconfig.xml"><meta name="theme-color" content="#ffffff"><meta name="onesignal" content="wordpress-plugin" /><link rel="manifest" href="https://ipop.gr/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/manifest.json.php?gcm_sender_id=" /> <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script> <script>window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://ipop.gr");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = 'b68cfd88-abea-4e87-8d65-3690fc7254d4';
oneSignal_options['autoRegister'] = true;
oneSignal_options['httpPermissionRequest'] = { };
oneSignal_options['httpPermissionRequest']['enable'] = true;
oneSignal_options['httpPermissionRequest']['modalTitle'] = "Ευχαριστούμε για την εγγραφή σας";
oneSignal_options['httpPermissionRequest']['modalMessage'] = "Έχετε κάνει εγγραφή στις ειδοποιήσεις! Μπορείτε να κάνετε διαγραφή οποιαδήποτε στιγμή.";
oneSignal_options['httpPermissionRequest']['modalButtonText'] = "Κλείσιμο";
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "iPop.gr";
oneSignal_options['welcomeNotification']['message'] = "Ευχαριστούμε για την εγγραφή!";
oneSignal_options['welcomeNotification']['url'] = "https://ipop.gr";
oneSignal_options['path'] = "https://ipop.gr/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.0f5ba526-5606-4a7b-90fa-69fc66b30a70";
oneSignal_options['persistNotification'] = false;
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = 'Θα θέλατε να λαμβάνετε ειδοποιήσεις για ό,τι νέο συμβαίνει στο iPop.gr;';
oneSignal_options['promptOptions']['acceptButtonText'] = 'ΝΑΙ, ΘΑ ΗΘΕΛΑ!';
oneSignal_options['promptOptions']['cancelButtonText'] = 'ΟΧΙ, ΕΥΧΑΡΙΣΤΩ';
oneSignal_options['promptOptions']['siteName'] = 'https://ipop.gr';
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-left';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'medium';
oneSignal_options['notifyButton']['prenotify'] = true;
oneSignal_options['notifyButton']['showCredit'] = false;
oneSignal_options['notifyButton']['text'] = {};
oneSignal_options['notifyButton']['text']['message.prenotify'] = 'Κάντε click  για εγγραφή στις ειδοποιήσεις!';
oneSignal_options['notifyButton']['text']['tip.state.unsubscribed'] = 'Εγγραφή στις ειδοποιήσεις';
oneSignal_options['notifyButton']['text']['tip.state.subscribed'] = 'Οι ειδοποιήσεις είναι ενεργές';
oneSignal_options['notifyButton']['text']['tip.state.blocked'] = 'Έχετε αποκλείσει τις ειδοποιήσεις';
oneSignal_options['notifyButton']['text']['message.action.subscribed'] = 'Ευχαριστούμε για την εγγραφή!';
oneSignal_options['notifyButton']['text']['message.action.resubscribed'] = 'Έχετε κάνει εγγραφή στις ειδοποιήσεις';
oneSignal_options['notifyButton']['text']['message.action.unsubscribed'] = 'Δεν θα λάβετε ειδοποιήσεις ξανά';
oneSignal_options['notifyButton']['text']['dialog.main.title'] = 'Διαχειριστείτε τις ειδοποιήσεις που θα λαμβάνετε';
oneSignal_options['notifyButton']['text']['dialog.main.button.subscribe'] = 'ΕΓΓΡΑΦΗ';
oneSignal_options['notifyButton']['text']['dialog.main.button.unsubscribe'] = 'ΔΙΑΓΡΑΦΗ ΕΙΔΟΠΟΙΗΣΕΩΝ';
oneSignal_options['notifyButton']['text']['dialog.blocked.title'] = 'Ενεργοποίηση ειδοποιήσεων';
oneSignal_options['notifyButton']['text']['dialog.blocked.message'] = 'Ακολουθήστε τις οδηγίες για να ενεργοποιήσετε τις ειδοποιήσεις';
oneSignal_options['notifyButton']['colors'] = {};
oneSignal_options['notifyButton']['offset'] = {};
              oneSignal_options['autoRegister'] = false;
              OneSignal.showHttpPrompt();
              OneSignal.init(window._oneSignalInitOptions);
                    });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }</script> <script>/*! loadCSS rel=preload polyfill. [c]2017 Filament Group, Inc. MIT License */
(function(w){"use strict";if(!w.loadCSS){w.loadCSS=function(){}}
var rp=loadCSS.relpreload={};rp.support=(function(){var ret;try{ret=w.document.createElement("link").relList.supports("preload")}catch(e){ret=!1}
return function(){return ret}})();rp.bindMediaToggle=function(link){var finalMedia=link.media||"all";function enableStylesheet(){link.media=finalMedia}
if(link.addEventListener){link.addEventListener("load",enableStylesheet)}else if(link.attachEvent){link.attachEvent("onload",enableStylesheet)}
setTimeout(function(){link.rel="stylesheet";link.media="only x"});setTimeout(enableStylesheet,3000)};rp.poly=function(){if(rp.support()){return}
var links=w.document.getElementsByTagName("link");for(var i=0;i<links.length;i++){var link=links[i];if(link.rel==="preload"&&link.getAttribute("as")==="style"&&!link.getAttribute("data-loadcss")){link.setAttribute("data-loadcss",!0);rp.bindMediaToggle(link)}}};if(!rp.support()){rp.poly();var run=w.setInterval(rp.poly,500);if(w.addEventListener){w.addEventListener("load",function(){rp.poly();w.clearInterval(run)})}else if(w.attachEvent){w.attachEvent("onload",function(){rp.poly();w.clearInterval(run)})}}
if(typeof exports!=="undefined"){exports.loadCSS=loadCSS}
else{w.loadCSS=loadCSS}}(typeof global!=="undefined"?global:this))</script> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script> <script async defer data-pin-hover="true" data-pin-lang="el" data-pin-save="true" src="//assets.pinterest.com/js/pinit.js"></script> <script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://ipop.gr/wp-content/cache/busting/google-tracking/ga-local.js','ga');

  ga('create', 'UA-44508564-2', 'auto');
  ga('send', 'pageview');</script> <script>!function(f,b,e,v,n,t,s)
{if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};
if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];
s.parentNode.insertBefore(t,s)}(window,document,'script',
'https://connect.facebook.net/en_US/fbevents.js');
 fbq('init', '1947638148816657'); 
fbq('track', 'PageView');</script> <noscript> <img height="1" width="1"
src="https://www.facebook.com/tr?id=1947638148816657&ev=PageView
&noscript=1"/> </noscript> <script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script> <script>var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];</script> <script>googletag.cmd.push(function() {
    googletag.defineSlot('/32749069/cosmoteONE', [300, 250], 'div-gpt-ad-1555059038322-0').addService(googletag.pubads());
googletag.defineSlot('/32749069/Protergia', [300, 250], 'div-gpt-ad-1555676093023-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });</script> </head><body class="post-template-default single single-post postid-273918 single-format-standard cookies-not-set"><div id="fb-root"></div> <script async defer src="https://connect.facebook.net/el_GR/sdk.js#xfbml=1&version=v3.2&appId=272607586236029&autoLogAppEvents=1"></script> <div id="page" class="site"><div id="menufixed"><div id="menucontainer"><nav class="kentriko-menu"><ul class="proto-ul"><li class="mobilemainmenu"><a class="cd-nav-trigger mobilemainmenu" href="#cd-primary-nav"><span></span></a><span class="mobilemainmenu">Μενού</span></li><li class="sitelogo"><a href="/"><img src="https://ipop.gr/wp-content/uploads/2017/09/ipop-logo.png" /></a></li><li class="dropdown normalitem"> <a href="#" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="false">ΕΙΔΗΣΕΙΣ</a><ul class="dropdown-menu"><li class="has-children"><a href="https://ipop.gr/tag/ellada">Ελλάδα</a></li><li class="has-children"><a href="https://ipop.gr/tag/kosmos">Κόσμος</a></li><li class="has-children"><a href="https://ipop.gr/tag/athlitika">Αθλητικά</a></li><li class="has-children"><a href="https://ipop.gr/tag/astynomiko-reportaz/">Αστυνομικό Ρεπορτάζ</a></li></ul></li></li></li></li></li><li class="dropdown normalitem"> <a href="#" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="false">ΖΩΗ</a><ul class="dropdown-menu"><li class="has-children"><a href="https://ipop.gr/category/webtv/travel/">Travel</a></li><li class="has-children"><a href="https://ipop.gr/tag/sxeseis/">Σχέσεις</a></li><li class="has-children"><a href="https://ipop.gr/tag/diaskedasi/">Διασκέδαση</a></li><li class="has-children"><a href="https://ipop.gr/tag/diy/">DIY</a></li><li class="has-children"><a href="https://ipop.gr/tag/tips/">Tips</a></li><li class="has-children"><a href="https://ipop.gr/tag/zodia/">Ζώδια</a></li><li class="has-children"><a href="https://ipop.gr/tag/pets/">Pets</a></li></ul></li></li></li></li></li></li></li></li><li class="stillfirst normalitem"> <a href="https://ipop.gr/tag/texnologia">ΤΕΧΝΟΛΟΓΙΑ</a></li><li class="dropdown normalitem"> <a href="#" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="false">WELLNESS</a><ul class="dropdown-menu"><li class="has-children"><a href="https://ipop.gr/tag/psyxologia/">Ψυχολογία</a></li><li class="has-children"><a href="https://ipop.gr/tag/igia/">Υγεία</a></li><li class="has-children"><a href="https://ipop.gr/tag/ereunes/">Έρευνες</a></li><li class="has-children"><a href="https://ipop.gr/tag/fitness/">Fitness</a></li></ul></li></li></li></li></li><li class="dropdown normalitem"> <a href="#" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="false">STYLISTICS</a><ul class="dropdown-menu"><li class="has-children"><a href="https://ipop.gr/tag/moda/">Μόδα</a></li><li class="has-children"><a href="https://ipop.gr/tag/omorfia/">Ομορφιά</a></li></ul></li></li></li><li class="dropdown normalitem"> <a href="#" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="false">VIRAL</a><ul class="dropdown-menu"><li class="has-children"><a href="https://ipop.gr/tag/reportaz/">Ρεπορτάζ</a></li><li class="has-children"><a href="https://ipop.gr/tag/buzzing/">Buzzing</a></li><li class="has-children"><a href="https://ipop.gr/tag/humor/">Humor</a></li><li class="has-children"><a href="https://ipop.gr/tag/videos/">Videos</a></li><li class="has-children"><a href="https://ipop.gr/tag/test/">Test</a></li><li class="has-children"><a href="https://ipop.gr/tag/photos/">photos</a></li></ul></li></li></li></li></li></li></li><li class="stillfirst normalitem"> <a href="https://ipop.gr/tag/sinenteuksi/">ΣΥΝΕΝΤΕΥΞΕΙΣ</a></li><li class="stillfirst normalitem"> <a href="https://ipop.gr/sintages">ΣΥΝΤΑΓΕΣ</a></li><li class="mobilesearch"><a class="cd-search-trigger" href="#cd-search">Search<span></span></a></li><li class="sidebarmenunav"><a class="cd-nav-trigger sidebarmenunav" href="#cd-primary-nav">Menu<span></span></a></li></ul></nav></div><div class="ipop-search"><form role="search" method="get" id="searchform" action="https://ipop.gr/"> <input type="search" placeholder="Αναζήτηση..." name="s" id="s"></form></div> <progress value="0"></progress></div><div id="mobilesidemenu"><nav class="kentriko-menu"><ul class="proto-ul"><li class="dropdown normalitem"> <a href="#" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="false">ΕΙΔΗΣΕΙΣ</a><ul class="dropdown-menu"><li class="has-children"><a href="https://ipop.gr/tag/ellada">Ελλάδα</a></li><li class="has-children"><a href="https://ipop.gr/tag/kosmos">Κόσμος</a></li><li class="has-children"><a href="https://ipop.gr/tag/athlitika">Αθλητικά</a></li><li class="has-children"><a href="https://ipop.gr/tag/astynomiko-reportaz/">Αστυνομικό Ρεπορτάζ</a></li></ul></li></li></li></li></li><li class="dropdown normalitem"> <a href="#" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="false">ΖΩΗ</a><ul class="dropdown-menu"><li class="has-children"><a href="https://ipop.gr/category/webtv/travel/">Travel</a></li><li class="has-children"><a href="https://ipop.gr/tag/sxeseis/">Σχέσεις</a></li><li class="has-children"><a href="https://ipop.gr/tag/diaskedasi/">Διασκέδαση</a></li><li class="has-children"><a href="https://ipop.gr/tag/diy/">DIY</a></li><li class="has-children"><a href="https://ipop.gr/tag/tips/">Tips</a></li><li class="has-children"><a href="https://ipop.gr/tag/zodia/">Ζώδια</a></li><li class="has-children"><a href="https://ipop.gr/tag/pets/">Pets</a></li></ul></li></li></li></li></li></li></li></li><li class="stillfirst normalitem"> <a href="https://ipop.gr/tag/texnologia">ΤΕΧΝΟΛΟΓΙΑ</a></li><li class="dropdown normalitem"> <a href="#" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="false">WELLNESS</a><ul class="dropdown-menu"><li class="has-children"><a href="https://ipop.gr/tag/psyxologia/">Ψυχολογία</a></li><li class="has-children"><a href="https://ipop.gr/tag/igia/">Υγεία</a></li><li class="has-children"><a href="https://ipop.gr/tag/ereunes/">Έρευνες</a></li><li class="has-children"><a href="https://ipop.gr/tag/fitness/">Fitness</a></li></ul></li></li></li></li></li><li class="dropdown normalitem"> <a href="#" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="false">STYLISTICS</a><ul class="dropdown-menu"><li class="has-children"><a href="https://ipop.gr/tag/moda/">Μόδα</a></li><li class="has-children"><a href="https://ipop.gr/tag/omorfia/">Ομορφιά</a></li></ul></li></li></li><li class="dropdown normalitem"> <a href="#" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="false">VIRAL</a><ul class="dropdown-menu"><li class="has-children"><a href="https://ipop.gr/tag/reportaz/">Ρεπορτάζ</a></li><li class="has-children"><a href="https://ipop.gr/tag/buzzing/">Buzzing</a></li><li class="has-children"><a href="https://ipop.gr/tag/humor/">Humor</a></li><li class="has-children"><a href="https://ipop.gr/tag/videos/">Videos</a></li><li class="has-children"><a href="https://ipop.gr/tag/test/">Test</a></li><li class="has-children"><a href="https://ipop.gr/tag/photos/">photos</a></li></ul></li></li></li></li></li></li></li><li class="stillfirst normalitem"> <a href="https://ipop.gr/tag/sinenteuksi/">ΣΥΝΕΝΤΕΥΞΕΙΣ</a></li><li class="stillfirst normalitem"> <a href="https://ipop.gr/sintages">ΣΥΝΤΑΓΕΣ</a></li></ul></nav></div><div class="site-content-contain"><div id="mobiletopadvside"></div><div id="content" class="site-content"><article id="post-273918" class="single-themata post-273918 post type-post status-publish format-standard has-post-thumbnail hentry category-eidisis category-kosmos tag-kosmos"><header class="entry-header"><h1>Ρεκόρ τηλεθέασης «έσπασε» το Game of Thrones για το τελευταίο του επεισόδιο!</h1><div id="sharearticlebefore"><div class="sharearticle"> <a class="fa fa-facebook-square" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fipop.gr%2Feidisis%2Frekor-tiletheasis-quot-espase-quot-to-game-of-thrones-gia-to-teleytaio-toy-epeisodio%2F" target="_blank"><span>SHARE</span></a><a class="fa fa-twitter" href="https://twitter.com/intent/tweet?text=Ρεκόρ%20τηλεθέασης%20«έσπασε»%20το%20Game%20of%20Thrones%20για%20το%20τελευταίο%20του%20επεισόδιο!&amp;url=https%3A%2F%2Fipop.gr%2Feidisis%2Frekor-tiletheasis-quot-espase-quot-to-game-of-thrones-gia-to-teleytaio-toy-epeisodio%2F&amp;hashtags=ipopgr&amp;via=iPop.gr" target="_blank"></a><a class="fa fa-pinterest" href="https://pinterest.com/pin/create/button/?url=https%3A%2F%2Fipop.gr%2Feidisis%2Frekor-tiletheasis-quot-espase-quot-to-game-of-thrones-gia-to-teleytaio-toy-epeisodio%2F&amp;media=https://ipop.gr/wp-content/uploads/2017/10/got-682x384.jpg&amp;description=Ρεκόρ%20τηλεθέασης%20«έσπασε»%20το%20Game%20of%20Thrones%20για%20το%20τελευταίο%20του%20επεισόδιο!" data-pin-custom="true" target="_blank"></a><a class="fa fa-whatsapp" href="whatsapp://send?text=Ρεκόρ%20τηλεθέασης%20«έσπασε»%20το%20Game%20of%20Thrones%20για%20το%20τελευταίο%20του%20επεισόδιο! https%3A%2F%2Fipop.gr%2Feidisis%2Frekor-tiletheasis-quot-espase-quot-to-game-of-thrones-gia-to-teleytaio-toy-epeisodio%2F" target="_blank"></a><a class="fa fa-google-plus" href="https://plus.google.com/share?url=https%3A%2F%2Fipop.gr%2Feidisis%2Frekor-tiletheasis-quot-espase-quot-to-game-of-thrones-gia-to-teleytaio-toy-epeisodio%2F" target="_blank">+</a><a class="fa fa-linkedin" href="https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fipop.gr%2Feidisis%2Frekor-tiletheasis-quot-espase-quot-to-game-of-thrones-gia-to-teleytaio-toy-epeisodio%2F&amp;title=Ρεκόρ%20τηλεθέασης%20«έσπασε»%20το%20Game%20of%20Thrones%20για%20το%20τελευταίο%20του%20επεισόδιο!" target="_blank"></a></div><div class="sharecount"> <a href="https://twitter.com/share" class="twitter-share-button" data-text="Ρεκόρ τηλεθέασης «έσπασε» το Game of Thrones για το τελευταίο του επεισόδιο!" data-url="https://ipop.gr/eidisis/rekor-tiletheasis-quot-espase-quot-to-game-of-thrones-gia-to-teleytaio-toy-epeisodio/" data-via="ipopgr" data-hashtags="ipopgr" data-lang="en" data-show-count="false">Tweet</a>&nbsp;&nbsp;&nbsp;<a href="https://twitter.com/ipopgr" class="twitter-follow-button" data-lang="en" data-show-count="false">Follow @ipopgr</a><hr><div class="fb-like" data-href="https://ipop.gr/eidisis/rekor-tiletheasis-quot-espase-quot-to-game-of-thrones-gia-to-teleytaio-toy-epeisodio/" data-layout="button_count" data-action="like" data-size="small" data-show-faces="false" data-share="true"></div></div></div><div class="featured_image"><div class="share loopshare"><div class="fb-send" data-href="https://ipop.gr/eidisis/rekor-tiletheasis-quot-espase-quot-to-game-of-thrones-gia-to-teleytaio-toy-epeisodio/"></div><div style="position:relative;width:30px;height:8px;"></div><div class="fb-save" data-uri="https://ipop.gr/eidisis/rekor-tiletheasis-quot-espase-quot-to-game-of-thrones-gia-to-teleytaio-toy-epeisodio/" data-size="small"></div></div> <img width="682" height="330" src="https://ipop.gr/wp-content/uploads/2017/10/got-682x384-682x330.jpg" class="attachment-bigposts size-bigposts wp-post-image" alt="τηλεθέαση του Game of Thrones" /></div><p id="breadcrumbs"> Βρίσκεστε εδώ: <span><span><a href="https://ipop.gr/">Αρχική</a> » <span><a href="https://ipop.gr/category/eidisis/">Ειδήσεις</a> » <span class="breadcrumb_last">Ρεκόρ τηλεθέασης «έσπασε» το Game of Thrones για το τελευταίο του επεισόδιο!</span></span></span></span></p><div class="footer"><div class="authorcattag"> <a href="https://ipop.gr/author/ipop-team/" title="ipop team" target="_self" class="author"> <img src="https://ipop.gr/wp-content/uploads/2017/09/ipopteam-60x60.png" width="40" height="40" alt="ipop team" class="avatar avatar-40 wp-user-avatar wp-user-avatar-40 alignnone photo" /> </a> <author> <a href="https://ipop.gr/author/ipop-team/" title="ipop team" target="_self" class="authortitle secondary-color"><h6>ipop team</h6> </a><div class="authosinfo"> <span>γράφει <a href="https://ipop.gr/tag/kosmos/" class="tag primary-color" target="_self">#Κόσμος</a></span></div> </author></div><div class="timedate"> <time class="publishtime"> <i class="fa fa-clock-o"><p>Τελευταία ενημέρωση: 21 Μαΐ - 18:21</p> Δημοσιεύτηκε στις: 21 Μαΐ - 18:22 </i> </time></div></div><div class="ipopfb"> <span>LIKE US ON FACEBOOK</span><div class="conteiner"><div class="fb-like" data-href="https://www.facebook.com/iPop.gr" data-layout="standard" data-action="like" data-size="small" data-show-faces="false" data-share="true"></div></div></div></header> <ins class="adsbygoogle" style="display:block; text-align:center;" data-ad-format="fluid" data-ad-layout="in-article" data-ad-client="ca-pub-1406699112692215" data-ad-slot="4943853818"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script> <div class="entry-content"><h4>Ρεκόρ τηλεθέασης «έσπασε» το φινάλε της γνωστής σειράς Game of Thrones.</h4><p>Η τηλεθέαση του <a href="https://ipop.gr/humor/game-of-thrones-kapos-etsi-eidame-ti-machi-toy-winterfell/" target="_blank" rel="noopener">Game of Thrones</a> για το χθεσινό επεισόδιο με τίτλο «The Iron Throne» ήταν πιο μεγάλη από κάθε άλλη φορά. Το επεισόδιο το παρακολούθησαν 19,3 εκατομμύρια τηλεθεατές στα κανάλια HBO, HBO GO και HBO NOW και πήρε το ρεκόρ από το αμέσως προηγούμενο επεισόδιο του Game of Thrones με τίτλο «The Bells», που είχαν παρακολουθήσει 18,4 εκατομμύρια.</p><p>Το τελευταίο επεισόδιο της διάσημης σειράς ήταν ένα από τα πιο πολυαναμενόμενα προγράμματα στην ιστορία της τηλεόρασης. Μπορεί κριτικοί και τηλεοπτικό κοινό να φαίνονται δυσαρεστημένοι από το τελευταίο αυτό επεισόδιο και την κατάληξη της σειράς, ωστόσο το τελευταίο επεισόδιο σημείωσε μεγάλο τηλεοπτικό ρεκόρ.</p><p>Όπως είπαμε, 19,3 εκατομμύρια τηλεθεατές παρακολούθησαν χθες το τελευταίο επεισόδιο της σειράς στα κανάλια HBO, HBO GO και HBO NOW, ενώ 13,6 εκατομμύρια το είδαν ταυτόχρονα σε πρώτη προβολή, ξεπερνώντας το ρεκόρ της πρεμιέρας της 4ης σεζόν του «The Sopranos», το 2002, που είχε προσελκύσει εκείνη τη χρονιά 13,4 εκατομμύρια θεατές.</p><p>Η τηλεθέαση του αυτού επεισοδίου του GoT ξεπέρασε, επίσης, αυτή του αμέσως προηγούμενου. Το «The Bells» είχαν παρακολουθήσει 18,4 εκατ. τηλεθεατές. Συνολικά, ο 8ος κύκλος είχε μέσο όρο 43 εκατομμύρια θεατές ανά επεισόδιο, ένας αριθμός που έχει αυξηθεί κατά 10 εκατομμύρια θεατές τουλάχιστον σε σύγκριση με την προηγούμενη σεζόν.</p><p>Λαμβάνοντας υπ&#8217; όψιν τον παράγοντα της πειρατείας, τα παραπάνω νούμερα δεν είναι αντιπροσωπευτικά του συνολικού αριθμού των ατόμων που παρακολούθησαν τον 8ο κύκλο. Κι αυτό γιατί, σύμφωνα με το Business Insider, η πρεμιέρα της 8ης σεζόν του <a href="https://ipop.gr/multimedia/oi-iroes-toy-game-of-thrones-opos-tha-itan-apo-ti-disney/" target="_blank" rel="noopener">Game of Thrones</a> είχε 54 εκατομμύρια «πειρατικά» downloads μέσα στο πρώτο 24ωρο. Τα παράνομα downloads του τελευταίου επεισοδίου της γνωστής αυτής σειράς δεν έχουν ακόμη μετρηθεί. Το γεγονός αυτό θα μπορούσε να κάνει το τελευταίο επεισόδιο του Game of Thrones ίσως το πιο εμπορικό όλων των εποχών.</p><div class="tipone"><p>Στο IMDB η βαθμολογία για το «The Iron Throne» είναι μόλις 4,4/10, ενώ στο Rotten Tomatoes το ποσοστό φθάνει το 57%. Το γεγονός αυτό σε συνδυασμό με τη δυσαρέσκεια που προκλήθηκε από τους θεατές, δεν μείωσε την τηλεθέαση του Game of Thrones, που «έσπασε» ρεκόρ και απέδειξε για ακόμα μία φορά, γιατί είναι η πιο γνωστή σειρά του πλανήτη.</p></div><h3>Δες ακόμα:</h3><blockquote class="wp-embedded-content" data-secret="bYy9rwj9RC"><p><a href="https://ipop.gr/humor/an-ta-gyrismata-toy-got-ginontan-stin-ellada-den-tha-xechnoysame-mpoykali-alla/">Αν τα γυρίσματα του GoT γίνονταν στην Ελλάδα, δεν θα ξεχνούσαμε μπουκάλι αλλά&#8230;</a></p></blockquote><p><iframe class="wp-embedded-content" sandbox="allow-scripts" security="restricted" style="position: absolute; clip: rect(1px, 1px, 1px, 1px);" src="https://ipop.gr/humor/an-ta-gyrismata-toy-got-ginontan-stin-ellada-den-tha-xechnoysame-mpoykali-alla/embed/#?secret=bYy9rwj9RC" data-secret="bYy9rwj9RC" width="600" height="338" title="&#8220;Αν τα γυρίσματα του GoT γίνονταν στην Ελλάδα, δεν θα ξεχνούσαμε μπουκάλι αλλά&#8230;&#8221; &#8212; iPop" frameborder="0" marginwidth="0" marginheight="0" scrolling="no"></iframe></p></div> <ins class="adsbygoogle" style="display:block; text-align:center;" data-ad-format="fluid" data-ad-layout="in-article" data-ad-client="ca-pub-1406699112692215" data-ad-slot="4943853818"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script> </article></div><aside id="secondary" class="widget-area fistsidebar" role="complementary"><div id="custom_html-4" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><a href="https://www.viva.gr/tickets/seminars/life-gallery-athens/revival-believe-in-yourself/" target="_blank"><img src="https://ipop.gr/wp-content/uploads/2019/05/revival-believeinyourself-300x250.jpeg" style="width:100%;height:auto" /></a></div></div><style type="text/css">div#custom_html-4>h3{display:none}</style><div id="custom_html-9" class="widget_text widget widget_custom_html"><h3>Διάλεξε το δικό σου Fos</h3><div class="textwidget custom-html-widget"><a href="https://fosgreece.com/el/katigoria-proiontos/eros-el/" target="_blank"><img src="https://ipop.gr/wp-content/uploads/2018/03/banner_new.gif" style="width:100%;height:auto;" /></a> <a href="https://fosgreece.com/el/katigoria-proiontos/eros-el/" target="_blank" class="readmore">shop now</a></div></div><div id="ipop_widget-2" class="widget widget_ipop_widget"><h3>Η ΠΟΠΗ ΠΡΟΤΕΙΝΕΙ…</h3><img class="wp-post-image" src="https://ipop.gr/wp-content/uploads/2015/05/banner-right-300x115.jpg" /><div class="sidebarpostcontent popissuggest"><ul><li id="post-273666" class="post-273666 post type-post status-publish format-gallery has-post-thumbnail hentry category-texnologia tag-google tag-texnologia post_format-post-format-gallery"> <a href="https://ipop.gr/texnologia/to-share-location-sto-google-maps-einai-pio-eykolo-apo-pote/" title="Το share location στο Google Maps είναι πιο εύκολο από ποτέ!" class="title"><h4>Το share location στο Google Maps είναι πιο εύκολο από ποτέ!</h4></a></li><li id="post-273627" class="post-273627 post type-post status-publish format-image has-post-thumbnail hentry category-psychologia tag-psyxologia post_format-post-format-image"> <a href="https://ipop.gr/psychologia/oi-tropoi-gia-na-proselkyseis-ti-thetiki-energeia-sti-zoi-soy-einai-aploi/" title="Οι τρόποι για να προσελκύσεις τη θετική ενέργεια στη ζωή σου είναι απλοί!" class="title"><h4>Οι τρόποι για να προσελκύσεις τη θετική ενέργεια στη ζωή σου είναι απλοί!</h4></a></li><li id="post-273511" class="post-273511 post type-post status-publish format-gallery has-post-thumbnail hentry category-sxesis tag-sex-2 tag-sxeseis post_format-post-format-gallery"> <a href="https://ipop.gr/sxesis/pos-na-deixeis-sto-tairi-soy-tin-agapi-kai-to-endiaferon-soy/" title="Πώς να δείξεις στο ταίρι σου την αγάπη και το ενδιαφέρον σου!" class="title"><h4>Πώς να δείξεις στο ταίρι σου την αγάπη και το ενδιαφέρον σου!</h4></a></li><li id="post-273614" class="post-273614 post type-post status-publish format-image has-post-thumbnail hentry category-omorfia tag-omorfia post_format-post-format-image"> <a href="https://ipop.gr/omorfia/to-trend-sta-nychia-poy-vlepoyme-xana-kai-xana-sto-instagram/" title="Το trend στα νύχια που βλέπουμε ξανά και ξανά στο Instagram!" class="title"><h4>Το trend στα νύχια που βλέπουμε ξανά και ξανά στο Instagram!</h4></a></li><li id="post-273578" class="post-273578 post type-post status-publish format-standard has-post-thumbnail hentry category-salates category-sintages tag-salates tag-sintages-2"> <a href="https://ipop.gr/sintages/eykoli-kai-drosistiki-salata-me-kinoa-poy-tha-latrepseis/" title="Εύκολη και δροσιστική σαλάτα με κινόα που θα λατρέψεις!" class="title"><h4>Εύκολη και δροσιστική σαλάτα με κινόα που θα λατρέψεις!</h4></a></li><li id="post-273575" class="post-273575 post type-post status-publish format-standard has-post-thumbnail hentry category-ereunes tag-ereunes"> <a href="https://ipop.gr/ereunes/oi-eidikoi-mas-lene-na-mi-forame-skinny-jeans-kai-aytos-einai-logos/" title="Οι ειδικοί μας λένε να μη φοράμε skinny jeans και αυτός είναι λόγος!" class="title"><h4>Οι ειδικοί μας λένε να μη φοράμε skinny jeans και αυτός είναι λόγος!</h4></a></li><li id="post-273476" class="post-273476 post type-post status-publish format-video has-post-thumbnail hentry category-multimedia category-videos tag-videos post_format-post-format-video"> <a href="https://ipop.gr/multimedia/ta-anafiotika-einai-ap-tis-pio-omorfes-geitonies-ki-ayto-to-video-to-apodeiknyei/" title="Τα Αναφιώτικα είναι απ&#8217; τις πιο όμορφες γειτονιές κι αυτό το video το αποδεικνύει!" class="title"><h4>Τα Αναφιώτικα είναι απ&#8217; τις πιο όμορφες γειτονιές κι αυτό το video το αποδεικνύει!</h4></a></li><li id="post-273437" class="post-273437 post type-post status-publish format-standard has-post-thumbnail hentry category-diaskedasi tag-diaskedasi"> <a href="https://ipop.gr/diaskedasi/revival-pistepse-oti-vriskesai-edo-gia-kapoio-logo/" title="Revival: Πίστεψε ότι βρίσκεσαι εδώ για κάποιο λόγο" class="title"><h4>Revival: Πίστεψε ότι βρίσκεσαι εδώ για κάποιο λόγο</h4></a></li></ul></div></div><div id="custom_html-15" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><div id='div-gpt-ad-1544449036539-0' style='height:250px; width:300px;'> <script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1544449036539-0'); });</script> </div></div></div><style type="text/css">div#custom_html-15>h3{display:none}</style><div id="custom_html-23" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><a href="https://run247.gr/" target="_blank"><img src="https://ipop.gr/wp-content/uploads/2019/05/run247.jpg" style="width:100%;height:auto" /></a></div></div><style type="text/css">div#custom_html-23>h3{display:none}</style><div id="ipop_widget-3" class="widget widget_ipop_widget"><h3>ΡΟΗ ΕΙΔΗΣΕΩΝ</h3><div class="sidebarpostcontent sidebarfeed"><article id="post-273918" class="post-273918 post type-post status-publish format-standard has-post-thumbnail hentry category-eidisis category-kosmos tag-kosmos"><div class="feedcontent"> <span class="time">18:22</span> <a href="https://ipop.gr/eidisis/rekor-tiletheasis-quot-espase-quot-to-game-of-thrones-gia-to-teleytaio-toy-epeisodio/" title="Ρεκόρ τηλεθέασης «έσπασε» το Game of Thrones για το τελευταίο του επεισόδιο!" class="title"><h2 lang='el' class="title">Ρεκόρ τηλεθέασης «έσπασε» το Game of Thrones για το τελευταίο του επεισόδιο!</h2><div class="entry-content"> Ρεκόρ τηλεθέασης «έσπασε» το φινάλε της γνωστής σειράς Game of Thrones. Η τηλεθέαση του Game...</div> </a></div><div class="feedimg"> <a href="https://ipop.gr/eidisis/rekor-tiletheasis-quot-espase-quot-to-game-of-thrones-gia-to-teleytaio-toy-epeisodio/" title="Ρεκόρ τηλεθέασης «έσπασε» το Game of Thrones για το τελευταίο του επεισόδιο!"> <img class="wp-post-image" src="https://ipop.gr/wp-content/uploads/2017/10/got-682x384-60x60.jpg" /> </a></div></article><article id="post-273914" class="post-273914 post type-post status-publish format-gallery has-post-thumbnail hentry category-multimedia category-photos tag-photos post_format-post-format-gallery"><div class="feedcontent"> <span class="time">17:52</span> <a href="https://ipop.gr/multimedia/ta-diasima-logos-ton-social-media-allaxan-mporeis-na-ta-anagnoriseis-photos/" title="Τα διάσημα logos των social media, άλλαξαν! Μπορείς να τα αναγνωρίσεις; | Photos" class="title"><h2 lang='el' class="title">Τα διάσημα logos των social media, άλλαξαν! Μπορείς να τα αναγνωρίσεις; | Photos</h2><div class="entry-content"> Όλοι έχουμε τα αγαπημένα μας social media και τα χρησιμοποιούμε σε καθημερινή βάση, ο...</div> </a></div><div class="feedimg"> <a href="https://ipop.gr/multimedia/ta-diasima-logos-ton-social-media-allaxan-mporeis-na-ta-anagnoriseis-photos/" title="Τα διάσημα logos των social media, άλλαξαν! Μπορείς να τα αναγνωρίσεις; | Photos"> <img class="wp-post-image" src="https://ipop.gr/wp-content/uploads/2018/04/social-media-60x60.jpg" /> </a></div></article><article id="post-273898" class="post-273898 post type-post status-publish format-standard has-post-thumbnail hentry category-diaskedasi tag-diaskedasi"><div class="feedcontent"> <span class="time">17:18</span> <a href="https://ipop.gr/diaskedasi/erchetai-to-beach-party-festival-2019-me-ta-megalytera-onomata-epi-skinis-poy-den-prepei-na-chaseis/" title="Έρχεται το Beach Party Festival 2019 με τα μεγαλύτερα ονόματα επί σκηνής που δεν πρέπει να χάσεις!" class="title"><h2 lang='el' class="title">Έρχεται το Beach Party Festival 2019 με τα μεγαλύτερα ονόματα επί σκηνής που δεν πρέπει να χάσεις!</h2><div class="entry-content"> Πέντε ημέρες γεμάτες διασκέδαση και μουσική από τους αγαπημένους μας καλλιτέχνες έρχονται να αναστατώσουν...</div> </a></div><div class="feedimg"> <a href="https://ipop.gr/diaskedasi/erchetai-to-beach-party-festival-2019-me-ta-megalytera-onomata-epi-skinis-poy-den-prepei-na-chaseis/" title="Έρχεται το Beach Party Festival 2019 με τα μεγαλύτερα ονόματα επί σκηνής που δεν πρέπει να χάσεις!"> <img class="wp-post-image" src="https://ipop.gr/wp-content/uploads/2019/05/Beach-Party-Festival-60x60.jpg" /> </a></div></article><article id="post-273888" class="post-273888 post type-post status-publish format-image has-post-thumbnail hentry category-ereunes tag-ereunes post_format-post-format-image"><div class="feedcontent"> <span class="time">16:30</span> <a href="https://ipop.gr/ereunes/apo-ti-exartontai-ta-epipeda-monaxias-soy-ereyna-apokalyptei/" title="Από τι εξαρτώνται τα επίπεδα μοναξιάς σου; Έρευνα αποκαλύπτει!" class="title"><h2 lang='el' class="title">Από τι εξαρτώνται τα επίπεδα μοναξιάς σου; Έρευνα αποκαλύπτει!</h2><div class="entry-content"> Τα επίπεδα μοναξιάς, το πόσο μόνοι νιώθουν ή είναι στην πραγματικότητα πολλοί άνθρωποι, εξαρτώνται...</div> </a></div><div class="feedimg"> <a href="https://ipop.gr/ereunes/apo-ti-exartontai-ta-epipeda-monaxias-soy-ereyna-apokalyptei/" title="Από τι εξαρτώνται τα επίπεδα μοναξιάς σου; Έρευνα αποκαλύπτει!"> <img class="wp-post-image" src="https://ipop.gr/wp-content/uploads/2019/05/Monaksia-60x60.jpg" /> </a></div></article><article id="post-273907" class="post-273907 post type-post status-publish format-video has-post-thumbnail hentry category-buzzing tag-buzzing tag-masterchef post_format-post-format-video"><div class="feedcontent"> <span class="time">16:00</span> <a href="https://ipop.gr/buzzing/o-egkefalos-garidas-to-taxidi-sto-san-sempastian-kai-ta-scholia-gia-ton-teliko-toy-masterchef/" title="Ο εγκέφαλος γαρίδας, το ταξίδι στο Σαν Σεμπαστιάν και τα σχόλια για τον τελικό του MasterChef" class="title"><h2 lang='el' class="title">Ο εγκέφαλος γαρίδας, το ταξίδι στο Σαν Σεμπαστιάν και τα σχόλια για τον τελικό του MasterChef</h2><div class="entry-content"> Για άλλη μία φορά, ο Χρήστος και η Ασημίνα από το MasterChef βρέθηκαν στο...</div> </a></div><div class="feedimg"> <a href="https://ipop.gr/buzzing/o-egkefalos-garidas-to-taxidi-sto-san-sempastian-kai-ta-scholia-gia-ton-teliko-toy-masterchef/" title="Ο εγκέφαλος γαρίδας, το ταξίδι στο Σαν Σεμπαστιάν και τα σχόλια για τον τελικό του MasterChef"> <img class="wp-post-image" src="https://ipop.gr/wp-content/uploads/2019/05/Xristos-kai-Asimina-60x60.jpg" /> </a></div></article><article id="post-273899" class="post-273899 post type-post status-publish format-standard has-post-thumbnail hentry category-glika category-sintages tag-sintages-2"><div class="feedcontent"> <span class="time">15:27</span> <a href="https://ipop.gr/sintages/syntagi-gia-aythentika-beignets-apeytheias-ap-ti-gallia/" title="Συνταγή για αυθεντικά beignets&#8230; απευθείας απ&#8217;τη Γαλλία!" class="title"><h2 lang='el' class="title">Συνταγή για αυθεντικά beignets&#8230; απευθείας απ&#8217;τη Γαλλία!</h2><div class="entry-content"> Τι είναι τα beignets; Είναι μικρά donuts που μας έρχονται από τη Γαλλία είναι...</div> </a></div><div class="feedimg"> <a href="https://ipop.gr/sintages/syntagi-gia-aythentika-beignets-apeytheias-ap-ti-gallia/" title="Συνταγή για αυθεντικά beignets&#8230; απευθείας απ&#8217;τη Γαλλία!"> <img class="wp-post-image" src="https://ipop.gr/wp-content/uploads/2019/05/beignets-60x60.jpg" /> </a></div></article><article id="post-273889" class="post-273889 post type-post status-publish format-image has-post-thumbnail hentry category-eidisis category-ellada tag-top-news-1 post_format-post-format-image"><div class="feedcontent"> <span class="time">14:59</span> <a href="https://ipop.gr/eidisis/kainoyria-stoicheia-gia-tin-aytoktonia-ilikiomenoy-stin-kalogreza/" title="Καινούρια στοιχεία για την αυτοκτονία ηλικιωμένου στην Καλογρέζα" class="title"><h2 lang='el' class="title">Καινούρια στοιχεία για την αυτοκτονία ηλικιωμένου στην Καλογρέζα</h2><div class="entry-content"> Μετά τη δυστυχή είδηση για την αυτοκτονία 87χρονου, στην περιοχή της Καλογέζας, στις 20...</div> </a></div><div class="feedimg"> <a href="https://ipop.gr/eidisis/kainoyria-stoicheia-gia-tin-aytoktonia-ilikiomenoy-stin-kalogreza/" title="Καινούρια στοιχεία για την αυτοκτονία ηλικιωμένου στην Καλογρέζα"> <img class="wp-post-image" src="https://ipop.gr/wp-content/uploads/2019/05/Kalogreza-60x60.png" /> </a></div></article><article id="post-273876" class="post-273876 post type-post status-publish format-standard has-post-thumbnail hentry category-humor tag-game-of-thrones tag-humor"><div class="feedcontent"> <span class="time">14:27</span> <a href="https://ipop.gr/humor/an-ta-gyrismata-toy-got-ginontan-stin-ellada-den-tha-xechnoysame-mpoykali-alla/" title="Αν τα γυρίσματα του GoT γίνονταν στην Ελλάδα, δεν θα ξεχνούσαμε μπουκάλι αλλά&#8230;" class="title"><h2 lang='el' class="title">Αν τα γυρίσματα του GoT γίνονταν στην Ελλάδα, δεν θα ξεχνούσαμε μπουκάλι αλλά&#8230;</h2><div class="entry-content"> Δύο γκάφες εντόπισαν οι fans του Game of Thrones: Σε μια σκηνή είδαμε ξεχασμένο...</div> </a></div><div class="feedimg"> <a href="https://ipop.gr/humor/an-ta-gyrismata-toy-got-ginontan-stin-ellada-den-tha-xechnoysame-mpoykali-alla/" title="Αν τα γυρίσματα του GoT γίνονταν στην Ελλάδα, δεν θα ξεχνούσαμε μπουκάλι αλλά&#8230;"> <img class="wp-post-image" src="https://ipop.gr/wp-content/uploads/2019/05/GOT-60x60.png" /> </a></div></article><article id="post-273884" class="post-273884 post type-post status-publish format-standard has-post-thumbnail hentry category-buzzing tag-buzzing"><div class="feedcontent"> <span class="time">13:58</span> <a href="https://ipop.gr/buzzing/ti-ekane-i-skarlet-giochanson-kai-stenachorise-ton-eykleidi-tsakaloto/" title="Τι έκανε η Σκάρλετ Γιόχανσον και στεναχώρησε τον Ευκλείδη Τσακαλώτο;" class="title"><h2 lang='el' class="title">Τι έκανε η Σκάρλετ Γιόχανσον και στεναχώρησε τον Ευκλείδη Τσακαλώτο;</h2><div class="entry-content"> Για τον Ευκλείδη Τσακαλώτο δεν φαίνεται να ξεκίνησε καλά η μέρα κι αυτό γιατί...</div> </a></div><div class="feedimg"> <a href="https://ipop.gr/buzzing/ti-ekane-i-skarlet-giochanson-kai-stenachorise-ton-eykleidi-tsakaloto/" title="Τι έκανε η Σκάρλετ Γιόχανσον και στεναχώρησε τον Ευκλείδη Τσακαλώτο;"> <img class="wp-post-image" src="https://ipop.gr/wp-content/uploads/2017/03/tsakalotos-johansson.jpg" /> </a></div></article><article id="post-273780" class="post-273780 post type-post status-publish format-image has-post-thumbnail hentry category-psychologia tag-psyxologia post_format-post-format-image"><div class="feedcontent"> <span class="time">13:30</span> <a href="https://ipop.gr/psychologia/aytos-einai-o-logos-poy-vlepeis-tin-idia-tainia-xana-kai-xana/" title="Αυτός είναι ο λόγος που βλέπεις την ίδια ταινία ξανά και ξανά!" class="title"><h2 lang='el' class="title">Αυτός είναι ο λόγος που βλέπεις την ίδια ταινία ξανά και ξανά!</h2><div class="entry-content"> Έχεις αναρωτηθεί ποτέ γιατί βλέπεις συνέχεια την ίδια και την ίδια ταινία ή σειρά...</div> </a></div><div class="feedimg"> <a href="https://ipop.gr/psychologia/aytos-einai-o-logos-poy-vlepeis-tin-idia-tainia-xana-kai-xana/" title="Αυτός είναι ο λόγος που βλέπεις την ίδια ταινία ξανά και ξανά!"> <img class="wp-post-image" src="https://ipop.gr/wp-content/uploads/2018/09/stenaxwres-tainies-1-60x60.jpg" /> </a></div></article><article id="post-273879" class="post-273879 post type-post status-publish format-standard has-post-thumbnail hentry category-eidisis category-ellada tag-top-news"><div class="feedcontent"> <span class="time">12:51</span> <a href="https://ipop.gr/eidisis/andras-sta-chania-skotose-ti-syntrofo-toy-ki-aytoktonise/" title="Άνδρας στα Χανιά σκότωσε τη σύντροφό του κι αυτοκτόνησε" class="title"><h2 lang='el' class="title">Άνδρας στα Χανιά σκότωσε τη σύντροφό του κι αυτοκτόνησε</h2><div class="entry-content"> Άνδρας σκότωσε τη σύντροφό του στα Χανιά και στη συνέχεια έβαλε τέλος στη ζωή...</div> </a></div><div class="feedimg"> <a href="https://ipop.gr/eidisis/andras-sta-chania-skotose-ti-syntrofo-toy-ki-aytoktonise/" title="Άνδρας στα Χανιά σκότωσε τη σύντροφό του κι αυτοκτόνησε"> <img class="wp-post-image" src="https://ipop.gr/wp-content/uploads/2018/08/elas-60x60.jpg" /> </a></div></article><article id="post-273877" class="post-273877 post type-post status-publish format-standard has-post-thumbnail hentry category-tips tag-top-news tag-panelladikes-exetaseis tag-panellinies"><div class="feedcontent"> <span class="time">12:14</span> <a href="https://ipop.gr/tips/i-proetoimasia-gia-tis-panellinies-chreiazetai-mono-dyo-quot-opla-quot/" title="Η προετοιμασία για τις Πανελλήνιες χρειάζεται μόνο δύο «όπλα»!" class="title"><h2 lang='el' class="title">Η προετοιμασία για τις Πανελλήνιες χρειάζεται μόνο δύο «όπλα»!</h2><div class="entry-content"> Η προετοιμασία για τις Πανελλήνιες, είναι μία δοκιμασία δύσκολη, αγχώδης και ψυχοφθόρα. Η εισαγωγή...</div> </a></div><div class="feedimg"> <a href="https://ipop.gr/tips/i-proetoimasia-gia-tis-panellinies-chreiazetai-mono-dyo-quot-opla-quot/" title="Η προετοιμασία για τις Πανελλήνιες χρειάζεται μόνο δύο «όπλα»!"> <img class="wp-post-image" src="https://ipop.gr/wp-content/uploads/2019/05/gialia-60x60.jpg" /> </a></div></article><article id="post-273873" class="post-273873 post type-post status-publish format-video has-post-thumbnail hentry category-buzzing tag-buzzing tag-eleni-foyreira post_format-post-format-video"><div class="feedcontent"> <span class="time">11:46</span> <a href="https://ipop.gr/buzzing/ekanan-test-dna-sti-foyreira-sti-eurovision-kai-vrikan-tin-katagogi-tis-videos/" title="Έκαναν τεστ DNA στη Φουρέιρα στη Eurovision και βρήκαν την καταγωγή της! | Videos" class="title"><h2 lang='el' class="title">Έκαναν τεστ DNA στη Φουρέιρα στη Eurovision και βρήκαν την καταγωγή της! | Videos</h2><div class="entry-content"> Τους μάγεψε για ακόμη μια φορά όλους πάνω στη σκηνή της Eurovision: Με την...</div> </a></div><div class="feedimg"> <a href="https://ipop.gr/buzzing/ekanan-test-dna-sti-foyreira-sti-eurovision-kai-vrikan-tin-katagogi-tis-videos/" title="Έκαναν τεστ DNA στη Φουρέιρα στη Eurovision και βρήκαν την καταγωγή της! | Videos"> <img class="wp-post-image" src="https://ipop.gr/wp-content/uploads/2019/05/fureira-60x60.jpg" /> </a></div></article><article id="post-273870" class="post-273870 post type-post status-publish format-image has-post-thumbnail hentry category-texnologia tag-facebook tag-texnologia post_format-post-format-image"><div class="feedcontent"> <span class="time">11:10</span> <a href="https://ipop.gr/texnologia/aytos-einai-o-logos-poy-oloi-tha-kanoyn-stories-sto-facebook/" title="Αυτός είναι ο λόγος που όλοι θα κάνουν stories στο Facebook!" class="title"><h2 lang='el' class="title">Αυτός είναι ο λόγος που όλοι θα κάνουν stories στο Facebook!</h2><div class="entry-content"> Τα stories στο Facebook δεν είναι και τόσο διαδεδομένα, όσο τα stories στο Instagram....</div> </a></div><div class="feedimg"> <a href="https://ipop.gr/texnologia/aytos-einai-o-logos-poy-oloi-tha-kanoyn-stories-sto-facebook/" title="Αυτός είναι ο λόγος που όλοι θα κάνουν stories στο Facebook!"> <img class="wp-post-image" src="https://ipop.gr/wp-content/uploads/2018/08/facebook-stories-60x60.png" /> </a></div></article><article id="post-273867" class="post-273867 post type-post status-publish format-standard has-post-thumbnail hentry category-moda tag-moda"><div class="feedcontent"> <span class="time">10:37</span> <a href="https://ipop.gr/moda/telos-sti-synergasia-me-montela-kato-ton-18-eton-vazoyn-gnostoi-oikoi-modas/" title="Τέλος στη συνεργασία με μοντέλα κάτω των 18 ετών βάζουν γνωστοί οίκοι μόδας" class="title"><h2 lang='el' class="title">Τέλος στη συνεργασία με μοντέλα κάτω των 18 ετών βάζουν γνωστοί οίκοι μόδας</h2><div class="entry-content"> Ένα τεράστιο βήμα που αλλάζει τον χώρο της μόδας μετά από πολλά χρόνια. Κορυφαίοι...</div> </a></div><div class="feedimg"> <a href="https://ipop.gr/moda/telos-sti-synergasia-me-montela-kato-ton-18-eton-vazoyn-gnostoi-oikoi-modas/" title="Τέλος στη συνεργασία με μοντέλα κάτω των 18 ετών βάζουν γνωστοί οίκοι μόδας"> <img class="wp-post-image" src="https://ipop.gr/wp-content/uploads/2019/05/catwalk-60x60.jpg" /> </a></div></article><article id="post-273863" class="post-273863 post type-post status-publish format-video has-post-thumbnail hentry category-multimedia category-videos tag-videos post_format-post-format-video"><div class="feedcontent"> <span class="time">10:00</span> <a href="https://ipop.gr/multimedia/to-playstation-5-einai-asygkrita-tachytero-ap-to-ps4-video/" title="To Playstation 5 είναι ασύγκριτα ταχύτερο απ&#8217; το PS4! (Video)" class="title"><h2 lang='el' class="title">To Playstation 5 είναι ασύγκριτα ταχύτερο απ&#8217; το PS4! (Video)</h2><div class="entry-content"> Όλοι οι φίλοι των video games περιμένουν με ανυπομονησία την κυκλοφορία του Playstation 5,...</div> </a></div><div class="feedimg"> <a href="https://ipop.gr/multimedia/to-playstation-5-einai-asygkrita-tachytero-ap-to-ps4-video/" title="To Playstation 5 είναι ασύγκριτα ταχύτερο απ&#8217; το PS4! (Video)"> <img class="wp-post-image" src="https://ipop.gr/wp-content/uploads/2019/05/ps4-60x60.jpg" /> </a></div></article><article id="post-273858" class="post-273858 post type-post status-publish format-video has-post-thumbnail hentry category-buzzing tag-buzzing tag-masterchef post_format-post-format-video"><div class="feedcontent"> <span class="time">09:32</span> <a href="https://ipop.gr/buzzing/xekinise-o-telikos-toy-masterchef-i-proti-antigrafi-piaton-me-asteri-michelin/" title="Ξεκίνησε ο τελικός του MasterChef! Η πρώτη αντιγραφή πιάτων με αστέρι Michelin" class="title"><h2 lang='el' class="title">Ξεκίνησε ο τελικός του MasterChef! Η πρώτη αντιγραφή πιάτων με αστέρι Michelin</h2><div class="entry-content"> Ξεκίνησε η μαγειρική διαδικασία του τελικού του MasterChef, μέσα απ&#8217; την οποία θα αναδειχθεί...</div> </a></div><div class="feedimg"> <a href="https://ipop.gr/buzzing/xekinise-o-telikos-toy-masterchef-i-proti-antigrafi-piaton-me-asteri-michelin/" title="Ξεκίνησε ο τελικός του MasterChef! Η πρώτη αντιγραφή πιάτων με αστέρι Michelin"> <img class="wp-post-image" src="https://ipop.gr/wp-content/uploads/2019/05/masterchef-60x60.png" /> </a></div></article><article id="post-273856" class="post-273856 post type-post status-publish format-standard has-post-thumbnail hentry category-kairos tag-kairos"><div class="feedcontent"> <span class="time">09:08</span> <a href="https://ipop.gr/kairos/kairos-tin-triti-apopniktiki-atmosfaira-me-skoni-kai-zesti/" title="Καιρός την Τρίτη: Αποπνικτική ατμόσφαιρα με σκόνη και ζέστη" class="title"><h2 lang='el' class="title">Καιρός την Τρίτη: Αποπνικτική ατμόσφαιρα με σκόνη και ζέστη</h2><div class="entry-content"> Για την Τρίτη, δεν αποκλείεται στα νότια θα υπάρξουν τοπικές βροχές μικρής διάρκειας. Στην...</div> </a></div><div class="feedimg"> <a href="https://ipop.gr/kairos/kairos-tin-triti-apopniktiki-atmosfaira-me-skoni-kai-zesti/" title="Καιρός την Τρίτη: Αποπνικτική ατμόσφαιρα με σκόνη και ζέστη"> <img class="wp-post-image" src="https://ipop.gr/wp-content/uploads/2016/03/skonh-athina4.jpg" /> </a></div></article><article id="post-273853" class="post-273853 post type-post status-publish format-video has-post-thumbnail hentry category-eidisis category-kosmos tag-kosmos post_format-post-format-video"><div class="feedcontent"> <span class="time">08:54</span> <a href="https://ipop.gr/eidisis/efyge-ap-ti-zoi-o-thrylos-tis-formula-1-niki-laoynta/" title="Έφυγε απ&#8217; τη ζωή ο θρύλος της Formula 1, Νίκι Λάουντα" class="title"><h2 lang='el' class="title">Έφυγε απ&#8217; τη ζωή ο θρύλος της Formula 1, Νίκι Λάουντα</h2><div class="entry-content"> Ο Νίκι Λάουντα είχε στεφθεί τρεις φορές παγκόσμιος πρωταθλητής, δύο με τη Ferrari, το 1975...</div> </a></div><div class="feedimg"> <a href="https://ipop.gr/eidisis/efyge-ap-ti-zoi-o-thrylos-tis-formula-1-niki-laoynta/" title="Έφυγε απ&#8217; τη ζωή ο θρύλος της Formula 1, Νίκι Λάουντα"> <img class="wp-post-image" src="https://ipop.gr/wp-content/uploads/2019/05/niki-lauda-60x60.jpg" /> </a></div></article><article id="post-273851" class="post-273851 post type-post status-publish format-standard has-post-thumbnail hentry category-eidisis category-ellada tag-ellada"><div class="feedcontent"> <span class="time">08:25</span> <a href="https://ipop.gr/eidisis/pateras-gnostoy-ithopoioy-o-53chronos-sti-lamia-poy-exedide-tin-kori-toy/" title="Πατέρας γνωστού ηθοποιού ο 53χρονος στη Λαμία που εξέδιδε την κόρη του" class="title"><h2 lang='el' class="title">Πατέρας γνωστού ηθοποιού ο 53χρονος στη Λαμία που εξέδιδε την κόρη του</h2><div class="entry-content"> Ο ίδιος άλλαξε το όνομά του λόγω του πατέρα του κι έκανε καριέρα στον...</div> </a></div><div class="feedimg"> <a href="https://ipop.gr/eidisis/pateras-gnostoy-ithopoioy-o-53chronos-sti-lamia-poy-exedide-tin-kori-toy/" title="Πατέρας γνωστού ηθοποιού ο 53χρονος στη Λαμία που εξέδιδε την κόρη του"> <img class="wp-post-image" src="https://ipop.gr/wp-content/uploads/2019/05/pateras-lamia-60x60.jpg" /> </a></div></article><article id="post-273849" class="post-273849 post type-post status-publish format-standard has-post-thumbnail hentry category-eidisis category-ellada tag-top-news"><div class="feedcontent"> <span class="time">08:01</span> <a href="https://ipop.gr/eidisis/vima-vima-i-rythmisi-ton-120-doseon-ti-prepei-na-prosexete/" title="Άνοιξε η πλατφόρμα για τη ρύθμιση οφειλών στην Εφορία | Τι πρέπει να προσέξετε" class="title"><h2 lang='el' class="title">Άνοιξε η πλατφόρμα για τη ρύθμιση οφειλών στην Εφορία | Τι πρέπει να προσέξετε</h2><div class="entry-content"> Νωρίς το μεσημέρι της Τρίτης άνοιξε η εφαρμογή στο TAXISnet για τη ρύθμιση των...</div> </a></div><div class="feedimg"> <a href="https://ipop.gr/eidisis/vima-vima-i-rythmisi-ton-120-doseon-ti-prepei-na-prosexete/" title="Άνοιξε η πλατφόρμα για τη ρύθμιση οφειλών στην Εφορία | Τι πρέπει να προσέξετε"> <img class="wp-post-image" src="https://ipop.gr/wp-content/uploads/2015/08/eforia1.jpg" /> </a></div></article><article id="post-273847" class="post-273847 post type-post status-publish format-standard has-post-thumbnail hentry category-zodia tag-zodia"><div class="feedcontent"> <span class="time">06:00</span> <a href="https://ipop.gr/zodia/ti-lene-t-astra-kai-ta-zodia-21-5-2019/" title="Τι λένε τ’ άστρα και τα ζώδια (21/5/2019)" class="title"><h2 lang='el' class="title">Τι λένε τ’ άστρα και τα ζώδια (21/5/2019)</h2><div class="entry-content"> Θέλεις να μάθεις τι σε περιμένει σήμερα στη ζωή σου; Αρκεί να ρίξεις μια...</div> </a></div><div class="feedimg"> <a href="https://ipop.gr/zodia/ti-lene-t-astra-kai-ta-zodia-21-5-2019/" title="Τι λένε τ’ άστρα και τα ζώδια (21/5/2019)"> <img class="wp-post-image" src="https://ipop.gr/wp-content/uploads/2015/10/zodia4.jpg" /> </a></div></article><article id="post-273844" class="post-273844 post type-post status-publish format-video has-post-thumbnail hentry category-eidisis category-ellada tag-alexis-tsipras tag-ellada tag-kyriakos-mitsotakis post_format-post-format-video"><div class="feedcontent"> <span class="time">21:30</span> <a href="https://ipop.gr/eidisis/tsipras-psifizoyme-gia-ti-zoi-mas-mitsotakis-psifizoyme-me-logiki-alla-kai-kardia/" title="Τσίπρας: Ψηφίζουμε για τη ζωή μας | Μητσοτάκης: Ψηφίζουμε με λογική αλλά και καρδιά" class="title"><h2 lang='el' class="title">Τσίπρας: Ψηφίζουμε για τη ζωή μας | Μητσοτάκης: Ψηφίζουμε με λογική αλλά και καρδιά</h2><div class="entry-content"> Οι ομιλίες Τσίπρα και Μητσοτάκη εν όψει των εκλογών πραγματοποιήθηκαν αργά το απόγευμα της...</div> </a></div><div class="feedimg"> <a href="https://ipop.gr/eidisis/tsipras-psifizoyme-gia-ti-zoi-mas-mitsotakis-psifizoyme-me-logiki-alla-kai-kardia/" title="Τσίπρας: Ψηφίζουμε για τη ζωή μας | Μητσοτάκης: Ψηφίζουμε με λογική αλλά και καρδιά"> <img class="wp-post-image" src="https://ipop.gr/wp-content/uploads/2019/05/tsipras-60x60.jpg" /> </a></div></article><article id="post-273836" class="post-273836 post type-post status-publish format-gallery has-post-thumbnail hentry category-buzzing tag-buzzing post_format-post-format-gallery"><div class="feedcontent"> <span class="time">20:50</span> <a href="https://ipop.gr/buzzing/oi-auditions-sto-x-factor-xekinoyn-kai-mas-perimenoyn-polles-ekplixeis-photos/" title="Οι auditions στο X Factor ξεκινούν και μας περιμένουν πολλές εκπλήξεις! | Photos" class="title"><h2 lang='el' class="title">Οι auditions στο X Factor ξεκινούν και μας περιμένουν πολλές εκπλήξεις! | Photos</h2><div class="entry-content"> To ελληνικό X Factor, το κορυφαίο μουσικό talent show ξεκινά αύριο Τρίτη 21 Μαΐου...</div> </a></div><div class="feedimg"> <a href="https://ipop.gr/buzzing/oi-auditions-sto-x-factor-xekinoyn-kai-mas-perimenoyn-polles-ekplixeis-photos/" title="Οι auditions στο X Factor ξεκινούν και μας περιμένουν πολλές εκπλήξεις! | Photos"> <img class="wp-post-image" src="https://ipop.gr/wp-content/uploads/2019/03/xfactor-60x60.png" /> </a></div></article><article id="post-273830" class="post-273830 post type-post status-publish format-standard has-post-thumbnail hentry category-athlitika category-eidisis tag-athlitika"><div class="feedcontent"> <span class="time">20:12</span> <a href="https://ipop.gr/eidisis/meta-to-kokkino-esoroycho-kotopoyla-stoys-pagkoys-toy-olympiakoy-photos/" title="Μετά το κόκκινο εσώρουχο&#8230; κοτόπουλα στους πάγκους του Ολυμπιακού | Photos" class="title"><h2 lang='el' class="title">Μετά το κόκκινο εσώρουχο&#8230; κοτόπουλα στους πάγκους του Ολυμπιακού | Photos</h2><div class="entry-content"> Πρωτόγνωρες καταστάσεις στο ελληνικό μπάσκετ και ένα κλίμα τεταμένο. Στο επίκεντρο ξανά οι δύο...</div> </a></div><div class="feedimg"> <a href="https://ipop.gr/eidisis/meta-to-kokkino-esoroycho-kotopoyla-stoys-pagkoys-toy-olympiakoy-photos/" title="Μετά το κόκκινο εσώρουχο&#8230; κοτόπουλα στους πάγκους του Ολυμπιακού | Photos"> <img class="wp-post-image" src="https://ipop.gr/wp-content/uploads/2019/05/pao-60x60.jpg" /> </a></div></article><article id="post-273828" class="post-273828 post type-post status-publish format-standard has-post-thumbnail hentry category-omorfia tag-omorfia"><div class="feedcontent"> <span class="time">19:47</span> <a href="https://ipop.gr/omorfia/echei-allaxei-o-typos-tis-epidermidas-soy-kai-den-to-echeis-parei-champari/" title="Έχει αλλάξει ο τύπος της επιδερμίδας σου και δεν το έχεις πάρει χαμπάρι;" class="title"><h2 lang='el' class="title">Έχει αλλάξει ο τύπος της επιδερμίδας σου και δεν το έχεις πάρει χαμπάρι;</h2><div class="entry-content"> Γίνεται να έχει αλλάξει ο τύπος της επιδερμίδας σου και να μην έχεις πάρει...</div> </a></div><div class="feedimg"> <a href="https://ipop.gr/omorfia/echei-allaxei-o-typos-tis-epidermidas-soy-kai-den-to-echeis-parei-champari/" title="Έχει αλλάξει ο τύπος της επιδερμίδας σου και δεν το έχεις πάρει χαμπάρι;"> <img class="wp-post-image" src="https://ipop.gr/wp-content/uploads/2018/09/oily-skin-cover-60x60.jpg" /> </a></div></article><article id="post-273825" class="post-273825 post type-post status-publish format-gallery has-post-thumbnail hentry category-pets tag-pets post_format-post-format-gallery"><div class="feedcontent"> <span class="time">19:12</span> <a href="https://ipop.gr/pets/giati-enas-ilikiomenos-skylos-einai-o-ti-kalytero-mporei-na-soy-symvei/" title="Γιατί ένας ηλικιωμένος σκύλος είναι ό,τι καλύτερο μπορεί να σου συμβεί;" class="title"><h2 lang='el' class="title">Γιατί ένας ηλικιωμένος σκύλος είναι ό,τι καλύτερο μπορεί να σου συμβεί;</h2><div class="entry-content"> Αν έχω ηλικιωμένο σκύλο, τότε οι χαρές είναι διπλές και υπάρχουν πολλοί λόγοι για...</div> </a></div><div class="feedimg"> <a href="https://ipop.gr/pets/giati-enas-ilikiomenos-skylos-einai-o-ti-kalytero-mporei-na-soy-symvei/" title="Γιατί ένας ηλικιωμένος σκύλος είναι ό,τι καλύτερο μπορεί να σου συμβεί;"> <img class="wp-post-image" src="https://ipop.gr/wp-content/uploads/2019/04/skulos_krevati-60x60.jpeg" /> </a></div></article><article id="post-273826" class="post-273826 post type-post status-publish format-standard has-post-thumbnail hentry category-eidisis category-ellada tag-ellada tag-ste"><div class="feedcontent"> <span class="time">18:43</span> <a href="https://ipop.gr/eidisis/anatropi-ap-to-ste-chanoyn-ola-ta-dora-oi-dimosioi-ypalliloi/" title="Ανατροπή απ&#8217; το ΣτΕ: Χάνουν όλα τα δώρα οι δημόσιοι υπάλληλοι" class="title"><h2 lang='el' class="title">Ανατροπή απ&#8217; το ΣτΕ: Χάνουν όλα τα δώρα οι δημόσιοι υπάλληλοι</h2><div class="entry-content"> Η περικοπή δώρου στους δημόσιους υπαλλήλους, όπως και του επιδόματος αδείας, κρίθηκαν τελικά συνταγματικά...</div> </a></div><div class="feedimg"> <a href="https://ipop.gr/eidisis/anatropi-ap-to-ste-chanoyn-ola-ta-dora-oi-dimosioi-ypalliloi/" title="Ανατροπή απ&#8217; το ΣτΕ: Χάνουν όλα τα δώρα οι δημόσιοι υπάλληλοι"> <img class="wp-post-image" src="https://ipop.gr/wp-content/uploads/2016/09/συμβουλιο-της-επικρατείας.jpg" /> </a></div></article><article id="post-273822" class="post-273822 post type-post status-publish format-standard has-post-thumbnail hentry category-eidisis category-ellada tag-ellada"><div class="feedcontent"> <span class="time">18:17</span> <a href="https://ipop.gr/eidisis/kathe-mera-exafanizetai-ena-paidi-stin-ellada-stoicheia-poy-sokaroyn/" title="Κάθε μέρα εξαφανίζεται ένα παιδί στην Ελλάδα | Στοιχεία που σοκάρουν" class="title"><h2 lang='el' class="title">Κάθε μέρα εξαφανίζεται ένα παιδί στην Ελλάδα | Στοιχεία που σοκάρουν</h2><div class="entry-content"> Κάθε μέρα δηλώνεται και μια εξαφάνιση παιδιού στην Ελλάδα και τα στοιχεία που δημοσιεύει...</div> </a></div><div class="feedimg"> <a href="https://ipop.gr/eidisis/kathe-mera-exafanizetai-ena-paidi-stin-ellada-stoicheia-poy-sokaroyn/" title="Κάθε μέρα εξαφανίζεται ένα παιδί στην Ελλάδα | Στοιχεία που σοκάρουν"> <img class="wp-post-image" src="https://ipop.gr/wp-content/uploads/2019/04/protomagia-sto-stauros-niarxos-60x60.jpg" /> </a></div></article><article id="post-273788" class="post-273788 post type-post status-publish format-image has-post-thumbnail hentry category-sunenteuxi tag-prosopa tag-sinenteuksi post_format-post-format-image"><div class="feedcontent"> <span class="time">17:53</span> <a href="https://ipop.gr/sunenteuxi/to-jobsbnb-irthe-na-kanei-tin-eyresi-ergasias-pio-eykoli-apo-pote-apla-m-ena-match/" title="Το JOBSbnb ήρθε να κάνει την εύρεση εργασίας πιο εύκολη από ποτέ, απλά μ&#8217; ένα match!" class="title"><h2 lang='el' class="title">Το JOBSbnb ήρθε να κάνει την εύρεση εργασίας πιο εύκολη από ποτέ, απλά μ&#8217; ένα match!</h2><div class="entry-content"> Θέλεις να βρεις δουλειά στον χώρο της εστίασης και του τουρισμού, αλλά δεν ξέρεις...</div> </a></div><div class="feedimg"> <a href="https://ipop.gr/sunenteuxi/to-jobsbnb-irthe-na-kanei-tin-eyresi-ergasias-pio-eykoli-apo-pote-apla-m-ena-match/" title="Το JOBSbnb ήρθε να κάνει την εύρεση εργασίας πιο εύκολη από ποτέ, απλά μ&#8217; ένα match!"> <img class="wp-post-image" src="https://ipop.gr/wp-content/uploads/2019/05/Jobsbnb1-60x60.jpg" /> </a></div></article><article id="post-273816" class="post-273816 post type-post status-publish format-gallery has-post-thumbnail hentry category-moda tag-moda post_format-post-format-gallery"><div class="feedcontent"> <span class="time">17:32</span> <a href="https://ipop.gr/moda/ta-pio-exypna-hacks-gia-mia-prosegmeni-emfanisi-se-kathe-periptosi-photos/" title="Τα πιο έξυπνα hacks για μια προσεγμένη εμφάνιση σε κάθε περίπτωση! | Photos" class="title"><h2 lang='el' class="title">Τα πιο έξυπνα hacks για μια προσεγμένη εμφάνιση σε κάθε περίπτωση! | Photos</h2><div class="entry-content"> Πώς να πετύχεις μια προσεγμένη εμφάνιση; Δεν είναι δύσκολο να ακολουθήσεις τη μόδα αλλά...</div> </a></div><div class="feedimg"> <a href="https://ipop.gr/moda/ta-pio-exypna-hacks-gia-mia-prosegmeni-emfanisi-se-kathe-periptosi-photos/" title="Τα πιο έξυπνα hacks για μια προσεγμένη εμφάνιση σε κάθε περίπτωση! | Photos"> <img class="wp-post-image" src="https://ipop.gr/wp-content/uploads/2018/05/rouxa-60x60.jpg" /> </a></div></article><article id="post-273809" class="post-273809 post type-post status-publish format-gallery has-post-thumbnail hentry category-buzzing tag-buzzing post_format-post-format-gallery"><div class="feedcontent"> <span class="time">16:40</span> <a href="https://ipop.gr/buzzing/i-atheridoy-mas-deichnei-poso-echei-foyskosei-i-koilia-tis-me-tin-pio-glykia-foto/" title="Η Αθερίδου μας δείχνει πόσο έχει φουσκώσει η κοιλιά της με την πιο γλυκιά φώτο!" class="title"><h2 lang='el' class="title">Η Αθερίδου μας δείχνει πόσο έχει φουσκώσει η κοιλιά της με την πιο γλυκιά φώτο!</h2><div class="entry-content"> Η Φωτεινή Αθερίδου διανύει τον πέμπτο μήνα της εγκυμοσύνης της και είναι πιο ευτυχισμένη...</div> </a></div><div class="feedimg"> <a href="https://ipop.gr/buzzing/i-atheridoy-mas-deichnei-poso-echei-foyskosei-i-koilia-tis-me-tin-pio-glykia-foto/" title="Η Αθερίδου μας δείχνει πόσο έχει φουσκώσει η κοιλιά της με την πιο γλυκιά φώτο!"> <img class="wp-post-image" src="https://ipop.gr/wp-content/uploads/2019/05/atheridou-1-60x60.png" /> </a></div></article><article id="post-273782" class="post-273782 post type-post status-publish format-standard has-post-thumbnail hentry category-ereunes tag-ereunes"><div class="feedcontent"> <span class="time">16:05</span> <a href="https://ipop.gr/ereunes/pineis-anexelegkta-chymo-xanaskepsoy-to/" title="Πίνεις ανεξέλεγκτα χυμό; Ξανασκέψου το!" class="title"><h2 lang='el' class="title">Πίνεις ανεξέλεγκτα χυμό; Ξανασκέψου το!</h2><div class="entry-content"> Πριν, πας να αγοράσεις να πιεις έναν «υγιεινό» &#8211; κατά κόσμον &#8211; χυμό, καλό...</div> </a></div><div class="feedimg"> <a href="https://ipop.gr/ereunes/pineis-anexelegkta-chymo-xanaskepsoy-to/" title="Πίνεις ανεξέλεγκτα χυμό; Ξανασκέψου το!"> <img class="wp-post-image" src="https://ipop.gr/wp-content/uploads/2019/05/ximos-60x60.jpg" /> </a></div></article><article id="post-273804" class="post-273804 post type-post status-publish format-standard has-post-thumbnail hentry category-eidisis category-ellada tag-ellada"><div class="feedcontent"> <span class="time">15:33</span> <a href="https://ipop.gr/eidisis/pro-ton-pylon-i-apofylakisi-romanoy/" title="Προ των πυλών η αποφυλάκιση Ρωμανού" class="title"><h2 lang='el' class="title">Προ των πυλών η αποφυλάκιση Ρωμανού</h2><div class="entry-content"> Σήμερα, 20 Μαΐου,πάρθηκε η απόφαση από εφετείο να δοθεί «άφεση αμαρτιών» στον Νίκο Ρωμανό....</div> </a></div><div class="feedimg"> <a href="https://ipop.gr/eidisis/pro-ton-pylon-i-apofylakisi-romanoy/" title="Προ των πυλών η αποφυλάκιση Ρωμανού"> <img class="wp-post-image" src="https://ipop.gr/wp-content/uploads/2015/12/romanos.jpg" /> </a></div></article><article id="post-273793" class="post-273793 post type-post status-publish format-standard has-post-thumbnail hentry category-eidisis category-ellada tag-ellada"><div class="feedcontent"> <span class="time">15:19</span> <a href="https://ipop.gr/eidisis/serres-9chroni-parasyrthike-apo-leoforeio-ktel/" title="Σέρρες: 9χρονη παρασύρθηκε από λεωφορείο ΚΤΕΛ" class="title"><h2 lang='el' class="title">Σέρρες: 9χρονη παρασύρθηκε από λεωφορείο ΚΤΕΛ</h2><div class="entry-content"> Ένα, ακόμα, ατύχημα σημειώθηκε την Κυριακή, με θύμα μια 9χρονη κοπέλα. Ένα θλιβερό ατύχημα...</div> </a></div><div class="feedimg"> <a href="https://ipop.gr/eidisis/serres-9chroni-parasyrthike-apo-leoforeio-ktel/" title="Σέρρες: 9χρονη παρασύρθηκε από λεωφορείο ΚΤΕΛ"> <img class="wp-post-image" src="https://ipop.gr/wp-content/uploads/2019/03/12xronos-evoia-60x60.jpg" /> </a></div></article></div></div><div id="custom_html-5" class="widget_text widget widget_custom_html"><h3>ADV (adsense)</h3><div class="textwidget custom-html-widget"> <ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-1406699112692215" data-ad-slot="3862002165"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div></div><style type="text/css">div#custom_html-5>h3{display:none}</style><div id="ipop_widget-5" class="widget widget_ipop_widget"><h3>Ο ΚΑΙΡΟΣ</h3><div class="sidebarpostcontent simplepost"> <a href="https://ipop.gr/kairos/kairos-tin-triti-apopniktiki-atmosfaira-me-skoni-kai-zesti/" title="Καιρός την Τρίτη: Αποπνικτική ατμόσφαιρα με σκόνη και ζέστη"> <img class="wp-post-image" src="https://ipop.gr/wp-content/uploads/2016/03/skonh-athina4-300x183.png" /> </a> <a href="https://ipop.gr/kairos/kairos-tin-triti-apopniktiki-atmosfaira-me-skoni-kai-zesti/" title="Καιρός την Τρίτη: Αποπνικτική ατμόσφαιρα με σκόνη και ζέστη" class="title"><h4 id="post-273856" class="post-273856 post type-post status-publish format-standard has-post-thumbnail hentry category-kairos tag-kairos">Καιρός την Τρίτη: Αποπνικτική ατμόσφαιρα με σκόνη και ζέστη</h4></a> <a href="https://ipop.gr/kairos/kairos-tin-triti-apopniktiki-atmosfaira-me-skoni-kai-zesti/" title="Καιρός την Τρίτη: Αποπνικτική ατμόσφαιρα με σκόνη και ζέστη" class="readmore">διαβάστε περισσότερα</a></div></div></aside><aside id="secondary" class="widget-area secondsidebar" role="complementary"><div id="ipop_widget-4" class="widget widget_ipop_widget"><h3>TRENDING</h3><div class="sidebarpostcontent popissuggest"><ul><li id="post-144604" class="post-144604 post type-post status-publish format-standard has-post-thumbnail hentry category-eimai category-themata tag-ellada"> <a href="https://ipop.gr/themata/eimai/diamartyries-stin-idomeni-meta-tin-anakinosi-tis-symfonias-e-e-tourkias-photos/" title="Διαμαρτυρίες στην Ειδομένη μετά την ανακοίνωση της συμφωνίας Ε.Ε.-Τουρκίας (Photos)" class="title"><h4>Διαμαρτυρίες στην Ειδομένη μετά την ανακοίνωση της συμφωνίας Ε.Ε.-Τουρκίας (Photos)</h4></a></li><li id="post-97681" class="post-97681 post type-post status-publish format-standard has-post-thumbnail hentry category-eimai category-themata tag-sex tag-sxeseis"> <a href="https://ipop.gr/themata/pragmata-pou-den-prepi-na-kanis-ke-na-pis-pote-tin-ora-pou-kanete-sex/" title="Πράγματα που δεν πρέπει να κάνεις και να πεις ποτέ την ώρα που κάνετε σεξ" class="title"><h4>Πράγματα που δεν πρέπει να κάνεις και να πεις ποτέ την ώρα που κάνετε σεξ</h4></a></li><li id="post-3792" class="post-3792 post type-post status-publish format-standard has-post-thumbnail hentry category-themata category-frontizw tag-prosopa tag-sinenteuksi"> <a href="https://ipop.gr/themata/%ce%b1%cf%85%cf%84%ce%bf%ce%af-%cf%86%cf%84%ce%b1%ce%af%ce%bd%ce%b5-%cf%80%ce%bf%cf%85-%ce%ba%ce%ac%ce%bd%ce%b1%ce%bc%ce%b5-%cf%84%ce%b1-%cf%83%cf%80%ce%af%cf%84%ce%b9%ce%b1-%ce%bc%ce%b1%cf%82-%cf%83/" title="Αυτοί φταίνε που κάναμε τα σπίτια μας σκηνικό από ελληνική ταινία!" class="title"><h4>Αυτοί φταίνε που κάναμε τα σπίτια μας σκηνικό από ελληνική ταινία!</h4></a></li><li id="post-1753" class="post-1753 post type-post status-publish format-standard has-post-thumbnail hentry category-themata category-serfarw"> <a href="https://ipop.gr/themata/%cf%84%ce%b9-%ce%ad%ce%b3%ce%b9%ce%bd%ce%b5-%cf%84%ce%b7%ce%bd-%cf%87%cf%81%ce%bf%ce%bd%ce%b9%ce%ac-%cf%80%ce%bf%cf%85-%ce%b3%ce%b5%ce%bd%ce%bd%ce%ae%ce%b8%ce%b7%ce%ba%ce%b5%cf%82/" title="Τι έγινε την χρονιά που γεννήθηκες;" class="title"><h4>Τι έγινε την χρονιά που γεννήθηκες;</h4></a></li></ul></div></div><div id="custom_html-3" class="widget_text widget widget_custom_html"><h3>ADV (adsense)</h3><div class="textwidget custom-html-widget"> <ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-1406699112692215" data-ad-slot="3862002165"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div></div><style type="text/css">div#custom_html-3>h3{display:none}</style></aside></div></div> <a href="#" class="ipopScrollTop"><i class="fa fa-arrow-up" aria-hidden="true"></i></a><footer id="sitefooter"><aside id="sitefooter"><div id="nav_menu-2" class="footercol widget widget_nav_menu"><h3>Δείτε επίσης</h3><div class="menu-menoy-yposelidoy-container"><ul id="menu-menoy-yposelidoy" class="menu"><li id="menu-item-234402" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-234402"><a href="https://ipop.gr">iPop Αρχική</a></li><li id="menu-item-234403" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-234403"><a href="https://ipop.gr/terms/">Όροι Χρήσης</a></li><li id="menu-item-234404" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-234404"><a href="https://ipop.gr/cookies/">Cookies</a></li></ul></div></div><div id="custom_html-13" class="widget_text footercol widget widget_custom_html"><h3>@ipopgr</h3><div class="textwidget custom-html-widget"> <iframe src="https://snapwidget.com/embed/558742" class="snapwidget-widget" allowtransparency="true" frameborder="0" scrolling="no" style="border:none; overflow:hidden; width:100%; height:330px"></iframe></div></div><div id="custom_html-6" class="widget_text footercol widget widget_custom_html"><h3>ADV (adsense)</h3><div class="textwidget custom-html-widget"> <ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-1406699112692215" data-ad-slot="3862002165"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div></div><style type="text/css">div#custom_html-6>h3{display:none}</style></aside></footer><div id="ipopcopyright">Copyright © iPop 2012 - 2017 | All rights reserved</div> <script type='text/javascript'>/* <![CDATA[ */ var cnArgs = {"ajaxurl":"https:\/\/ipop.gr\/wp-admin\/admin-ajax.php","hideEffect":"fade","onScroll":"no","onScrollOffset":"100","cookieName":"cookie_notice_accepted","cookieValue":"true","cookieTime":"2592000","cookiePath":"\/","cookieDomain":"","redirection":"","cache":"1","refuse":"no","revoke_cookies":"0","revoke_cookies_opt":"automatic","secure":"1"}; /* ]]> */</script> <script type='text/javascript' src='https://ipop.gr/wp-content/cache/busting/1/wp-content/plugins/cookie-notice/js/front.min-1.2.45.js'></script> <script type='text/javascript' src='https://ipop.gr/wp-content/cache/busting/1/wp-content/themes/ipop/js/ipop.min-1511366388.js'></script> <script type='text/javascript' src='https://ipop.gr/wp-includes/js/wp-embed.min.js'></script> <div id="cookie-notice" role="banner" class="cn-bottom wp-default" style="color: #fff; background-color: #93cfda;"><div class="cookie-notice-container"><span id="cn-notice-text">Για να σας εξασφαλίσουμε μια κορυφαία εμπειρία, στο site μας χρησιμοποιούμε cookies. Επιλέξτε «Αποδοχή Cookies» για να συνεχίσετε ή «Περισσότερες Πληροφορίες» για να δείτε λεπτομερείς περιγραφές των τύπων cookies ή να επιλέξετε ποια θα αποδεχθείτε.</span><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie cn-button wp-default button">Αποδοχή Cookies</a><a href="https://ipop.gr/cookies/" target="_blank" id="cn-more-info" class="cn-more-info cn-button wp-default button">Περισσότερες Πληροφορίες</a></div></div><noscript><link rel="stylesheet" type="text/css" href="https://cdnjs.cloudflare.com/ajax/libs/normalize/7.0.0/normalize.min.css"></noscript><noscript><link rel="stylesheet" href="https://ipop.gr/wp-content/cache/min/1/e66fdc3b41ea27d8c144c0b9e6327fd0.css" data-minify="1" /></noscript><noscript><link rel='stylesheet' id='font-awesome-css'  href='//cdnjs.cloudflare.com/ajax/libs/font-awesome/4.7.0/css/font-awesome.min.css?ver=4.7.0' type='text/css' media='all' /></noscript><noscript><link rel='stylesheet' id='ipop-font-css'  href='//fonts.googleapis.com/css?family=Open+Sans%3A400%2C400i%2C700%2C700i&#038;subset=greek&#038;ver=all' type='text/css' media='all' /></noscript></body></html>
