<!DOCTYPE html><html lang="el" prefix="og: http://ogp.me/ns# video: http://ogp.me/ns/video# ya: http://webmaster.yandex.ru/vocabularies/" class="no-js no-svg"><head><link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Open+Sans%3A400%2C400i%2C700%2C700i" /><link rel="stylesheet" href="https://ipop.gr/wp-content/cache/min/1/09db2f18ef69c92190157ea8bb603dfa.css" data-minify="1" /><script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script><script async defer data-pin-hover="true" data-pin-lang="el" data-pin-save="true" src="//assets.pinterest.com/js/pinit.js"></script><script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script><script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script><script src="https://ipop.gr/wp-content/cache/min/1/ef45e7e25081c374997c71fb1e0a2c0f.js" data-minify="1"></script> <meta charset="UTF-8"><meta name="viewport" content="width=device-width, initial-scale=1"><link rel="profile" href="https://gmpg.org/xfn/11"><link rel="stylesheet" type="text/css" href="https://cdnjs.cloudflare.com/ajax/libs/normalize/7.0.0/normalize.min.css"><title>Προσωρινές κυκλοφοριακές ρυθμίσεις στην Εγνατία Οδό</title><meta name="description" content="Προσωρινές κυκλοφοριακές ρυθμίσεις στην Εγνατία Οδό θα ισχύσουν από αύριο Δευτέρα και μέχρι τις 4 Απριλίου, εξαιτίας της μεταφοράς υπέρβαρων και ογκωδών φορτίων..." /><meta name="news_keywords" content="Προσωρινές, κυκλοφοριακές ρυθμίσεις, Εγνατία Οδό, top news, economy, education, entertainment, arts, headlines, humor, politics, religion, science, environment, space, sports, athletics, technology, internet, weird news" /><meta name="original-source" content="https://ipop.gr/eidisis/prosorines-kykloforiakes-rythmiseis-stin-egnatia-odo/" /><link rel="canonical" href="https://ipop.gr/eidisis/prosorines-kykloforiakes-rythmiseis-stin-egnatia-odo/" /><link rel="publisher" href="https://plus.google.com/108040025272265611860" /><meta property="og:locale" content="el_GR" /><meta property="og:type" content="article" /><meta property="og:title" content="Προσωρινές κυκλοφοριακές ρυθμίσεις στην Εγνατία Οδό" /><meta property="og:description" content="Προσωρινές κυκλοφοριακές ρυθμίσεις στην Εγνατία Οδό θα ισχύσουν από αύριο Δευτέρα και μέχρι τις 4 Απριλίου, εξαιτίας της μεταφοράς υπέρβαρων και ογκωδών φορτίων..." /><meta property="og:url" content="https://ipop.gr/eidisis/prosorines-kykloforiakes-rythmiseis-stin-egnatia-odo/" /><meta property="og:site_name" content="iPop" /><meta property="article:publisher" content="https://www.facebook.com/ipopgr" /><meta property="article:tag" content="Top news" /><meta property="article:section" content="Ειδήσεις" /><meta property="article:published_time" content="2018-04-01T14:50:40+03:00" /><meta property="article:modified_time" content="2018-04-01T14:51:17+03:00" /><meta property="og:updated_time" content="2018-04-01T14:51:17+03:00" /><meta property="og:image" content="https://ipop.gr/wp-content/uploads/2018/04/egnatia-panakrivh-sthn-kataskeyh-f8hnh-sth-dieleysh-thumb-large-thumb-large.jpg" /><meta property="og:image:secure_url" content="https://ipop.gr/wp-content/uploads/2018/04/egnatia-panakrivh-sthn-kataskeyh-f8hnh-sth-dieleysh-thumb-large-thumb-large.jpg" /><meta property="og:image:width" content="960" /><meta property="og:image:height" content="600" /><meta name="twitter:card" content="summary" /><meta name="twitter:description" content="Προσωρινές κυκλοφοριακές ρυθμίσεις στην Εγνατία Οδό θα ισχύσουν από αύριο Δευτέρα και μέχρι τις 4 Απριλίου, εξαιτίας της μεταφοράς υπέρβαρων και ογκωδών φορτίων..." /><meta name="twitter:title" content="Προσωρινές κυκλοφοριακές ρυθμίσεις στην Εγνατία Οδό" /><meta name="twitter:site" content="@ipopgr" /><meta name="twitter:image" content="https://ipop.gr/wp-content/uploads/2018/04/egnatia-panakrivh-sthn-kataskeyh-f8hnh-sth-dieleysh-thumb-large-thumb-large.jpg" /><meta name="twitter:creator" content="@ipopgr" /><link rel='dns-prefetch' href='//cdnjs.cloudflare.com' /><link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel='dns-prefetch' href='//s.w.org' /><link rel='dns-prefetch' href='//s2.adform.net' /><link rel='dns-prefetch' href='//pagead2.googlesyndication.com' /><link rel='dns-prefetch' href='//connect.facebook.net' /><link rel='dns-prefetch' href='//tpc.googlesyndication.com' /><link rel='dns-prefetch' href='//a2.adform.net' /><link rel='dns-prefetch' href='//assets.pinterest.com' /><link rel="alternate" type="application/rss+xml" title="Ροή RSS &raquo; iPop" href="https://ipop.gr/feed/" /><link rel="alternate" type="application/rss+xml" title="Κανάλι σχολίων &raquo; iPop" href="https://ipop.gr/comments/feed/" /><link rel="alternate" type="application/rss+xml" title="Κανάλι σχολίων Προσωρινές κυκλοφοριακές ρυθμίσεις στην Εγνατία Οδό &raquo; iPop" href="https://ipop.gr/eidisis/prosorines-kykloforiakes-rythmiseis-stin-egnatia-odo/feed/" /><style type="text/css">img.wp-smiley,img.emoji{display:inline!important;border:none!important;box-shadow:none!important;height:1em!important;width:1em!important;margin:0 .07em!important;vertical-align:-0.1em!important;background:none!important;padding:0!important}</style><link rel='stylesheet' id='font-awesome-css' href='//cdnjs.cloudflare.com/ajax/libs/font-awesome/4.7.0/css/font-awesome.min.css?ver=4.7.0' type='text/css' media='all' /> <script>if (document.location.protocol != "https:") {
                    document.location = document.URL.replace(/^http:/i, "https:");
                }</script> <link rel='https://api.w.org/' href='https://ipop.gr/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://ipop.gr/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://ipop.gr/wp-includes/wlwmanifest.xml" /><meta name="generator" content="WordPress 4.9.4" /><link rel='shortlink' href='https://ipop.gr/?p=225043' /><link rel="alternate" type="application/json+oembed" href="https://ipop.gr/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fipop.gr%2Feidisis%2Fprosorines-kykloforiakes-rythmiseis-stin-egnatia-odo%2F" /><link rel="alternate" type="text/xml+oembed" href="https://ipop.gr/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fipop.gr%2Feidisis%2Fprosorines-kykloforiakes-rythmiseis-stin-egnatia-odo%2F&#038;format=xml" /><link rel='amphtml' href='https://ipop.gr/eidisis/prosorines-kykloforiakes-rythmiseis-stin-egnatia-odo/amp/' /><link rel="apple-touch-icon" sizes="180x180" href="/wp-content/uploads/fbrfg/apple-touch-icon.png"><link rel="icon" type="image/png" sizes="32x32" href="/wp-content/uploads/fbrfg/favicon-32x32.png"><link rel="icon" type="image/png" sizes="16x16" href="/wp-content/uploads/fbrfg/favicon-16x16.png"><link rel="manifest" href="/wp-content/uploads/fbrfg/manifest.json"><link rel="mask-icon" href="/wp-content/uploads/fbrfg/safari-pinned-tab.svg" color="#5bbad5"><link rel="shortcut icon" href="/wp-content/uploads/fbrfg/favicon.ico"><meta name="apple-mobile-web-app-title" content="iPop"><meta name="application-name" content="iPop"><meta name="msapplication-config" content="/wp-content/uploads/fbrfg/browserconfig.xml"><meta name="theme-color" content="#ffffff"><meta name="onesignal" content="wordpress-plugin" /><link rel="manifest" href="https://ipop.gr/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/manifest.json.php?gcm_sender_id=" /> <script>window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://ipop.gr");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = 'b68cfd88-abea-4e87-8d65-3690fc7254d4';
oneSignal_options['autoRegister'] = true;
oneSignal_options['httpPermissionRequest'] = { };
oneSignal_options['httpPermissionRequest']['enable'] = true;
oneSignal_options['httpPermissionRequest']['modalTitle'] = "Ευχαριστούμε για την εγγραφή σας";
oneSignal_options['httpPermissionRequest']['modalMessage'] = "Έχετε κάνει εγγραφή στις ειδοποιήσεις! Μπορείτε να κάνετε διαγραφή οποιαδήποτε στιγμή.";
oneSignal_options['httpPermissionRequest']['modalButtonText'] = "Κλείσιμο";
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "iPop.gr";
oneSignal_options['welcomeNotification']['message'] = "Ευχαριστούμε για την εγγραφή!";
oneSignal_options['welcomeNotification']['url'] = "https://ipop.gr";
oneSignal_options['path'] = "https://ipop.gr/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.0f5ba526-5606-4a7b-90fa-69fc66b30a70";
oneSignal_options['persistNotification'] = false;
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = 'Θα θέλατε να λαμβάνετε ειδοποιήσεις για ό,τι νέο συμβαίνει στο iPop.gr;';
oneSignal_options['promptOptions']['acceptButtonText'] = 'ΝΑΙ, ΘΑ ΗΘΕΛΑ!';
oneSignal_options['promptOptions']['cancelButtonText'] = 'ΟΧΙ, ΕΥΧΑΡΙΣΤΩ';
oneSignal_options['promptOptions']['siteName'] = 'https://ipop.gr';
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-left';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'medium';
oneSignal_options['notifyButton']['prenotify'] = true;
oneSignal_options['notifyButton']['showCredit'] = false;
oneSignal_options['notifyButton']['text'] = {};
oneSignal_options['notifyButton']['text']['message.prenotify'] = 'Κάντε click  για εγγραφή στις ειδοποιήσεις!';
oneSignal_options['notifyButton']['text']['tip.state.unsubscribed'] = 'Εγγραφή στις ειδοποιήσεις';
oneSignal_options['notifyButton']['text']['tip.state.subscribed'] = 'Οι ειδοποιήσεις είναι ενεργές';
oneSignal_options['notifyButton']['text']['tip.state.blocked'] = 'Έχετε αποκλείσει τις ειδοποιήσεις';
oneSignal_options['notifyButton']['text']['message.action.subscribed'] = 'Ευχαριστούμε για την εγγραφή!';
oneSignal_options['notifyButton']['text']['message.action.resubscribed'] = 'Έχετε κάνει εγγραφή στις ειδοποιήσεις';
oneSignal_options['notifyButton']['text']['message.action.unsubscribed'] = 'Δεν θα λάβετε ειδοποιήσεις ξανά';
oneSignal_options['notifyButton']['text']['dialog.main.title'] = 'Διαχειριστείτε τις ειδοποιήσεις που θα λαμβάνετε';
oneSignal_options['notifyButton']['text']['dialog.main.button.subscribe'] = 'ΕΓΓΡΑΦΗ';
oneSignal_options['notifyButton']['text']['dialog.main.button.unsubscribe'] = 'ΔΙΑΓΡΑΦΗ ΕΙΔΟΠΟΙΗΣΕΩΝ';
oneSignal_options['notifyButton']['text']['dialog.blocked.title'] = 'Ενεργοποίηση ειδοποιήσεων';
oneSignal_options['notifyButton']['text']['dialog.blocked.message'] = 'Ακολουθήστε τις οδηγίες για να ενεργοποιήσετε τις ειδοποιήσεις';
oneSignal_options['notifyButton']['colors'] = {};
oneSignal_options['notifyButton']['offset'] = {};
              oneSignal_options['autoRegister'] = false;
              OneSignal.showHttpPrompt();
              OneSignal.init(window._oneSignalInitOptions);
                    });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }</script> <script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-44508564-2', 'auto');
  ga('send', 'pageview');</script> <script>!function(f,b,e,v,n,t,s)
{if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};
if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];
s.parentNode.insertBefore(t,s)}(window,document,'script',
'https://connect.facebook.net/en_US/fbevents.js');
 fbq('init', '1947638148816657'); 
fbq('track', 'PageView');</script> <noscript> <img height="1" width="1"
src="https://www.facebook.com/tr?id=1947638148816657&ev=PageView
&noscript=1"/> </noscript> <script>var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];</script> <script>var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];</script> <script>googletag.cmd.push(function() {
    googletag.defineSlot('/32749069/cosmoteONE', [300, 250], 'div-gpt-ad-1520616547177-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });</script> </head><body data-rsssl=1 class="post-template-default single single-post postid-225043 single-format-standard"><div id="fb-root"></div> <script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = 'https://connect.facebook.net/el_GR/sdk.js#xfbml=1&version=v2.11&appId=272607586236029';
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script> <div id="page" class="site"><div id="menufixed"><div id="menucontainer"><nav class="kentriko-menu"><ul class="proto-ul"><li class="mobilemainmenu"><a class="cd-nav-trigger mobilemainmenu" href="#cd-primary-nav"><span></span></a><span class="mobilemainmenu">Μενού</span></li><li class="sitelogo"><a href="/"><img src="https://ipop.gr/wp-content/uploads/2017/09/ipop-logo.png" /></a></li><li class="dropdown normalitem"> <a href="#" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="false">ΕΙΔΗΣΕΙΣ</a><ul class="dropdown-menu"><li class="has-children"><a href="https://ipop.gr/tag/ellada">Ελλάδα</a></li><li class="has-children"><a href="https://ipop.gr/tag/kosmos">Κόσμος</a></li><li class="has-children"><a href="https://ipop.gr/tag/athlitika">Αθλητικά</a></li></ul></li></li></li></li><li class="dropdown normalitem"> <a href="#" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="false">ΖΩΗ</a><ul class="dropdown-menu"><li class="has-children"><a href="https://ipop.gr/tag/sxeseis/">Σχέσεις</a></li><li class="has-children"><a href="https://ipop.gr/tag/diaskedasi/">Διασκέδαση</a></li><li class="has-children"><a href="https://ipop.gr/tag/diy/">DIY</a></li><li class="has-children"><a href="https://ipop.gr/tag/tips/">Tips</a></li><li class="has-children"><a href="https://ipop.gr/tag/zodia/">Ζώδια</a></li><li class="has-children"><a href="https://ipop.gr/tag/pets/">Pets</a></li></ul></li></li></li></li></li></li></li><li class="stillfirst normalitem"> <a href="https://ipop.gr/tag/texnologia">ΤΕΧΝΟΛΟΓΙΑ</a></li><li class="dropdown normalitem"> <a href="#" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="false">WELLNESS</a><ul class="dropdown-menu"><li class="has-children"><a href="https://ipop.gr/tag/psyxologia/">Ψυχολογία</a></li><li class="has-children"><a href="https://ipop.gr/tag/igia/">Υγεία</a></li><li class="has-children"><a href="https://ipop.gr/tag/ereunes/">Έρευνες</a></li><li class="has-children"><a href="https://ipop.gr/tag/fitness/">Fitness</a></li></ul></li></li></li></li></li><li class="dropdown normalitem"> <a href="#" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="false">STYLISTICS</a><ul class="dropdown-menu"><li class="has-children"><a href="https://ipop.gr/tag/moda/">Μόδα</a></li><li class="has-children"><a href="https://ipop.gr/tag/omorfia/">Ομορφιά</a></li></ul></li></li></li><li class="dropdown normalitem"> <a href="#" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="false">VIRAL</a><ul class="dropdown-menu"><li class="has-children"><a href="https://ipop.gr/tag/sinenteuksi/">Συνέντευξη</a></li><li class="has-children"><a href="https://ipop.gr/tag/reportaz/">Ρεπορτάζ</a></li><li class="has-children"><a href="https://ipop.gr/tag/buzzing/">Buzzing</a></li><li class="has-children"><a href="https://ipop.gr/tag/humor/">Humor</a></li><li class="has-children"><a href="https://ipop.gr/tag/videos/">Videos</a></li><li class="has-children"><a href="https://ipop.gr/tag/test/">Test</a></li><li class="has-children"><a href="https://ipop.gr/tag/photos/">photos</a></li></ul></li></li></li></li></li></li></li></li><li class="stillfirst normalitem"> <a href="https://ipop.gr/sintages">ΣΥΝΤΑΓΕΣ</a></li><li class="mobilesearch"><a class="cd-search-trigger" href="#cd-search">Search<span></span></a></li><li class="sidebarmenunav"><a class="cd-nav-trigger sidebarmenunav" href="#cd-primary-nav">Menu<span></span></a></li></ul></nav></div><div class="ipop-search"><form role="search" method="get" id="searchform" action="https://ipop.gr/"> <input type="search" placeholder="Αναζήτηση..." name="s" id="s"></form></div> <progress value="0"></progress></div><div id="mobilesidemenu"><nav class="kentriko-menu"><ul class="proto-ul"><li class="dropdown normalitem"> <a href="#" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="false">ΕΙΔΗΣΕΙΣ</a><ul class="dropdown-menu"><li class="has-children"><a href="https://ipop.gr/tag/ellada">Ελλάδα</a></li><li class="has-children"><a href="https://ipop.gr/tag/kosmos">Κόσμος</a></li><li class="has-children"><a href="https://ipop.gr/tag/athlitika">Αθλητικά</a></li></ul></li></li></li></li><li class="dropdown normalitem"> <a href="#" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="false">ΖΩΗ</a><ul class="dropdown-menu"><li class="has-children"><a href="https://ipop.gr/tag/sxeseis/">Σχέσεις</a></li><li class="has-children"><a href="https://ipop.gr/tag/diaskedasi/">Διασκέδαση</a></li><li class="has-children"><a href="https://ipop.gr/tag/diy/">DIY</a></li><li class="has-children"><a href="https://ipop.gr/tag/tips/">Tips</a></li><li class="has-children"><a href="https://ipop.gr/tag/zodia/">Ζώδια</a></li><li class="has-children"><a href="https://ipop.gr/tag/pets/">Pets</a></li></ul></li></li></li></li></li></li></li><li class="stillfirst normalitem"> <a href="https://ipop.gr/tag/texnologia">ΤΕΧΝΟΛΟΓΙΑ</a></li><li class="dropdown normalitem"> <a href="#" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="false">WELLNESS</a><ul class="dropdown-menu"><li class="has-children"><a href="https://ipop.gr/tag/psyxologia/">Ψυχολογία</a></li><li class="has-children"><a href="https://ipop.gr/tag/igia/">Υγεία</a></li><li class="has-children"><a href="https://ipop.gr/tag/ereunes/">Έρευνες</a></li><li class="has-children"><a href="https://ipop.gr/tag/fitness/">Fitness</a></li></ul></li></li></li></li></li><li class="dropdown normalitem"> <a href="#" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="false">STYLISTICS</a><ul class="dropdown-menu"><li class="has-children"><a href="https://ipop.gr/tag/moda/">Μόδα</a></li><li class="has-children"><a href="https://ipop.gr/tag/omorfia/">Ομορφιά</a></li></ul></li></li></li><li class="dropdown normalitem"> <a href="#" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="false">VIRAL</a><ul class="dropdown-menu"><li class="has-children"><a href="https://ipop.gr/tag/sinenteuksi/">Συνέντευξη</a></li><li class="has-children"><a href="https://ipop.gr/tag/reportaz/">Ρεπορτάζ</a></li><li class="has-children"><a href="https://ipop.gr/tag/buzzing/">Buzzing</a></li><li class="has-children"><a href="https://ipop.gr/tag/humor/">Humor</a></li><li class="has-children"><a href="https://ipop.gr/tag/videos/">Videos</a></li><li class="has-children"><a href="https://ipop.gr/tag/test/">Test</a></li><li class="has-children"><a href="https://ipop.gr/tag/photos/">photos</a></li></ul></li></li></li></li></li></li></li></li><li class="stillfirst normalitem"> <a href="https://ipop.gr/sintages">ΣΥΝΤΑΓΕΣ</a></li></ul></nav></div><div class="site-content-contain"><div id="mobiletopadvside"></div><div id="content" class="site-content"><article id="post-225043" class="single-themata post-225043 post type-post status-publish format-standard has-post-thumbnail hentry category-eidisis category-ellada tag-top-news"><header class="entry-header"><h1>Προσωρινές κυκλοφοριακές ρυθμίσεις στην Εγνατία Οδό</h1><div id="sharearticlebefore"><div class="sharearticle"> <a class="fa fa-facebook-square" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fipop.gr%2Feidisis%2Fprosorines-kykloforiakes-rythmiseis-stin-egnatia-odo%2F" target="_blank"><span>SHARE</span></a><a class="fa fa-twitter" href="https://twitter.com/intent/tweet?text=Προσωρινές%20κυκλοφοριακές%20ρυθμίσεις%20στην%20Εγνατία%20Οδό&amp;url=https%3A%2F%2Fipop.gr%2Feidisis%2Fprosorines-kykloforiakes-rythmiseis-stin-egnatia-odo%2F&amp;hashtags=ipopgr&amp;via=iPop.gr" target="_blank"></a><a class="fa fa-pinterest" href="https://pinterest.com/pin/create/button/?url=https%3A%2F%2Fipop.gr%2Feidisis%2Fprosorines-kykloforiakes-rythmiseis-stin-egnatia-odo%2F&amp;media=https://ipop.gr/wp-content/uploads/2018/04/egnatia-panakrivh-sthn-kataskeyh-f8hnh-sth-dieleysh-thumb-large-thumb-large.jpg&amp;description=Προσωρινές%20κυκλοφοριακές%20ρυθμίσεις%20στην%20Εγνατία%20Οδό" data-pin-custom="true" target="_blank"></a><a class="fa fa-whatsapp" href="whatsapp://send?text=Προσωρινές%20κυκλοφοριακές%20ρυθμίσεις%20στην%20Εγνατία%20Οδό https%3A%2F%2Fipop.gr%2Feidisis%2Fprosorines-kykloforiakes-rythmiseis-stin-egnatia-odo%2F" target="_blank"></a><a class="fa fa-google-plus" href="https://plus.google.com/share?url=https%3A%2F%2Fipop.gr%2Feidisis%2Fprosorines-kykloforiakes-rythmiseis-stin-egnatia-odo%2F" target="_blank">+</a><a class="fa fa-linkedin" href="https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fipop.gr%2Feidisis%2Fprosorines-kykloforiakes-rythmiseis-stin-egnatia-odo%2F&amp;title=Προσωρινές%20κυκλοφοριακές%20ρυθμίσεις%20στην%20Εγνατία%20Οδό" target="_blank"></a></div><div class="sharecount"> <a href="https://twitter.com/share" class="twitter-share-button" data-text="Προσωρινές κυκλοφοριακές ρυθμίσεις στην Εγνατία Οδό" data-url="https://ipop.gr/eidisis/prosorines-kykloforiakes-rythmiseis-stin-egnatia-odo/" data-via="ipopgr" data-hashtags="ipopgr" data-lang="en" data-show-count="false">Tweet</a>&nbsp;&nbsp;&nbsp;<a href="https://twitter.com/ipopgr" class="twitter-follow-button" data-lang="en" data-show-count="false">Follow @ipopgr</a><hr><div class="fb-like" data-href="https://ipop.gr/eidisis/prosorines-kykloforiakes-rythmiseis-stin-egnatia-odo/" data-layout="button_count" data-action="like" data-size="small" data-show-faces="false" data-share="true"></div></div></div><div class="featured_image"><div class="share loopshare"><div class="fb-send" data-href="https://ipop.gr/eidisis/prosorines-kykloforiakes-rythmiseis-stin-egnatia-odo/"></div><div style="position:relative;width:30px;height:8px;"></div><div class="fb-save" data-uri="https://ipop.gr/eidisis/prosorines-kykloforiakes-rythmiseis-stin-egnatia-odo/" data-size="small"></div></div> <img width="730" height="330" src="https://ipop.gr/wp-content/uploads/2018/04/egnatia-panakrivh-sthn-kataskeyh-f8hnh-sth-dieleysh-thumb-large-thumb-large-730x330.jpg" class="attachment-bigposts size-bigposts wp-post-image" alt="προσωρινές κυκλοφοριακές ρυθμίσεις" /></div><p id="breadcrumbs"> Βρίσκεστε εδώ: <span xmlns:v="http://rdf.data-vocabulary.org/#"><span typeof="v:Breadcrumb"><a href="https://ipop.gr/" rel="v:url" property="v:title">Αρχική</a> » <span rel="v:child" typeof="v:Breadcrumb"><a href="https://ipop.gr/category/eidisis/" rel="v:url" property="v:title">Ειδήσεις</a> » <span class="breadcrumb_last">Προσωρινές κυκλοφοριακές ρυθμίσεις στην Εγνατία Οδό</span></span></span></span></p><div class="footer"><div class="authorcattag"> <a href="https://ipop.gr/author/popi/" title="The Newsroom" target="_self" class="author"> <img src="https://ipop.gr/wp-content/uploads/2017/09/newsroom-1-60x60.png" width="40" height="40" alt="The Newsroom" class="avatar avatar-40 wp-user-avatar wp-user-avatar-40 alignnone photo" /> </a> <author> <a href="https://ipop.gr/author/popi/" title="The Newsroom" target="_self" class="authortitle secondary-color"><h6>The Newsroom</h6> </a><div class="authosinfo"> <span>γράφει <a href="https://ipop.gr/tag/top-news/" class="tag primary-color" target="_self">#Top news</a></span></div> </author></div><div class="timedate"> <time class="publishtime"> <i class="fa fa-clock-o"><p>Τελευταία ενημέρωση: 01 Απρ - 14:51</p> Δημοσιεύτηκε στις: 01 Απρ - 14:50 </i> </time></div></div><div class="ipopfb"> <span>LIKE US ON FACEBOOK</span><div class="conteiner"><div class="fb-like" data-href="https://www.facebook.com/iPop.gr" data-layout="standard" data-action="like" data-size="small" data-show-faces="false" data-share="true"></div></div></div></header> <ins class="adsbygoogle" style="display:block; text-align:center;" data-ad-format="fluid" data-ad-layout="in-article" data-ad-client="ca-pub-1406699112692215" data-ad-slot="4943853818"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script> <div class="entry-content"><h4>Προσωρινές κυκλοφοριακές ρυθμίσεις στην Εγνατία Οδό θα ισχύσουν από αύριο Δευτέρα και μέχρι τις 4 Απριλίου, εξαιτίας της μεταφοράς υπέρβαρων και ογκωδών φορτίων.</h4><p>Αναλυτικά, οι προσωρινές κυκλοφοριακές ρυθμίσεις στην Εγνατία Οδό, με κατεύθυνση από Θεσσαλονίκη προς Κοζάνη, θα τεθούν σε ισχύ από αύριο Δευτέρα μέχρι και τις 4 Απριλίου, σύμφωνα με απόφαση της αστυνομικής διεύθυνσης Ημαθίας.</p><div class="tiptwo"><p>Ο λόγος είναι η ειδική μεταφορά υπέρβαρων και ογκωδών φορτίων από το λιμάνι της Θεσσαλονίκης προς το ορυχείο της ΔΕΗ στην Πτολεμαΐδα.</p></div><p>Πιο συγκεκριμένα, για της πρωινές ώρες στις 2, 3 και 4 Απριλίου, κατά τη διάρκεια της μετακίνησης των υπερμεγεθών φορτηγών που εκτελούν τη μεταφορά των φορτίων, η κυκλοφορία θα διακοπεί για όλα τα οχήματα από τον ανισόπεδο κόμβο Βέροιας (253ο χιλιόμετρο) έως και τον ανισόπεδο κόμβο Πολυμύλου (227ο χιλιόμετρο) της Εγνατίας Οδού, στην κατεύθυνση προς Κοζάνη.</p><p>Κατά τη διάρκεια των προσωρινών κυκλοφοριακών ρυθμίσεων, η κίνηση των επιβατικών οχημάτων θα πραγματοποιείται από την παλαιά Εθνική Οδό, στο οδικό τμήμα Βέροια &#8211; Πολύμυλος.</p><p>Την ίδια στιγμή, η κίνηση για τα οχήματα μικτού βάρους άνω των 3,5 τόνων, θα διεξαχθεί μέσω της επαρχιακής οδού Βέροιας &#8211; Νάουσας.</p></div> <ins class="adsbygoogle" style="display:block; text-align:center;" data-ad-format="fluid" data-ad-layout="in-article" data-ad-client="ca-pub-1406699112692215" data-ad-slot="4943853818"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script> </article></div><aside id="secondary" class="widget-area fistsidebar" role="complementary"><div id="custom_html-10" class="widget_text widget widget_custom_html"><h3>COSMOTE CORPORATE</h3><div class="textwidget custom-html-widget"><noscript><a href="//bold.adman.gr/click?webspace=20090&amp;dfl=yes"><img src="//bold.adman.gr/banner?webspace=20090&amp;dfl=yes&amp;js=no" border="0" width="300" height="250" alt="ADMAN" /></a><br /></noscript> <script data-server="ADMAN|http://adman.gr/">(function() { var ws=20090, p='', s='300x250', kw='',asIframe=false, h='bold.adman.gr', w=window, d=document; if (!window.Adman)
d.write('<sc'+'ript data-ws="'+ws+'" data-h="'+h+'" data-s="'+s+'" data-iframe="'+asIframe+'" data-kw="'+kw+'" data-p="'+p+'" src="//static.adman.gr/adman.js" ></sc'+'ript>');
else Adman.ws(ws, s, asIframe, h, p, kw);}());</script></div></div><style type="text/css">div#custom_html-10>h3{display:none}</style><div id="custom_html-9" class="widget_text widget widget_custom_html"><h3>Η Πόπη τα σχεδίασε και είναι γεμάτα Fos</h3><div class="textwidget custom-html-widget"><a href="https://fosgreece.com/el/katigoria-proiontos/eros-el/" target="_blank"><img src="https://ipop.gr/wp-content/uploads/2018/03/banner_new.gif" style="width:100%;height:auto;" /></a> <a href="https://fosgreece.com/el/katigoria-proiontos/eros-el/" target="_blank" class="readmore">shop now</a></div></div><div id="ipop_widget-2" class="widget widget_ipop_widget"><h3>Η ΠΟΠΗ ΠΡΟΤΕΙΝΕΙ…</h3><img class="wp-post-image" src="https://ipop.gr/wp-content/uploads/2015/05/banner-right-300x115.jpg" /><div class="sidebarpostcontent popissuggest"><ul><li id="post-223436" class="post-223436 post type-post status-publish format-standard has-post-thumbnail hentry category-tips tag-tips"> <a href="https://ipop.gr/tips/pos-na-kaneis-eykola-mia-syzitisi-me-endiaferon/" title="Πώς να κάνεις εύκολα μία συζήτηση με ενδιαφέρον" class="title"><h4>Πώς να κάνεις εύκολα μία συζήτηση με ενδιαφέρον</h4></a></li><li id="post-224997" class="post-224997 post type-post status-publish format-standard has-post-thumbnail hentry category-pets tag-pets"> <a href="https://ipop.gr/pets/proto-taxidi-me-to-katoikidio-soy-osa-chreiazetai-na-xereis/" title="Πρώτο ταξίδι με το κατοικίδιο σου; Όσα χρειάζεται να ξέρεις" class="title"><h4>Πρώτο ταξίδι με το κατοικίδιο σου; Όσα χρειάζεται να ξέρεις</h4></a></li><li id="post-224953" class="post-224953 post type-post status-publish format-standard has-post-thumbnail hentry category-texnologia tag-texnologia"> <a href="https://ipop.gr/texnologia/ta-gifs-epestrepsan-kai-pali-sta-instagram-stories/" title="Τα GIFs επέστρεψαν και πάλι στα Instagram Stories!" class="title"><h4>Τα GIFs επέστρεψαν και πάλι στα Instagram Stories!</h4></a></li><li id="post-224947" class="post-224947 post type-post status-publish format-standard has-post-thumbnail hentry category-sxesis tag-sex tag-sxeseis"> <a href="https://ipop.gr/sxesis/prin-choriseis-kane-aytes-tis-erotiseis-ston-eayto-soy/" title="Πριν χωρίσεις κάνε αυτές τις ερωτήσεις στον εαυτό σου!" class="title"><h4>Πριν χωρίσεις κάνε αυτές τις ερωτήσεις στον εαυτό σου!</h4></a></li><li id="post-223984" class="post-223984 post type-post status-publish format-standard has-post-thumbnail hentry category-fitness tag-fitness"> <a href="https://ipop.gr/fitness/pente-salates-gia-proino-poy-einai-kati-parapano-apo-salates/" title="5 σαλάτες για πρωινό που είναι κάτι παραπάνω από σαλάτες" class="title"><h4>5 σαλάτες για πρωινό που είναι κάτι παραπάνω από σαλάτες</h4></a></li><li id="post-224903" class="post-224903 post type-post status-publish format-standard has-post-thumbnail hentry category-diy tag-diy"> <a href="https://ipop.gr/diy/i-pio-omorfi-diy-lampada-me-tin-ypografi-soy/" title="Η πιο όμορφη DIY λαμπάδα με την υπογραφή σου" class="title"><h4>Η πιο όμορφη DIY λαμπάδα με την υπογραφή σου</h4></a></li><li id="post-224853" class="post-224853 post type-post status-publish format-standard has-post-thumbnail hentry category-psychologia tag-psyxologia"> <a href="https://ipop.gr/psychologia/i-kathimerini-zoi-enos-katathliptikoy-anthropoy-moiazei-kapos-etsi/" title="Η καθημερινή ζωή ενός καταθλιπτικού ανθρώπου μοιάζει κάπως έτσι&#8230;" class="title"><h4>Η καθημερινή ζωή ενός καταθλιπτικού ανθρώπου μοιάζει κάπως έτσι&#8230;</h4></a></li><li id="post-224844" class="post-224844 post type-post status-publish format-image has-post-thumbnail hentry category-buzzing tag-buzzing post_format-post-format-image"> <a href="https://ipop.gr/buzzing/istoriki-apostoli-i-nasa-tha-aggixei-ton-ilio-ki-esy-mporeis-na-taxidepseismazi-tis/" title="Ιστορική αποστολή: Η NASA θα &#8220;αγγίξει&#8221; τον Ήλιο κι εσύ μπορείς να &#8220;ταξιδέψεις&#8221;μαζί της!" class="title"><h4>Ιστορική αποστολή: Η NASA θα &#8220;αγγίξει&#8221; τον Ήλιο κι εσύ μπορείς να &#8220;ταξιδέψεις&#8221;μαζί της!</h4></a></li></ul></div></div><div id="custom_html-5" class="widget_text widget widget_custom_html"><h3>ADV (adsense)</h3><div class="textwidget custom-html-widget"> <ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-1406699112692215" data-ad-slot="3862002165"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div></div><style type="text/css">div#custom_html-5>h3{display:none}</style><div id="ipop_widget-3" class="widget widget_ipop_widget"><h3>ΡΟΗ ΕΙΔΗΣΕΩΝ</h3><div class="sidebarpostcontent sidebarfeed"><article id="post-225053" class="post-225053 post type-post status-publish format-standard has-post-thumbnail hentry category-eidisis category-ellada tag-top-news-1"><div class="feedcontent"> <span class="time">16:16</span> <a href="https://ipop.gr/eidisis/i-episimi-anakoinosi-ton-iatron-gia-ton-thanato-toy-sklaveniti/" title="Η επίσημη ανακοίνωση των ιατρών για τον θάνατο του Σκλαβενίτη" class="title"><h2 class="title">Η επίσημη ανακοίνωση των ιατρών για τον θάνατο του Σκλαβενίτη</h2><div class="entry-content"> Ο Στέλιος Σκλαβενίτης «έφυγε» εντελώς ξαφνικά από τη ζωή σε ηλικία 53 ετών, βυθίζοντας...</div> </a></div><div class="feedimg"> <a href="https://ipop.gr/eidisis/i-episimi-anakoinosi-ton-iatron-gia-ton-thanato-toy-sklaveniti/" title="Η επίσημη ανακοίνωση των ιατρών για τον θάνατο του Σκλαβενίτη"> <img class="wp-post-image" src="https://ipop.gr/wp-content/uploads/2018/04/sklavenitis123-thumb-large-60x60.jpg" /> </a></div></article><article id="post-225051" class="post-225051 post type-post status-publish format-standard has-post-thumbnail hentry category-sxesis tag-sex-2 tag-sxeseis"><div class="feedcontent"> <span class="time">15:57</span> <a href="https://ipop.gr/sxesis/simadia-oti-spatalas-chrono-me-kapoion-poy-apla-den-toy-areseis/" title="Σημάδια ότι σπαταλάς χρόνο με κάποιον που απλά δεν του αρέσεις!" class="title"><h2 class="title">Σημάδια ότι σπαταλάς χρόνο με κάποιον που απλά δεν του αρέσεις!</h2><div class="entry-content"> Είσαι ή δεν είσαι σε μια σχέση. Κάνεις μια προσπάθεια ή δεν κάνεις τίποτα....</div> </a></div><div class="feedimg"> <a href="https://ipop.gr/sxesis/simadia-oti-spatalas-chrono-me-kapoion-poy-apla-den-toy-areseis/" title="Σημάδια ότι σπαταλάς χρόνο με κάποιον που απλά δεν του αρέσεις!"> <img class="wp-post-image" src="https://ipop.gr/wp-content/uploads/2018/04/unsplash_5244808e6b835_1-60x60.jpg" /> </a></div></article><article id="post-225045" class="post-225045 post type-post status-publish format-video has-post-thumbnail hentry category-buzzing tag-buzzing tag-alexis-tsipras post_format-post-format-video"><div class="feedcontent"> <span class="time">15:16</span> <a href="https://ipop.gr/buzzing/i-koryfaia-ataka-toy-tsipra-ston-psinaki-video/" title="Η κορυφαία ατάκα του Τσίπρα στον Ψινάκη | Video" class="title"><h2 class="title">Η κορυφαία ατάκα του Τσίπρα στον Ψινάκη | Video</h2><div class="entry-content"> Κατά τη διάρκεια της ομιλίας του πρωθυπουργού Αλέξη Τσίπρα το βράδυ του Σαββάτου στο 12ο...</div> </a></div><div class="feedimg"> <a href="https://ipop.gr/buzzing/i-koryfaia-ataka-toy-tsipra-ston-psinaki-video/" title="Η κορυφαία ατάκα του Τσίπρα στον Ψινάκη | Video"> <img class="wp-post-image" src="https://ipop.gr/wp-content/uploads/2018/04/tsipras1-60x60.jpg" /> </a></div></article><article id="post-225043" class="post-225043 post type-post status-publish format-standard has-post-thumbnail hentry category-eidisis category-ellada tag-top-news"><div class="feedcontent"> <span class="time">14:50</span> <a href="https://ipop.gr/eidisis/prosorines-kykloforiakes-rythmiseis-stin-egnatia-odo/" title="Προσωρινές κυκλοφοριακές ρυθμίσεις στην Εγνατία Οδό" class="title"><h2 class="title">Προσωρινές κυκλοφοριακές ρυθμίσεις στην Εγνατία Οδό</h2><div class="entry-content"> Προσωρινές κυκλοφοριακές ρυθμίσεις στην Εγνατία Οδό θα ισχύσουν από αύριο Δευτέρα και μέχρι τις...</div> </a></div><div class="feedimg"> <a href="https://ipop.gr/eidisis/prosorines-kykloforiakes-rythmiseis-stin-egnatia-odo/" title="Προσωρινές κυκλοφοριακές ρυθμίσεις στην Εγνατία Οδό"> <img class="wp-post-image" src="https://ipop.gr/wp-content/uploads/2018/04/egnatia-panakrivh-sthn-kataskeyh-f8hnh-sth-dieleysh-thumb-large-thumb-large-60x60.jpg" /> </a></div></article><article id="post-225041" class="post-225041 post type-post status-publish format-standard has-post-thumbnail hentry category-ereunes tag-ereunes"><div class="feedcontent"> <span class="time">14:32</span> <a href="https://ipop.gr/ereunes/pos-epireazei-i-fotografia-apo-ta-smartphone-ti-mnimi-mas/" title="Πώς επηρεάζει η φωτογραφία από τα smartphone τη μνήμη μας" class="title"><h2 class="title">Πώς επηρεάζει η φωτογραφία από τα smartphone τη μνήμη μας</h2><div class="entry-content"> Πώς επηρεάζει η φωτογραφία από τα smartphone τη μνήμη μας; Η απάντηση θα σε...</div> </a></div><div class="feedimg"> <a href="https://ipop.gr/ereunes/pos-epireazei-i-fotografia-apo-ta-smartphone-ti-mnimi-mas/" title="Πώς επηρεάζει η φωτογραφία από τα smartphone τη μνήμη μας"> <img class="wp-post-image" src="https://ipop.gr/wp-content/uploads/2018/04/photo-1514646492050-2639f24b153e-60x60.jpg" /> </a></div></article><article id="post-225040" class="post-225040 post type-post status-publish format-standard has-post-thumbnail hentry category-eidisis category-ellada tag-top-news"><div class="feedcontent"> <span class="time">13:58</span> <a href="https://ipop.gr/eidisis/eyath-oi-perioches-poy-tha-diakopei-kai-tha-epanerthei-to-nero/" title="ΕΥΑΘ: Οι περιοχές που θα διακοπεί και θα επανέρθει το νερό" class="title"><h2 class="title">ΕΥΑΘ: Οι περιοχές που θα διακοπεί και θα επανέρθει το νερό</h2><div class="entry-content"> Τις περιοχές που θα διακοπεί και θα επανέρθει το νερό στη Θεσσαλονίκη, ανέφερε σε...</div> </a></div><div class="feedimg"> <a href="https://ipop.gr/eidisis/eyath-oi-perioches-poy-tha-diakopei-kai-tha-epanerthei-to-nero/" title="ΕΥΑΘ: Οι περιοχές που θα διακοπεί και θα επανέρθει το νερό"> <img class="wp-post-image" src="https://ipop.gr/wp-content/uploads/2018/03/eyath-60x60.jpg" /> </a></div></article><article id="post-225036" class="post-225036 post type-post status-publish format-standard has-post-thumbnail hentry category-glika category-sintages tag-sintages-2"><div class="feedcontent"> <span class="time">13:31</span> <a href="https://ipop.gr/sintages/to-acai-bowl-poy-tha-valei-ligo-perissotero-chroma-sta-proina-soy/" title="Το acai bowl που θα βάλει λίγο περισσότερο χρώμα στα πρωινά σου!" class="title"><h2 class="title">Το acai bowl που θα βάλει λίγο περισσότερο χρώμα στα πρωινά σου!</h2><div class="entry-content"> Ονειρεύεσαι καλοκαίρι και πιο ηλιόλουστες και ζεστές μέρες; Έχουμε βρει το acai bowl που θα...</div> </a></div><div class="feedimg"> <a href="https://ipop.gr/sintages/to-acai-bowl-poy-tha-valei-ligo-perissotero-chroma-sta-proina-soy/" title="Το acai bowl που θα βάλει λίγο περισσότερο χρώμα στα πρωινά σου!"> <img class="wp-post-image" src="https://ipop.gr/wp-content/uploads/2018/04/acaibowl-60x60.jpg" /> </a></div></article><article id="post-225035" class="post-225035 post type-post status-publish format-standard has-post-thumbnail hentry category-omorfia tag-omorfia"><div class="feedcontent"> <span class="time">13:22</span> <a href="https://ipop.gr/omorfia/ta-lathi-poy-kaneis-otan-vgazeis-ta-frydia-soy/" title="Τα λάθη που κάνεις όταν βγάζεις τα φρύδια σου" class="title"><h2 class="title">Τα λάθη που κάνεις όταν βγάζεις τα φρύδια σου</h2><div class="entry-content"> Το σχήμα των φρυδιών είναι πολύ σημαντικό γιατί μπορεί είτε να &#8220;φτιάξει&#8221; είτε να...</div> </a></div><div class="feedimg"> <a href="https://ipop.gr/omorfia/ta-lathi-poy-kaneis-otan-vgazeis-ta-frydia-soy/" title="Τα λάθη που κάνεις όταν βγάζεις τα φρύδια σου"> <img class="wp-post-image" src="https://ipop.gr/wp-content/uploads/2018/04/bgazei-frudia-60x60.jpg" /> </a></div></article><article id="post-225032" class="post-225032 post type-post status-publish format-standard has-post-thumbnail hentry category-eidisis category-ellada tag-ellada"><div class="feedcontent"> <span class="time">12:34</span> <a href="https://ipop.gr/eidisis/pethane-o-stelios-sklavenitis/" title="Πέθανε ο Στέλιος Σκλαβενίτης" class="title"><h2 class="title">Πέθανε ο Στέλιος Σκλαβενίτης</h2><div class="entry-content"> Πέθανε ο Στέλιος Σκλαβενίτης εντελώς ξαφνικά σε ηλικία 53 ετών, βυθίζοντας στη θλίψη τους...</div> </a></div><div class="feedimg"> <a href="https://ipop.gr/eidisis/pethane-o-stelios-sklavenitis/" title="Πέθανε ο Στέλιος Σκλαβενίτης"> <img class="wp-post-image" src="https://ipop.gr/wp-content/uploads/2018/04/stelios-sklavenitis-60x60.png" /> </a></div></article><article id="post-225028" class="post-225028 post type-post status-publish format-standard has-post-thumbnail hentry category-athlitika category-eidisis tag-top-news"><div class="feedcontent"> <span class="time">12:03</span> <a href="https://ipop.gr/eidisis/eycharista-ta-nea-gia-ton-gallo-oreivati-ston-olympo/" title="Ευχάριστα τα νέα για τον Γάλλο ορειβάτη στον Όλυμπο" class="title"><h2 class="title">Ευχάριστα τα νέα για τον Γάλλο ορειβάτη στον Όλυμπο</h2><div class="entry-content"> Αίσιο τέλος για τον Γάλλο Ορειβάτη στον Όλυμπο, όπου είχε παγιδευτεί το Σάββατο και...</div> </a></div><div class="feedimg"> <a href="https://ipop.gr/eidisis/eycharista-ta-nea-gia-ton-gallo-oreivati-ston-olympo/" title="Ευχάριστα τα νέα για τον Γάλλο ορειβάτη στον Όλυμπο"> <img class="wp-post-image" src="https://ipop.gr/wp-content/uploads/2018/03/epixeirisi-diasosis-oreibatissas-ston-olumpo-60x60.jpg" /> </a></div></article><article id="post-225027" class="post-225027 post type-post status-publish format-standard has-post-thumbnail hentry category-test tag-test tag-test-2"><div class="feedcontent"> <span class="time">11:52</span> <a href="https://ipop.gr/test/mporeis-na-xegelaseis-enan-anichneyti-pseydoys-test/" title="Μπορείς να ξεγελάσεις έναν ανιχνευτή ψεύδους; | Test" class="title"><h2 class="title">Μπορείς να ξεγελάσεις έναν ανιχνευτή ψεύδους; | Test</h2><div class="entry-content"> Όποιος πει το καλύτερο ψέμα σήμερα Πρωταπριλιά και καταφέρει να ξεγελάσει τον άλλον, θα...</div> </a></div><div class="feedimg"> <a href="https://ipop.gr/test/mporeis-na-xegelaseis-enan-anichneyti-pseydoys-test/" title="Μπορείς να ξεγελάσεις έναν ανιχνευτή ψεύδους; | Test"> <img class="wp-post-image" src="https://ipop.gr/wp-content/uploads/2018/04/anixneutis-pseudous-60x60.jpg" /> </a></div></article><article id="post-225024" class="post-225024 post type-post status-publish format-image has-post-thumbnail hentry category-buzzing tag-buzzing post_format-post-format-image"><div class="feedcontent"> <span class="time">11:24</span> <a href="https://ipop.gr/buzzing/i-fotografia-poy-anevase-i-kim-kai-allaxe-ti-gnomi-mas-gi-aytin/" title="Η φωτογραφία που ανέβασε η Kim και άλλαξε τη γνώμη μας γι&#8217; αυτήν!" class="title"><h2 class="title">Η φωτογραφία που ανέβασε η Kim και άλλαξε τη γνώμη μας γι&#8217; αυτήν!</h2><div class="entry-content"> Η Kim Kardashian μας έχει συνηθίσει σε γυμνές, ημίγυμνες φωτογραφίες με τις οποίες έχει...</div> </a></div><div class="feedimg"> <a href="https://ipop.gr/buzzing/i-fotografia-poy-anevase-i-kim-kai-allaxe-ti-gnomi-mas-gi-aytin/" title="Η φωτογραφία που ανέβασε η Kim και άλλαξε τη γνώμη μας γι&#8217; αυτήν!"> <img class="wp-post-image" src="https://ipop.gr/wp-content/uploads/2018/02/kim-60x60.png" /> </a></div></article><article id="post-225021" class="post-225021 post type-post status-publish format-video has-post-thumbnail hentry category-multimedia category-videos tag-videos tag-nd tag-syriza post_format-post-format-video"><div class="feedcontent"> <span class="time">10:46</span> <a href="https://ipop.gr/multimedia/we-are-family-tragoyda-i-nd-ston-syriza/" title="«We are family» τραγουδά η ΝΔ στον ΣΥΡΙΖΑ&#8230;" class="title"><h2 class="title">«We are family» τραγουδά η ΝΔ στον ΣΥΡΙΖΑ&#8230;</h2><div class="entry-content"> Σε πρωταπριλιάτικο mood μπήκε η ΝΔ και φυσικά όπως κάθε χρόνο ετοίμασε ένα video...</div> </a></div><div class="feedimg"> <a href="https://ipop.gr/multimedia/we-are-family-tragoyda-i-nd-ston-syriza/" title="«We are family» τραγουδά η ΝΔ στον ΣΥΡΙΖΑ&#8230;"> <img class="wp-post-image" src="https://ipop.gr/wp-content/uploads/2018/04/tsipras-60x60.png" /> </a></div></article><article id="post-225019" class="post-225019 post type-post status-publish format-standard has-post-thumbnail hentry category-eidisis category-ellada tag-ellada"><div class="feedcontent"> <span class="time">10:18</span> <a href="https://ipop.gr/eidisis/ti-ores-einai-anoichta-ta-magazia/" title="Τι ώρες είναι ανοιχτά τα μαγαζιά;" class="title"><h2 class="title">Τι ώρες είναι ανοιχτά τα μαγαζιά;</h2><div class="entry-content"> Σήμερα Κυριακή τα καταστήματα είναι ανοιχτά προαιρετικά καθώς βρίσκεται σε ισχύ το πασχαρινό ωράριο....</div> </a></div><div class="feedimg"> <a href="https://ipop.gr/eidisis/ti-ores-einai-anoichta-ta-magazia/" title="Τι ώρες είναι ανοιχτά τα μαγαζιά;"> <img class="wp-post-image" src="https://ipop.gr/wp-content/uploads/2018/04/anoixta-60x60.jpg" /> </a></div></article><article id="post-225017" class="post-225017 post type-post status-publish format-standard has-post-thumbnail hentry category-eidisis category-ellada tag-ellada"><div class="feedcontent"> <span class="time">10:01</span> <a href="https://ipop.gr/eidisis/oi-alitheies-tis-protaprilias-poy-prepei-na-peis-simera/" title="Οι αλήθειες της Πρωταπριλιάς που πρέπει να πεις σήμερα!" class="title"><h2 class="title">Οι αλήθειες της Πρωταπριλιάς που πρέπει να πεις σήμερα!</h2><div class="entry-content"> Σήμερα είναι η μέρα! Σήμερα μπορείς να πεις όλες τις αλήθειες του κόσμου, τα...</div> </a></div><div class="feedimg"> <a href="https://ipop.gr/eidisis/oi-alitheies-tis-protaprilias-poy-prepei-na-peis-simera/" title="Οι αλήθειες της Πρωταπριλιάς που πρέπει να πεις σήμερα!"> <img class="wp-post-image" src="https://ipop.gr/wp-content/uploads/2018/04/aprilios-60x60.jpg" /> </a></div></article><article id="post-225015" class="post-225015 post type-post status-publish format-standard has-post-thumbnail hentry category-eidisis category-ellada tag-ellada"><div class="feedcontent"> <span class="time">09:25</span> <a href="https://ipop.gr/eidisis/eisaggeliki-paremvasi-gia-ti-diakopi-neroy-sti-thessaloniki/" title="Εισαγγελική παρέμβαση για τη διακοπή νερού στη Θεσσαλονίκη" class="title"><h2 class="title">Εισαγγελική παρέμβαση για τη διακοπή νερού στη Θεσσαλονίκη</h2><div class="entry-content"> Εισαγγελική παρέμβαση για τη διακοπή νερού στη Θεσσαλονίκη προκειμένου να διερευνηθούν τα αίτια και...</div> </a></div><div class="feedimg"> <a href="https://ipop.gr/eidisis/eisaggeliki-paremvasi-gia-ti-diakopi-neroy-sti-thessaloniki/" title="Εισαγγελική παρέμβαση για τη διακοπή νερού στη Θεσσαλονίκη"> <img class="wp-post-image" src="https://ipop.gr/wp-content/uploads/2018/04/vlavu-eyath-60x60.jpg" /> </a></div></article><article id="post-225013" class="post-225013 post type-post status-publish format-standard has-post-thumbnail hentry category-kairos tag-kairos"><div class="feedcontent"> <span class="time">09:01</span> <a href="https://ipop.gr/kairos/o-ilios-mas-paizei-paichnidia-tin-kyriaki/" title="Ο ήλιος μας &#8220;παίζει&#8221; παιχνίδια την Κυριακή!" class="title"><h2 class="title">Ο ήλιος μας &#8220;παίζει&#8221; παιχνίδια την Κυριακή!</h2><div class="entry-content"> Βροχερός ο καιρός την Κυριακή στα δυτικά, τα βόρεια και το βράδυ στα νησιά...</div> </a></div><div class="feedimg"> <a href="https://ipop.gr/kairos/o-ilios-mas-paizei-paichnidia-tin-kyriaki/" title="Ο ήλιος μας &#8220;παίζει&#8221; παιχνίδια την Κυριακή!"> <img class="wp-post-image" src="https://ipop.gr/wp-content/uploads/2015/10/kairos1.jpg" /> </a></div></article><article id="post-225009" class="post-225009 post type-post status-publish format-standard has-post-thumbnail hentry category-zodia tag-zodia"><div class="feedcontent"> <span class="time">07:00</span> <a href="https://ipop.gr/zodia/ti-lene-t-astra-kai-ta-zodia-1-4-2018/" title="Τι λένε τ’ άστρα και τα ζώδια (1/4/2018)" class="title"><h2 class="title">Τι λένε τ’ άστρα και τα ζώδια (1/4/2018)</h2><div class="entry-content"> Θέλεις να μάθεις τι σε περιμένει σήμερα στη ζωή σου; Αρκεί να ρίξεις μια...</div> </a></div><div class="feedimg"> <a href="https://ipop.gr/zodia/ti-lene-t-astra-kai-ta-zodia-1-4-2018/" title="Τι λένε τ’ άστρα και τα ζώδια (1/4/2018)"> <img class="wp-post-image" src="https://ipop.gr/wp-content/uploads/2015/10/zodia-2.jpg" /> </a></div></article><article id="post-223436" class="post-223436 post type-post status-publish format-standard has-post-thumbnail hentry category-tips tag-tips"><div class="feedcontent"> <span class="time">22:42</span> <a href="https://ipop.gr/tips/pos-na-kaneis-eykola-mia-syzitisi-me-endiaferon/" title="Πώς να κάνεις εύκολα μία συζήτηση με ενδιαφέρον" class="title"><h2 class="title">Πώς να κάνεις εύκολα μία συζήτηση με ενδιαφέρον</h2><div class="entry-content"> Σίγουρα όλοι μας έχουμε βρεθεί σε αυτή τη θέση. Ο άνθρωπος απέναντι σου έχει...</div> </a></div><div class="feedimg"> <a href="https://ipop.gr/tips/pos-na-kaneis-eykola-mia-syzitisi-me-endiaferon/" title="Πώς να κάνεις εύκολα μία συζήτηση με ενδιαφέρον"> <img class="wp-post-image" src="https://ipop.gr/wp-content/uploads/2016/02/douleia.jpg" /> </a></div></article><article id="post-225005" class="post-225005 post type-post status-publish format-image has-post-thumbnail hentry category-eidisis category-ellada tag-alexis-tsipras tag-ellada post_format-post-format-image"><div class="feedcontent"> <span class="time">21:14</span> <a href="https://ipop.gr/eidisis/tsipras-to-kalokairi-vgainoyme-oristika-apo-ta-mnimonia/" title="Τσίπρας: «Το καλοκαίρι βγαίνουμε καθαρά και οριστικά από τα μνημόνια»" class="title"><h2 class="title">Τσίπρας: «Το καλοκαίρι βγαίνουμε καθαρά και οριστικά από τα μνημόνια»</h2><div class="entry-content"> «Το καλοκαίρι βγαίνουμε καθαρά και οριστικά από τα μνημόνια», ανέφερε ο πρωθυπουργός Αλέξης Τσίπρας...</div> </a></div><div class="feedimg"> <a href="https://ipop.gr/eidisis/tsipras-to-kalokairi-vgainoyme-oristika-apo-ta-mnimonia/" title="Τσίπρας: «Το καλοκαίρι βγαίνουμε καθαρά και οριστικά από τα μνημόνια»"> <img class="wp-post-image" src="https://ipop.gr/wp-content/uploads/2018/03/720_184459_edb99db25b-826062b90af56d9d-60x60.jpg" /> </a></div></article><article id="post-225003" class="post-225003 post type-post status-publish format-video has-post-thumbnail hentry category-eidisis category-ellada tag-ellada post_format-post-format-video"><div class="feedcontent"> <span class="time">21:05</span> <a href="https://ipop.gr/eidisis/oi-protes-diloseis-tis-48chronis-poy-kratoyse-omiro-o-xadelfos-tis/" title="Οι πρώτες δηλώσεις της 48χρονης που κρατούσε όμηρο ο ξάδελφος της" class="title"><h2 class="title">Οι πρώτες δηλώσεις της 48χρονης που κρατούσε όμηρο ο ξάδελφος της</h2><div class="entry-content"> Σοκ προκάλεσε το μεσημέρι του Σαββάτου, η είδηση που αφορούσε την υπόθεση ομηρίας δύο αδελφών...</div> </a></div><div class="feedimg"> <a href="https://ipop.gr/eidisis/oi-protes-diloseis-tis-48chronis-poy-kratoyse-omiro-o-xadelfos-tis/" title="Οι πρώτες δηλώσεις της 48χρονης που κρατούσε όμηρο ο ξάδελφος της"> <img class="wp-post-image" src="https://ipop.gr/wp-content/uploads/2018/03/thessaloniki_spiti-60x60.jpg" /> </a></div></article><article id="post-225000" class="post-225000 post type-post status-publish format-standard has-post-thumbnail hentry category-eidisis category-ellada tag-ellada"><div class="feedcontent"> <span class="time">20:38</span> <a href="https://ipop.gr/eidisis/thessaloniki-archise-i-trofodosia-apo-to-nero-tis-aravissoy/" title="Θεσσαλονίκη: Άρχισε η τροφοδοσία από το νερό της Αραβησσού" class="title"><h2 class="title">Θεσσαλονίκη: Άρχισε η τροφοδοσία από το νερό της Αραβησσού</h2><div class="entry-content"> Άρχισε η τροφοδοσία του δικτύου ύδρευσης της Θεσσαλονίκης από το νερό της Αραβησσού, καθώς...</div> </a></div><div class="feedimg"> <a href="https://ipop.gr/eidisis/thessaloniki-archise-i-trofodosia-apo-to-nero-tis-aravissoy/" title="Θεσσαλονίκη: Άρχισε η τροφοδοσία από το νερό της Αραβησσού"> <img class="wp-post-image" src="https://ipop.gr/wp-content/uploads/2018/03/broxi-kairos-broxoptosi-thessaloniki-60x60.jpg" /> </a></div></article><article id="post-224999" class="post-224999 post type-post status-publish format-standard has-post-thumbnail hentry category-eidisis category-ellada tag-ellada"><div class="feedcontent"> <span class="time">20:09</span> <a href="https://ipop.gr/eidisis/proklitikes-diloseis-toyrkias-gia-ta-imia-amesi-apantisi-apo-to-ypex/" title="Προκλητικές δηλώσεις Τουρκίας για τα Ίμια | Άμεση απάντηση από το ΥΠΕΞ" class="title"><h2 class="title">Προκλητικές δηλώσεις Τουρκίας για τα Ίμια | Άμεση απάντηση από το ΥΠΕΞ</h2><div class="entry-content"> Προκλητικές ήταν οι δηλώσεις του υπουργείου Εξωτερικών της Τουρκίας σχετικά με τα Ίμια. Άμεση...</div> </a></div><div class="feedimg"> <a href="https://ipop.gr/eidisis/proklitikes-diloseis-toyrkias-gia-ta-imia-amesi-apantisi-apo-to-ypex/" title="Προκλητικές δηλώσεις Τουρκίας για τα Ίμια | Άμεση απάντηση από το ΥΠΕΞ"> <img class="wp-post-image" src="https://ipop.gr/wp-content/uploads/2015/09/ΥΠΕΞ.jpg" /> </a></div></article><article id="post-224997" class="post-224997 post type-post status-publish format-standard has-post-thumbnail hentry category-pets tag-pets"><div class="feedcontent"> <span class="time">19:51</span> <a href="https://ipop.gr/pets/proto-taxidi-me-to-katoikidio-soy-osa-chreiazetai-na-xereis/" title="Πρώτο ταξίδι με το κατοικίδιο σου; Όσα χρειάζεται να ξέρεις" class="title"><h2 class="title">Πρώτο ταξίδι με το κατοικίδιο σου; Όσα χρειάζεται να ξέρεις</h2><div class="entry-content"> Οι διακοπές του Πάσχα μπορεί για κάποιους να έχουν ήδη ξεκινήσει, ενώ για κάποιους...</div> </a></div><div class="feedimg"> <a href="https://ipop.gr/pets/proto-taxidi-me-to-katoikidio-soy-osa-chreiazetai-na-xereis/" title="Πρώτο ταξίδι με το κατοικίδιο σου; Όσα χρειάζεται να ξέρεις"> <img class="wp-post-image" src="https://ipop.gr/wp-content/uploads/2018/03/photo-1518155317743-a8ff43ea6a5f-60x60.jpg" /> </a></div></article><article id="post-224994" class="post-224994 post type-post status-publish format-video has-post-thumbnail hentry category-buzzing tag-buzzing post_format-post-format-video"><div class="feedcontent"> <span class="time">19:15</span> <a href="https://ipop.gr/buzzing/to-anthropino-mellon-mas-perpataei-stin-tsimiski-video/" title="Tο ανθρώπινο μέλλον μας περπατάει στην Τσιμισκή; | Video" class="title"><h2 class="title">Tο ανθρώπινο μέλλον μας περπατάει στην Τσιμισκή; | Video</h2><div class="entry-content"> Κάθε μέρα βλέπουμε απίστευτα πράγματα στο Instagram, στο διάλειμμα μας, στο scroll που κάνουμε...</div> </a></div><div class="feedimg"> <a href="https://ipop.gr/buzzing/to-anthropino-mellon-mas-perpataei-stin-tsimiski-video/" title="Tο ανθρώπινο μέλλον μας περπατάει στην Τσιμισκή; | Video"> <img class="wp-post-image" src="https://ipop.gr/wp-content/uploads/2018/03/Screenshot-2018-03-31-18.52.58-60x60.png" /> </a></div></article><article id="post-224990" class="post-224990 post type-post status-publish format-standard has-post-thumbnail hentry category-eidisis category-ellada tag-ellada"><div class="feedcontent"> <span class="time">18:40</span> <a href="https://ipop.gr/eidisis/thessaloniki-synechizetai-to-provlima-ydrodotisis-i-anakoinosi-tis-eyath/" title="Θεσσαλονίκη: Συνεχίζεται το πρόβλημα υδροδότησης | Η ανακοίνωση της ΕΥΑΘ" class="title"><h2 class="title">Θεσσαλονίκη: Συνεχίζεται το πρόβλημα υδροδότησης | Η ανακοίνωση της ΕΥΑΘ</h2><div class="entry-content"> Συνεχίζεται το πρόβλημα υδροδότησης στη Θεσσαλονίκη και παραμένει η θολότητα του νερού, σύμφωνα με όσα...</div> </a></div><div class="feedimg"> <a href="https://ipop.gr/eidisis/thessaloniki-synechizetai-to-provlima-ydrodotisis-i-anakoinosi-tis-eyath/" title="Θεσσαλονίκη: Συνεχίζεται το πρόβλημα υδροδότησης | Η ανακοίνωση της ΕΥΑΘ"> <img class="wp-post-image" src="https://ipop.gr/wp-content/uploads/2018/03/eyath-60x60.jpg" /> </a></div></article><article id="post-224983" class="post-224983 post type-post status-publish format-image has-post-thumbnail hentry category-eidisis category-kosmos tag-kosmos post_format-post-format-image"><div class="feedcontent"> <span class="time">18:10</span> <a href="https://ipop.gr/eidisis/plithos-kosmoy-stin-kideia-toy-stephen-hawking/" title="Πλήθος κόσμου στην κηδεία του Stephen Hawking" class="title"><h2 class="title">Πλήθος κόσμου στην κηδεία του Stephen Hawking</h2><div class="entry-content"> Πλήθος κόσμου βρέθηκε στην κηδεία του Stephen Hawking, για να πει το τελευταίο &#8220;αντίο&#8221;...</div> </a></div><div class="feedimg"> <a href="https://ipop.gr/eidisis/plithos-kosmoy-stin-kideia-toy-stephen-hawking/" title="Πλήθος κόσμου στην κηδεία του Stephen Hawking"> <img class="wp-post-image" src="https://ipop.gr/wp-content/uploads/2018/03/upl5abf925be582c-60x60.jpg" /> </a></div></article><article id="post-224975" class="post-224975 post type-post status-publish format-image has-post-thumbnail hentry category-multimedia category-photos tag-photos post_format-post-format-image"><div class="feedcontent"> <span class="time">17:44</span> <a href="https://ipop.gr/multimedia/to-monadiko-taxidi-istorikon-mnimeion-piso-ston-chrono-meso-3d-animations/" title="Το μοναδικό ταξίδι ιστορικών μνημείων πίσω στον χρόνο μέσω 3D animations" class="title"><h2 class="title">Το μοναδικό ταξίδι ιστορικών μνημείων πίσω στον χρόνο μέσω 3D animations</h2><div class="entry-content"> Το μοναδικό ταξίδι ιστορικών μνημείων πίσω στον χρόνο μέσω 3D animations είναι το ψηφιακό...</div> </a></div><div class="feedimg"> <a href="https://ipop.gr/multimedia/to-monadiko-taxidi-istorikon-mnimeion-piso-ston-chrono-meso-3d-animations/" title="Το μοναδικό ταξίδι ιστορικών μνημείων πίσω στον χρόνο μέσω 3D animations"> <img class="wp-post-image" src="https://ipop.gr/wp-content/uploads/2018/03/gif_reconstrucao_templos_antigos_02-5abc3b05accf9__880-60x60.gif" /> </a></div></article><article id="post-224973" class="post-224973 post type-post status-publish format-standard has-post-thumbnail hentry category-eidisis category-ellada tag-ellada"><div class="feedcontent"> <span class="time">17:02</span> <a href="https://ipop.gr/eidisis/thessaloniki-kratoyse-me-ti-via-dyo-xadelfia-apespase-81-000-eyro/" title="Θεσσαλονίκη: Κρατούσε με τη βία δύο ξαδέλφια του | Απέσπασε 81.000 ευρώ" class="title"><h2 class="title">Θεσσαλονίκη: Κρατούσε με τη βία δύο ξαδέλφια του | Απέσπασε 81.000 ευρώ</h2><div class="entry-content"> Ένας 58χρονος στο Ωραιόκαστρο Θεσσαλονίκης κρατούσε με τη βία στο σπίτι του δύο ξαδέλφια,...</div> </a></div><div class="feedimg"> <a href="https://ipop.gr/eidisis/thessaloniki-kratoyse-me-ti-via-dyo-xadelfia-apespase-81-000-eyro/" title="Θεσσαλονίκη: Κρατούσε με τη βία δύο ξαδέλφια του | Απέσπασε 81.000 ευρώ"> <img class="wp-post-image" src="https://ipop.gr/wp-content/uploads/2018/03/thessaloniki_spiti-60x60.jpg" /> </a></div></article><article id="post-224970" class="post-224970 post type-post status-publish format-standard has-post-thumbnail hentry category-test tag-test"><div class="feedcontent"> <span class="time">16:33</span> <a href="https://ipop.gr/test/ti-moysiki-prepei-na-akoys-analoga-me-tin-prosopikotita-soy/" title="Τι μουσική πρέπει να ακούς ανάλογα με την προσωπικότητά σου;" class="title"><h2 class="title">Τι μουσική πρέπει να ακούς ανάλογα με την προσωπικότητά σου;</h2><div class="entry-content"> Η μουσική παίζει τεράστιο ρόλο στη ζωή μας. Ξέρεις όμως ποιο είδος αντιπροσωπεύει καλύτερα την...</div> </a></div><div class="feedimg"> <a href="https://ipop.gr/test/ti-moysiki-prepei-na-akoys-analoga-me-tin-prosopikotita-soy/" title="Τι μουσική πρέπει να ακούς ανάλογα με την προσωπικότητά σου;"> <img class="wp-post-image" src="https://ipop.gr/wp-content/uploads/2018/03/mousikh-60x60.jpg" /> </a></div></article><article id="post-224968" class="post-224968 post type-post status-publish format-standard has-post-thumbnail hentry category-eidisis category-ellada tag-ellada"><div class="feedcontent"> <span class="time">16:00</span> <a href="https://ipop.gr/eidisis/thessaloniki-oloklirothike-i-ektakti-syskepsi-gia-to-provlima-ydrodotisis/" title="Θεσσαλονίκη: Ολοκληρώθηκε η έκτακτη σύσκεψη για το πρόβλημα υδροδότησης" class="title"><h2 class="title">Θεσσαλονίκη: Ολοκληρώθηκε η έκτακτη σύσκεψη για το πρόβλημα υδροδότησης</h2><div class="entry-content"> Ολοκληρώθηκε πριν λίγο η έκτακτη σύσκεψη για το πρόβλημα υδροδότησης, που βρισκόταν σε εξέλιξη...</div> </a></div><div class="feedimg"> <a href="https://ipop.gr/eidisis/thessaloniki-oloklirothike-i-ektakti-syskepsi-gia-to-provlima-ydrodotisis/" title="Θεσσαλονίκη: Ολοκληρώθηκε η έκτακτη σύσκεψη για το πρόβλημα υδροδότησης"> <img class="wp-post-image" src="https://ipop.gr/wp-content/uploads/2018/03/euath-60x60.jpg" /> </a></div></article><article id="post-224965" class="post-224965 post type-post status-publish format-standard has-post-thumbnail hentry category-eidisis category-ellada tag-ellada"><div class="feedcontent"> <span class="time">15:35</span> <a href="https://ipop.gr/eidisis/epicheirisi-diasosis-kai-proseggisis-galloy-oreivati-ston-olympo/" title="Επιχείρηση διάσωσης και προσέγγισης Γάλλου ορειβάτη στον Όλυμπο" class="title"><h2 class="title">Επιχείρηση διάσωσης και προσέγγισης Γάλλου ορειβάτη στον Όλυμπο</h2><div class="entry-content"> Σε εξέλιξη βρίσκεται επιχείρηση διάσωσης και προσέγγισης Γάλλου ορειβάτη στον Όλυμπο. Στην επιχείρηση συμμετέχουν επιχειρούν...</div> </a></div><div class="feedimg"> <a href="https://ipop.gr/eidisis/epicheirisi-diasosis-kai-proseggisis-galloy-oreivati-ston-olympo/" title="Επιχείρηση διάσωσης και προσέγγισης Γάλλου ορειβάτη στον Όλυμπο"> <img class="wp-post-image" src="https://ipop.gr/wp-content/uploads/2018/03/epixeirisi-diasosis-oreibatissas-ston-olumpo-60x60.jpg" /> </a></div></article><article id="post-224960" class="post-224960 post type-post status-publish format-video has-post-thumbnail hentry category-buzzing tag-buzzing post_format-post-format-video"><div class="feedcontent"> <span class="time">15:16</span> <a href="https://ipop.gr/buzzing/eleonora-meleti-apochairetise-sygkinimeni-to-dancing-with-the-stars/" title="Ελεονώρα Μελέτη: Αποχαιρέτησε συγκινημένη το «Dancing with the stars» | Video" class="title"><h2 class="title">Ελεονώρα Μελέτη: Αποχαιρέτησε συγκινημένη το «Dancing with the stars» | Video</h2><div class="entry-content"> Αποχαιρέτησε συγκινημένη χθες τους τηλεθεατές του «Dancing with the stars», η Ελεονώρα Μελέτη, η οποία...</div> </a></div><div class="feedimg"> <a href="https://ipop.gr/buzzing/eleonora-meleti-apochairetise-sygkinimeni-to-dancing-with-the-stars/" title="Ελεονώρα Μελέτη: Αποχαιρέτησε συγκινημένη το «Dancing with the stars» | Video"> <img class="wp-post-image" src="https://ipop.gr/wp-content/uploads/2018/03/non-900x676-60x60.jpg" /> </a></div></article><article id="post-224958" class="post-224958 post type-post status-publish format-standard has-post-thumbnail hentry category-eidisis tag-masterchef"><div class="feedcontent"> <span class="time">14:47</span> <a href="https://ipop.gr/eidisis/konstantinos-symeonidis-den-katalavame-ti-esti-tzortzis/" title="Κωνσταντίνος Συμεωνίδης: «Δεν καταλάβαμε τι εστί Τζώρτζης»" class="title"><h2 class="title">Κωνσταντίνος Συμεωνίδης: «Δεν καταλάβαμε τι εστί Τζώρτζης»</h2><div class="entry-content"> Σε συνέντευξη που παραχώρησε ο Κωνσταντίνος Συμεωνίδης στο περιοδικό “7 ΜΕΡΕΣ tv” αναφέρθηκε στην εμπειρία που...</div> </a></div><div class="feedimg"> <a href="https://ipop.gr/eidisis/konstantinos-symeonidis-den-katalavame-ti-esti-tzortzis/" title="Κωνσταντίνος Συμεωνίδης: «Δεν καταλάβαμε τι εστί Τζώρτζης»"> <img class="wp-post-image" src="https://ipop.gr/wp-content/uploads/2018/03/masterchef-20-2-18-3-60x60.jpg" /> </a></div></article><article id="post-224957" class="post-224957 post type-post status-publish format-standard has-post-thumbnail hentry category-eidisis category-ellada tag-ellada"><div class="feedcontent"> <span class="time">14:17</span> <a href="https://ipop.gr/eidisis/anoichta-ayrio-kyriaki-ta-katastimata-se-ischy-to-paschalino-orario/" title="Ανοιχτά αύριο Κυριακή τα καταστήματα | Σε ισχύ το πασχαλινό ωράριο" class="title"><h2 class="title">Ανοιχτά αύριο Κυριακή τα καταστήματα | Σε ισχύ το πασχαλινό ωράριο</h2><div class="entry-content"> Ανοιχτά θα είναι αύριο Κυριακή 1 Απριλίου τα εμπορικά καταστήματα. Σε ισχύ το πασχαλινό...</div> </a></div><div class="feedimg"> <a href="https://ipop.gr/eidisis/anoichta-ayrio-kyriaki-ta-katastimata-se-ischy-to-paschalino-orario/" title="Ανοιχτά αύριο Κυριακή τα καταστήματα | Σε ισχύ το πασχαλινό ωράριο"> <img class="wp-post-image" src="https://ipop.gr/wp-content/uploads/2017/03/pasxa-katastimata.jpg" /> </a></div></article></div></div><div id="ipop_widget-5" class="widget widget_ipop_widget"><h3>Ο ΚΑΙΡΟΣ</h3><div class="sidebarpostcontent simplepost"> <a href="https://ipop.gr/kairos/o-ilios-mas-paizei-paichnidia-tin-kyriaki/" title="Ο ήλιος μας &#8220;παίζει&#8221; παιχνίδια την Κυριακή!"> <img class="wp-post-image" src="https://ipop.gr/wp-content/uploads/2015/10/kairos1-300x199.jpg" /> </a> <a href="https://ipop.gr/kairos/o-ilios-mas-paizei-paichnidia-tin-kyriaki/" title="Ο ήλιος μας &#8220;παίζει&#8221; παιχνίδια την Κυριακή!" class="title"><h4 id="post-225013" class="post-225013 post type-post status-publish format-standard has-post-thumbnail hentry category-kairos tag-kairos">Ο ήλιος μας &#8220;παίζει&#8221; παιχνίδια την Κυριακή!</h4></a> <a href="https://ipop.gr/kairos/o-ilios-mas-paizei-paichnidia-tin-kyriaki/" title="Ο ήλιος μας &#8220;παίζει&#8221; παιχνίδια την Κυριακή!" class="readmore">διαβάστε περισσότερα</a></div></div><div id="custom_html-8" class="widget_text widget widget_custom_html"><h3>Click here!</h3><div class="textwidget custom-html-widget"><a href="https://issuu.com/mensarenaltd/docs/mensarena_04_digital_final" target="_blank"><img src="https://ipop.gr/wp-content/uploads/2017/11/mens-arena.jpg" style="width:100%;height:auto;" /></a></div></div></aside><aside id="secondary" class="widget-area secondsidebar" role="complementary"><div id="ipop_widget-4" class="widget widget_ipop_widget"><h3>TRENDING</h3><div class="sidebarpostcontent popissuggest"><ul><li id="post-144604" class="post-144604 post type-post status-publish format-standard has-post-thumbnail hentry category-eimai category-themata tag-ellada"> <a href="https://ipop.gr/themata/eimai/diamartyries-stin-idomeni-meta-tin-anakinosi-tis-symfonias-e-e-tourkias-photos/" title="Διαμαρτυρίες στην Ειδομένη μετά την ανακοίνωση της συμφωνίας Ε.Ε.-Τουρκίας (Photos)" class="title"><h4>Διαμαρτυρίες στην Ειδομένη μετά την ανακοίνωση της συμφωνίας Ε.Ε.-Τουρκίας (Photos)</h4></a></li><li id="post-97681" class="post-97681 post type-post status-publish format-standard has-post-thumbnail hentry category-eimai category-themata tag-sex tag-sxeseis"> <a href="https://ipop.gr/themata/pragmata-pou-den-prepi-na-kanis-ke-na-pis-pote-tin-ora-pou-kanete-sex/" title="Πράγματα που δεν πρέπει να κάνεις και να πεις ποτέ την ώρα που κάνετε σεξ" class="title"><h4>Πράγματα που δεν πρέπει να κάνεις και να πεις ποτέ την ώρα που κάνετε σεξ</h4></a></li><li id="post-3792" class="post-3792 post type-post status-publish format-standard has-post-thumbnail hentry category-themata category-frontizw tag-prosopa tag-sinenteuksi"> <a href="https://ipop.gr/themata/%ce%b1%cf%85%cf%84%ce%bf%ce%af-%cf%86%cf%84%ce%b1%ce%af%ce%bd%ce%b5-%cf%80%ce%bf%cf%85-%ce%ba%ce%ac%ce%bd%ce%b1%ce%bc%ce%b5-%cf%84%ce%b1-%cf%83%cf%80%ce%af%cf%84%ce%b9%ce%b1-%ce%bc%ce%b1%cf%82-%cf%83/" title="Αυτοί φταίνε που κάναμε τα σπίτια μας σκηνικό από ελληνική ταινία!" class="title"><h4>Αυτοί φταίνε που κάναμε τα σπίτια μας σκηνικό από ελληνική ταινία!</h4></a></li><li id="post-1753" class="post-1753 post type-post status-publish format-standard has-post-thumbnail hentry category-themata category-serfarw"> <a href="https://ipop.gr/themata/%cf%84%ce%b9-%ce%ad%ce%b3%ce%b9%ce%bd%ce%b5-%cf%84%ce%b7%ce%bd-%cf%87%cf%81%ce%bf%ce%bd%ce%b9%ce%ac-%cf%80%ce%bf%cf%85-%ce%b3%ce%b5%ce%bd%ce%bd%ce%ae%ce%b8%ce%b7%ce%ba%ce%b5%cf%82/" title="Τι έγινε την χρονιά που γεννήθηκες;" class="title"><h4>Τι έγινε την χρονιά που γεννήθηκες;</h4></a></li></ul></div></div><div id="custom_html-3" class="widget_text widget widget_custom_html"><h3>ADV (adsense)</h3><div class="textwidget custom-html-widget"> <ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-1406699112692215" data-ad-slot="3862002165"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div></div><style type="text/css">div#custom_html-3>h3{display:none}</style></aside></div></div> <a href="#" class="ipopScrollTop"><i class="fa fa-arrow-up" aria-hidden="true"></i></a><footer id="sitefooter"><aside id="sitefooter"><div id="nav_menu-2" class="footercol widget widget_nav_menu"><h3>Δείτε επίσης</h3><div class="menu-menou-yposelidou-container"><ul id="menu-menou-yposelidou" class="menu"><li id="menu-item-197592" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-197592"><a href="#">Αρχική σελίδα</a></li><li id="menu-item-197733" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-197733"><a href="#">&#8211;</a></li><li id="menu-item-197734" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-197734"><a href="#">&#8211;</a></li><li id="menu-item-197735" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-197735"><a href="#">&#8211;</a></li><li id="menu-item-197736" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-197736"><a href="#">&#8211;</a></li></ul></div></div><div id="tag_cloud-2" class="footercol widget widget_tag_cloud"><h3>Ετικετοσύννεφο</h3><div class="tagcloud"><a href="https://ipop.gr/tag/apps/" class="tag-cloud-link tag-link-90 tag-link-position-1" style="font-size: 8.2314049586777pt;" aria-label="apps (72 στοιχεία)">apps</a> <a href="https://ipop.gr/tag/buzzing/" class="tag-cloud-link tag-link-469 tag-link-position-2" style="font-size: 17.834710743802pt;" aria-label="Buzzing (3.342 στοιχεία)">Buzzing</a> <a href="https://ipop.gr/tag/diy/" class="tag-cloud-link tag-link-72 tag-link-position-3" style="font-size: 15.694214876033pt;" aria-label="DIY (1.400 στοιχεία)">DIY</a> <a href="https://ipop.gr/tag/fitness/" class="tag-cloud-link tag-link-239 tag-link-position-4" style="font-size: 15pt;" aria-label="fitness (1.060 στοιχεία)">fitness</a> <a href="https://ipop.gr/tag/flashback/" class="tag-cloud-link tag-link-412 tag-link-position-5" style="font-size: 9.9090909090909pt;" aria-label="Flashback (139 στοιχεία)">Flashback</a> <a href="https://ipop.gr/tag/hotontheweb/" class="tag-cloud-link tag-link-415 tag-link-position-6" style="font-size: 14.01652892562pt;" aria-label="Hot on the web (721 στοιχεία)">Hot on the web</a> <a href="https://ipop.gr/tag/humor/" class="tag-cloud-link tag-link-197 tag-link-position-7" style="font-size: 12.801652892562pt;" aria-label="humor (446 στοιχεία)">humor</a> <a href="https://ipop.gr/tag/masterchef/" class="tag-cloud-link tag-link-949 tag-link-position-8" style="font-size: 8.6363636363636pt;" aria-label="MasterChef (85 στοιχεία)">MasterChef</a> <a href="https://ipop.gr/tag/pets/" class="tag-cloud-link tag-link-39 tag-link-position-9" style="font-size: 13.842975206612pt;" aria-label="pets (682 στοιχεία)">pets</a> <a href="https://ipop.gr/tag/photos/" class="tag-cloud-link tag-link-46 tag-link-position-10" style="font-size: 15.404958677686pt;" aria-label="photos (1.256 στοιχεία)">photos</a> <a href="https://ipop.gr/tag/sex/" class="tag-cloud-link tag-link-374 tag-link-position-11" style="font-size: 12.917355371901pt;" aria-label="sex (468 στοιχεία)">sex</a> <a href="https://ipop.gr/tag/test/" class="tag-cloud-link tag-link-346 tag-link-position-12" style="font-size: 12.801652892562pt;" aria-label="test (445 στοιχεία)">test</a> <a href="https://ipop.gr/tag/tips/" class="tag-cloud-link tag-link-106 tag-link-position-13" style="font-size: 15.809917355372pt;" aria-label="tips (1.479 στοιχεία)">tips</a> <a href="https://ipop.gr/tag/video/" class="tag-cloud-link tag-link-48 tag-link-position-14" style="font-size: 11.066115702479pt;" aria-label="video (221 στοιχεία)">video</a> <a href="https://ipop.gr/tag/videos/" class="tag-cloud-link tag-link-68 tag-link-position-15" style="font-size: 15.520661157025pt;" aria-label="videos (1.312 στοιχεία)">videos</a> <a href="https://ipop.gr/tag/wow/" class="tag-cloud-link tag-link-383 tag-link-position-16" style="font-size: 13.090909090909pt;" aria-label="wow (505 στοιχεία)">wow</a> <a href="https://ipop.gr/tag/yolo/" class="tag-cloud-link tag-link-443 tag-link-position-17" style="font-size: 9.0413223140496pt;" aria-label="yolo (98 στοιχεία)">yolo</a> <a href="https://ipop.gr/tag/athlitika/" class="tag-cloud-link tag-link-554 tag-link-position-18" style="font-size: 13.900826446281pt;" aria-label="Αθλητικά (684 στοιχεία)">Αθλητικά</a> <a href="https://ipop.gr/tag/alexis-tsipras/" class="tag-cloud-link tag-link-643 tag-link-position-19" style="font-size: 10.02479338843pt;" aria-label="Αλέξης Τσίπρας (147 στοιχεία)">Αλέξης Τσίπρας</a> <a href="https://ipop.gr/tag/aptokinito/" class="tag-cloud-link tag-link-457 tag-link-position-20" style="font-size: 8.8677685950413pt;" aria-label="Απ το κινητό... (93 στοιχεία)">Απ το κινητό...</a> <a href="https://ipop.gr/tag/ellada/" class="tag-cloud-link tag-link-459 tag-link-position-21" style="font-size: 22pt;" aria-label="Ελλάδα (17.306 στοιχεία)">Ελλάδα</a> <a href="https://ipop.gr/tag/kairos/" class="tag-cloud-link tag-link-492 tag-link-position-22" style="font-size: 14.768595041322pt;" aria-label="Καιρός (983 στοιχεία)">Καιρός</a> <a href="https://ipop.gr/tag/kosmos/" class="tag-cloud-link tag-link-460 tag-link-position-23" style="font-size: 20.727272727273pt;" aria-label="Κόσμος (10.473 στοιχεία)">Κόσμος</a> <a href="https://ipop.gr/tag/moda/" class="tag-cloud-link tag-link-92 tag-link-position-24" style="font-size: 14.363636363636pt;" aria-label="Μόδα (828 στοιχεία)">Μόδα</a> <a href="https://ipop.gr/tag/pgdm/" class="tag-cloud-link tag-link-871 tag-link-position-25" style="font-size: 8.2892561983471pt;" aria-label="ΠΓΔΜ (73 στοιχεία)">ΠΓΔΜ</a> <a href="https://ipop.gr/tag/reportaz/" class="tag-cloud-link tag-link-407 tag-link-position-26" style="font-size: 8.3471074380165pt;" aria-label="Ρεπορτάζ (74 στοιχεία)">Ρεπορτάζ</a> <a href="https://ipop.gr/tag/apopsi/" class="tag-cloud-link tag-link-177 tag-link-position-27" style="font-size: 11.413223140496pt;" aria-label="άποψη (255 στοιχεία)">άποψη</a> <a href="https://ipop.gr/tag/ereuna/" class="tag-cloud-link tag-link-71 tag-link-position-28" style="font-size: 10.95041322314pt;" aria-label="έρευνα (215 στοιχεία)">έρευνα</a> <a href="https://ipop.gr/tag/ereunes/" class="tag-cloud-link tag-link-43 tag-link-position-29" style="font-size: 15.578512396694pt;" aria-label="έρευνες (1.333 στοιχεία)">έρευνες</a> <a href="https://ipop.gr/tag/g-axiologisi/" class="tag-cloud-link tag-link-602 tag-link-position-30" style="font-size: 8.3471074380165pt;" aria-label="γ αξιολόγηση (74 στοιχεία)">γ αξιολόγηση</a> <a href="https://ipop.gr/tag/diaskedasi/" class="tag-cloud-link tag-link-323 tag-link-position-31" style="font-size: 15.347107438017pt;" aria-label="διασκέδαση (1.234 στοιχεία)">διασκέδαση</a> <a href="https://ipop.gr/tag/zodia/" class="tag-cloud-link tag-link-232 tag-link-position-32" style="font-size: 15.578512396694pt;" aria-label="ζώδια (1.345 στοιχεία)">ζώδια</a> <a href="https://ipop.gr/tag/omorfia/" class="tag-cloud-link tag-link-105 tag-link-position-33" style="font-size: 15.925619834711pt;" aria-label="ομορφιά (1.544 στοιχεία)">ομορφιά</a> <a href="https://ipop.gr/tag/prosopa/" class="tag-cloud-link tag-link-164 tag-link-position-34" style="font-size: 12.743801652893pt;" aria-label="πρόσωπα (433 στοιχεία)">πρόσωπα</a> <a href="https://ipop.gr/tag/sex-2/" class="tag-cloud-link tag-link-94 tag-link-position-35" style="font-size: 13.438016528926pt;" aria-label="σεξ (580 στοιχεία)">σεξ</a> <a href="https://ipop.gr/tag/sinvoules/" class="tag-cloud-link tag-link-148 tag-link-position-36" style="font-size: 8pt;" aria-label="συμβουλές (65 στοιχεία)">συμβουλές</a> <a href="https://ipop.gr/tag/sinenteuksi/" class="tag-cloud-link tag-link-163 tag-link-position-37" style="font-size: 12.743801652893pt;" aria-label="συνέντευξη (437 στοιχεία)">συνέντευξη</a> <a href="https://ipop.gr/tag/sintages-2/" class="tag-cloud-link tag-link-53 tag-link-position-38" style="font-size: 16.099173553719pt;" aria-label="συνταγές (1.655 στοιχεία)">συνταγές</a> <a href="https://ipop.gr/tag/sxeseis/" class="tag-cloud-link tag-link-49 tag-link-position-39" style="font-size: 15.115702479339pt;" aria-label="σχέσεις (1.122 στοιχεία)">σχέσεις</a> <a href="https://ipop.gr/tag/test-2/" class="tag-cloud-link tag-link-150 tag-link-position-40" style="font-size: 12.570247933884pt;" aria-label="τεστ (405 στοιχεία)">τεστ</a> <a href="https://ipop.gr/tag/texnologia/" class="tag-cloud-link tag-link-69 tag-link-position-41" style="font-size: 16.214876033058pt;" aria-label="τεχνολογία (1.718 στοιχεία)">τεχνολογία</a> <a href="https://ipop.gr/tag/igia/" class="tag-cloud-link tag-link-95 tag-link-position-42" style="font-size: 14.710743801653pt;" aria-label="υγεία (944 στοιχεία)">υγεία</a> <a href="https://ipop.gr/tag/xioumor/" class="tag-cloud-link tag-link-134 tag-link-position-43" style="font-size: 8.5785123966942pt;" aria-label="χιούμορ (82 στοιχεία)">χιούμορ</a> <a href="https://ipop.gr/tag/xrisimes-simvoules/" class="tag-cloud-link tag-link-153 tag-link-position-44" style="font-size: 9.2148760330579pt;" aria-label="χρήσιμες συμβουλές (106 στοιχεία)">χρήσιμες συμβουλές</a> <a href="https://ipop.gr/tag/psyxologia/" class="tag-cloud-link tag-link-66 tag-link-position-45" style="font-size: 14.190082644628pt;" aria-label="ψυχολογία (772 στοιχεία)">ψυχολογία</a></div></div><div id="custom_html-6" class="widget_text footercol widget widget_custom_html"><h3>ADV (adsense)</h3><div class="textwidget custom-html-widget"> <ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-1406699112692215" data-ad-slot="3862002165"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div></div><style type="text/css">div#custom_html-6>h3{display:none}</style></aside></footer><div id="ipopcopyright">Copyright © iPop 2012 - 2017 | All rights reserved</div> <script type='text/javascript'>/* <![CDATA[ */ var cnArgs = {"ajaxurl":"https:\/\/ipop.gr\/wp-admin\/admin-ajax.php","hideEffect":"fade","onScroll":"no","onScrollOffset":"100","cookieName":"cookie_notice_accepted","cookieValue":"TRUE","cookieTime":"2592000","cookiePath":"\/","cookieDomain":"","redirection":"","cache":"1"}; /* ]]> */</script> <div id="cookie-notice" role="banner" class="cn-bottom wp-default" style="color: #fff; background-color: #93cfda;"><div class="cookie-notice-container"><span id="cn-notice-text">Για να σας εξασφαλίσουμε μια κορυφαία εμπειρία, στο site μας χρησιμοποιούμε cookies. Επιλέξτε «Αποδοχή Cookies» για να συνεχίσετε ή «Περισσότερες Πληροφορίες» για να δείτε λεπτομερείς περιγραφές των τύπων cookies ή να επιλέξετε ποια θα αποδεχθείτε.</span><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie button wp-default">Αποδοχή Cookies</a><a href="https://ipop.gr/cookies/" target="_blank" id="cn-more-info" class="cn-more-info button wp-default">Περισσότερες Πληροφορίες</a></div></div><script>(function(w, d){
	var b = d.getElementsByTagName("body")[0];
	var s = d.createElement("script"); s.async = true;
	var v = !("IntersectionObserver" in w) ? "8.5.2" : "10.3.5";
	s.src = "https://ipop.gr/wp-content/plugins/wp-rocket/inc/front/js/lazyload-" + v + ".min.js";
	w.lazyLoadOptions = {
		elements_selector: "img, iframe",
		data_src: "lazy-src",
		data_srcset: "lazy-srcset",
		skip_invisible: false,
		class_loading: "lazyloading",
		class_loaded: "lazyloaded",
		threshold: 300,
		callback_load: function(element) {
			if ( element.tagName === "IFRAME" && element.dataset.rocketLazyload == "fitvidscompatible" ) {
				if (element.classList.contains("lazyloaded") ) {
					if (typeof window.jQuery != "undefined") {
						if (jQuery.fn.fitVids) {
							jQuery(element).parent().fitVids();
						}
					}
				}
			}
		}
	}; // Your options here. See "recipes" for more information about async.
	b.appendChild(s);
}(window, document));

// Listen to the Initialized event
window.addEventListener('LazyLoad::Initialized', function (e) {
    // Get the instance and puts it in the lazyLoadInstance variable
	var lazyLoadInstance = e.detail.instance;

	var observer = new MutationObserver(function(mutations) {
		mutations.forEach(function(mutation) {
			lazyLoadInstance.update();
		} );
	} );
	
	var b      = document.getElementsByTagName("body")[0];
	var config = { childList: true, subtree: true };
	
	observer.observe(b, config);
}, false);</script><script src="https://ipop.gr/wp-content/cache/min/1/f6a1eaae7c04fc224e9b667547862f22.js" data-minify="1"></script></body></html>
