<!DOCTYPE html><html lang="el" prefix="og: http://ogp.me/ns# video: http://ogp.me/ns/video# ya: http://webmaster.yandex.ru/vocabularies/" class="no-js no-svg"><head><style id="rocket-critical-css">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</style><meta charset="UTF-8"><meta name="viewport" content="width=device-width, initial-scale=1"><link rel="profile" href="http://gmpg.org/xfn/11"><link rel="preload" type="text/css" href="https://cdnjs.cloudflare.com/ajax/libs/normalize/7.0.0/normalize.min.css" as="style" onload="this.onload=null;this.rel='stylesheet'"><title>Ολοκληρώθηκε το 1ο Θεατρικό Showcase των 53ων Δημητρίων | Video</title><link rel="preload" href="https://ipop.gr/wp-content/cache/min/1/d3b331161600ec92baace90511cf6592.css" as="style" onload="this.onload=null;this.rel='stylesheet'" data-minify="1" /><meta name="description" content="Ολοκληρώθηκε το 1ο Θεατρικό Showcase των 53ων Δημητρίων μετά από έξι ολόκληρες μέρες! Είδαμε 10 μοναδικές θεατρικές παραστάσεις. " /><link rel="canonical" href="https://ipop.gr/eidisis/oloklirothike-to-1o-theatriko-showcase-ton-53on-dimitrion-video/" /><link rel="publisher" href="https://plus.google.com/108040025272265611860" /><meta property="og:locale" content="el_GR" /><meta property="og:type" content="video.other" /><meta property="og:video" content="https://www.youtube.com/embed/7OQ3JtxjNho" /><meta property="og:video:secure_url" content="https://www.youtube.com/embed/7OQ3JtxjNho" /><meta property="og:video:type" content="text/html" /><meta property="og:video:width" content="480" /><meta property="og:video:height" content="270" /><meta property="video:duration" content="502" /><meta property="ya:ovs:upload_date" content="2018-10-12T12:10:11+00:00" /><meta property="ya:ovs:adult" content="false" /><meta property="ya:ovs:allow_embed" content="true" /><meta property="og:title" content="Ολοκληρώθηκε το 1ο Θεατρικό Showcase των 53ων Δημητρίων | Video" /><meta property="og:description" content="Ολοκληρώθηκε το 1ο Θεατρικό Showcase των 53ων Δημητρίων μετά από έξι ολόκληρες μέρες! Είδαμε 10 μοναδικές θεατρικές παραστάσεις. " /><meta property="og:url" content="https://ipop.gr/eidisis/oloklirothike-to-1o-theatriko-showcase-ton-53on-dimitrion-video/" /><meta property="og:site_name" content="iPop" /><meta property="article:tag" content="Ελλάδα" /><meta property="article:section" content="Ειδήσεις" /><meta property="article:published_time" content="2018-10-12T12:10:11+03:00" /><meta property="article:modified_time" content="2018-10-12T12:12:12+03:00" /><meta property="og:updated_time" content="2018-10-12T12:12:12+03:00" /><meta property="fb:app_id" content="272607586236029" /><meta property="og:image" content="https://ipop.gr/wp-content/uploads/2018/10/showcase.jpg" /><meta property="og:image:secure_url" content="https://ipop.gr/wp-content/uploads/2018/10/showcase.jpg" /><meta property="og:image:width" content="640" /><meta property="og:image:height" content="480" /><meta property="og:image:alt" content="Θεατρικό Showcase των 53ων Δημητρίων" /><meta property="og:image" content="https://ipop.gr/wp-content/uploads/2018/10/7oq3jtxjnho.jpg" /><meta property="og:image:secure_url" content="https://ipop.gr/wp-content/uploads/2018/10/7oq3jtxjnho.jpg" /><meta property="og:image:width" content="1280" /><meta property="og:image:height" content="720" /><meta name="twitter:card" content="summary" /><meta name="twitter:description" content="Ολοκληρώθηκε το 1ο Θεατρικό Showcase των 53ων Δημητρίων μετά από έξι ολόκληρες μέρες! Είδαμε 10 μοναδικές θεατρικές παραστάσεις. " /><meta name="twitter:title" content="Ολοκληρώθηκε το 1ο Θεατρικό Showcase των 53ων Δημητρίων | Video" /><meta name="twitter:site" content="@ipopgr" /><meta name="twitter:image" content="https://ipop.gr/wp-content/uploads/2018/10/showcase.jpg" /><meta name="twitter:creator" content="@ipopgr" /> <script type='application/ld+json'>{"@context":"https:\/\/schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https:\/\/ipop.gr\/","name":"\u0391\u03c1\u03c7\u03b9\u03ba\u03ae"}},{"@type":"ListItem","position":2,"item":{"@id":"https:\/\/ipop.gr\/category\/eidisis\/","name":"\u0395\u03b9\u03b4\u03ae\u03c3\u03b5\u03b9\u03c2"}},{"@type":"ListItem","position":3,"item":{"@id":"https:\/\/ipop.gr\/eidisis\/oloklirothike-to-1o-theatriko-showcase-ton-53on-dimitrion-video\/","name":"\u039f\u03bb\u03bf\u03ba\u03bb\u03b7\u03c1\u03ce\u03b8\u03b7\u03ba\u03b5 \u03c4\u03bf 1\u03bf \u0398\u03b5\u03b1\u03c4\u03c1\u03b9\u03ba\u03cc Showcase \u03c4\u03c9\u03bd 53\u03c9\u03bd \u0394\u03b7\u03bc\u03b7\u03c4\u03c1\u03af\u03c9\u03bd | Video"}}]}</script> <link rel='dns-prefetch' href='//cdnjs.cloudflare.com' /><link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel='dns-prefetch' href='//s2.adform.net' /><link rel='dns-prefetch' href='//pagead2.googlesyndication.com' /><link rel='dns-prefetch' href='//connect.facebook.net' /><link rel='dns-prefetch' href='//tpc.googlesyndication.com' /><link rel='dns-prefetch' href='//a2.adform.net' /><link rel='dns-prefetch' href='//assets.pinterest.com' /><link rel="alternate" type="application/rss+xml" title="Ροή RSS &raquo; iPop" href="https://ipop.gr/feed/" /><link rel="alternate" type="application/rss+xml" title="Κανάλι σχολίων &raquo; iPop" href="https://ipop.gr/comments/feed/" /><link rel="alternate" type="application/rss+xml" title="Κανάλι σχολίων Ολοκληρώθηκε το 1ο Θεατρικό Showcase των 53ων Δημητρίων | Video &raquo; iPop" href="https://ipop.gr/eidisis/oloklirothike-to-1o-theatriko-showcase-ton-53on-dimitrion-video/feed/" /><style type="text/css">img.wp-smiley,img.emoji{display:inline!important;border:none!important;box-shadow:none!important;height:1em!important;width:1em!important;margin:0 .07em!important;vertical-align:-0.1em!important;background:none!important;padding:0!important}</style><link rel='preload' id='font-awesome-css' href='//cdnjs.cloudflare.com/ajax/libs/font-awesome/4.7.0/css/font-awesome.min.css?ver=4.7.0' as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' /><link rel='preload' id='ipop-font-css' href='//fonts.googleapis.com/css?family=Open+Sans%3A400%2C400i%2C700%2C700i&#038;subset=greek&#038;ver=all' as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' /> <script type='text/javascript' src='https://ipop.gr/wp-content/cache/busting/1/wp-includes/js/jquery/jquery-1.12.4.js'></script> <script type='text/javascript' src='https://ipop.gr/wp-content/cache/busting/1/wp-includes/js/jquery/jquery-migrate.min-1.4.1.js'></script> <link rel='https://api.w.org/' href='https://ipop.gr/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://ipop.gr/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://ipop.gr/wp-includes/wlwmanifest.xml" /><meta name="generator" content="WordPress 4.9.8" /><link rel='shortlink' href='https://ipop.gr/?p=249216' /><link rel="alternate" type="application/json+oembed" href="https://ipop.gr/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fipop.gr%2Feidisis%2Foloklirothike-to-1o-theatriko-showcase-ton-53on-dimitrion-video%2F" /><link rel="alternate" type="text/xml+oembed" href="https://ipop.gr/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fipop.gr%2Feidisis%2Foloklirothike-to-1o-theatriko-showcase-ton-53on-dimitrion-video%2F&#038;format=xml" /><link rel='amphtml' href='https://ipop.gr/eidisis/oloklirothike-to-1o-theatriko-showcase-ton-53on-dimitrion-video/amp/' /><link rel="apple-touch-icon" sizes="180x180" href="/wp-content/uploads/fbrfg/apple-touch-icon.png"><link rel="icon" type="image/png" sizes="32x32" href="/wp-content/uploads/fbrfg/favicon-32x32.png"><link rel="icon" type="image/png" sizes="16x16" href="/wp-content/uploads/fbrfg/favicon-16x16.png"><link rel="manifest" href="/wp-content/uploads/fbrfg/manifest.json"><link rel="mask-icon" href="/wp-content/uploads/fbrfg/safari-pinned-tab.svg" color="#5bbad5"><link rel="shortcut icon" href="/wp-content/uploads/fbrfg/favicon.ico"><meta name="apple-mobile-web-app-title" content="iPop"><meta name="application-name" content="iPop"><meta name="msapplication-config" content="/wp-content/uploads/fbrfg/browserconfig.xml"><meta name="theme-color" content="#ffffff"><meta name="onesignal" content="wordpress-plugin" /><link rel="manifest" href="https://ipop.gr/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/manifest.json.php?gcm_sender_id=" /> <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script> <script>window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://ipop.gr");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = 'b68cfd88-abea-4e87-8d65-3690fc7254d4';
oneSignal_options['autoRegister'] = true;
oneSignal_options['httpPermissionRequest'] = { };
oneSignal_options['httpPermissionRequest']['enable'] = true;
oneSignal_options['httpPermissionRequest']['modalTitle'] = "Ευχαριστούμε για την εγγραφή σας";
oneSignal_options['httpPermissionRequest']['modalMessage'] = "Έχετε κάνει εγγραφή στις ειδοποιήσεις! Μπορείτε να κάνετε διαγραφή οποιαδήποτε στιγμή.";
oneSignal_options['httpPermissionRequest']['modalButtonText'] = "Κλείσιμο";
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "iPop.gr";
oneSignal_options['welcomeNotification']['message'] = "Ευχαριστούμε για την εγγραφή!";
oneSignal_options['welcomeNotification']['url'] = "https://ipop.gr";
oneSignal_options['path'] = "https://ipop.gr/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.0f5ba526-5606-4a7b-90fa-69fc66b30a70";
oneSignal_options['persistNotification'] = false;
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = 'Θα θέλατε να λαμβάνετε ειδοποιήσεις για ό,τι νέο συμβαίνει στο iPop.gr;';
oneSignal_options['promptOptions']['acceptButtonText'] = 'ΝΑΙ, ΘΑ ΗΘΕΛΑ!';
oneSignal_options['promptOptions']['cancelButtonText'] = 'ΟΧΙ, ΕΥΧΑΡΙΣΤΩ';
oneSignal_options['promptOptions']['siteName'] = 'https://ipop.gr';
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-left';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'medium';
oneSignal_options['notifyButton']['prenotify'] = true;
oneSignal_options['notifyButton']['showCredit'] = false;
oneSignal_options['notifyButton']['text'] = {};
oneSignal_options['notifyButton']['text']['message.prenotify'] = 'Κάντε click  για εγγραφή στις ειδοποιήσεις!';
oneSignal_options['notifyButton']['text']['tip.state.unsubscribed'] = 'Εγγραφή στις ειδοποιήσεις';
oneSignal_options['notifyButton']['text']['tip.state.subscribed'] = 'Οι ειδοποιήσεις είναι ενεργές';
oneSignal_options['notifyButton']['text']['tip.state.blocked'] = 'Έχετε αποκλείσει τις ειδοποιήσεις';
oneSignal_options['notifyButton']['text']['message.action.subscribed'] = 'Ευχαριστούμε για την εγγραφή!';
oneSignal_options['notifyButton']['text']['message.action.resubscribed'] = 'Έχετε κάνει εγγραφή στις ειδοποιήσεις';
oneSignal_options['notifyButton']['text']['message.action.unsubscribed'] = 'Δεν θα λάβετε ειδοποιήσεις ξανά';
oneSignal_options['notifyButton']['text']['dialog.main.title'] = 'Διαχειριστείτε τις ειδοποιήσεις που θα λαμβάνετε';
oneSignal_options['notifyButton']['text']['dialog.main.button.subscribe'] = 'ΕΓΓΡΑΦΗ';
oneSignal_options['notifyButton']['text']['dialog.main.button.unsubscribe'] = 'ΔΙΑΓΡΑΦΗ ΕΙΔΟΠΟΙΗΣΕΩΝ';
oneSignal_options['notifyButton']['text']['dialog.blocked.title'] = 'Ενεργοποίηση ειδοποιήσεων';
oneSignal_options['notifyButton']['text']['dialog.blocked.message'] = 'Ακολουθήστε τις οδηγίες για να ενεργοποιήσετε τις ειδοποιήσεις';
oneSignal_options['notifyButton']['colors'] = {};
oneSignal_options['notifyButton']['offset'] = {};
              oneSignal_options['autoRegister'] = false;
              OneSignal.showHttpPrompt();
              OneSignal.init(window._oneSignalInitOptions);
                    });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }</script> <script>/*! loadCSS rel=preload polyfill. [c]2017 Filament Group, Inc. MIT License */
(function(w){"use strict";if(!w.loadCSS){w.loadCSS=function(){}}
var rp=loadCSS.relpreload={};rp.support=(function(){var ret;try{ret=w.document.createElement("link").relList.supports("preload")}catch(e){ret=!1}
return function(){return ret}})();rp.bindMediaToggle=function(link){var finalMedia=link.media||"all";function enableStylesheet(){link.media=finalMedia}
if(link.addEventListener){link.addEventListener("load",enableStylesheet)}else if(link.attachEvent){link.attachEvent("onload",enableStylesheet)}
setTimeout(function(){link.rel="stylesheet";link.media="only x"});setTimeout(enableStylesheet,3000)};rp.poly=function(){if(rp.support()){return}
var links=w.document.getElementsByTagName("link");for(var i=0;i<links.length;i++){var link=links[i];if(link.rel==="preload"&&link.getAttribute("as")==="style"&&!link.getAttribute("data-loadcss")){link.setAttribute("data-loadcss",!0);rp.bindMediaToggle(link)}}};if(!rp.support()){rp.poly();var run=w.setInterval(rp.poly,500);if(w.addEventListener){w.addEventListener("load",function(){rp.poly();w.clearInterval(run)})}else if(w.attachEvent){w.attachEvent("onload",function(){rp.poly();w.clearInterval(run)})}}
if(typeof exports!=="undefined"){exports.loadCSS=loadCSS}
else{w.loadCSS=loadCSS}}(typeof global!=="undefined"?global:this))</script> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script> <script async defer data-pin-hover="true" data-pin-lang="el" data-pin-save="true" src="//assets.pinterest.com/js/pinit.js"></script> <script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://ipop.gr/wp-content/cache/busting/google-tracking/ga-local.js','ga');

  ga('create', 'UA-44508564-2', 'auto');
  ga('send', 'pageview');</script> <script>!function(f,b,e,v,n,t,s)
{if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};
if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];
s.parentNode.insertBefore(t,s)}(window,document,'script',
'https://connect.facebook.net/en_US/fbevents.js');
 fbq('init', '1947638148816657'); 
fbq('track', 'PageView');</script> <noscript> <img height="1" width="1"
src="https://www.facebook.com/tr?id=1947638148816657&ev=PageView
&noscript=1"/> </noscript> <script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script> <script>var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];</script> <script>googletag.cmd.push(function() {
    googletag.defineSlot('/32749069/Shell', [300, 250], 'div-gpt-ad-1537355752210-0').addService(googletag.pubads());
googletag.defineSlot('/32749069/cosmoteONE', [300, 250], 'div-gpt-ad-1538474332794-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });</script> </head><body class="post-template-default single single-post postid-249216 single-format-video cookies-not-set"><div id="fb-root"></div> <script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = 'https://connect.facebook.net/el_GR/sdk.js#xfbml=1&version=v2.11&appId=272607586236029';
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script> <div id="page" class="site"><div id="menufixed"><div id="menucontainer"><nav class="kentriko-menu"><ul class="proto-ul"><li class="mobilemainmenu"><a class="cd-nav-trigger mobilemainmenu" href="#cd-primary-nav"><span></span></a><span class="mobilemainmenu">Μενού</span></li><li class="sitelogo"><a href="/"><img src="https://ipop.gr/wp-content/uploads/2017/09/ipop-logo.png" /></a></li><li class="dropdown normalitem"> <a href="#" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="false">ΕΙΔΗΣΕΙΣ</a><ul class="dropdown-menu"><li class="has-children"><a href="https://ipop.gr/tag/ellada">Ελλάδα</a></li><li class="has-children"><a href="https://ipop.gr/tag/kosmos">Κόσμος</a></li><li class="has-children"><a href="https://ipop.gr/tag/athlitika">Αθλητικά</a></li><li class="has-children"><a href="https://ipop.gr/tag/astynomiko-reportaz/">Αστυνομικό Ρεπορτάζ</a></li></ul></li></li></li></li></li><li class="dropdown normalitem"> <a href="#" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="false">ΖΩΗ</a><ul class="dropdown-menu"><li class="has-children"><a href="https://ipop.gr/tag/sxeseis/">Σχέσεις</a></li><li class="has-children"><a href="https://ipop.gr/tag/diaskedasi/">Διασκέδαση</a></li><li class="has-children"><a href="https://ipop.gr/tag/diy/">DIY</a></li><li class="has-children"><a href="https://ipop.gr/tag/tips/">Tips</a></li><li class="has-children"><a href="https://ipop.gr/tag/zodia/">Ζώδια</a></li><li class="has-children"><a href="https://ipop.gr/tag/pets/">Pets</a></li></ul></li></li></li></li></li></li></li><li class="stillfirst normalitem"> <a href="https://ipop.gr/tag/texnologia">ΤΕΧΝΟΛΟΓΙΑ</a></li><li class="dropdown normalitem"> <a href="#" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="false">WELLNESS</a><ul class="dropdown-menu"><li class="has-children"><a href="https://ipop.gr/tag/psyxologia/">Ψυχολογία</a></li><li class="has-children"><a href="https://ipop.gr/tag/igia/">Υγεία</a></li><li class="has-children"><a href="https://ipop.gr/tag/ereunes/">Έρευνες</a></li><li class="has-children"><a href="https://ipop.gr/tag/fitness/">Fitness</a></li></ul></li></li></li></li></li><li class="dropdown normalitem"> <a href="#" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="false">STYLISTICS</a><ul class="dropdown-menu"><li class="has-children"><a href="https://ipop.gr/tag/moda/">Μόδα</a></li><li class="has-children"><a href="https://ipop.gr/tag/omorfia/">Ομορφιά</a></li></ul></li></li></li><li class="dropdown normalitem"> <a href="#" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="false">VIRAL</a><ul class="dropdown-menu"><li class="has-children"><a href="https://ipop.gr/tag/reportaz/">Ρεπορτάζ</a></li><li class="has-children"><a href="https://ipop.gr/tag/buzzing/">Buzzing</a></li><li class="has-children"><a href="https://ipop.gr/tag/humor/">Humor</a></li><li class="has-children"><a href="https://ipop.gr/tag/videos/">Videos</a></li><li class="has-children"><a href="https://ipop.gr/tag/test/">Test</a></li><li class="has-children"><a href="https://ipop.gr/tag/photos/">photos</a></li></ul></li></li></li></li></li></li></li><li class="stillfirst normalitem"> <a href="https://ipop.gr/tag/sinenteuksi/">ΣΥΝΕΝΤΕΥΞΕΙΣ</a></li><li class="stillfirst normalitem"> <a href="https://ipop.gr/sintages">ΣΥΝΤΑΓΕΣ</a></li><li class="mobilesearch"><a class="cd-search-trigger" href="#cd-search">Search<span></span></a></li><li class="sidebarmenunav"><a class="cd-nav-trigger sidebarmenunav" href="#cd-primary-nav">Menu<span></span></a></li></ul></nav></div><div class="ipop-search"><form role="search" method="get" id="searchform" action="https://ipop.gr/"> <input type="search" placeholder="Αναζήτηση..." name="s" id="s"></form></div> <progress value="0"></progress></div><div id="mobilesidemenu"><nav class="kentriko-menu"><ul class="proto-ul"><li class="dropdown normalitem"> <a href="#" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="false">ΕΙΔΗΣΕΙΣ</a><ul class="dropdown-menu"><li class="has-children"><a href="https://ipop.gr/tag/ellada">Ελλάδα</a></li><li class="has-children"><a href="https://ipop.gr/tag/kosmos">Κόσμος</a></li><li class="has-children"><a href="https://ipop.gr/tag/athlitika">Αθλητικά</a></li><li class="has-children"><a href="https://ipop.gr/tag/astynomiko-reportaz/">Αστυνομικό Ρεπορτάζ</a></li></ul></li></li></li></li></li><li class="dropdown normalitem"> <a href="#" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="false">ΖΩΗ</a><ul class="dropdown-menu"><li class="has-children"><a href="https://ipop.gr/tag/sxeseis/">Σχέσεις</a></li><li class="has-children"><a href="https://ipop.gr/tag/diaskedasi/">Διασκέδαση</a></li><li class="has-children"><a href="https://ipop.gr/tag/diy/">DIY</a></li><li class="has-children"><a href="https://ipop.gr/tag/tips/">Tips</a></li><li class="has-children"><a href="https://ipop.gr/tag/zodia/">Ζώδια</a></li><li class="has-children"><a href="https://ipop.gr/tag/pets/">Pets</a></li></ul></li></li></li></li></li></li></li><li class="stillfirst normalitem"> <a href="https://ipop.gr/tag/texnologia">ΤΕΧΝΟΛΟΓΙΑ</a></li><li class="dropdown normalitem"> <a href="#" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="false">WELLNESS</a><ul class="dropdown-menu"><li class="has-children"><a href="https://ipop.gr/tag/psyxologia/">Ψυχολογία</a></li><li class="has-children"><a href="https://ipop.gr/tag/igia/">Υγεία</a></li><li class="has-children"><a href="https://ipop.gr/tag/ereunes/">Έρευνες</a></li><li class="has-children"><a href="https://ipop.gr/tag/fitness/">Fitness</a></li></ul></li></li></li></li></li><li class="dropdown normalitem"> <a href="#" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="false">STYLISTICS</a><ul class="dropdown-menu"><li class="has-children"><a href="https://ipop.gr/tag/moda/">Μόδα</a></li><li class="has-children"><a href="https://ipop.gr/tag/omorfia/">Ομορφιά</a></li></ul></li></li></li><li class="dropdown normalitem"> <a href="#" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="false">VIRAL</a><ul class="dropdown-menu"><li class="has-children"><a href="https://ipop.gr/tag/reportaz/">Ρεπορτάζ</a></li><li class="has-children"><a href="https://ipop.gr/tag/buzzing/">Buzzing</a></li><li class="has-children"><a href="https://ipop.gr/tag/humor/">Humor</a></li><li class="has-children"><a href="https://ipop.gr/tag/videos/">Videos</a></li><li class="has-children"><a href="https://ipop.gr/tag/test/">Test</a></li><li class="has-children"><a href="https://ipop.gr/tag/photos/">photos</a></li></ul></li></li></li></li></li></li></li><li class="stillfirst normalitem"> <a href="https://ipop.gr/tag/sinenteuksi/">ΣΥΝΕΝΤΕΥΞΕΙΣ</a></li><li class="stillfirst normalitem"> <a href="https://ipop.gr/sintages">ΣΥΝΤΑΓΕΣ</a></li></ul></nav></div><div class="site-content-contain"><div id="mobiletopadvside"></div><div id="content" class="site-content"><article id="post-249216" class="single-themata post-249216 post type-post status-publish format-video has-post-thumbnail hentry category-eidisis category-ellada tag-ellada post_format-post-format-video"><header class="entry-header"><h1>Ολοκληρώθηκε το 1ο Θεατρικό Showcase των 53ων Δημητρίων | Video</h1><div id="sharearticlebefore"><div class="sharearticle"> <a class="fa fa-facebook-square" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fipop.gr%2Feidisis%2Foloklirothike-to-1o-theatriko-showcase-ton-53on-dimitrion-video%2F" target="_blank"><span>SHARE</span></a><a class="fa fa-twitter" href="https://twitter.com/intent/tweet?text=Ολοκληρώθηκε%20το%201ο%20Θεατρικό%20Showcase%20των%2053ων%20Δημητρίων%20|%20Video&amp;url=https%3A%2F%2Fipop.gr%2Feidisis%2Foloklirothike-to-1o-theatriko-showcase-ton-53on-dimitrion-video%2F&amp;hashtags=ipopgr&amp;via=iPop.gr" target="_blank"></a><a class="fa fa-pinterest" href="https://pinterest.com/pin/create/button/?url=https%3A%2F%2Fipop.gr%2Feidisis%2Foloklirothike-to-1o-theatriko-showcase-ton-53on-dimitrion-video%2F&amp;media=https://ipop.gr/wp-content/uploads/2018/10/showcase.jpg&amp;description=Ολοκληρώθηκε%20το%201ο%20Θεατρικό%20Showcase%20των%2053ων%20Δημητρίων%20|%20Video" data-pin-custom="true" target="_blank"></a><a class="fa fa-whatsapp" href="whatsapp://send?text=Ολοκληρώθηκε%20το%201ο%20Θεατρικό%20Showcase%20των%2053ων%20Δημητρίων%20|%20Video https%3A%2F%2Fipop.gr%2Feidisis%2Foloklirothike-to-1o-theatriko-showcase-ton-53on-dimitrion-video%2F" target="_blank"></a><a class="fa fa-google-plus" href="https://plus.google.com/share?url=https%3A%2F%2Fipop.gr%2Feidisis%2Foloklirothike-to-1o-theatriko-showcase-ton-53on-dimitrion-video%2F" target="_blank">+</a><a class="fa fa-linkedin" href="https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fipop.gr%2Feidisis%2Foloklirothike-to-1o-theatriko-showcase-ton-53on-dimitrion-video%2F&amp;title=Ολοκληρώθηκε%20το%201ο%20Θεατρικό%20Showcase%20των%2053ων%20Δημητρίων%20|%20Video" target="_blank"></a></div><div class="sharecount"> <a href="https://twitter.com/share" class="twitter-share-button" data-text="Ολοκληρώθηκε το 1ο Θεατρικό Showcase των 53ων Δημητρίων | Video" data-url="https://ipop.gr/eidisis/oloklirothike-to-1o-theatriko-showcase-ton-53on-dimitrion-video/" data-via="ipopgr" data-hashtags="ipopgr" data-lang="en" data-show-count="false">Tweet</a>&nbsp;&nbsp;&nbsp;<a href="https://twitter.com/ipopgr" class="twitter-follow-button" data-lang="en" data-show-count="false">Follow @ipopgr</a><hr><div class="fb-like" data-href="https://ipop.gr/eidisis/oloklirothike-to-1o-theatriko-showcase-ton-53on-dimitrion-video/" data-layout="button_count" data-action="like" data-size="small" data-show-faces="false" data-share="true"></div></div></div><div class="featured_image"><div class="share loopshare"><div class="fb-send" data-href="https://ipop.gr/eidisis/oloklirothike-to-1o-theatriko-showcase-ton-53on-dimitrion-video/"></div><div style="position:relative;width:30px;height:8px;"></div><div class="fb-save" data-uri="https://ipop.gr/eidisis/oloklirothike-to-1o-theatriko-showcase-ton-53on-dimitrion-video/" data-size="small"></div></div> <img width="640" height="330" src="https://ipop.gr/wp-content/uploads/2018/10/showcase-640x330.jpg" class="attachment-bigposts size-bigposts wp-post-image" alt="Θεατρικό Showcase των 53ων Δημητρίων" /></div><p id="breadcrumbs"> Βρίσκεστε εδώ: <span><span><a href="https://ipop.gr/">Αρχική</a> » <span><a href="https://ipop.gr/category/eidisis/">Ειδήσεις</a> » <span class="breadcrumb_last">Ολοκληρώθηκε το 1ο Θεατρικό Showcase των 53ων Δημητρίων | Video</span></span></span></span></p><div class="footer"><div class="authorcattag"> <a href="https://ipop.gr/author/ipop-team/" title="ipop team" target="_self" class="author"> <img src="https://ipop.gr/wp-content/uploads/2017/09/ipopteam-60x60.png" width="40" height="40" alt="ipop team" class="avatar avatar-40 wp-user-avatar wp-user-avatar-40 alignnone photo" /> </a> <author> <a href="https://ipop.gr/author/ipop-team/" title="ipop team" target="_self" class="authortitle secondary-color"><h6>ipop team</h6> </a><div class="authosinfo"> <span>γράφει <a href="https://ipop.gr/tag/ellada/" class="tag primary-color" target="_self">#Ελλάδα</a></span></div> </author></div><div class="timedate"> <time class="publishtime"> <i class="fa fa-clock-o"><p>Τελευταία ενημέρωση: 12 Οκτ - 12:12</p> Δημοσιεύτηκε στις: 12 Οκτ - 12:10 </i> </time></div></div><div class="ipopfb"> <span>LIKE US ON FACEBOOK</span><div class="conteiner"><div class="fb-like" data-href="https://www.facebook.com/iPop.gr" data-layout="standard" data-action="like" data-size="small" data-show-faces="false" data-share="true"></div></div></div></header> <ins class="adsbygoogle" style="display:block; text-align:center;" data-ad-format="fluid" data-ad-layout="in-article" data-ad-client="ca-pub-1406699112692215" data-ad-slot="4943853818"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script> <div class="entry-content"><h4>Ολοκληρώθηκε το 1ο Θεατρικό <a href="https://ipop.gr/sunenteuxi/sta-dimitria-fetos-tha-deis-parastaseis-poy-tha-soy-allaxoyn-ton-tropo-skepsis/" target="_blank" rel="noopener">Showcase των 53ων Δημητρίων</a> μετά από έξι ολόκληρες μέρες! Είδαμε 10 μοναδικές θεατρικές παραστάσεις.</h4><p>Ολοκληρώθηκε το 1ο Θεατρικό Showcase των 53ων Δημητρίων μετά από 6 μέρες. Είδαμε 10 θεατρικές παραστάσεις. Φιλοξενήσαμε καλλιτεχνικούς διευθυντές θεάτρων και σημαντικούς ανθρώπους του θεάτρου γενικότερα από την Ευρώπη και τα Βαλκάνια.</p><p>Από τις 5 έως τις 10 Οκτωβρίου παρακολουθήσαμε: «Frida κι άλλο», «Εσύ: Τα στοιχεία», «Οιδίπους», «Mute», «Περιμένοντας τον Γκοντό», «Το δαχτυλίδι της μάνας», «Relic», «After the campsite: Από δω κι εμπρός», «Επαναστατικές μέθοδοι για τον καθαρισμό της πισίνας» και βιντεοσκοπημένη παράσταση «Βάκχες» σε συνεργασία με την Στέγη Ιδρύματος Ωνάση. Στο showcase παρευρέθηκαν σημαντικοί άνθρωποι του θεάτρου από διάφορες χώρες, εξάγοντας με αυτόν τον τρόπο το θεατρικό ταλέντο σε μέρη που διατηρούν μια ξεχωριστή θεατρική παράδοση.</p><p>Ειδικότερα, τα 53α Δημήτρια φιλοξένησαν τους εξής:Tomasz Kirenczuk, Artistic Director, International Theater Festival Dialog –Wroslaw από την Πολωνία. Nikolay Yordanov, Artistic Director, Varna International Festival από την Βουλγαρία. Haris Pasovic, Artistic Director, Mittlefest από την Ιταλία. Ivan Medenica, Artistic Director, Bitef Festival από την Σερβία. Leman Yilmaz, Artistic Director, Istanbul International Festival από την Τουρκία. Itzik Giuli, Artistic Director, Israel Festival από το Ισραήλ. Elmar Zorn, κριτικός θεάτρου από το Μόναχο της Γερμανίας. Camille Lοuis, Associate Dramaturg, Nanterre- Amandiers από το Παρίσι. Dino Mustafic, Artistic Director, International Festival από την Βοσνία. Rodrigo Fransisco, Artistic Director, Almada Festival από την Πορτογαλία. Goran Injac , Artistic Director, Mladinsko Theater από την Λιουμπλιάνα της Σλοβενίας. Dina Amin, Artistic Director, International Festival for Contemporary and Experimental Theater από το Κάϊρο της Αιγύπτου. Armin Kerber, Artistic Director, Kur Theater από το Μπάντεν της Ελβετίας. Thomas Irmer, curator and theater professor. Attila Balazs, Artistic Director, Theater Festival από την Τιμισοάρα της Ρουμανίας. Dagmar Walser, Spielart Festival από το Μόναχο της Γερμανίας.</p><p><iframe width="730" height="411" src="https://www.youtube.com/embed/7OQ3JtxjNho?feature=oembed" frameborder="0" allow="autoplay; encrypted-media" allowfullscreen></iframe></p><h3>Διαβάστε επίσης:</h3><blockquote class="wp-embedded-content" data-secret="TcMHSIBkn1"><p><a href="https://ipop.gr/sunenteuxi/sta-dimitria-fetos-tha-deis-parastaseis-poy-tha-soy-allaxoyn-ton-tropo-skepsis/">Στα Δημήτρια φέτος θα δεις παραστάσεις που θα σου αλλάξουν τον τρόπο σκέψης</a></p></blockquote><p><iframe class="wp-embedded-content" sandbox="allow-scripts" security="restricted" style="position: absolute; clip: rect(1px, 1px, 1px, 1px);" src="https://ipop.gr/sunenteuxi/sta-dimitria-fetos-tha-deis-parastaseis-poy-tha-soy-allaxoyn-ton-tropo-skepsis/embed/#?secret=TcMHSIBkn1" data-secret="TcMHSIBkn1" width="600" height="338" title="&#8220;Στα Δημήτρια φέτος θα δεις παραστάσεις που θα σου αλλάξουν τον τρόπο σκέψης&#8221; &#8212; iPop" frameborder="0" marginwidth="0" marginheight="0" scrolling="no"></iframe></p><p><span itemprop="video" itemscope itemtype="http://schema.org/VideoObject"><meta itemprop="name" content="Ολοκληρώθηκε το 1ο Θεατρικό Showcase των 53ων Δημητρίων | Video" /><meta itemprop="thumbnailUrl" content="https://ipop.gr/wp-content/uploads/2018/10/7oq3jtxjnho.jpg" /><meta itemprop="description" content="Ολοκληρώθηκε το 1ο Θεατρικό Showcase των 53ων Δημητρίων μετά από έξι ολόκληρες μέρες! Είδαμε 10 μοναδικές θεατρικές παραστάσεις. " /><meta itemprop="uploadDate" content="2018-10-12T12:10:11+00:00" /><meta itemprop="embedUrl" content="https://www.youtube.com/embed/7OQ3JtxjNho" /><meta itemprop="duration" content="PT8M22S" /><meta itemprop="isFamilyFriendly" content="true" /></span></p></div> <ins class="adsbygoogle" style="display:block; text-align:center;" data-ad-format="fluid" data-ad-layout="in-article" data-ad-client="ca-pub-1406699112692215" data-ad-slot="4943853818"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script> </article></div><aside id="secondary" class="widget-area fistsidebar" role="complementary"><div id="custom_html-19" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><noscript><a href="//bold.adman.gr/click?webspace=22995&amp;dfl=yes"><img src="//bold.adman.gr/banner?webspace=22995&amp;dfl=yes&amp;js=no" border="0" width="300" height="250" alt="ADMAN" /></a><br /></noscript> <script data-server="ADMAN|http://adman.gr/">(function() { var ws=22995, p='', s='300x250', kw='',asIframe=false, h='bold.adman.gr', w=window, d=document; if (!window.Adman)
d.write('<sc'+'ript data-ws="'+ws+'" data-h="'+h+'" data-s="'+s+'" data-iframe="'+asIframe+'" data-kw="'+kw+'" data-p="'+p+'" src="//static.adman.gr/adman.js" ></sc'+'ript>');
else Adman.ws(ws, s, asIframe, h, p, kw);}());</script></div></div><style type="text/css">div#custom_html-19>h3{display:none}</style><div id="custom_html-9" class="widget_text widget widget_custom_html"><h3>Η Πόπη τα σχεδίασε και είναι γεμάτα Fos</h3><div class="textwidget custom-html-widget"><a href="https://fosgreece.com/el/katigoria-proiontos/eros-el/" target="_blank"><img src="https://ipop.gr/wp-content/uploads/2018/03/banner_new.gif" style="width:100%;height:auto;" /></a> <a href="https://fosgreece.com/el/katigoria-proiontos/eros-el/" target="_blank" class="readmore">shop now</a></div></div><div id="ipop_widget-2" class="widget widget_ipop_widget"><h3>Η ΠΟΠΗ ΠΡΟΤΕΙΝΕΙ…</h3><img class="wp-post-image" src="https://ipop.gr/wp-content/uploads/2015/05/banner-right-300x115.jpg" /><div class="sidebarpostcontent popissuggest"><ul><li id="post-249122" class="post-249122 post type-post status-publish format-standard has-post-thumbnail hentry category-ereunes tag-ereunes"> <a href="https://ipop.gr/ereunes/an-eisai-kai-esy-anavlitikos-typos-tha-taytisteis/" title="Αν είσαι και εσύ αναβλητικός τύπος, θα ταυτιστείς" class="title"><h4>Αν είσαι και εσύ αναβλητικός τύπος, θα ταυτιστείς</h4></a></li><li id="post-249120" class="post-249120 post type-post status-publish format-standard has-post-thumbnail hentry category-ugeia tag-igia"> <a href="https://ipop.gr/ugeia/xefortosoy-ton-ponokefalo-choris-chapia-des-pos/" title="Ξεφορτώσου τον πονοκέφαλο χωρίς χάπια. Δες πώς!" class="title"><h4>Ξεφορτώσου τον πονοκέφαλο χωρίς χάπια. Δες πώς!</h4></a></li><li id="post-249093" class="post-249093 post type-post status-publish format-gallery has-post-thumbnail hentry category-multimedia category-photos tag-photos post_format-post-format-gallery"> <a href="https://ipop.gr/multimedia/otan-to-nero-mpainei-sti-fotografisi-to-apotelesma-einai-monadiko-photos/" title="Όταν το νερό «μπαίνει» στη φωτογράφιση, το αποτέλεσμα είναι μοναδικό! | Photos" class="title"><h4>Όταν το νερό «μπαίνει» στη φωτογράφιση, το αποτέλεσμα είναι μοναδικό! | Photos</h4></a></li><li id="post-249082" class="post-249082 post type-post status-publish format-standard has-post-thumbnail hentry category-fitness tag-fitness"> <a href="https://ipop.gr/fitness/myikoi-ponoi-meta-tin-proponisi-oi-trofes-poy-se-anakoyfizoyn/" title="Μυϊκοί πόνοι μετά την προπόνηση; Οι τροφές που σε ανακουφίζουν" class="title"><h4>Μυϊκοί πόνοι μετά την προπόνηση; Οι τροφές που σε ανακουφίζουν</h4></a></li><li id="post-249079" class="post-249079 post type-post status-publish format-standard has-post-thumbnail hentry category-poulerika category-sintages tag-sintages-2"> <a href="https://ipop.gr/sintages/vale-ayta-pano-apo-to-kotopoylo-an-theleis-na-ginei-pio-nostimo/" title="Βάλε αυτά πάνω από το κοτόπουλο αν θέλεις να γίνει πιο νόστιμο!" class="title"><h4>Βάλε αυτά πάνω από το κοτόπουλο αν θέλεις να γίνει πιο νόστιμο!</h4></a></li><li id="post-11427" class="post-11427 post type-post status-publish format-standard has-post-thumbnail hentry category-psychologia tag-psyxologia"> <a href="https://ipop.gr/psychologia/mikres-allages-gia-na-ftiaxi-i-diathes/" title="Μικρές αλλαγές για να φτιάξει η διάθεσή σου" class="title"><h4>Μικρές αλλαγές για να φτιάξει η διάθεσή σου</h4></a></li><li id="post-249034" class="post-249034 post type-post status-publish format-image has-post-thumbnail hentry category-omorfia tag-omorfia post_format-post-format-image"> <a href="https://ipop.gr/omorfia/to-kokkino-kragion-poy-soy-pigainei-analoga-me-to-chroma-tis-epidermidas-soy/" title="Το κόκκινο κραγιόν που σου πηγαίνει ανάλογα με το χρώμα της επιδερμίδας σου" class="title"><h4>Το κόκκινο κραγιόν που σου πηγαίνει ανάλογα με το χρώμα της επιδερμίδας σου</h4></a></li><li id="post-248717" class="post-248717 post type-post status-publish format-video has-post-thumbnail hentry category-sunenteuxi tag-prosopa tag-sinenteuksi post_format-post-format-video"> <a href="https://ipop.gr/sunenteuxi/ki-omos-petaei-to-pio-grigoro-kai-protoporiako-delivery-einai-stin-patra/" title="Κι όμως πετάει&#8230; Το πιο γρήγορο και πρωτοποριακό delivery είναι στην Πάτρα!" class="title"><h4>Κι όμως πετάει&#8230; Το πιο γρήγορο και πρωτοποριακό delivery είναι στην Πάτρα!</h4></a></li></ul></div></div><div id="custom_html-15" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><div id='div-gpt-ad-1537355752210-0' style='height:250px; width:300px;'> <script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1537355752210-0'); });</script> </div></div></div><style type="text/css">div#custom_html-15>h3{display:none}</style><div id="ipop_widget-3" class="widget widget_ipop_widget"><h3>ΡΟΗ ΕΙΔΗΣΕΩΝ</h3><div class="sidebarpostcontent sidebarfeed"><article id="post-249220" class="post-249220 post type-post status-publish format-image has-post-thumbnail hentry category-texnologia tag-instagram tag-texnologia post_format-post-format-image"><div class="feedcontent"> <span class="time">12:32</span> <a href="https://ipop.gr/texnologia/aytos-einai-o-neos-tropos-poy-tha-vlepeis-ta-posts-sto-instagram/" title="Αυτός είναι ο νέος τρόπος που θα βλέπεις τα posts στο Instagram!" class="title"><h2 class="title">Αυτός είναι ο νέος τρόπος που θα βλέπεις τα posts στο Instagram!</h2><div class="entry-content"> Το αγαπημένο μας app, το Instagram, κάνει μια σειρά από αλλαγές, άλλες μας ενθουσιάζουν...</div> </a></div><div class="feedimg"> <a href="https://ipop.gr/texnologia/aytos-einai-o-neos-tropos-poy-tha-vlepeis-ta-posts-sto-instagram/" title="Αυτός είναι ο νέος τρόπος που θα βλέπεις τα posts στο Instagram!"> <img class="wp-post-image" src="https://ipop.gr/wp-content/uploads/2018/03/instagram-5-60x60.jpg" /> </a></div></article><article id="post-249216" class="post-249216 post type-post status-publish format-video has-post-thumbnail hentry category-eidisis category-ellada tag-ellada post_format-post-format-video"><div class="feedcontent"> <span class="time">12:10</span> <a href="https://ipop.gr/eidisis/oloklirothike-to-1o-theatriko-showcase-ton-53on-dimitrion-video/" title="Ολοκληρώθηκε το 1ο Θεατρικό Showcase των 53ων Δημητρίων | Video" class="title"><h2 class="title">Ολοκληρώθηκε το 1ο Θεατρικό Showcase των 53ων Δημητρίων | Video</h2><div class="entry-content"> Ολοκληρώθηκε το 1ο Θεατρικό Showcase των 53ων Δημητρίων μετά από έξι ολόκληρες μέρες! Είδαμε...</div> </a></div><div class="feedimg"> <a href="https://ipop.gr/eidisis/oloklirothike-to-1o-theatriko-showcase-ton-53on-dimitrion-video/" title="Ολοκληρώθηκε το 1ο Θεατρικό Showcase των 53ων Δημητρίων | Video"> <img class="wp-post-image" src="https://ipop.gr/wp-content/uploads/2018/10/showcase-60x60.jpg" /> </a></div></article><article id="post-249210" class="post-249210 post type-post status-publish format-video has-post-thumbnail hentry category-multimedia category-videos tag-videos post_format-post-format-video"><div class="feedcontent"> <span class="time">11:40</span> <a href="https://ipop.gr/multimedia/vrike-tychaia-ton-skylo-toy-sto-dromo-kai-einai-o-ti-pio-glyko-echoyme-dei-video/" title="Βρήκε τυχαία τον σκύλο του στο δρόμο και είναι ό,τι πιο γλυκό έχουμε δει! | Video" class="title"><h2 class="title">Βρήκε τυχαία τον σκύλο του στο δρόμο και είναι ό,τι πιο γλυκό έχουμε δει! | Video</h2><div class="entry-content"> Το να χάνεις τον σκύλο σου είναι αποκαρδιωτικό και όλοι οι «γονείς» σκύλων το...</div> </a></div><div class="feedimg"> <a href="https://ipop.gr/multimedia/vrike-tychaia-ton-skylo-toy-sto-dromo-kai-einai-o-ti-pio-glyko-echoyme-dei-video/" title="Βρήκε τυχαία τον σκύλο του στο δρόμο και είναι ό,τι πιο γλυκό έχουμε δει! | Video"> <img class="wp-post-image" src="https://ipop.gr/wp-content/uploads/2018/10/skilos-60x60.jpg" /> </a></div></article><article id="post-249205" class="post-249205 post type-post status-publish format-video has-post-thumbnail hentry category-buzzing tag-buzzing tag-nomads post_format-post-format-video"><div class="feedcontent"> <span class="time">11:09</span> <a href="https://ipop.gr/buzzing/krokodeiloi-i-lemoyrioi-osa-eidame-stin-premiera-toy-nomads-video/" title="Κροκόδειλοι ή Λεμούριοι; Όσα είδαμε στην πρεμιέρα του Nomads! | Video" class="title"><h2 class="title">Κροκόδειλοι ή Λεμούριοι; Όσα είδαμε στην πρεμιέρα του Nomads! | Video</h2><div class="entry-content"> Είσαι έτοιμος να διαλέξεις «στρατόπεδο»; Κροκόδειλοι ή Λεμούριοι; Όσα είδαμε στην πρεμιέρα του Nomads,...</div> </a></div><div class="feedimg"> <a href="https://ipop.gr/buzzing/krokodeiloi-i-lemoyrioi-osa-eidame-stin-premiera-toy-nomads-video/" title="Κροκόδειλοι ή Λεμούριοι; Όσα είδαμε στην πρεμιέρα του Nomads! | Video"> <img class="wp-post-image" src="https://ipop.gr/wp-content/uploads/2018/10/nomads-1-60x60.jpg" /> </a></div></article><article id="post-249202" class="post-249202 post type-post status-publish format-standard has-post-thumbnail hentry category-eidisis category-ellada tag-top-news-1"><div class="feedcontent"> <span class="time">10:42</span> <a href="https://ipop.gr/eidisis/deyteri-eykairia-gia-ti-rythmisi-ofeilon-se-12-kai-24-doseis/" title="Δεύτερη ευκαιρία για τη ρύθμιση οφειλών σε 12 και 24 δόσεις" class="title"><h2 class="title">Δεύτερη ευκαιρία για τη ρύθμιση οφειλών σε 12 και 24 δόσεις</h2><div class="entry-content"> Δεύτερη ευκαιρία για τη ρύθμιση οφειλών σε 12 και 14 δόσεις. Σε ποιους δίνεται...</div> </a></div><div class="feedimg"> <a href="https://ipop.gr/eidisis/deyteri-eykairia-gia-ti-rythmisi-ofeilon-se-12-kai-24-doseis/" title="Δεύτερη ευκαιρία για τη ρύθμιση οφειλών σε 12 και 24 δόσεις"> <img class="wp-post-image" src="https://ipop.gr/wp-content/uploads/2017/12/xrei-60x60.jpg" /> </a></div></article><article id="post-249199" class="post-249199 post type-post status-publish format-image has-post-thumbnail hentry category-fitness tag-fitness post_format-post-format-image"><div class="feedcontent"> <span class="time">10:16</span> <a href="https://ipop.gr/fitness/oles-oi-quot-magikes-quot-trofes-toy-fthinoporoy-poy-prepei-na-valeis-sti-diatrofi-soy/" title="Οι «μαγικές» τροφές του Φθινοπώρου που πρέπει να βάλεις στη διατροφή σου!" class="title"><h2 class="title">Οι «μαγικές» τροφές του Φθινοπώρου που πρέπει να βάλεις στη διατροφή σου!</h2><div class="entry-content"> Απολαυστική η ζεστή σοκολάτα το Φθινόπωρο και «βάλσαμο» η σούπα όταν νιώθεις ότι αρρωσταίνεις...</div> </a></div><div class="feedimg"> <a href="https://ipop.gr/fitness/oles-oi-quot-magikes-quot-trofes-toy-fthinoporoy-poy-prepei-na-valeis-sti-diatrofi-soy/" title="Οι «μαγικές» τροφές του Φθινοπώρου που πρέπει να βάλεις στη διατροφή σου!"> <img class="wp-post-image" src="https://ipop.gr/wp-content/uploads/2018/10/trofes-60x60.jpg" /> </a></div></article><article id="post-249197" class="post-249197 post type-post status-publish format-standard has-post-thumbnail hentry category-eidisis category-ellada tag-top-news"><div class="feedcontent"> <span class="time">09:37</span> <a href="https://ipop.gr/eidisis/frikiastiki-i-dolofonia-ton-gynaikon-ston-evro-ta-tria-senaria/" title="Φρικιαστική η δολοφονία των γυναικών στον Έβρο | Τα τρία σενάρια" class="title"><h2 class="title">Φρικιαστική η δολοφονία των γυναικών στον Έβρο | Τα τρία σενάρια</h2><div class="entry-content"> Φρίκη προκαλεί η είδηση για τη δολοφονία των γυναικών στο Έβρο, οι οποίες βρέθηκαν...</div> </a></div><div class="feedimg"> <a href="https://ipop.gr/eidisis/frikiastiki-i-dolofonia-ton-gynaikon-ston-evro-ta-tria-senaria/" title="Φρικιαστική η δολοφονία των γυναικών στον Έβρο | Τα τρία σενάρια"> <img class="wp-post-image" src="https://ipop.gr/wp-content/uploads/2018/10/elas-peripoliko-60x60.jpg" /> </a></div></article><article id="post-249195" class="post-249195 post type-post status-publish format-standard has-post-thumbnail hentry category-eidisis category-ellada tag-top-news tag-eirini-lagoydi"><div class="feedcontent"> <span class="time">09:11</span> <a href="https://ipop.gr/eidisis/echei-allothi-o-giatros-xespa-o-aderfos-tis-eirinis-lagoydi/" title="Έχει άλλοθι ο γιατρός | Ξεσπά ο αδερφός της Ειρήνης Λαγούδη" class="title"><h2 class="title">Έχει άλλοθι ο γιατρός | Ξεσπά ο αδερφός της Ειρήνης Λαγούδη</h2><div class="entry-content"> Το πρόσωπο που φέρεται να είναι ο ηθικός αυτουργός στη δολοφονία της Ειρήνης Λαγούδη,...</div> </a></div><div class="feedimg"> <a href="https://ipop.gr/eidisis/echei-allothi-o-giatros-xespa-o-aderfos-tis-eirinis-lagoydi/" title="Έχει άλλοθι ο γιατρός | Ξεσπά ο αδερφός της Ειρήνης Λαγούδη"> <img class="wp-post-image" src="https://ipop.gr/wp-content/uploads/2018/09/eirini-lagoudi-60x60.jpg" /> </a></div></article><article id="post-249188" class="post-249188 post type-post status-publish format-image has-post-thumbnail hentry category-buzzing tag-buzzing tag-alexis-tsipras tag-bety-baziana post_format-post-format-image"><div class="feedcontent"> <span class="time">08:48</span> <a href="https://ipop.gr/buzzing/i-nea-fotografia-toy-alexi-tsipra-me-tin-mpety-mpaziana-sto-instagram/" title="Η νέα φωτογραφία του Αλέξη Τσίπρα με την Μπέτυ Μπαζιάνα στο Instagram" class="title"><h2 class="title">Η νέα φωτογραφία του Αλέξη Τσίπρα με την Μπέτυ Μπαζιάνα στο Instagram</h2><div class="entry-content"> Ο Έλληνας πρωθυπουργός Αλέξης Τσίπρας μας έχει συνηθίσει τον τελευταίο καιρό να ποστάρει φωτογραφίες...</div> </a></div><div class="feedimg"> <a href="https://ipop.gr/buzzing/i-nea-fotografia-toy-alexi-tsipra-me-tin-mpety-mpaziana-sto-instagram/" title="Η νέα φωτογραφία του Αλέξη Τσίπρα με την Μπέτυ Μπαζιάνα στο Instagram"> <img class="wp-post-image" src="https://ipop.gr/wp-content/uploads/2018/08/tsipras-mpaziana-60x60.jpg" /> </a></div></article><article id="post-249185" class="post-249185 post type-post status-publish format-standard has-post-thumbnail hentry category-eidisis category-kosmos tag-top-news tag-pgdm tag-symfonia-ton-prespon"><div class="feedcontent"> <span class="time">08:26</span> <a href="https://ipop.gr/eidisis/to-state-department-quot-akyronei-quot-to-plan-b-toy-kammenoy-gia-ti-symfonia-ton-prespon/" title="Το State Department «ακυρώνει» το plan B του Καμμένου για τη συμφωνία των Πρεσπών" class="title"><h2 class="title">Το State Department «ακυρώνει» το plan B του Καμμένου για τη συμφωνία των Πρεσπών</h2><div class="entry-content"> Τη στήριξη του εξέφρασε το State Department για τη συμφωνία των Πρεσπών, απορρίπτοντας εμμέσως...</div> </a></div><div class="feedimg"> <a href="https://ipop.gr/eidisis/to-state-department-quot-akyronei-quot-to-plan-b-toy-kammenoy-gia-ti-symfonia-ton-prespon/" title="Το State Department «ακυρώνει» το plan B του Καμμένου για τη συμφωνία των Πρεσπών"> <img class="wp-post-image" src="https://ipop.gr/wp-content/uploads/2017/11/state-department-60x60.jpg" /> </a></div></article><article id="post-249183" class="post-249183 post type-post status-publish format-standard has-post-thumbnail hentry category-eidisis category-ellada tag-ellada"><div class="feedcontent"> <span class="time">07:55</span> <a href="https://ipop.gr/eidisis/prostimo-sto-attiko-zoologiko-parko-gia-ta-delfinia/" title="Πρόστιμο στο Αττικό Ζωολογικό Πάρκο για τα δελφίνια" class="title"><h2 class="title">Πρόστιμο στο Αττικό Ζωολογικό Πάρκο για τα δελφίνια</h2><div class="entry-content"> Πρόστιμο στο Αττικό Ζωολογικό Πάρκο για τα δελφίνια, απόφαση που υπέγραψαν από κοινού ο...</div> </a></div><div class="feedimg"> <a href="https://ipop.gr/eidisis/prostimo-sto-attiko-zoologiko-parko-gia-ta-delfinia/" title="Πρόστιμο στο Αττικό Ζωολογικό Πάρκο για τα δελφίνια"> <img class="wp-post-image" src="https://ipop.gr/wp-content/uploads/2018/10/delfini-60x60.jpg" /> </a></div></article><article id="post-249182" class="post-249182 post type-post status-publish format-standard has-post-thumbnail hentry category-kairos tag-kairos"><div class="feedcontent"> <span class="time">07:36</span> <a href="https://ipop.gr/kairos/fthinoporinos-o-kairos-tin-paraskeyi-me-vroches-kai-anemoys/" title="Φθινοπωρινός ο καιρός την Παρασκευή με βροχές και ανέμους" class="title"><h2 class="title">Φθινοπωρινός ο καιρός την Παρασκευή με βροχές και ανέμους</h2><div class="entry-content"> Ο καιρός την Παρασκευή αναμένεται να έχει τοπικές βροχές στα ανατολικά και βόρεια. Στις...</div> </a></div><div class="feedimg"> <a href="https://ipop.gr/kairos/fthinoporinos-o-kairos-tin-paraskeyi-me-vroches-kai-anemoys/" title="Φθινοπωρινός ο καιρός την Παρασκευή με βροχές και ανέμους"> <img class="wp-post-image" src="https://ipop.gr/wp-content/uploads/2018/04/kairos-ekklisia-60x60.jpg" /> </a></div></article><article id="post-249181" class="post-249181 post type-post status-publish format-standard has-post-thumbnail hentry category-zodia tag-zodia"><div class="feedcontent"> <span class="time">06:00</span> <a href="https://ipop.gr/zodia/ti-lene-t-astra-kai-ta-zodia-12-10-2018/" title="Τι λένε τ’ άστρα και τα ζώδια (12/10/2018)" class="title"><h2 class="title">Τι λένε τ’ άστρα και τα ζώδια (12/10/2018)</h2><div class="entry-content"> Θέλεις να μάθεις τι σε περιμένει σήμερα στη ζωή σου; Αρκεί να ρίξεις μια...</div> </a></div><div class="feedimg"> <a href="https://ipop.gr/zodia/ti-lene-t-astra-kai-ta-zodia-12-10-2018/" title="Τι λένε τ’ άστρα και τα ζώδια (12/10/2018)"> <img class="wp-post-image" src="https://ipop.gr/wp-content/uploads/2017/09/zodia-60x60.jpg" /> </a></div></article><article id="post-249177" class="post-249177 post type-post status-publish format-standard has-post-thumbnail hentry category-eidisis category-ellada tag-ellada"><div class="feedcontent"> <span class="time">22:58</span> <a href="https://ipop.gr/eidisis/to-kalytero-nisi-tis-eyropis-einai-stin-ellada/" title="Το καλύτερο νησί της Ευρώπης είναι στην Ελλάδα!" class="title"><h2 class="title">Το καλύτερο νησί της Ευρώπης είναι στην Ελλάδα!</h2><div class="entry-content"> Ποιο είναι το καλύτερο νησί της Ευρώπης; Είναι ελληνικό και η χαρά μας δεν...</div> </a></div><div class="feedimg"> <a href="https://ipop.gr/eidisis/to-kalytero-nisi-tis-eyropis-einai-stin-ellada/" title="Το καλύτερο νησί της Ευρώπης είναι στην Ελλάδα!"> <img class="wp-post-image" src="https://ipop.gr/wp-content/uploads/2018/10/mikonos-60x60.jpg" /> </a></div></article><article id="post-249173" class="post-249173 post type-post status-publish format-standard has-post-thumbnail hentry category-eidisis category-ellada tag-ellada tag-prokopis-pavlopoulos"><div class="feedcontent"> <span class="time">22:36</span> <a href="https://ipop.gr/eidisis/to-thema-ton-germanikon-apozimioseon-ethese-o-paylopoylos-ston-stainmaier/" title="Το θέμα των γερμανικών αποζημιώσεων έθεσε ο Παυλόπουλος στον Στάινμαϊερ" class="title"><h2 class="title">Το θέμα των γερμανικών αποζημιώσεων έθεσε ο Παυλόπουλος στον Στάινμαϊερ</h2><div class="entry-content"> «Νομικώς ενεργές και δικαστικώς επιδιώξιμες οι γερμανικές αποζημιώσεις», είπε ο Προκόπης Παυλόπουλος στον Στάινμαϊερ...</div> </a></div><div class="feedimg"> <a href="https://ipop.gr/eidisis/to-thema-ton-germanikon-apozimioseon-ethese-o-paylopoylos-ston-stainmaier/" title="Το θέμα των γερμανικών αποζημιώσεων έθεσε ο Παυλόπουλος στον Στάινμαϊερ"> <img class="wp-post-image" src="https://ipop.gr/wp-content/uploads/2018/10/staimmasder-paulopulos-60x60.jpg" /> </a></div></article><article id="post-249168" class="post-249168 post type-post status-publish format-image has-post-thumbnail hentry category-tips tag-tips post_format-post-format-image"><div class="feedcontent"> <span class="time">21:58</span> <a href="https://ipop.gr/tips/to-monadiko-antikeimeno-poy-prepei-na-yparchei-sto-spiti-gia-na-megaloseis-sosta/" title="Το μοναδικό αντικείμενο που πρέπει να υπάρχει στο σπίτι για να μεγαλώσεις σωστά!" class="title"><h2 class="title">Το μοναδικό αντικείμενο που πρέπει να υπάρχει στο σπίτι για να μεγαλώσεις σωστά!</h2><div class="entry-content"> Σου φαίνεται λίγο αινιγματικός ο τίτλος; Για σκέψου καλύτερα&#8230;Πόσα από τα αντικείμενα που έχεις...</div> </a></div><div class="feedimg"> <a href="https://ipop.gr/tips/to-monadiko-antikeimeno-poy-prepei-na-yparchei-sto-spiti-gia-na-megaloseis-sosta/" title="Το μοναδικό αντικείμενο που πρέπει να υπάρχει στο σπίτι για να μεγαλώσεις σωστά!"> <img class="wp-post-image" src="https://ipop.gr/wp-content/uploads/2018/10/gunaika-60x60.jpg" /> </a></div></article><article id="post-249156" class="post-249156 post type-post status-publish format-standard has-post-thumbnail hentry category-eidisis category-kosmos tag-kosmos"><div class="feedcontent"> <span class="time">21:24</span> <a href="https://ipop.gr/eidisis/tin-anexartisia-tis-ekklisias-tis-oykranias-anagnorise-to-oikoymeniko-patriarcheio/" title="Την ανεξαρτησία της Εκκλησίας της Ουκρανίας αναγνώρισε το Οικουμενικό Πατριαρχείο" class="title"><h2 class="title">Την ανεξαρτησία της Εκκλησίας της Ουκρανίας αναγνώρισε το Οικουμενικό Πατριαρχείο</h2><div class="entry-content"> Την ανεξαρτησία της Εκκλησίας της Ουκρανίας αναγνώρισε το Οικουμενικό Πατριαρχείο και ο Πατριάρχης Βαρθολομαίος. Αναλυτικά...</div> </a></div><div class="feedimg"> <a href="https://ipop.gr/eidisis/tin-anexartisia-tis-ekklisias-tis-oykranias-anagnorise-to-oikoymeniko-patriarcheio/" title="Την ανεξαρτησία της Εκκλησίας της Ουκρανίας αναγνώρισε το Οικουμενικό Πατριαρχείο"> <img class="wp-post-image" src="https://ipop.gr/wp-content/uploads/2018/10/vartholomaios-60x60.jpg" /> </a></div></article><article id="post-249142" class="post-249142 post type-post status-publish format-gallery has-post-thumbnail hentry category-diaskedasi tag-diaskedasi post_format-post-format-gallery"><div class="feedcontent"> <span class="time">21:03</span> <a href="https://ipop.gr/diaskedasi/ap-to-londino-stin-ellada-to-perifimo-e-amp-o-photos/" title="Απ&#8217; το Λονδίνο στην&#8230;Ελλάδα το περίφημο e&#038;o! | Photos" class="title"><h2 class="title">Απ&#8217; το Λονδίνο στην&#8230;Ελλάδα το περίφημο e&#038;o! | Photos</h2><div class="entry-content"> Το e&amp;o Athens στην Ελλάδα, το πιο φημισμένο pan-Asian εστιατόριο του Λονδίνου. Ένα από...</div> </a></div><div class="feedimg"> <a href="https://ipop.gr/diaskedasi/ap-to-londino-stin-ellada-to-perifimo-e-amp-o-photos/" title="Απ&#8217; το Λονδίνο στην&#8230;Ελλάδα το περίφημο e&#038;o! | Photos"> <img class="wp-post-image" src="https://ipop.gr/wp-content/uploads/2018/10/EO-ATHENS-BAR-60x60.jpg" /> </a></div></article><article id="post-249151" class="post-249151 post type-post status-publish format-standard has-post-thumbnail hentry category-eidisis category-ellada tag-ellada tag-pier-moskovisi tag-syntaxis"><div class="feedcontent"> <span class="time">20:33</span> <a href="https://ipop.gr/eidisis/aisiodoxos-o-moskovisi-gia-tis-syntaxeis-kleidi-to-pleonasma/" title="Αισιόδοξος ο Μοσκοβισί για τις συντάξεις | «Κλειδί» το πλεόνασμα" class="title"><h2 class="title">Αισιόδοξος ο Μοσκοβισί για τις συντάξεις | «Κλειδί» το πλεόνασμα</h2><div class="entry-content"> Αισιόδοξος ο Πιερ Μοσκοβισί για τις συντάξεις ανέφερε πως το «κλειδί» βρίσκεται πρωτογενές πλεόνασμα...</div> </a></div><div class="feedimg"> <a href="https://ipop.gr/eidisis/aisiodoxos-o-moskovisi-gia-tis-syntaxeis-kleidi-to-pleonasma/" title="Αισιόδοξος ο Μοσκοβισί για τις συντάξεις | «Κλειδί» το πλεόνασμα"> <img class="wp-post-image" src="https://ipop.gr/wp-content/uploads/2018/02/Moscovici-60x60.jpg" /> </a></div></article><article id="post-249146" class="post-249146 post type-post status-publish format-image has-post-thumbnail hentry category-buzzing tag-buzzing tag-greeces-next-top-model post_format-post-format-image"><div class="feedcontent"> <span class="time">20:13</span> <a href="https://ipop.gr/buzzing/o-vasilis-zoylias-milaei-gia-trolarisma-poy-dechtike-meta-to-gntm/" title="Ο Βασίλης Ζούλιας μιλάει για το τρολάρισμα που δέχτηκε μετά το GNTM!" class="title"><h2 class="title">Ο Βασίλης Ζούλιας μιλάει για το τρολάρισμα που δέχτηκε μετά το GNTM!</h2><div class="entry-content"> Ο Βασίλης Ζούλιας έκανε guest εμφάνιση στο GNTM καθώς οι διαγωνιζόμενες φόρεσαν δημιουργίες του...</div> </a></div><div class="feedimg"> <a href="https://ipop.gr/buzzing/o-vasilis-zoylias-milaei-gia-trolarisma-poy-dechtike-meta-to-gntm/" title="Ο Βασίλης Ζούλιας μιλάει για το τρολάρισμα που δέχτηκε μετά το GNTM!"> <img class="wp-post-image" src="https://ipop.gr/wp-content/uploads/2018/10/vasilis-zoulias-60x60.jpg" /> </a></div></article><article id="post-249143" class="post-249143 post type-post status-publish format-standard has-post-thumbnail hentry category-eidisis category-ellada tag-ellada"><div class="feedcontent"> <span class="time">19:41</span> <a href="https://ipop.gr/eidisis/andras-apanthrakothike-sto-chorafi-toy-poy-eiche-parei-fotia/" title="Άνδρας απανθρακώθηκε στο χωράφι του που είχε πάρει φωτιά" class="title"><h2 class="title">Άνδρας απανθρακώθηκε στο χωράφι του που είχε πάρει φωτιά</h2><div class="entry-content"> Άνδρας απανθρακώθηκε στο χωράφι του που είχε πάρει φωτιά. Προσπάθησε να σβήσει τη φωτιά...</div> </a></div><div class="feedimg"> <a href="https://ipop.gr/eidisis/andras-apanthrakothike-sto-chorafi-toy-poy-eiche-parei-fotia/" title="Άνδρας απανθρακώθηκε στο χωράφι του που είχε πάρει φωτιά"> <img class="wp-post-image" src="https://ipop.gr/wp-content/uploads/2017/05/εκαβ.jpg" /> </a></div></article><article id="post-249131" class="post-249131 post type-post status-publish format-gallery has-post-thumbnail hentry category-sxesis tag-sex tag-sxeseis post_format-post-format-gallery"><div class="feedcontent"> <span class="time">18:44</span> <a href="https://ipop.gr/sxesis/an-den-echeis-chrono-aytes-einai-oi-staseis-gia-grigoro-sex/" title="Αν δεν έχεις χρόνο&#8230;αυτές είναι οι στάσεις για γρήγορο σεξ!" class="title"><h2 class="title">Αν δεν έχεις χρόνο&#8230;αυτές είναι οι στάσεις για γρήγορο σεξ!</h2><div class="entry-content"> Μερικές φορές δεν έχεις χρόνο, δεν προλαβαίνεις ή απλά το θέλεις εδώ και τώρα....</div> </a></div><div class="feedimg"> <a href="https://ipop.gr/sxesis/an-den-echeis-chrono-aytes-einai-oi-staseis-gia-grigoro-sex/" title="Αν δεν έχεις χρόνο&#8230;αυτές είναι οι στάσεις για γρήγορο σεξ!"> <img class="wp-post-image" src="https://ipop.gr/wp-content/uploads/2018/02/sex1-60x60.jpg" /> </a></div></article><article id="post-249122" class="post-249122 post type-post status-publish format-standard has-post-thumbnail hentry category-ereunes tag-ereunes"><div class="feedcontent"> <span class="time">18:20</span> <a href="https://ipop.gr/ereunes/an-eisai-kai-esy-anavlitikos-typos-tha-taytisteis/" title="Αν είσαι και εσύ αναβλητικός τύπος, θα ταυτιστείς" class="title"><h2 class="title">Αν είσαι και εσύ αναβλητικός τύπος, θα ταυτιστείς</h2><div class="entry-content"> Η αναβλητικότητα δεν είναι μόνο ανθρώπινο χαρακτηριστικό. Ο πρώτος νόμος του Νεύτωνα λέει ότι...</div> </a></div><div class="feedimg"> <a href="https://ipop.gr/ereunes/an-eisai-kai-esy-anavlitikos-typos-tha-taytisteis/" title="Αν είσαι και εσύ αναβλητικός τύπος, θα ταυτιστείς"> <img class="wp-post-image" src="https://ipop.gr/wp-content/uploads/2018/10/bed-60x60.jpg" /> </a></div></article><article id="post-249127" class="post-249127 post type-post status-publish format-video has-post-thumbnail hentry category-buzzing tag-buzzing tag-eleni-menegaki post_format-post-format-video"><div class="feedcontent"> <span class="time">17:47</span> <a href="https://ipop.gr/buzzing/h-menegaki-thelei-vlacho-kai-triantafyllidoy-mazi-kai-to-leei-anoichta/" title="H Μενεγάκη θέλει Βλάχο και Τριανταφυλλίδου μαζί και το λέει ανοιχτά!" class="title"><h2 class="title">H Μενεγάκη θέλει Βλάχο και Τριανταφυλλίδου μαζί και το λέει ανοιχτά!</h2><div class="entry-content"> Η Μενεγάκη θέλει Βλάχο και Τριανταφυλλίδου μαζί και το είπε ανοιχτά, on camera στην...</div> </a></div><div class="feedimg"> <a href="https://ipop.gr/buzzing/h-menegaki-thelei-vlacho-kai-triantafyllidoy-mazi-kai-to-leei-anoichta/" title="H Μενεγάκη θέλει Βλάχο και Τριανταφυλλίδου μαζί και το λέει ανοιχτά!"> <img class="wp-post-image" src="https://ipop.gr/wp-content/uploads/2018/10/menegaki-triantafullidou-60x60.jpg" /> </a></div></article><article id="post-249124" class="post-249124 post type-post status-publish format-standard has-post-thumbnail hentry category-eidisis category-ellada tag-ellada tag-ypourgio-pedias"><div class="feedcontent"> <span class="time">17:09</span> <a href="https://ipop.gr/eidisis/oles-oi-allages-sto-lykeio-meionontai-ta-mathimata/" title="Όλες οι αλλαγές στο Λύκειο | Μειώνονται τα μαθήματα" class="title"><h2 class="title">Όλες οι αλλαγές στο Λύκειο | Μειώνονται τα μαθήματα</h2><div class="entry-content"> Όλες οι αλλαγές στο Λύκειο ανακοίνωσε το υπουργείο Παιδείας, Έρευνας και Θρησκευμάτων με επίσημο...</div> </a></div><div class="feedimg"> <a href="https://ipop.gr/eidisis/oles-oi-allages-sto-lykeio-meionontai-ta-mathimata/" title="Όλες οι αλλαγές στο Λύκειο | Μειώνονται τα μαθήματα"> <img class="wp-post-image" src="https://ipop.gr/wp-content/uploads/2018/01/ypourgeio-paideia-60x60.jpg" /> </a></div></article><article id="post-249121" class="post-249121 post type-post status-publish format-standard has-post-thumbnail hentry category-eidisis category-ellada tag-ellada"><div class="feedcontent"> <span class="time">16:43</span> <a href="https://ipop.gr/eidisis/telika-tha-allaxei-i-ora-stis-28-oktovri/" title="Τελικά θα αλλάξει η ώρα στις 28 Οκτώβρη;" class="title"><h2 class="title">Τελικά θα αλλάξει η ώρα στις 28 Οκτώβρη;</h2><div class="entry-content"> Κι αφού οι μέρες πλησιάζουν έχουμε μείνει με την απορία: Τελικά θα αλλάξει η...</div> </a></div><div class="feedimg"> <a href="https://ipop.gr/eidisis/telika-tha-allaxei-i-ora-stis-28-oktovri/" title="Τελικά θα αλλάξει η ώρα στις 28 Οκτώβρη;"> <img class="wp-post-image" src="https://ipop.gr/wp-content/uploads/2018/06/roloi-60x60.jpg" /> </a></div></article><article id="post-249119" class="post-249119 post type-post status-publish format-gallery has-post-thumbnail hentry category-pets tag-pets post_format-post-format-gallery"><div class="feedcontent"> <span class="time">16:16</span> <a href="https://ipop.gr/pets/i-ipatiki-nosos-sta-skylia-mporei-na-einai-moiraia-mathe-poia-einai-ta-symptomata/" title="Η ηπατική νόσος στα σκυλιά μπορεί να είναι μοιραία. Μάθε ποια είναι τα συμπτώματα" class="title"><h2 class="title">Η ηπατική νόσος στα σκυλιά μπορεί να είναι μοιραία. Μάθε ποια είναι τα συμπτώματα</h2><div class="entry-content"> Το ήπαρ είναι ένα όργανο πολλαπλών λειτουργιών. Όχι μόνο για τους ανθρώπους αλλά και...</div> </a></div><div class="feedimg"> <a href="https://ipop.gr/pets/i-ipatiki-nosos-sta-skylia-mporei-na-einai-moiraia-mathe-poia-einai-ta-symptomata/" title="Η ηπατική νόσος στα σκυλιά μπορεί να είναι μοιραία. Μάθε ποια είναι τα συμπτώματα"> <img class="wp-post-image" src="https://ipop.gr/wp-content/uploads/2017/10/skylos-60x60.jpg" /> </a></div></article><article id="post-249120" class="post-249120 post type-post status-publish format-standard has-post-thumbnail hentry category-ugeia tag-igia"><div class="feedcontent"> <span class="time">16:04</span> <a href="https://ipop.gr/ugeia/xefortosoy-ton-ponokefalo-choris-chapia-des-pos/" title="Ξεφορτώσου τον πονοκέφαλο χωρίς χάπια. Δες πώς!" class="title"><h2 class="title">Ξεφορτώσου τον πονοκέφαλο χωρίς χάπια. Δες πώς!</h2><div class="entry-content"> Αν υποφέρεις συχνά από πονοκεφάλους ή νιώθεις μονίμως κουρασμένος, τότε μπορείς να απαλλαγείς χωρίς...</div> </a></div><div class="feedimg"> <a href="https://ipop.gr/ugeia/xefortosoy-ton-ponokefalo-choris-chapia-des-pos/" title="Ξεφορτώσου τον πονοκέφαλο χωρίς χάπια. Δες πώς!"> <img class="wp-post-image" src="https://ipop.gr/wp-content/uploads/2018/01/ponokefalow-60x60.jpg" /> </a></div></article><article id="post-249093" class="post-249093 post type-post status-publish format-gallery has-post-thumbnail hentry category-multimedia category-photos tag-photos post_format-post-format-gallery"><div class="feedcontent"> <span class="time">15:05</span> <a href="https://ipop.gr/multimedia/otan-to-nero-mpainei-sti-fotografisi-to-apotelesma-einai-monadiko-photos/" title="Όταν το νερό «μπαίνει» στη φωτογράφιση, το αποτέλεσμα είναι μοναδικό! | Photos" class="title"><h2 class="title">Όταν το νερό «μπαίνει» στη φωτογράφιση, το αποτέλεσμα είναι μοναδικό! | Photos</h2><div class="entry-content"> Η φωτογράφιση στο νερό έχει κάτι το σουρεαλιστικό, το μοναδικό, το ρομαντικό, το μαγικό!...</div> </a></div><div class="feedimg"> <a href="https://ipop.gr/multimedia/otan-to-nero-mpainei-sti-fotografisi-to-apotelesma-einai-monadiko-photos/" title="Όταν το νερό «μπαίνει» στη φωτογράφιση, το αποτέλεσμα είναι μοναδικό! | Photos"> <img class="wp-post-image" src="https://ipop.gr/wp-content/uploads/2018/10/fotografies-sto-nero-60x60.jpg" /> </a></div></article><article id="post-249082" class="post-249082 post type-post status-publish format-standard has-post-thumbnail hentry category-fitness tag-fitness"><div class="feedcontent"> <span class="time">15:01</span> <a href="https://ipop.gr/fitness/myikoi-ponoi-meta-tin-proponisi-oi-trofes-poy-se-anakoyfizoyn/" title="Μυϊκοί πόνοι μετά την προπόνηση; Οι τροφές που σε ανακουφίζουν" class="title"><h2 class="title">Μυϊκοί πόνοι μετά την προπόνηση; Οι τροφές που σε ανακουφίζουν</h2><div class="entry-content"> Μετά από την προπόνηση μπορεί να έχεις μια αίσθηση πόνου. Αυτή η αίσθηση πόνου...</div> </a></div><div class="feedimg"> <a href="https://ipop.gr/fitness/myikoi-ponoi-meta-tin-proponisi-oi-trofes-poy-se-anakoyfizoyn/" title="Μυϊκοί πόνοι μετά την προπόνηση; Οι τροφές που σε ανακουφίζουν"> <img class="wp-post-image" src="https://ipop.gr/wp-content/uploads/2018/09/gumnastikh-60x60.jpeg" /> </a></div></article><article id="post-249087" class="post-249087 post type-post status-publish format-image has-post-thumbnail hentry category-buzzing tag-buzzing post_format-post-format-image"><div class="feedcontent"> <span class="time">14:33</span> <a href="https://ipop.gr/buzzing/se-psychiatriki-kliniki-poly-gnosti-tragoydistria/" title="Σε ψυχιατρική κλινική πολύ γνωστή τραγουδίστρια" class="title"><h2 class="title">Σε ψυχιατρική κλινική πολύ γνωστή τραγουδίστρια</h2><div class="entry-content"> Σε ψυχιατρική κλινική η Selena Gomez το τελευταίο διάστημα όπως έγινε γνωστό. Τι συμβαίνει...</div> </a></div><div class="feedimg"> <a href="https://ipop.gr/buzzing/se-psychiatriki-kliniki-poly-gnosti-tragoydistria/" title="Σε ψυχιατρική κλινική πολύ γνωστή τραγουδίστρια"> <img class="wp-post-image" src="https://ipop.gr/wp-content/uploads/2018/10/selena-gomez-60x60.png" /> </a></div></article><article id="post-249079" class="post-249079 post type-post status-publish format-standard has-post-thumbnail hentry category-poulerika category-sintages tag-sintages-2"><div class="feedcontent"> <span class="time">14:02</span> <a href="https://ipop.gr/sintages/vale-ayta-pano-apo-to-kotopoylo-an-theleis-na-ginei-pio-nostimo/" title="Βάλε αυτά πάνω από το κοτόπουλο αν θέλεις να γίνει πιο νόστιμο!" class="title"><h2 class="title">Βάλε αυτά πάνω από το κοτόπουλο αν θέλεις να γίνει πιο νόστιμο!</h2><div class="entry-content"> Το κοτόπουλο αρέσει στους περισσότερους, είτε το βάζεις στη σαλάτα σου, είτε το συνδυάζεις...</div> </a></div><div class="feedimg"> <a href="https://ipop.gr/sintages/vale-ayta-pano-apo-to-kotopoylo-an-theleis-na-ginei-pio-nostimo/" title="Βάλε αυτά πάνω από το κοτόπουλο αν θέλεις να γίνει πιο νόστιμο!"> <img class="wp-post-image" src="https://ipop.gr/wp-content/uploads/2018/10/kotopoulo-60x60.png" /> </a></div></article><article id="post-249073" class="post-249073 post type-post status-publish format-standard has-post-thumbnail hentry category-eidisis category-ellada tag-ellada"><div class="feedcontent"> <span class="time">13:45</span> <a href="https://ipop.gr/eidisis/ti-eipan-tsipras-stainmaier-gia-tis-germanikes-apozimioseis/" title="Τι είπαν Τσίπρας &#8211; Σταϊνμάιερ για τις γερμανικές αποζημιώσεις" class="title"><h2 class="title">Τι είπαν Τσίπρας &#8211; Σταϊνμάιερ για τις γερμανικές αποζημιώσεις</h2><div class="entry-content"> Ο πρωθυπουργός Αλέξης Τσίπρας εξέφρασε την πεποίθηση ότι η επίσκεψη του προέδρου της Ομοσπονδιακής...</div> </a></div><div class="feedimg"> <a href="https://ipop.gr/eidisis/ti-eipan-tsipras-stainmaier-gia-tis-germanikes-apozimioseis/" title="Τι είπαν Τσίπρας &#8211; Σταϊνμάιερ για τις γερμανικές αποζημιώσεις"> <img class="wp-post-image" src="https://ipop.gr/wp-content/uploads/2018/10/tsipras-ape-mpe-60x60.jpg" /> </a></div></article><article id="post-249075" class="post-249075 post type-post status-publish format-standard has-post-thumbnail hentry category-texnologia tag-texnologia"><div class="feedcontent"> <span class="time">13:42</span> <a href="https://ipop.gr/texnologia/den-tha-chreiastei-na-sikoseis-pote-xana-to-tilefono-se-diafimistikes-kliseis/" title="Δεν θα χρειαστεί να σηκώσεις ποτέ ξανά το τηλέφωνο σε διαφημιστικές κλήσεις!" class="title"><h2 class="title">Δεν θα χρειαστεί να σηκώσεις ποτέ ξανά το τηλέφωνο σε διαφημιστικές κλήσεις!</h2><div class="entry-content"> Πόσες φορές δεν έχεις εκνευριστεί επειδή σήκωσες το τηλέφωνο σε άγνωστο νούμερο και τελικά...</div> </a></div><div class="feedimg"> <a href="https://ipop.gr/texnologia/den-tha-chreiastei-na-sikoseis-pote-xana-to-tilefono-se-diafimistikes-kliseis/" title="Δεν θα χρειαστεί να σηκώσεις ποτέ ξανά το τηλέφωνο σε διαφημιστικές κλήσεις!"> <img class="wp-post-image" src="https://ipop.gr/wp-content/uploads/2016/05/kinito-xeri.jpg" /> </a></div></article><article id="post-249072" class="post-249072 post type-post status-publish format-standard has-post-thumbnail hentry category-eidisis category-kosmos tag-zoran-zaef tag-kosmos tag-pgdm tag-skopiano tag-symfonia-ton-prespon"><div class="feedcontent"> <span class="time">12:50</span> <a href="https://ipop.gr/eidisis/tha-kataferei-o-zaef-na-perasei-ti-symfonia-ton-prespon-ap-ti-voyli/" title="Θα καταφέρει ο Ζάεφ να περάσει τη συμφωνία των Πρεσπών απ&#8217; τη Βουλή;" class="title"><h2 class="title">Θα καταφέρει ο Ζάεφ να περάσει τη συμφωνία των Πρεσπών απ&#8217; τη Βουλή;</h2><div class="entry-content"> Τα media της ΠΓΔΜ γράφουν πως ο Ζάεφ κατάφερε να πείσει 11 βουλευτές της αντιπολίτευσης...</div> </a></div><div class="feedimg"> <a href="https://ipop.gr/eidisis/tha-kataferei-o-zaef-na-perasei-ti-symfonia-ton-prespon-ap-ti-voyli/" title="Θα καταφέρει ο Ζάεφ να περάσει τη συμφωνία των Πρεσπών απ&#8217; τη Βουλή;"> <img class="wp-post-image" src="https://ipop.gr/wp-content/uploads/2018/10/zaev-60x60.jpg" /> </a></div></article></div></div><div id="custom_html-5" class="widget_text widget widget_custom_html"><h3>ADV (adsense)</h3><div class="textwidget custom-html-widget"> <ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-1406699112692215" data-ad-slot="3862002165"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div></div><style type="text/css">div#custom_html-5>h3{display:none}</style><div id="ipop_widget-5" class="widget widget_ipop_widget"><h3>Ο ΚΑΙΡΟΣ</h3><div class="sidebarpostcontent simplepost"> <a href="https://ipop.gr/kairos/fthinoporinos-o-kairos-tin-paraskeyi-me-vroches-kai-anemoys/" title="Φθινοπωρινός ο καιρός την Παρασκευή με βροχές και ανέμους"> <img class="wp-post-image" src="https://ipop.gr/wp-content/uploads/2018/04/kairos-ekklisia-300x169.jpg" /> </a> <a href="https://ipop.gr/kairos/fthinoporinos-o-kairos-tin-paraskeyi-me-vroches-kai-anemoys/" title="Φθινοπωρινός ο καιρός την Παρασκευή με βροχές και ανέμους" class="title"><h4 id="post-249182" class="post-249182 post type-post status-publish format-standard has-post-thumbnail hentry category-kairos tag-kairos">Φθινοπωρινός ο καιρός την Παρασκευή με βροχές και ανέμους</h4></a> <a href="https://ipop.gr/kairos/fthinoporinos-o-kairos-tin-paraskeyi-me-vroches-kai-anemoys/" title="Φθινοπωρινός ο καιρός την Παρασκευή με βροχές και ανέμους" class="readmore">διαβάστε περισσότερα</a></div></div><div id="custom_html-14" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><a href="https://dimitria.thessaloniki.gr/" target="_blank"><img src="https://ipop.gr/wp-content/uploads/2018/08/53d-web-banner300x300.jpg" alt="53d Dimitria" /></a></div></div><style type="text/css">div#custom_html-14>h3{display:none}</style></aside><aside id="secondary" class="widget-area secondsidebar" role="complementary"><div id="ipop_widget-4" class="widget widget_ipop_widget"><h3>TRENDING</h3><div class="sidebarpostcontent popissuggest"><ul><li id="post-144604" class="post-144604 post type-post status-publish format-standard has-post-thumbnail hentry category-eimai category-themata tag-ellada"> <a href="https://ipop.gr/themata/eimai/diamartyries-stin-idomeni-meta-tin-anakinosi-tis-symfonias-e-e-tourkias-photos/" title="Διαμαρτυρίες στην Ειδομένη μετά την ανακοίνωση της συμφωνίας Ε.Ε.-Τουρκίας (Photos)" class="title"><h4>Διαμαρτυρίες στην Ειδομένη μετά την ανακοίνωση της συμφωνίας Ε.Ε.-Τουρκίας (Photos)</h4></a></li><li id="post-97681" class="post-97681 post type-post status-publish format-standard has-post-thumbnail hentry category-eimai category-themata tag-sex tag-sxeseis"> <a href="https://ipop.gr/themata/pragmata-pou-den-prepi-na-kanis-ke-na-pis-pote-tin-ora-pou-kanete-sex/" title="Πράγματα που δεν πρέπει να κάνεις και να πεις ποτέ την ώρα που κάνετε σεξ" class="title"><h4>Πράγματα που δεν πρέπει να κάνεις και να πεις ποτέ την ώρα που κάνετε σεξ</h4></a></li><li id="post-3792" class="post-3792 post type-post status-publish format-standard has-post-thumbnail hentry category-themata category-frontizw tag-prosopa tag-sinenteuksi"> <a href="https://ipop.gr/themata/%ce%b1%cf%85%cf%84%ce%bf%ce%af-%cf%86%cf%84%ce%b1%ce%af%ce%bd%ce%b5-%cf%80%ce%bf%cf%85-%ce%ba%ce%ac%ce%bd%ce%b1%ce%bc%ce%b5-%cf%84%ce%b1-%cf%83%cf%80%ce%af%cf%84%ce%b9%ce%b1-%ce%bc%ce%b1%cf%82-%cf%83/" title="Αυτοί φταίνε που κάναμε τα σπίτια μας σκηνικό από ελληνική ταινία!" class="title"><h4>Αυτοί φταίνε που κάναμε τα σπίτια μας σκηνικό από ελληνική ταινία!</h4></a></li><li id="post-1753" class="post-1753 post type-post status-publish format-standard has-post-thumbnail hentry category-themata category-serfarw"> <a href="https://ipop.gr/themata/%cf%84%ce%b9-%ce%ad%ce%b3%ce%b9%ce%bd%ce%b5-%cf%84%ce%b7%ce%bd-%cf%87%cf%81%ce%bf%ce%bd%ce%b9%ce%ac-%cf%80%ce%bf%cf%85-%ce%b3%ce%b5%ce%bd%ce%bd%ce%ae%ce%b8%ce%b7%ce%ba%ce%b5%cf%82/" title="Τι έγινε την χρονιά που γεννήθηκες;" class="title"><h4>Τι έγινε την χρονιά που γεννήθηκες;</h4></a></li></ul></div></div><div id="custom_html-3" class="widget_text widget widget_custom_html"><h3>ADV (adsense)</h3><div class="textwidget custom-html-widget"> <ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-1406699112692215" data-ad-slot="3862002165"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div></div><style type="text/css">div#custom_html-3>h3{display:none}</style></aside></div></div> <a href="#" class="ipopScrollTop"><i class="fa fa-arrow-up" aria-hidden="true"></i></a><footer id="sitefooter"><aside id="sitefooter"><div id="nav_menu-2" class="footercol widget widget_nav_menu"><h3>Δείτε επίσης</h3><div class="menu-menoy-yposelidoy-container"><ul id="menu-menoy-yposelidoy" class="menu"><li id="menu-item-234402" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-234402"><a href="https://ipop.gr">iPop Αρχική</a></li><li id="menu-item-234403" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-234403"><a href="https://ipop.gr/terms/">Όροι Χρήσης</a></li><li id="menu-item-234404" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-234404"><a href="https://ipop.gr/cookies/">Cookies</a></li></ul></div></div><div id="custom_html-13" class="widget_text footercol widget widget_custom_html"><h3>@ipopgr</h3><div class="textwidget custom-html-widget"> <iframe src="https://snapwidget.com/embed/558742" class="snapwidget-widget" allowtransparency="true" frameborder="0" scrolling="no" style="border:none; overflow:hidden; width:100%; height:330px"></iframe></div></div><div id="custom_html-6" class="widget_text footercol widget widget_custom_html"><h3>ADV (adsense)</h3><div class="textwidget custom-html-widget"> <ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-1406699112692215" data-ad-slot="3862002165"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div></div><style type="text/css">div#custom_html-6>h3{display:none}</style></aside></footer><div id="ipopcopyright">Copyright © iPop 2012 - 2017 | All rights reserved</div> <script type='text/javascript'>/* <![CDATA[ */ var cnArgs = {"ajaxurl":"https:\/\/ipop.gr\/wp-admin\/admin-ajax.php","hideEffect":"fade","onScroll":"no","onScrollOffset":"100","cookieName":"cookie_notice_accepted","cookieValue":"true","cookieTime":"2592000","cookiePath":"\/","cookieDomain":"","redirection":"","cache":"1","refuse":"no","revoke_cookies":"0","revoke_cookies_opt":"automatic","secure":"1"}; /* ]]> */</script> <script type='text/javascript' src='https://ipop.gr/wp-content/cache/busting/1/wp-content/plugins/cookie-notice/js/front.min-1.2.44.js'></script> <script type='text/javascript' src='https://ipop.gr/wp-content/cache/busting/1/wp-content/themes/ipop/js/ipop.min-1511366388.js'></script> <script type='text/javascript' src='https://ipop.gr/wp-includes/js/wp-embed.min.js'></script> <div id="cookie-notice" role="banner" class="cn-bottom wp-default" style="color: #fff; background-color: #93cfda;"><div class="cookie-notice-container"><span id="cn-notice-text">Για να σας εξασφαλίσουμε μια κορυφαία εμπειρία, στο site μας χρησιμοποιούμε cookies. Επιλέξτε «Αποδοχή Cookies» για να συνεχίσετε ή «Περισσότερες Πληροφορίες» για να δείτε λεπτομερείς περιγραφές των τύπων cookies ή να επιλέξετε ποια θα αποδεχθείτε.</span><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie cn-button wp-default button">Αποδοχή Cookies</a><a href="https://ipop.gr/cookies/" target="_blank" id="cn-more-info" class="cn-more-info cn-button wp-default button">Περισσότερες Πληροφορίες</a></div></div><noscript><link rel="stylesheet" type="text/css" href="https://cdnjs.cloudflare.com/ajax/libs/normalize/7.0.0/normalize.min.css"></noscript><noscript><link rel="stylesheet" href="https://ipop.gr/wp-content/cache/min/1/d3b331161600ec92baace90511cf6592.css" data-minify="1" /></noscript><noscript><link rel='stylesheet' id='font-awesome-css'  href='//cdnjs.cloudflare.com/ajax/libs/font-awesome/4.7.0/css/font-awesome.min.css?ver=4.7.0' type='text/css' media='all' /></noscript><noscript><link rel='stylesheet' id='ipop-font-css'  href='//fonts.googleapis.com/css?family=Open+Sans%3A400%2C400i%2C700%2C700i&#038;subset=greek&#038;ver=all' type='text/css' media='all' /></noscript></body></html>
