<!DOCTYPE html><html lang="el" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# video: http://ogp.me/ns/video# ya: http://webmaster.yandex.ru/vocabularies/" class="no-js no-svg"><head><link rel="stylesheet" href="//fonts.googleapis.com/css?family=Open+Sans%3A400%2C400i%2C700%2C700i" /><link rel='stylesheet' id='font-awesome-css' href='//cdnjs.cloudflare.com/ajax/libs/font-awesome/4.7.0/css/font-awesome.min.css?ver=4.7.0' type='text/css' media='all' /><link rel="stylesheet" href="https://ipop.gr/wp-content/cache/min/1/7289a7d4431824f595b0ac4d4ef699e9.css" data-minify="1" /><script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script><script async defer data-pin-hover="true" data-pin-lang="el" data-pin-save="true" src="//assets.pinterest.com/js/pinit.js"></script><script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script><script src="https://ipop.gr/wp-content/cache/min/1/2cc409790925321b37d0f85a7f4a7499.js" data-minify="1"></script> <meta charset="UTF-8"><meta name="viewport" content="width=device-width, initial-scale=1"><link rel="profile" href="https://gmpg.org/xfn/11"><link rel="stylesheet" type="text/css" href="https://cdnjs.cloudflare.com/ajax/libs/normalize/7.0.0/normalize.min.css"><title>Με περικοπές και διατάξεις - «αγκάθια» το πολυνομοσχέδιο στη Βουλή - iPop</title><meta name="news_keywords" content="πολυνομοσχέδιο, τρίτη αξιολόγηση, προαπαιτούμενα, Βουλή, ψήφιση, top news 1, γ αξιολόγηση, economy, education, entertainment, arts, headlines, humor, politics, religion, science, environment, space, sports, athletics, technology, internet, weird news" /><meta name="original-source" content="https://ipop.gr/eidisis/ok-ton-thesmon-polynomoschedio-katatithete-sti-vouli/" /><link rel="canonical" href="https://ipop.gr/eidisis/ok-ton-thesmon-polynomoschedio-katatithete-sti-vouli/" /><link rel="publisher" href="https://plus.google.com/108040025272265611860" /><meta property="og:locale" content="el_GR" /><meta property="og:type" content="article" /><meta property="og:title" content="Με περικοπές και διατάξεις - «αγκάθια» το πολυνομοσχέδιο στη Βουλή - iPop" /><meta property="og:description" content="Αφού πήρε το «ΟΚ» απ&#8217; τους Θεσμούς, το πολυνομοσχέδιο παίρνει τον δρόμο προς τη Βουλή και η κατάθεσή του αναμένεται εντός της ημέρας. Μέχρι τις 15/1 το νομοσχέδιο-σκούπα θα έχει συζητηθεί και ψηφιστεί απ&#8217; την Ολομέλεια της Βουλής. Το πολυνομοσχέδιο περιλαμβάνει τα τελευταία προαπαιτούμενα της τρίτης αξιολόγησης και στόχος είναι να ψηφιστεί την ερχόμενη Δευτέρα &hellip;" /><meta property="og:url" content="https://ipop.gr/eidisis/ok-ton-thesmon-polynomoschedio-katatithete-sti-vouli/" /><meta property="og:site_name" content="iPop" /><meta property="article:publisher" content="https://www.facebook.com/ipopgr" /><meta property="article:tag" content="Top news 1" /><meta property="article:tag" content="γ αξιολόγηση" /><meta property="article:section" content="Ειδήσεις" /><meta property="article:published_time" content="2018-01-09T08:29:27+02:00" /><meta property="article:modified_time" content="2018-01-09T11:43:51+02:00" /><meta property="og:updated_time" content="2018-01-09T11:43:51+02:00" /><meta property="fb:app_id" content="272607586236029" /><meta property="og:image" content="https://ipop.gr/wp-content/uploads/2018/01/vouli.jpg" /><meta property="og:image:secure_url" content="https://ipop.gr/wp-content/uploads/2018/01/vouli.jpg" /><meta property="og:image:width" content="1024" /><meta property="og:image:height" content="683" /><meta name="twitter:card" content="summary" /><meta name="twitter:description" content="Αφού πήρε το «ΟΚ» απ&#8217; τους Θεσμούς, το πολυνομοσχέδιο παίρνει τον δρόμο προς τη Βουλή και η κατάθεσή του αναμένεται εντός της ημέρας. Μέχρι τις 15/1 το νομοσχέδιο-σκούπα θα έχει συζητηθεί και ψηφιστεί απ&#8217; την Ολομέλεια της Βουλής. Το πολυνομοσχέδιο περιλαμβάνει τα τελευταία προαπαιτούμενα της τρίτης αξιολόγησης και στόχος είναι να ψηφιστεί την ερχόμενη Δευτέρα [&hellip;]" /><meta name="twitter:title" content="Με περικοπές και διατάξεις - «αγκάθια» το πολυνομοσχέδιο στη Βουλή - iPop" /><meta name="twitter:site" content="@ipopgr" /><meta name="twitter:image" content="https://ipop.gr/wp-content/uploads/2018/01/vouli.jpg" /><meta name="twitter:creator" content="@ipopgr" /> <script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"#website","url":"https:\/\/ipop.gr\/","name":"iPop - \u0391\u03c0\u03bf \u03c4\u03b7\u03bd \u03a0\u03cc\u03c0\u03b7 \u03a4\u03c3\u03b1\u03c0\u03b1\u03bd\u03af\u03b4\u03bf\u03c5","alternateName":"iPop - \u0391\u03c0\u03bf \u03c4\u03b7\u03bd \u03a0\u03cc\u03c0\u03b7 \u03a4\u03c3\u03b1\u03c0\u03b1\u03bd\u03af\u03b4\u03bf\u03c5","potentialAction":{"@type":"SearchAction","target":"https:\/\/ipop.gr\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script> <script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"Organization","url":"https:\/\/ipop.gr\/eidisis\/ok-ton-thesmon-polynomoschedio-katatithete-sti-vouli\/","sameAs":["https:\/\/www.facebook.com\/ipopgr","https:\/\/instagram.com\/ipopgr","https:\/\/plus.google.com\/108040025272265611860","https:\/\/www.pinterest.com\/ipopgr\/","https:\/\/twitter.com\/ipopgr"],"@id":"#organization","name":"iPop - \u0391\u03c0\u03bf \u03c4\u03b7\u03bd \u03a0\u03cc\u03c0\u03b7 \u03a4\u03c3\u03b1\u03c0\u03b1\u03bd\u03af\u03b4\u03bf\u03c5","logo":"https:\/\/ipop.gr\/wp-content\/uploads\/2015\/06\/ipop-logo-2015-2.png"}</script> <link rel='dns-prefetch' href='//cdnjs.cloudflare.com' /><link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel='dns-prefetch' href='//s.w.org' /><link rel='dns-prefetch' href='//s2.adform.net' /><link rel='dns-prefetch' href='//pagead2.googlesyndication.com' /><link rel='dns-prefetch' href='//connect.facebook.net' /><link rel='dns-prefetch' href='//tpc.googlesyndication.com' /><link rel='dns-prefetch' href='//a2.adform.net' /><link rel='dns-prefetch' href='//assets.pinterest.com' /><link rel="alternate" type="application/rss+xml" title="Ροή RSS &raquo; iPop" href="https://ipop.gr/feed/" /><link rel="alternate" type="application/rss+xml" title="Κανάλι σχολίων &raquo; iPop" href="https://ipop.gr/comments/feed/" /><link rel="alternate" type="application/rss+xml" title="Κανάλι σχολίων Με περικοπές και διατάξεις &#8211; «αγκάθια» το πολυνομοσχέδιο στη Βουλή &raquo; iPop" href="https://ipop.gr/eidisis/ok-ton-thesmon-polynomoschedio-katatithete-sti-vouli/feed/" /><style type="text/css">img.wp-smiley,img.emoji{display:inline !important;border:none !important;box-shadow:none !important;height:1em !important;width:1em !important;margin:0
.07em !important;vertical-align:-0.1em !important;background:none !important;padding:0
!important}</style> <script>if (document.location.protocol != "https:") {
          document.location = document.URL.replace(/^http:/i, "https:");
      }</script> <link rel='https://api.w.org/' href='https://ipop.gr/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://ipop.gr/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://ipop.gr/wp-includes/wlwmanifest.xml" /><meta name="generator" content="WordPress 4.9.1" /><link rel='shortlink' href='https://ipop.gr/?p=214431' /><link rel="alternate" type="application/json+oembed" href="https://ipop.gr/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fipop.gr%2Feidisis%2Fok-ton-thesmon-polynomoschedio-katatithete-sti-vouli%2F" /><link rel="alternate" type="text/xml+oembed" href="https://ipop.gr/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fipop.gr%2Feidisis%2Fok-ton-thesmon-polynomoschedio-katatithete-sti-vouli%2F&#038;format=xml" /><link rel='amphtml' href='https://ipop.gr/eidisis/ok-ton-thesmon-polynomoschedio-katatithete-sti-vouli/amp/' /><link rel="apple-touch-icon" sizes="180x180" href="/wp-content/uploads/fbrfg/apple-touch-icon.png"><link rel="icon" type="image/png" sizes="32x32" href="/wp-content/uploads/fbrfg/favicon-32x32.png"><link rel="icon" type="image/png" sizes="16x16" href="/wp-content/uploads/fbrfg/favicon-16x16.png"><link rel="manifest" href="/wp-content/uploads/fbrfg/manifest.json"><link rel="mask-icon" href="/wp-content/uploads/fbrfg/safari-pinned-tab.svg" color="#5bbad5"><link rel="shortcut icon" href="/wp-content/uploads/fbrfg/favicon.ico"><meta name="apple-mobile-web-app-title" content="iPop"><meta name="application-name" content="iPop"><meta name="msapplication-config" content="/wp-content/uploads/fbrfg/browserconfig.xml"><meta name="theme-color" content="#ffffff"><meta name="onesignal" content="wordpress-plugin" /><link rel="manifest" href="https://ipop.gr/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/manifest.json.php?gcm_sender_id=" /> <script>window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://ipop.gr");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = 'b68cfd88-abea-4e87-8d65-3690fc7254d4';
oneSignal_options['autoRegister'] = true;
oneSignal_options['httpPermissionRequest'] = { };
oneSignal_options['httpPermissionRequest']['enable'] = true;
oneSignal_options['httpPermissionRequest']['modalTitle'] = "Ευχαριστούμε για την εγγραφή σας";
oneSignal_options['httpPermissionRequest']['modalMessage'] = "Έχετε κάνει εγγραφή στις ειδοποιήσεις! Μπορείτε να κάνετε διαγραφή οποιαδήποτε στιγμή.";
oneSignal_options['httpPermissionRequest']['modalButtonText'] = "Κλείσιμο";
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "iPop.gr";
oneSignal_options['welcomeNotification']['message'] = "Ευχαριστούμε για την εγγραφή!";
oneSignal_options['welcomeNotification']['url'] = "https://ipop.gr";
oneSignal_options['path'] = "https://ipop.gr/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.0f5ba526-5606-4a7b-90fa-69fc66b30a70";
oneSignal_options['persistNotification'] = false;
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = 'Θα θέλατε να λαμβάνετε ειδοποιήσεις για ό,τι νέο συμβαίνει στο iPop.gr;';
oneSignal_options['promptOptions']['acceptButtonText'] = 'ΝΑΙ, ΘΑ ΗΘΕΛΑ!';
oneSignal_options['promptOptions']['cancelButtonText'] = 'ΟΧΙ, ΕΥΧΑΡΙΣΤΩ';
oneSignal_options['promptOptions']['siteName'] = 'https://ipop.gr';
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-left';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'medium';
oneSignal_options['notifyButton']['prenotify'] = true;
oneSignal_options['notifyButton']['showCredit'] = false;
oneSignal_options['notifyButton']['text'] = {};
oneSignal_options['notifyButton']['text']['message.prenotify'] = 'Κάντε click  για εγγραφή στις ειδοποιήσεις!';
oneSignal_options['notifyButton']['text']['tip.state.unsubscribed'] = 'Εγγραφή στις ειδοποιήσεις';
oneSignal_options['notifyButton']['text']['tip.state.subscribed'] = 'Οι ειδοποιήσεις είναι ενεργές';
oneSignal_options['notifyButton']['text']['tip.state.blocked'] = 'Έχετε αποκλείσει τις ειδοποιήσεις';
oneSignal_options['notifyButton']['text']['message.action.subscribed'] = 'Ευχαριστούμε για την εγγραφή!';
oneSignal_options['notifyButton']['text']['message.action.resubscribed'] = 'Έχετε κάνει εγγραφή στις ειδοποιήσεις';
oneSignal_options['notifyButton']['text']['message.action.unsubscribed'] = 'Δεν θα λάβετε ειδοποιήσεις ξανά';
oneSignal_options['notifyButton']['text']['dialog.main.title'] = 'Διαχειριστείτε τις ειδοποιήσεις που θα λαμβάνετε';
oneSignal_options['notifyButton']['text']['dialog.main.button.subscribe'] = 'ΕΓΓΡΑΦΗ';
oneSignal_options['notifyButton']['text']['dialog.main.button.unsubscribe'] = 'ΔΙΑΓΡΑΦΗ ΕΙΔΟΠΟΙΗΣΕΩΝ';
oneSignal_options['notifyButton']['text']['dialog.blocked.title'] = 'Ενεργοποίηση ειδοποιήσεων';
oneSignal_options['notifyButton']['text']['dialog.blocked.message'] = 'Ακολουθήστε τις οδηγίες για να ενεργοποιήσετε τις ειδοποιήσεις';
oneSignal_options['notifyButton']['colors'] = {};
oneSignal_options['notifyButton']['offset'] = {};
              oneSignal_options['autoRegister'] = false;
              OneSignal.showHttpPrompt();
              OneSignal.init(window._oneSignalInitOptions);
                    });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }</script> <script data-no-minify="1" data-cfasync="false">(function(w,d){function a(){var b=d.createElement("script");b.async=!0;b.src="https://ipop.gr/wp-content/plugins/wp-rocket/inc/front/js/lazyload.1.0.5.min.js";var a=d.getElementsByTagName("script")[0];a.parentNode.insertBefore(b,a)}w.attachEvent?w.attachEvent("onload",a):w.addEventListener("load",a,!1)})(window,document);</script> <script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-44508564-2', 'auto');
  ga('send', 'pageview');</script> <script>!function(f,b,e,v,n,t,s)
{if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};
if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];
s.parentNode.insertBefore(t,s)}(window,document,'script',
'https://connect.facebook.net/en_US/fbevents.js');
 fbq('init', '1947638148816657'); 
fbq('track', 'PageView');</script> <noscript> <img height="1" width="1"
src="https://www.facebook.com/tr?id=1947638148816657&ev=PageView
&noscript=1"/> </noscript> <script>var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];</script> <script>googletag.cmd.push(function() {
    googletag.defineSlot('/32749069/cosmoteONE', [300, 250], 'div-gpt-ad-1513761117509-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });</script> </head><body data-rsssl=1 class="post-template-default single single-post postid-214431 single-format-standard"><div id="fb-root"></div> <script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = 'https://connect.facebook.net/el_GR/sdk.js#xfbml=1&version=v2.11&appId=272607586236029';
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script> <div id="page" class="site"><div id="menufixed"><div id="menucontainer"> <nav class="kentriko-menu"><ul class="proto-ul"><li class="mobilemainmenu"><a class="cd-nav-trigger mobilemainmenu" href="#cd-primary-nav"><span></span></a><span class="mobilemainmenu">Μενού</span></li><li class="sitelogo"><a href="/"><img src="https://ipop.gr/wp-content/uploads/2017/09/ipop-logo.png" /></a></li><li class="dropdown normalitem"> <a href="#" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="false">ΕΙΔΗΣΕΙΣ</a><ul class="dropdown-menu"><li class="has-children"><a href="https://ipop.gr/tag/ellada">Ελλάδα</a></li><li class="has-children"><a href="https://ipop.gr/tag/kosmos">Κόσμος</a></li><li class="has-children"><a href="https://ipop.gr/tag/athlitika">Αθλητικά</a></li></ul></li></li></li></li><li class="dropdown normalitem"> <a href="#" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="false">ΖΩΗ</a><ul class="dropdown-menu"><li class="has-children"><a href="https://ipop.gr/tag/sxeseis/">Σχέσεις</a></li><li class="has-children"><a href="https://ipop.gr/tag/diaskedasi/">Διασκέδαση</a></li><li class="has-children"><a href="https://ipop.gr/tag/diy/">DIY</a></li><li class="has-children"><a href="https://ipop.gr/tag/tips/">Tips</a></li><li class="has-children"><a href="https://ipop.gr/tag/zodia/">Ζώδια</a></li><li class="has-children"><a href="https://ipop.gr/tag/pets/">Pets</a></li></ul></li></li></li></li></li></li></li><li class="stillfirst normalitem"> <a href="https://ipop.gr/tag/texnologia">ΤΕΧΝΟΛΟΓΙΑ</a></li><li class="dropdown normalitem"> <a href="#" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="false">WELLNESS</a><ul class="dropdown-menu"><li class="has-children"><a href="https://ipop.gr/tag/psyxologia/">Ψυχολογία</a></li><li class="has-children"><a href="https://ipop.gr/tag/igia/">Υγεία</a></li><li class="has-children"><a href="https://ipop.gr/tag/ereunes/">Έρευνες</a></li><li class="has-children"><a href="https://ipop.gr/tag/fitness/">Fitness</a></li></ul></li></li></li></li></li><li class="dropdown normalitem"> <a href="#" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="false">STYLISTICS</a><ul class="dropdown-menu"><li class="has-children"><a href="https://ipop.gr/tag/moda/">Μόδα</a></li><li class="has-children"><a href="https://ipop.gr/tag/omorfia/">Ομορφιά</a></li></ul></li></li></li><li class="dropdown normalitem"> <a href="#" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="false">VIRAL</a><ul class="dropdown-menu"><li class="has-children"><a href="https://ipop.gr/tag/sinenteuksi/">Συνέντευξη</a></li><li class="has-children"><a href="https://ipop.gr/tag/reportaz/">Ρεπορτάζ</a></li><li class="has-children"><a href="https://ipop.gr/tag/buzzing/">Buzzing</a></li><li class="has-children"><a href="https://ipop.gr/tag/humor/">Humor</a></li><li class="has-children"><a href="https://ipop.gr/tag/videos/">Videos</a></li><li class="has-children"><a href="https://ipop.gr/tag/test/">Test</a></li><li class="has-children"><a href="https://ipop.gr/tag/photos/">photos</a></li></ul></li></li></li></li></li></li></li></li><li class="stillfirst normalitem"> <a href="https://ipop.gr/sintages">ΣΥΝΤΑΓΕΣ</a></li><li class="mobilesearch"><a class="cd-search-trigger" href="#cd-search">Search<span></span></a></li><li class="sidebarmenunav"><a class="cd-nav-trigger sidebarmenunav" href="#cd-primary-nav">Menu<span></span></a></li></ul> </nav></div><div class="ipop-search"><form role="search" method="get" id="searchform" action="https://ipop.gr/"> <input type="search" placeholder="Αναζήτηση..." name="s" id="s"></form></div> <progress value="0"></progress></div><div id="mobilesidemenu"> <nav class="kentriko-menu"><ul class="proto-ul"><li class="dropdown normalitem"> <a href="#" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="false">ΕΙΔΗΣΕΙΣ</a><ul class="dropdown-menu"><li class="has-children"><a href="https://ipop.gr/tag/ellada">Ελλάδα</a></li><li class="has-children"><a href="https://ipop.gr/tag/kosmos">Κόσμος</a></li><li class="has-children"><a href="https://ipop.gr/tag/athlitika">Αθλητικά</a></li></ul></li></li></li></li><li class="dropdown normalitem"> <a href="#" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="false">ΖΩΗ</a><ul class="dropdown-menu"><li class="has-children"><a href="https://ipop.gr/tag/sxeseis/">Σχέσεις</a></li><li class="has-children"><a href="https://ipop.gr/tag/diaskedasi/">Διασκέδαση</a></li><li class="has-children"><a href="https://ipop.gr/tag/diy/">DIY</a></li><li class="has-children"><a href="https://ipop.gr/tag/tips/">Tips</a></li><li class="has-children"><a href="https://ipop.gr/tag/zodia/">Ζώδια</a></li><li class="has-children"><a href="https://ipop.gr/tag/pets/">Pets</a></li></ul></li></li></li></li></li></li></li><li class="stillfirst normalitem"> <a href="https://ipop.gr/tag/texnologia">ΤΕΧΝΟΛΟΓΙΑ</a></li><li class="dropdown normalitem"> <a href="#" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="false">WELLNESS</a><ul class="dropdown-menu"><li class="has-children"><a href="https://ipop.gr/tag/psyxologia/">Ψυχολογία</a></li><li class="has-children"><a href="https://ipop.gr/tag/igia/">Υγεία</a></li><li class="has-children"><a href="https://ipop.gr/tag/ereunes/">Έρευνες</a></li><li class="has-children"><a href="https://ipop.gr/tag/fitness/">Fitness</a></li></ul></li></li></li></li></li><li class="dropdown normalitem"> <a href="#" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="false">STYLISTICS</a><ul class="dropdown-menu"><li class="has-children"><a href="https://ipop.gr/tag/moda/">Μόδα</a></li><li class="has-children"><a href="https://ipop.gr/tag/omorfia/">Ομορφιά</a></li></ul></li></li></li><li class="dropdown normalitem"> <a href="#" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="false">VIRAL</a><ul class="dropdown-menu"><li class="has-children"><a href="https://ipop.gr/tag/sinenteuksi/">Συνέντευξη</a></li><li class="has-children"><a href="https://ipop.gr/tag/reportaz/">Ρεπορτάζ</a></li><li class="has-children"><a href="https://ipop.gr/tag/buzzing/">Buzzing</a></li><li class="has-children"><a href="https://ipop.gr/tag/humor/">Humor</a></li><li class="has-children"><a href="https://ipop.gr/tag/videos/">Videos</a></li><li class="has-children"><a href="https://ipop.gr/tag/test/">Test</a></li><li class="has-children"><a href="https://ipop.gr/tag/photos/">photos</a></li></ul></li></li></li></li></li></li></li></li><li class="stillfirst normalitem"> <a href="https://ipop.gr/sintages">ΣΥΝΤΑΓΕΣ</a></li></ul> </nav></div><div class="site-content-contain"><div id="mobiletopadvside"></div><div id="content" class="site-content"> <article id="post-214431" class="single-themata post-214431 post type-post status-publish format-standard has-post-thumbnail hentry category-eidisis category-ellada tag-top-news-1 tag-g-axiologisi"> <header class="entry-header"><h1>Με περικοπές και διατάξεις &#8211; «αγκάθια» το πολυνομοσχέδιο στη Βουλή</h1><div id="sharearticlebefore"><div class="sharearticle"> <a class="fa fa-facebook-square" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fipop.gr%2Feidisis%2Fok-ton-thesmon-polynomoschedio-katatithete-sti-vouli%2F" target="_blank"><span>SHARE</span></a><a class="fa fa-twitter" href="https://twitter.com/intent/tweet?text=Με%20περικοπές%20και%20διατάξεις%20&#8211;%20«αγκάθια»%20το%20πολυνομοσχέδιο%20στη%20Βουλή&amp;url=https%3A%2F%2Fipop.gr%2Feidisis%2Fok-ton-thesmon-polynomoschedio-katatithete-sti-vouli%2F&amp;hashtags=ipopgr&amp;via=iPop.gr" target="_blank"></a><a class="fa fa-pinterest" href="https://pinterest.com/pin/create/button/?url=https%3A%2F%2Fipop.gr%2Feidisis%2Fok-ton-thesmon-polynomoschedio-katatithete-sti-vouli%2F&amp;media=https://ipop.gr/wp-content/uploads/2018/01/vouli.jpg&amp;description=Με%20περικοπές%20και%20διατάξεις%20&#8211;%20«αγκάθια»%20το%20πολυνομοσχέδιο%20στη%20Βουλή" data-pin-custom="true" target="_blank"></a><a class="fa fa-whatsapp" href="whatsapp://send?text=Με%20περικοπές%20και%20διατάξεις%20&#8211;%20«αγκάθια»%20το%20πολυνομοσχέδιο%20στη%20Βουλή https%3A%2F%2Fipop.gr%2Feidisis%2Fok-ton-thesmon-polynomoschedio-katatithete-sti-vouli%2F" target="_blank"></a><a class="fa fa-google-plus" href="https://plus.google.com/share?url=https%3A%2F%2Fipop.gr%2Feidisis%2Fok-ton-thesmon-polynomoschedio-katatithete-sti-vouli%2F" target="_blank">+</a><a class="fa fa-linkedin" href="https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fipop.gr%2Feidisis%2Fok-ton-thesmon-polynomoschedio-katatithete-sti-vouli%2F&amp;title=Με%20περικοπές%20και%20διατάξεις%20&#8211;%20«αγκάθια»%20το%20πολυνομοσχέδιο%20στη%20Βουλή" target="_blank"></a></div><div class="sharecount"> <a href="https://twitter.com/share" class="twitter-share-button" data-text="Με περικοπές και διατάξεις &#8211; «αγκάθια» το πολυνομοσχέδιο στη Βουλή" data-url="https://ipop.gr/eidisis/ok-ton-thesmon-polynomoschedio-katatithete-sti-vouli/" data-via="ipopgr" data-hashtags="ipopgr" data-lang="en" data-show-count="false">Tweet</a>&nbsp;&nbsp;&nbsp;<a href="https://twitter.com/ipopgr" class="twitter-follow-button" data-lang="en" data-show-count="false">Follow @ipopgr</a><hr><div class="fb-like" data-href="https://ipop.gr/eidisis/ok-ton-thesmon-polynomoschedio-katatithete-sti-vouli/" data-layout="button_count" data-action="like" data-size="small" data-show-faces="false" data-share="true"></div></div></div><div class="featured_image"><div class="share loopshare"><div class="fb-send" data-href="https://ipop.gr/eidisis/ok-ton-thesmon-polynomoschedio-katatithete-sti-vouli/"></div><div style="position:relative;width:30px;height:8px;"></div><div class="fb-save" data-uri="https://ipop.gr/eidisis/ok-ton-thesmon-polynomoschedio-katatithete-sti-vouli/" data-size="small"></div></div> <img width="730" height="330" src="https://ipop.gr/wp-content/uploads/2018/01/vouli-730x330.jpg" class="attachment-bigposts size-bigposts wp-post-image" alt="" /></div><p id="breadcrumbs"> Βρίσκεστε εδώ: <span xmlns:v="http://rdf.data-vocabulary.org/#"><span typeof="v:Breadcrumb"><a href="https://ipop.gr/" rel="v:url" property="v:title">Αρχική</a> » <span rel="v:child" typeof="v:Breadcrumb"><a href="https://ipop.gr/eidisis/" rel="v:url" property="v:title">Ειδήσεις</a> » <span class="breadcrumb_last">Με περικοπές και διατάξεις &#8211; «αγκάθια» το πολυνομοσχέδιο στη Βουλή</span></span></span></span></p><div class="footer"><div class="authorcattag"> <a href="https://ipop.gr/author/popi/" title="The Newsroom" target="_self" class="author"> <img src="https://ipop.gr/wp-content/uploads/2017/09/newsroom-1-60x60.png" width="40" height="40" alt="The Newsroom" class="avatar avatar-40 wp-user-avatar wp-user-avatar-40 alignnone photo" /> </a> <author> <a href="https://ipop.gr/author/popi/" title="The Newsroom" target="_self" class="authortitle secondary-color"><h6>The Newsroom</h6> </a><div class="authosinfo"> <span>γράφει <a href="https://ipop.gr/tag/top-news-1/" class="tag primary-color" target="_self">#Top news 1</a></span></div> </author></div><div class="timedate"> <time class="publishtime"> <i class="fa fa-clock-o"><p>Τελευταία ενημέρωση: 09 Ιαν - 11:43</p> Δημοσιεύτηκε στις: 09 Ιαν - 08:29 </i> </time></div></div><div class="ipopfb"> <span>LIKE US ON FACEBOOK</span><div class="conteiner"><div class="fb-like" data-href="https://www.facebook.com/iPop.gr" data-layout="standard" data-action="like" data-size="small" data-show-faces="false" data-share="true"></div></div></div> </header> <ins class="adsbygoogle" style="display:block; text-align:center;" data-ad-format="fluid" data-ad-layout="in-article" data-ad-client="ca-pub-1406699112692215" data-ad-slot="4943853818"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script> <div class="entry-content"><h4>Αφού πήρε το «ΟΚ» απ&#8217; τους Θεσμούς,<a href="https://ipop.gr/eidisis/sti-vouli-polynomoschedio-ta-proapetoumena-erchonte-ke-kinitopiisis/" target="_blank" rel="noopener"> το πολυνομοσχέδιο</a> παίρνει τον δρόμο προς τη Βουλή και η κατάθεσή του αναμένεται εντός της ημέρας. Μέχρι τις 15/1 το νομοσχέδιο-σκούπα θα έχει συζητηθεί και ψηφιστεί απ&#8217; την Ολομέλεια της Βουλής.</h4><p>Το πολυνομοσχέδιο περιλαμβάνει τα τελευταία προαπαιτούμενα της τρίτης αξιολόγησης και στόχος είναι να ψηφιστεί την ερχόμενη Δευτέρα (15/1) προκειμένου να ολοκληρωθεί η συμφωνία με τους Θεσμούς στο Eurogroup στις 22 Ιανουαρίου.</p><h3 style="text-align: center;">Τηλεδιάσκεψη Κυβέρνησης- Θεσμών</h3><p>Το πολυνομοσχέδιο πήρε την έγκριση των Θεσμών κατά τη διάρκεια της τηλεδιάσκεψης που έγινε το βράδυ της Δευτέρας με τη συμμετοχή του κυβερνητικού επιτελείου και εκπροσώπων των Θεσμών.</p><p>Σύμφωνα με κυβερνητικό στέλεχος, το πολυνομοσχέδιο αποτελείται από περίπου 600 σελίδες και μ&#8217; αυτό θα κλείσουν περίπου 50 από τα εκκρεμή 60 προαπαιτούμενα της αξιολόγησης.</p><p>Τα υπόλοιπα -για να συμπληρωθεί η λίστα με τα συνολικά 110 προαπαιτούμενα- θα υλοποιηθούν μέσα στο επόμενο δεκαήμερο με την έκδοση υπουργικών αποφάσεων και εγκυκλίων.</p><h3 style="text-align: center;">Το πολυνομοσχέδιο</h3><p>Το συγκεκριμένο πολυνομοσχέδιο φέρνει αλλαγές στα επιδόματα, στην κοστολόγηση της ΔΕΗ, στο ζήτημα της προκήρυξης των απεργιών, το οποίο έχει προκαλέσει κύμα αντιδράσεων, αλλαγές σε θέματα Παιδείας ενώ προβλέπει την ενίσχυση του ρόλου των οικονομικών εισαγγελέων.</p><h4>Το πολυνομοσχέδιο καλύπτει ευρύ φάσμα θεμάτων, όπως:</h4><ul><li>Το θέμα με τα προνοιακά επιδόματα.</li><li>Οι αλλαγές στην ενέργεια και τη Δημόσια Επιχείρηση Ηλεκτρισμού.</li><li>Το ζήτημα με την προκήρυξη απεργιών από τις πρωτοβάθμιες συνδικαλιστικές ενώσεις.</li><li>Η ενίσχυση του ρόλου των οικονομικών εισαγγελέων.</li><li>Η διαμεσολάβηση.</li><li>Θέματα του Υπουργείου Παιδείας κ.α.</li></ul><h4>Αναλυτικά η διαδικασία απ&#8217; την κατάθεση του νομοσχεδίου και μετά:</h4><ul><li>Κατατίθεται το πολυνομοσχέδιο</li><li>Τετάρτη (στη 1 το μεσημέρι) και Πέμπτη συζητείται στις Επιτροπές της Βουλής.</li><li>Παρασκευή (από τις 10 το πρωί)) και Δευτέρα (από τις 12 το μεσημέρι) συζητείται και ψηφίζεται από την Ολομέλεια.</li></ul><div class="tipone"><p>Το Eurogroup της 22ας Ιανουαρίου είναι το τελικό ορόσημο για το κλείσιμο της τρίτης αξιολόγησης.</p></div><h6>Photo: EUROKINISSI</h6></div> <ins class="adsbygoogle" style="display:block; text-align:center;" data-ad-format="fluid" data-ad-layout="in-article" data-ad-client="ca-pub-1406699112692215" data-ad-slot="4943853818"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script> </article></div> <aside id="secondary" class="widget-area fistsidebar" role="complementary"><div id="custom_html-9" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><div id="div-gpt-ad-1513761117509-0" style="height:250px; width:300px;"> <script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1513761117509-0'); });</script> </div></div></div><style type="text/css">div#custom_html-9>h3{display:none}</style><div id="ipop_widget-2" class="widget widget_ipop_widget"><h3>Η ΠΟΠΗ ΠΡΟΤΕΙΝΕΙ…</h3><img class="wp-post-image" src="https://ipop.gr/wp-content/uploads/2015/05/banner-right-300x115.jpg" /><div class="sidebarpostcontent popissuggest"><ul><li id="post-214392" class="post-214392 post type-post status-publish format-video has-post-thumbnail hentry category-fitness tag-fitness post_format-post-format-video"> <a href="https://ipop.gr/fitness/ftiachnoume-tin-playlist-sou-gia-gymnastirio-ki-esy-patas-play/" title="Φτιάχνουμε την playlist σου για το γυμναστήριο κι εσύ πατάς το play!" class="title"><h4>Φτιάχνουμε την playlist σου για το γυμναστήριο κι εσύ πατάς το play!</h4></a></li><li id="post-214371" class="post-214371 post type-post status-publish format-gallery has-post-thumbnail hentry category-ereunes tag-ereunes post_format-post-format-gallery"> <a href="https://ipop.gr/ereunes/pes-mas-pos-kimase-na-sou-poume-pios-ise/" title="Πες μας πώς κοιμάσαι, να σου πούμε ποιος είσαι!" class="title"><h4>Πες μας πώς κοιμάσαι, να σου πούμε ποιος είσαι!</h4></a></li><li id="post-214351" class="post-214351 post type-post status-publish format-gallery has-post-thumbnail hentry category-multimedia category-photos tag-photos post_format-post-format-gallery"> <a href="https://ipop.gr/multimedia/egiran-kefali-tous-gia-5leptakia-ke-vgikan-pio-epikes-photos/" title="«Έγειραν» το κεφάλι τους για 5λεπτάκια και βγήκαν οι πιο επικές photos!" class="title"><h4>«Έγειραν» το κεφάλι τους για 5λεπτάκια και βγήκαν οι πιο επικές photos!</h4></a></li><li id="post-214346" class="post-214346 post type-post status-publish format-standard has-post-thumbnail hentry category-sinodeftika category-sintages tag-sintages-2"> <a href="https://ipop.gr/sintages/lachtaristes-ke-myrodates-baby-potatoes-sto-fourno/" title="Λαχταριστές και μυρωδάτες baby potatoes στο φούρνο!" class="title"><h4>Λαχταριστές και μυρωδάτες baby potatoes στο φούρνο!</h4></a></li><li id="post-214289" class="post-214289 post type-post status-publish format-image has-post-thumbnail hentry category-buzzing tag-buzzing tag-chryses-sferes post_format-post-format-image"> <a href="https://ipop.gr/buzzing/chryses-sferes-mavra-roucha-stars-estilan-ichiro-minyma-lista-tous-nikites-photos/" title="Χρυσές Σφαίρες: Με μαύρα ρούχα οι stars έστειλαν ηχηρό μήνυμα | Η λίστα με τους νικητές (Photos)" class="title"><h4>Χρυσές Σφαίρες: Με μαύρα ρούχα οι stars έστειλαν ηχηρό μήνυμα | Η λίστα με τους νικητές (Photos)</h4></a></li><li id="post-214251" class="post-214251 post type-post status-publish format-image has-post-thumbnail hentry category-multimedia category-photos tag-photos post_format-post-format-image"> <a href="https://ipop.gr/multimedia/kalyteres-fotografies-gamon-ine-apla-yperoches/" title="Οι καλύτερες φωτογραφίες γάμων είναι απλά υπέροχες!" class="title"><h4>Οι καλύτερες φωτογραφίες γάμων είναι απλά υπέροχες!</h4></a></li><li id="post-214173" class="post-214173 post type-post status-publish format-image has-post-thumbnail hentry category-tips tag-tips post_format-post-format-image"> <a href="https://ipop.gr/tips/symvoules-gia-kalytero-ypno-ean-ise-agchomeni/" title="Συμβουλές για καλύτερο ύπνο εάν είσαι αγχωμένη" class="title"><h4>Συμβουλές για καλύτερο ύπνο εάν είσαι αγχωμένη</h4></a></li><li id="post-214168" class="post-214168 post type-post status-publish format-image has-post-thumbnail hentry category-ugeia tag-igia post_format-post-format-image"> <a href="https://ipop.gr/ugeia/mipos-zachari-efthynete-gia-tin-diarkos-kaki-sou-diathesi/" title="Μήπως η ζάχαρη ευθύνεται για την διαρκώς κακή σου διάθεση;" class="title"><h4>Μήπως η ζάχαρη ευθύνεται για την διαρκώς κακή σου διάθεση;</h4></a></li></ul></div></div><div id="custom_html-5" class="widget_text widget widget_custom_html"><h3>ADV (adsense)</h3><div class="textwidget custom-html-widget"> <ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-1406699112692215" data-ad-slot="3862002165"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div></div><style type="text/css">div#custom_html-5>h3{display:none}</style><div id="ipop_widget-3" class="widget widget_ipop_widget"><h3>ΡΟΗ ΕΙΔΗΣΕΩΝ</h3><div class="sidebarpostcontent sidebarfeed"> <article id="post-214499" class="post-214499 post type-post status-publish format-standard has-post-thumbnail hentry category-tips tag-tips"><div class="feedcontent"> <span class="time">12:48</span> <a href="https://ipop.gr/tips/girls-just-want-fun-tous-kryous-chimerinous-mines/" title="Girls just want to have fun τους κρύους Χειμερινούς μήνες!" class="title"><h2 class="title">Girls just want to have fun τους κρύους Χειμερινούς μήνες!</h2><div class="entry-content"> Τους Χειμερινούς μήνες γινόμαστε σπιτόγατοι καθώς δεν αντέχουμε το κρύο, η μέρα διαρκεί λιγότερο...</div> </a></div><div class="feedimg"> <a href="https://ipop.gr/tips/girls-just-want-fun-tous-kryous-chimerinous-mines/" title="Girls just want to have fun τους κρύους Χειμερινούς μήνες!"> <img class="wp-post-image" src="https://ipop.gr/wp-content/uploads/2018/01/files-60x60.jpg" /> </a></div> </article> <article id="post-214498" class="post-214498 post type-post status-publish format-standard has-post-thumbnail hentry category-eidisis category-ellada tag-ellada"><div class="feedcontent"> <span class="time">12:15</span> <a href="https://ipop.gr/eidisis/choris-provlimata-kykloforia-ston-kifiso-meta-apo-ores-taleporias/" title="Χωρίς προβλήματα η κυκλοφορία στον Κηφισό μετά από ώρες ταλαιπωρίας" class="title"><h2 class="title">Χωρίς προβλήματα η κυκλοφορία στον Κηφισό μετά από ώρες ταλαιπωρίας</h2><div class="entry-content"> Αποκαταστάθηκε η κυκλοφορία στη λεωφόρο Κηφισού μετά από ώρες ταλαιπωρίας και κίνησης λόγω της...</div> </a></div><div class="feedimg"> <a href="https://ipop.gr/eidisis/choris-provlimata-kykloforia-ston-kifiso-meta-apo-ores-taleporias/" title="Χωρίς προβλήματα η κυκλοφορία στον Κηφισό μετά από ώρες ταλαιπωρίας"> <img class="wp-post-image" src="https://ipop.gr/wp-content/uploads/2016/10/Kifisos.jpg" /> </a></div> </article> <article id="post-214489" class="post-214489 post type-post status-publish format-gallery has-post-thumbnail hentry category-moda tag-moda post_format-post-format-gallery"><div class="feedcontent"> <span class="time">12:06</span> <a href="https://ipop.gr/moda/tsanta-sakoula-pou-irthe-gia-na-mini-des-pos-tha-ti-syndyasis-photos/" title="Η τσάντα-σακούλα που ήρθε για να μείνει! Δες πώς θα τη συνδυάσεις | Photos" class="title"><h2 class="title">Η τσάντα-σακούλα που ήρθε για να μείνει! Δες πώς θα τη συνδυάσεις | Photos</h2><div class="entry-content"> Οι τσάντες είναι το απόλυτο αξεσουάρ κάθε γυναίκας κι εσύ φίλη μου το γνωρίζεις...</div> </a></div><div class="feedimg"> <a href="https://ipop.gr/moda/tsanta-sakoula-pou-irthe-gia-na-mini-des-pos-tha-ti-syndyasis-photos/" title="Η τσάντα-σακούλα που ήρθε για να μείνει! Δες πώς θα τη συνδυάσεις | Photos"> <img class="wp-post-image" src="https://ipop.gr/wp-content/uploads/2018/01/tsanta-1-60x60.jpg" /> </a></div> </article> <article id="post-214473" class="post-214473 post type-post status-publish format-image has-post-thumbnail hentry category-buzzing tag-buzzing post_format-post-format-image"><div class="feedcontent"> <span class="time">11:26</span> <a href="https://ipop.gr/buzzing/kendall-jenner-edose-tin-kalyteri-apantisi-sti-skliri-kritiki-gia-tin-akmi-tis/" title="Η Kendall Jenner έδωσε την καλύτερη απάντηση στη σκληρή κριτική για την ακμή της!" class="title"><h2 class="title">Η Kendall Jenner έδωσε την καλύτερη απάντηση στη σκληρή κριτική για την ακμή της!</h2><div class="entry-content"> Η Kendall Jenner είναι το πιο ακριβοπληρωμένο μοντέλο σε ηλικία μόλις 22 ετών και...</div> </a></div><div class="feedimg"> <a href="https://ipop.gr/buzzing/kendall-jenner-edose-tin-kalyteri-apantisi-sti-skliri-kritiki-gia-tin-akmi-tis/" title="Η Kendall Jenner έδωσε την καλύτερη απάντηση στη σκληρή κριτική για την ακμή της!"> <img class="wp-post-image" src="https://ipop.gr/wp-content/uploads/2018/01/kendall-2-60x60.jpg" /> </a></div> </article> <article id="post-214471" class="post-214471 post type-post status-publish format-standard has-post-thumbnail hentry category-eidisis category-ellada tag-ellada"><div class="feedcontent"> <span class="time">10:50</span> <a href="https://ipop.gr/eidisis/sto-choro-ton-richter-attiki-dekades-sismous-ti-lene-sismologi/" title="Στο «χορό» των Ρίχτερ η Αττική με δεκάδες σεισμούς | Τι λένε οι σεισμολόγοι" class="title"><h2 class="title">Στο «χορό» των Ρίχτερ η Αττική με δεκάδες σεισμούς | Τι λένε οι σεισμολόγοι</h2><div class="entry-content"> Στο «χορό» των Ρίχτερ η Αττική από τα ξημερώματα της Τρίτης, καθώς έχουν σημειωθεί...</div> </a></div><div class="feedimg"> <a href="https://ipop.gr/eidisis/sto-choro-ton-richter-attiki-dekades-sismous-ti-lene-sismologi/" title="Στο «χορό» των Ρίχτερ η Αττική με δεκάδες σεισμούς | Τι λένε οι σεισμολόγοι"> <img class="wp-post-image" src="https://ipop.gr/wp-content/uploads/2017/06/σεισμογραφοσ.jpg" /> </a></div> </article> <article id="post-214470" class="post-214470 post type-post status-publish format-standard has-post-thumbnail hentry category-test tag-test tag-test-2"><div class="feedcontent"> <span class="time">10:29</span> <a href="https://ipop.gr/test/mipos-irthe-ora-na-nikokyreftis/" title="Μήπως ήρθε η ώρα να νοικοκυρευτείς;" class="title"><h2 class="title">Μήπως ήρθε η ώρα να νοικοκυρευτείς;</h2><div class="entry-content"> Μήπως ήρθε η ώρα να σοβαρευτείς και να πας τη σχέση σου ένα βήμα...</div> </a></div><div class="feedimg"> <a href="https://ipop.gr/test/mipos-irthe-ora-na-nikokyreftis/" title="Μήπως ήρθε η ώρα να νοικοκυρευτείς;"> <img class="wp-post-image" src="https://ipop.gr/wp-content/uploads/2017/12/agkalia-60x60.jpg" /> </a></div> </article> <article id="post-214468" class="post-214468 post type-post status-publish format-standard has-post-thumbnail hentry category-eidisis category-ellada tag-ellada"><div class="feedcontent"> <span class="time">10:13</span> <a href="https://ipop.gr/eidisis/botiliarisma-chiliometron-ston-kifiso-logo-diarrois/" title="Μποτιλιάρισμα χιλιομέτρων στον Κηφισό λόγω διαρροής" class="title"><h2 class="title">Μποτιλιάρισμα χιλιομέτρων στον Κηφισό λόγω διαρροής</h2><div class="entry-content"> Μεγάλη ταλαιπωρία περίμενε τους οδηγούς στον Κηφισό στο ύψος της Δυρραχίου λόγω διαρροής, πιθανότατα...</div> </a></div><div class="feedimg"> <a href="https://ipop.gr/eidisis/botiliarisma-chiliometron-ston-kifiso-logo-diarrois/" title="Μποτιλιάρισμα χιλιομέτρων στον Κηφισό λόγω διαρροής"> <img class="wp-post-image" src="https://ipop.gr/wp-content/uploads/2016/10/Kifisos.jpg" /> </a></div> </article> <article id="post-214463" class="post-214463 post type-post status-publish format-image has-post-thumbnail hentry category-ugeia tag-igia post_format-post-format-image"><div class="feedcontent"> <span class="time">09:57</span> <a href="https://ipop.gr/ugeia/spitikes-syntages-kata-tis-plakas-gia-pio-lefka-dontia/" title="Σπιτικές συνταγές κατά της πλάκας για πιο λευκά δόντια!" class="title"><h2 class="title">Σπιτικές συνταγές κατά της πλάκας για πιο λευκά δόντια!</h2><div class="entry-content"> Η στοματική υγιεινή είναι ιδιαίτερα σημαντική και πρέπει να δείχνεις την προσοχή που πρέπει. ...</div> </a></div><div class="feedimg"> <a href="https://ipop.gr/ugeia/spitikes-syntages-kata-tis-plakas-gia-pio-lefka-dontia/" title="Σπιτικές συνταγές κατά της πλάκας για πιο λευκά δόντια!"> <img class="wp-post-image" src="https://ipop.gr/wp-content/uploads/2017/08/leuka-dontia.jpg" /> </a></div> </article> <article id="post-214461" class="post-214461 post type-post status-publish format-standard has-post-thumbnail hentry category-eidisis category-ellada tag-top-news"><div class="feedcontent"> <span class="time">09:39</span> <a href="https://ipop.gr/eidisis/ellines-plironoun-chrysi-ti-venzini/" title="Οι Έλληνες πληρώνουν «χρυσή» τη βενζίνη" class="title"><h2 class="title">Οι Έλληνες πληρώνουν «χρυσή» τη βενζίνη</h2><div class="entry-content"> Οι Έλληνες πληρώνουν «χρυσή» τη βενζίνη, όπως προκύπτει απ&#8217; τα πιο πρόσφατα στοιχεία για...</div> </a></div><div class="feedimg"> <a href="https://ipop.gr/eidisis/ellines-plironoun-chrysi-ti-venzini/" title="Οι Έλληνες πληρώνουν «χρυσή» τη βενζίνη"> <img class="wp-post-image" src="https://ipop.gr/wp-content/uploads/2017/09/venzini-60x60.jpg" /> </a></div> </article> <article id="post-214437" class="post-214437 post type-post status-publish format-gallery has-post-thumbnail hentry category-multimedia category-photos tag-photos post_format-post-format-gallery"><div class="feedcontent"> <span class="time">09:21</span> <a href="https://ipop.gr/multimedia/kalyteres-photos-travigmenes-drone-ine-pragmatika-entyposiakes/" title="Οι καλύτερες photos τραβηγμένες με drone είναι πραγματικά εντυπωσιακές" class="title"><h2 class="title">Οι καλύτερες photos τραβηγμένες με drone είναι πραγματικά εντυπωσιακές</h2><div class="entry-content"> Οι photos τραβηγμένες με drone σου δείχνουν πραγματικά πλάνα και θέες που ίσως δεν...</div> </a></div><div class="feedimg"> <a href="https://ipop.gr/multimedia/kalyteres-photos-travigmenes-drone-ine-pragmatika-entyposiakes/" title="Οι καλύτερες photos τραβηγμένες με drone είναι πραγματικά εντυπωσιακές"> <img class="wp-post-image" src="https://ipop.gr/wp-content/uploads/2018/01/drone-60x60.jpg" /> </a></div> </article> <article id="post-214434" class="post-214434 post type-post status-publish format-standard has-post-thumbnail hentry category-buzzing tag-buzzing tag-meghan-markle"><div class="feedcontent"> <span class="time">08:59</span> <a href="https://ipop.gr/buzzing/meghan-markle-pire-christougenniatiko-doro-sti-vasilissa-elisavet-ki-emis-echoume-merikes-apories/" title="Η Meghan Markle πήρε χριστουγεννιάτικο δώρο στη Βασίλισσα Ελισάβετ κι εμείς έχουμε μερικές απορίες" class="title"><h2 class="title">Η Meghan Markle πήρε χριστουγεννιάτικο δώρο στη Βασίλισσα Ελισάβετ κι εμείς έχουμε μερικές απορίες</h2><div class="entry-content"> Πολύ αγχωτικά τα Χριστούγεννα. Μαγείρεμα, ψώνια, καθαριότητα, οικογένεια&#8230; Κι αν είσαι η Meghan Markle και...</div> </a></div><div class="feedimg"> <a href="https://ipop.gr/buzzing/meghan-markle-pire-christougenniatiko-doro-sti-vasilissa-elisavet-ki-emis-echoume-merikes-apories/" title="Η Meghan Markle πήρε χριστουγεννιάτικο δώρο στη Βασίλισσα Ελισάβετ κι εμείς έχουμε μερικές απορίες"> <img class="wp-post-image" src="https://ipop.gr/wp-content/uploads/2018/01/Meghan-Markle-1-60x60.jpg" /> </a></div> </article> <article id="post-214433" class="post-214433 post type-post status-publish format-standard has-post-thumbnail hentry category-kairos tag-kairos"><div class="feedcontent"> <span class="time">08:42</span> <a href="https://ipop.gr/kairos/tholo-topio-synnefia-ke-omichli-tin-triti/" title="Θολό το τοπίο με συννεφιά και ομίχλη την Τρίτη" class="title"><h2 class="title">Θολό το τοπίο με συννεφιά και ομίχλη την Τρίτη</h2><div class="entry-content"> Την Τρίτη αναμένονται νεφώσεις κατά περιόδους αυξημένες. Τοπικά περιορισμένη θα είναι η ορατότητα, λόγω ομίχλης...</div> </a></div><div class="feedimg"> <a href="https://ipop.gr/kairos/tholo-topio-synnefia-ke-omichli-tin-triti/" title="Θολό το τοπίο με συννεφιά και ομίχλη την Τρίτη"> <img class="wp-post-image" src="https://ipop.gr/wp-content/uploads/2017/03/athina-sunnefa-kairos.jpg" /> </a></div> </article> <article id="post-214431" class="post-214431 post type-post status-publish format-standard has-post-thumbnail hentry category-eidisis category-ellada tag-top-news-1 tag-g-axiologisi"><div class="feedcontent"> <span class="time">08:29</span> <a href="https://ipop.gr/eidisis/ok-ton-thesmon-polynomoschedio-katatithete-sti-vouli/" title="Με περικοπές και διατάξεις &#8211; «αγκάθια» το πολυνομοσχέδιο στη Βουλή" class="title"><h2 class="title">Με περικοπές και διατάξεις &#8211; «αγκάθια» το πολυνομοσχέδιο στη Βουλή</h2><div class="entry-content"> Αφού πήρε το «ΟΚ» απ&#8217; τους Θεσμούς, το πολυνομοσχέδιο παίρνει τον δρόμο προς τη...</div> </a></div><div class="feedimg"> <a href="https://ipop.gr/eidisis/ok-ton-thesmon-polynomoschedio-katatithete-sti-vouli/" title="Με περικοπές και διατάξεις &#8211; «αγκάθια» το πολυνομοσχέδιο στη Βουλή"> <img class="wp-post-image" src="https://ipop.gr/wp-content/uploads/2018/01/vouli-60x60.jpg" /> </a></div> </article> <article id="post-214428" class="post-214428 post type-post status-publish format-standard has-post-thumbnail hentry category-eidisis category-kosmos tag-top-news"><div class="feedcontent"> <span class="time">08:12</span> <a href="https://ipop.gr/eidisis/istoriki-mera-notia-ke-voria-korea-kathonte-sto-trapezi-ton-synomilion/" title="Ιστορική μέρα: Νότια και Βόρεια Κορέα κάθονται στο τραπέζι των συνομιλιών" class="title"><h2 class="title">Ιστορική μέρα: Νότια και Βόρεια Κορέα κάθονται στο τραπέζι των συνομιλιών</h2><div class="entry-content"> Ιστορική μέρα θεωρείται η σημερινή καθώς μετά από δύο ολόκληρα χρόνια η Νότια και...</div> </a></div><div class="feedimg"> <a href="https://ipop.gr/eidisis/istoriki-mera-notia-ke-voria-korea-kathonte-sto-trapezi-ton-synomilion/" title="Ιστορική μέρα: Νότια και Βόρεια Κορέα κάθονται στο τραπέζι των συνομιλιών"> <img class="wp-post-image" src="https://ipop.gr/wp-content/uploads/2018/01/voreia-kai-notia-korea-60x60.jpg" /> </a></div> </article> <article id="post-214427" class="post-214427 post type-post status-publish format-standard has-post-thumbnail hentry category-eidisis category-ellada tag-top-news tag-plistiriasmi"><div class="feedcontent"> <span class="time">07:52</span> <a href="https://ipop.gr/eidisis/sto-sfyri-ta-prota-akinita-gia-chrei-sto-dimosio/" title="Στο «σφυρί» τα πρώτα ακίνητα για χρέη στο Δημόσιο" class="title"><h2 class="title">Στο «σφυρί» τα πρώτα ακίνητα για χρέη στο Δημόσιο</h2><div class="entry-content"> Ενώ την ερχόμενη Τετάρτη ξεκινούν εκ νέου οι πλειστηριασμοί οι οποίοι αφορούν ληξιπρόθεσμες οφειλές προς...</div> </a></div><div class="feedimg"> <a href="https://ipop.gr/eidisis/sto-sfyri-ta-prota-akinita-gia-chrei-sto-dimosio/" title="Στο «σφυρί» τα πρώτα ακίνητα για χρέη στο Δημόσιο"> <img class="wp-post-image" src="https://ipop.gr/wp-content/uploads/2017/03/spitia.jpg" /> </a></div> </article> <article id="post-214425" class="post-214425 post type-post status-publish format-standard has-post-thumbnail hentry category-zodia tag-zodia"><div class="feedcontent"> <span class="time">06:00</span> <a href="https://ipop.gr/zodia/ti-lene-t-astra-ke-ta-zodia-9-1-2018/" title="Τι λένε τ’ άστρα και τα ζώδια (9/1/2018)" class="title"><h2 class="title">Τι λένε τ’ άστρα και τα ζώδια (9/1/2018)</h2><div class="entry-content"> Kριός Αγαπητέ Κριέ, σήμερα είναι η ημέρα των αποκαλύψεων και των δραστικών αποφάσεων. Πάρε...</div> </a></div><div class="feedimg"> <a href="https://ipop.gr/zodia/ti-lene-t-astra-ke-ta-zodia-9-1-2018/" title="Τι λένε τ’ άστρα και τα ζώδια (9/1/2018)"> <img class="wp-post-image" src="https://ipop.gr/wp-content/uploads/2014/07/zodia-ipopgr-3.jpg" /> </a></div> </article> <article id="post-214422" class="post-214422 post type-post status-publish format-standard has-post-thumbnail hentry category-eidisis category-ellada tag-astynomiko-reportaz tag-dora-zeberi tag-ellada"><div class="feedcontent"> <span class="time">21:27</span> <a href="https://ipop.gr/eidisis/apolyti-anatropi-sti-dolofonia-tis-doras-zeberi/" title="Απόλυτη ανατροπή στη δολοφονία της Δώρας Ζέμπερη" class="title"><h2 class="title">Απόλυτη ανατροπή στη δολοφονία της Δώρας Ζέμπερη</h2><div class="entry-content"> Απόλυτη ανατροπή στη δολοφονία της Δώρας Ζέμπερη καθώς ο καθ&#8217; ομολογίαν δολοφόνος τώρα δηλώνει...</div> </a></div><div class="feedimg"> <a href="https://ipop.gr/eidisis/apolyti-anatropi-sti-dolofonia-tis-doras-zeberi/" title="Απόλυτη ανατροπή στη δολοφονία της Δώρας Ζέμπερη"> <img class="wp-post-image" src="https://ipop.gr/wp-content/uploads/2017/11/dolofonos-dwras-1-60x60.jpg" /> </a></div> </article> <article id="post-214419" class="post-214419 post type-post status-publish format-standard has-post-thumbnail hentry category-eidisis category-ellada tag-ellada tag-pgdm"><div class="feedcontent"> <span class="time">20:54</span> <a href="https://ipop.gr/eidisis/elliniki-thesi-gia-tin-onomasia-tis-pgdm-syntheto-onoma-gia-oles-tis-chrisis/" title="Η ελληνική θέση για την ονομασία της ΠΓΔΜ: Σύνθετο όνομα για όλες τις χρήσεις" class="title"><h2 class="title">Η ελληνική θέση για την ονομασία της ΠΓΔΜ: Σύνθετο όνομα για όλες τις χρήσεις</h2><div class="entry-content"> Την ελληνική θέση για την ονομασία της ΠΓΔΜ περιέγραψε σε συνέντευξή του ο υπουργός...</div> </a></div><div class="feedimg"> <a href="https://ipop.gr/eidisis/elliniki-thesi-gia-tin-onomasia-tis-pgdm-syntheto-onoma-gia-oles-tis-chrisis/" title="Η ελληνική θέση για την ονομασία της ΠΓΔΜ: Σύνθετο όνομα για όλες τις χρήσεις"> <img class="wp-post-image" src="https://ipop.gr/wp-content/uploads/2018/01/ellada-pgdm-1-60x60.jpg" /> </a></div> </article> <article id="post-214415" class="post-214415 post type-post status-publish format-image has-post-thumbnail hentry category-diy tag-diy post_format-post-format-image"><div class="feedcontent"> <span class="time">20:22</span> <a href="https://ipop.gr/diy/adio-sou-boukali-ap-krasi-bori-na-gini-piatela-gia-trapezi-sou/" title="Το άδειο σου μπουκάλι απ&#8217; το κρασί μπορεί να γίνει πιατέλα για το τραπέζι σου" class="title"><h2 class="title">Το άδειο σου μπουκάλι απ&#8217; το κρασί μπορεί να γίνει πιατέλα για το τραπέζι σου</h2><div class="entry-content"> Τα άδειο μπουκάλι απ&#8217; το κρασί σου μπορεί να επαναχρησιμοποιηθεί μ&#8217; έναν δημιουργικό τρόπο...</div> </a></div><div class="feedimg"> <a href="https://ipop.gr/diy/adio-sou-boukali-ap-krasi-bori-na-gini-piatela-gia-trapezi-sou/" title="Το άδειο σου μπουκάλι απ&#8217; το κρασί μπορεί να γίνει πιατέλα για το τραπέζι σου"> <img class="wp-post-image" src="https://ipop.gr/wp-content/uploads/2018/01/piatela-60x60.jpg" /> </a></div> </article> <article id="post-214411" class="post-214411 post type-post status-publish format-standard has-post-thumbnail hentry category-buzzing tag-buzzing"><div class="feedcontent"> <span class="time">19:51</span> <a href="https://ipop.gr/buzzing/o-giorgos-angelopoulos-ginete-36-ke-diloni-pos-den-tha-sovarefti/" title="Ο Γιώργος Αγγελόπουλος γίνεται 36 και δηλώνει πως δεν θα σοβαρευτεί!" class="title"><h2 class="title">Ο Γιώργος Αγγελόπουλος γίνεται 36 και δηλώνει πως δεν θα σοβαρευτεί!</h2><div class="entry-content"> Ο Γιώργος Αγγελόπουλος γίνεται 36 ετών και δηλώνει πως δεν θα σοβαρευτεί ό,τι κι...</div> </a></div><div class="feedimg"> <a href="https://ipop.gr/buzzing/o-giorgos-angelopoulos-ginete-36-ke-diloni-pos-den-tha-sovarefti/" title="Ο Γιώργος Αγγελόπουλος γίνεται 36 και δηλώνει πως δεν θα σοβαρευτεί!"> <img class="wp-post-image" src="https://ipop.gr/wp-content/uploads/2018/01/danos-60x60.png" /> </a></div> </article> <article id="post-214407" class="post-214407 post type-post status-publish format-standard has-post-thumbnail hentry category-ugeia tag-igia"><div class="feedcontent"> <span class="time">19:23</span> <a href="https://ipop.gr/ugeia/aschima-nea-ta-loukanika-afxanoun-ton-kindyno-gia-karkino/" title="Άσχημα νέα! Τα λουκάνικα αυξάνουν τον κίνδυνο για καρκίνο" class="title"><h2 class="title">Άσχημα νέα! Τα λουκάνικα αυξάνουν τον κίνδυνο για καρκίνο</h2><div class="entry-content"> Τα νέα είναι άσχημα για όλους όσους λατρεύουν τα hot dog, γιατί νέα έρευνα...</div> </a></div><div class="feedimg"> <a href="https://ipop.gr/ugeia/aschima-nea-ta-loukanika-afxanoun-ton-kindyno-gia-karkino/" title="Άσχημα νέα! Τα λουκάνικα αυξάνουν τον κίνδυνο για καρκίνο"> <img class="wp-post-image" src="https://ipop.gr/wp-content/uploads/2018/01/loukaniko-60x60.jpg" /> </a></div> </article> <article id="post-214408" class="post-214408 post type-post status-publish format-standard has-post-thumbnail hentry category-eidisis category-ellada tag-ellada"><div class="feedcontent"> <span class="time">18:54</span> <a href="https://ipop.gr/eidisis/ton-iounio-kanoume-athina-thessaloniki-se-3-ores-ke-20-lepta/" title="Τον Ιούνιο κάνουμε το Αθήνα- Θεσσαλονίκη σε 3 ώρες και 20 λεπτά" class="title"><h2 class="title">Τον Ιούνιο κάνουμε το Αθήνα- Θεσσαλονίκη σε 3 ώρες και 20 λεπτά</h2><div class="entry-content"> Τον Ιούνιο κάνουμε το Αθήνα- Θεσσαλονίκη σε 3 ώρες και 20 λεπτά με τρένο!...</div> </a></div><div class="feedimg"> <a href="https://ipop.gr/eidisis/ton-iounio-kanoume-athina-thessaloniki-se-3-ores-ke-20-lepta/" title="Τον Ιούνιο κάνουμε το Αθήνα- Θεσσαλονίκη σε 3 ώρες και 20 λεπτά"> <img class="wp-post-image" src="https://ipop.gr/wp-content/uploads/2015/08/ose_treno.jpg" /> </a></div> </article> <article id="post-214397" class="post-214397 post type-post status-publish format-standard has-post-thumbnail hentry category-psychologia tag-psyxologia"><div class="feedcontent"> <span class="time">18:27</span> <a href="https://ipop.gr/psychologia/aftos-ine-o-kalyteros-tropos-gia-na-diachiristis-tin-aporripsi/" title="Αυτός είναι ο καλύτερος τρόπος για να διαχειριστείς την απόρριψη" class="title"><h2 class="title">Αυτός είναι ο καλύτερος τρόπος για να διαχειριστείς την απόρριψη</h2><div class="entry-content"> Όταν ξεκινήσεις να είσαι πιο συγκεκριμένος με τα συναισθήματά σου, τότε η απόρριψη θα...</div> </a></div><div class="feedimg"> <a href="https://ipop.gr/psychologia/aftos-ine-o-kalyteros-tropos-gia-na-diachiristis-tin-aporripsi/" title="Αυτός είναι ο καλύτερος τρόπος για να διαχειριστείς την απόρριψη"> <img class="wp-post-image" src="https://ipop.gr/wp-content/uploads/2018/01/stop-60x60.jpg" /> </a></div> </article> <article id="post-214400" class="post-214400 post type-post status-publish format-standard has-post-thumbnail hentry category-pets tag-pets"><div class="feedcontent"> <span class="time">18:03</span> <a href="https://ipop.gr/pets/simadia-pos-echis-ton-pio-ziliari-skylo-ston-kosmo/" title="Σημάδια πως έχεις τον πιο ζηλιάρη σκύλο στον κόσμο!" class="title"><h2 class="title">Σημάδια πως έχεις τον πιο ζηλιάρη σκύλο στον κόσμο!</h2><div class="entry-content"> Τα κατοικίδια ζώα μας ζηλεύουν και αυτά. Ζητούν την προσοχή σου 24 ώρες το...</div> </a></div><div class="feedimg"> <a href="https://ipop.gr/pets/simadia-pos-echis-ton-pio-ziliari-skylo-ston-kosmo/" title="Σημάδια πως έχεις τον πιο ζηλιάρη σκύλο στον κόσμο!"> <img class="wp-post-image" src="https://ipop.gr/wp-content/uploads/2016/02/cute-pet.jpg" /> </a></div> </article> <article id="post-214383" class="post-214383 post type-post status-publish format-image has-post-thumbnail hentry category-humor tag-humor post_format-post-format-image"><div class="feedcontent"> <span class="time">18:03</span> <a href="https://ipop.gr/humor/tycheroulis-o-panos-kammenos-dite-ti-kerdise-pou-etyche-flouri/" title="Τυχερούλης ο Πάνος Καμμένος! Δείτε τι κέρδισε που έτυχε το φλουρί!" class="title"><h2 class="title">Τυχερούλης ο Πάνος Καμμένος! Δείτε τι κέρδισε που έτυχε το φλουρί!</h2><div class="entry-content"> Τυχερή μέρα ξημέρωσε για τον Πάνο Καμμένο καθώς έτυχε το φλουρί! Ο Αλέξης Τσίπρας...</div> </a></div><div class="feedimg"> <a href="https://ipop.gr/humor/tycheroulis-o-panos-kammenos-dite-ti-kerdise-pou-etyche-flouri/" title="Τυχερούλης ο Πάνος Καμμένος! Δείτε τι κέρδισε που έτυχε το φλουρί!"> <img class="wp-post-image" src="https://ipop.gr/wp-content/uploads/2018/01/panos-kammenos-60x60.jpg" /> </a></div> </article> <article id="post-214402" class="post-214402 post type-post status-publish format-standard has-post-thumbnail hentry category-eidisis category-kosmos tag-kosmos"><div class="feedcontent"> <span class="time">17:45</span> <a href="https://ipop.gr/eidisis/na-epistrepsoun-okto-zita-pali-agkyra/" title="Να επιστρέψουν οι οκτώ, ζητά πάλι η Άγκυρα" class="title"><h2 class="title">Να επιστρέψουν οι οκτώ, ζητά πάλι η Άγκυρα</h2><div class="entry-content"> Να επιστρέψουν οι οκτώ, ζητά πάλι η Άγκυρα λίγες μόλις ώρες μετά την απόφαση...</div> </a></div><div class="feedimg"> <a href="https://ipop.gr/eidisis/na-epistrepsoun-okto-zita-pali-agkyra/" title="Να επιστρέψουν οι οκτώ, ζητά πάλι η Άγκυρα"> <img class="wp-post-image" src="https://ipop.gr/wp-content/uploads/2016/07/Τουρκία.jpg" /> </a></div> </article> <article id="post-214392" class="post-214392 post type-post status-publish format-video has-post-thumbnail hentry category-fitness tag-fitness post_format-post-format-video"><div class="feedcontent"> <span class="time">17:18</span> <a href="https://ipop.gr/fitness/ftiachnoume-tin-playlist-sou-gia-gymnastirio-ki-esy-patas-play/" title="Φτιάχνουμε την playlist σου για το γυμναστήριο κι εσύ πατάς το play!" class="title"><h2 class="title">Φτιάχνουμε την playlist σου για το γυμναστήριο κι εσύ πατάς το play!</h2><div class="entry-content"> Μουσική και γυμναστική πάνε παρέα κι εσύ έχει έρθει η ώρα να αλλάξεις την...</div> </a></div><div class="feedimg"> <a href="https://ipop.gr/fitness/ftiachnoume-tin-playlist-sou-gia-gymnastirio-ki-esy-patas-play/" title="Φτιάχνουμε την playlist σου για το γυμναστήριο κι εσύ πατάς το play!"> <img class="wp-post-image" src="https://ipop.gr/wp-content/uploads/2017/02/γυμναστικη-με-μουσικη.jpg" /> </a></div> </article> <article id="post-214387" class="post-214387 post type-post status-publish format-standard has-post-thumbnail hentry category-eidisis category-ellada tag-ellada"><div class="feedcontent"> <span class="time">16:41</span> <a href="https://ipop.gr/eidisis/ta-mesa-metaforas-eksychgronizonte-ki-apoktoun-wi-fi/" title="Τα Μέσα Μεταφοράς εκσυχγρονίζονται κι αποκτούν Wi-fi" class="title"><h2 class="title">Τα Μέσα Μεταφοράς εκσυχγρονίζονται κι αποκτούν Wi-fi</h2><div class="entry-content"> Τα Μέσα Μεταφοράς εκσυχγρονίζονται κι αποκτούν Wi-fi, κάνοντας τη ζωή των επιβατών πιο εύκολη!...</div> </a></div><div class="feedimg"> <a href="https://ipop.gr/eidisis/ta-mesa-metaforas-eksychgronizonte-ki-apoktoun-wi-fi/" title="Τα Μέσα Μεταφοράς εκσυχγρονίζονται κι αποκτούν Wi-fi"> <img class="wp-post-image" src="https://ipop.gr/wp-content/uploads/2017/11/wifi-60x60.jpg" /> </a></div> </article> <article id="post-214385" class="post-214385 post type-post status-publish format-standard has-post-thumbnail hentry category-eidisis category-ellada tag-ellada"><div class="feedcontent"> <span class="time">16:37</span> <a href="https://ipop.gr/eidisis/polynomoschedio-ke-pgdm-sto-trapezi-tou-ypourgikou-symvouliou/" title="Πολυνομοσχέδιο και ΠΓΔΜ στο τραπέζι του υπουργικού συμβουλίου" class="title"><h2 class="title">Πολυνομοσχέδιο και ΠΓΔΜ στο τραπέζι του υπουργικού συμβουλίου</h2><div class="entry-content"> Πολυνομοσχέδιο και το ζήτημα της ονομασίας της ΠΓΔΜ τέθηκαν στο τραπέζι του υπουργικού συμβουλίου,...</div> </a></div><div class="feedimg"> <a href="https://ipop.gr/eidisis/polynomoschedio-ke-pgdm-sto-trapezi-tou-ypourgikou-symvouliou/" title="Πολυνομοσχέδιο και ΠΓΔΜ στο τραπέζι του υπουργικού συμβουλίου"> <img class="wp-post-image" src="https://ipop.gr/wp-content/uploads/2015/10/20151022090128_img_93691445498868.jpg" /> </a></div> </article> <article id="post-214025" class="post-214025 post type-post status-publish format-video has-post-thumbnail hentry category-eidisis category-ellada tag-ellada post_format-post-format-video"><div class="feedcontent"> <span class="time">16:24</span> <a href="https://ipop.gr/eidisis/oles-apories-sou-gia-tis-online-agores-meso-masterpass-lynonte-edo/" title="Όλες οι απορίες σου για τις online αγορές μέσω Masterpass λύνονται εδώ!" class="title"><h2 class="title">Όλες οι απορίες σου για τις online αγορές μέσω Masterpass λύνονται εδώ!</h2><div class="entry-content"> Το Masterpass™ έχει έρθει για ν&#8217; αλλάξει τον τρόπο που κάνουμε τις αγορές μας. Πλέον...</div> </a></div><div class="feedimg"> <a href="https://ipop.gr/eidisis/oles-apories-sou-gia-tis-online-agores-meso-masterpass-lynonte-edo/" title="Όλες οι απορίες σου για τις online αγορές μέσω Masterpass λύνονται εδώ!"> <img class="wp-post-image" src="https://ipop.gr/wp-content/uploads/2018/01/4-newsletter_photo-60x60.jpg" /> </a></div> </article> <article id="post-214371" class="post-214371 post type-post status-publish format-gallery has-post-thumbnail hentry category-ereunes tag-ereunes post_format-post-format-gallery"><div class="feedcontent"> <span class="time">16:05</span> <a href="https://ipop.gr/ereunes/pes-mas-pos-kimase-na-sou-poume-pios-ise/" title="Πες μας πώς κοιμάσαι, να σου πούμε ποιος είσαι!" class="title"><h2 class="title">Πες μας πώς κοιμάσαι, να σου πούμε ποιος είσαι!</h2><div class="entry-content"> Μπρούμυτα, ανάσκελα ή στο πλάι; Ο τρόπος που κοιμάσαι μαρτυρά πολλά για σένα και...</div> </a></div><div class="feedimg"> <a href="https://ipop.gr/ereunes/pes-mas-pos-kimase-na-sou-poume-pios-ise/" title="Πες μας πώς κοιμάσαι, να σου πούμε ποιος είσαι!"> <img class="wp-post-image" src="https://ipop.gr/wp-content/uploads/2018/01/ipnos1-2-60x60.jpg" /> </a></div> </article> <article id="post-214373" class="post-214373 post type-post status-publish format-standard has-post-thumbnail hentry category-buzzing tag-buzzing"><div class="feedcontent"> <span class="time">16:00</span> <a href="https://ipop.gr/buzzing/gabros-tha-ntythi-o-antonis-remos-protasi-gamou-yvonni-bosniak/" title="Γαμπρός θα ντυθεί ο Αντώνης Ρέμος | Η πρόταση γάμου Υβόννη Μπόσνιακ" class="title"><h2 class="title">Γαμπρός θα ντυθεί ο Αντώνης Ρέμος | Η πρόταση γάμου Υβόννη Μπόσνιακ</h2><div class="entry-content"> Γαμπρός θα ντυθεί ο Αντώνης Ρέμος αφού σύμφωνα με πληροφορίες πριν από μερικές μέρες...</div> </a></div><div class="feedimg"> <a href="https://ipop.gr/buzzing/gabros-tha-ntythi-o-antonis-remos-protasi-gamou-yvonni-bosniak/" title="Γαμπρός θα ντυθεί ο Αντώνης Ρέμος | Η πρόταση γάμου Υβόννη Μπόσνιακ"> <img class="wp-post-image" src="https://ipop.gr/wp-content/uploads/2018/01/remos-bosniak-60x60.jpg" /> </a></div> </article> <article id="post-214369" class="post-214369 post type-post status-publish format-standard has-post-thumbnail hentry category-eidisis category-ellada tag-ellada"><div class="feedcontent"> <span class="time">14:55</span> <a href="https://ipop.gr/eidisis/stin-entatiki-o-vangelis-germanos/" title="Στην εντατική ο Βαγγέλης Γερμανός" class="title"><h2 class="title">Στην εντατική ο Βαγγέλης Γερμανός</h2><div class="entry-content"> Δύσκολες ώρες για τον Βαγγέλη Γερμανό, ο οποίος νοσηλεύεται στη Μονάδα Εντατικής Θεραπείας του...</div> </a></div><div class="feedimg"> <a href="https://ipop.gr/eidisis/stin-entatiki-o-vangelis-germanos/" title="Στην εντατική ο Βαγγέλης Γερμανός"> <img class="wp-post-image" src="https://ipop.gr/wp-content/uploads/2018/01/baggelis-germanos-60x60.jpg" /> </a></div> </article> <article id="post-214367" class="post-214367 post type-post status-publish format-standard has-post-thumbnail hentry category-eidisis category-ellada tag-ellada"><div class="feedcontent"> <span class="time">14:45</span> <a href="https://ipop.gr/eidisis/antipolitefsi-stolise-ton-tsipra-gia-tin-omilia-tou-sto-ypourgiko-symvoulio/" title="Η αντιπολίτευση «στόλισε» τον Τσίπρα για την ομιλία του στο υπουργικό συμβούλιο" class="title"><h2 class="title">Η αντιπολίτευση «στόλισε» τον Τσίπρα για την ομιλία του στο υπουργικό συμβούλιο</h2><div class="entry-content"> Πυρ ομαδικό προκάλεσε η ομιλία του Αλέξη Τσίπρα στο υπουργικό συμβούλιο. «Ούτε ένα ευρώ...</div> </a></div><div class="feedimg"> <a href="https://ipop.gr/eidisis/antipolitefsi-stolise-ton-tsipra-gia-tin-omilia-tou-sto-ypourgiko-symvoulio/" title="Η αντιπολίτευση «στόλισε» τον Τσίπρα για την ομιλία του στο υπουργικό συμβούλιο"> <img class="wp-post-image" src="https://ipop.gr/wp-content/uploads/2018/01/alexis-tsipras-60x60.jpg" /> </a></div> </article> <article id="post-214364" class="post-214364 post type-post status-publish format-image has-post-thumbnail hentry category-sxesis tag-sex tag-sxeseis post_format-post-format-image"><div class="feedcontent"> <span class="time">14:22</span> <a href="https://ipop.gr/sxesis/pos-tha-paraminis-cool-otan-dis-ton-proin-tychea/" title="Πώς θα παραμείνεις cool όταν δεις τον πρώην τυχαία!" class="title"><h2 class="title">Πώς θα παραμείνεις cool όταν δεις τον πρώην τυχαία!</h2><div class="entry-content"> Ο κόσμος είναι πολύ μικρός και αν η μοίρα, το κάρμα, όπως θες πες...</div> </a></div><div class="feedimg"> <a href="https://ipop.gr/sxesis/pos-tha-paraminis-cool-otan-dis-ton-proin-tychea/" title="Πώς θα παραμείνεις cool όταν δεις τον πρώην τυχαία!"> <img class="wp-post-image" src="https://ipop.gr/wp-content/uploads/2018/01/jennifer-aniston-60x60.gif" /> </a></div> </article></div></div><div id="custom_html-8" class="widget_text widget widget_custom_html"><h3>Click here!</h3><div class="textwidget custom-html-widget"><a href="https://issuu.com/mensarenaltd/docs/mensarena_04_digital_final" target="_blank"><img src="https://ipop.gr/wp-content/uploads/2017/11/mens-arena.jpg" style="width:100%;height:auto;" /></a></div></div><div id="ipop_widget-5" class="widget widget_ipop_widget"><h3>Ο ΚΑΙΡΟΣ</h3><div class="sidebarpostcontent simplepost"> <a href="https://ipop.gr/kairos/tholo-topio-synnefia-ke-omichli-tin-triti/" title="Θολό το τοπίο με συννεφιά και ομίχλη την Τρίτη"> <img class="wp-post-image" src="https://ipop.gr/wp-content/uploads/2017/03/athina-sunnefa-kairos-300x188.jpg" /> </a> <a href="https://ipop.gr/kairos/tholo-topio-synnefia-ke-omichli-tin-triti/" title="Θολό το τοπίο με συννεφιά και ομίχλη την Τρίτη" class="title"><h4 id="post-214433" class="post-214433 post type-post status-publish format-standard has-post-thumbnail hentry category-kairos tag-kairos">Θολό το τοπίο με συννεφιά και ομίχλη την Τρίτη</h4></a> <a href="https://ipop.gr/kairos/tholo-topio-synnefia-ke-omichli-tin-triti/" title="Θολό το τοπίο με συννεφιά και ομίχλη την Τρίτη" class="readmore">διαβάστε περισσότερα</a></div></div> </aside><aside id="secondary" class="widget-area secondsidebar" role="complementary"><div id="ipop_widget-4" class="widget widget_ipop_widget"><h3>TRENDING</h3><div class="sidebarpostcontent popissuggest"><ul><li id="post-144604" class="post-144604 post type-post status-publish format-standard has-post-thumbnail hentry category-eimai category-themata tag-ellada"> <a href="https://ipop.gr/themata/eimai/diamartyries-stin-idomeni-meta-tin-anakinosi-tis-symfonias-e-e-tourkias-photos/" title="Διαμαρτυρίες στην Ειδομένη μετά την ανακοίνωση της συμφωνίας Ε.Ε.-Τουρκίας (Photos)" class="title"><h4>Διαμαρτυρίες στην Ειδομένη μετά την ανακοίνωση της συμφωνίας Ε.Ε.-Τουρκίας (Photos)</h4></a></li><li id="post-97681" class="post-97681 post type-post status-publish format-standard has-post-thumbnail hentry category-eimai category-themata tag-sex tag-sxeseis"> <a href="https://ipop.gr/themata/pragmata-pou-den-prepi-na-kanis-ke-na-pis-pote-tin-ora-pou-kanete-sex/" title="Πράγματα που δεν πρέπει να κάνεις και να πεις ποτέ την ώρα που κάνετε σεξ" class="title"><h4>Πράγματα που δεν πρέπει να κάνεις και να πεις ποτέ την ώρα που κάνετε σεξ</h4></a></li><li id="post-3792" class="post-3792 post type-post status-publish format-standard has-post-thumbnail hentry category-themata category-frontizw tag-prosopa tag-sinenteuksi"> <a href="https://ipop.gr/themata/%ce%b1%cf%85%cf%84%ce%bf%ce%af-%cf%86%cf%84%ce%b1%ce%af%ce%bd%ce%b5-%cf%80%ce%bf%cf%85-%ce%ba%ce%ac%ce%bd%ce%b1%ce%bc%ce%b5-%cf%84%ce%b1-%cf%83%cf%80%ce%af%cf%84%ce%b9%ce%b1-%ce%bc%ce%b1%cf%82-%cf%83/" title="Αυτοί φταίνε που κάναμε τα σπίτια μας σκηνικό από ελληνική ταινία!" class="title"><h4>Αυτοί φταίνε που κάναμε τα σπίτια μας σκηνικό από ελληνική ταινία!</h4></a></li><li id="post-1753" class="post-1753 post type-post status-publish format-standard has-post-thumbnail hentry category-themata category-serfarw"> <a href="https://ipop.gr/themata/%cf%84%ce%b9-%ce%ad%ce%b3%ce%b9%ce%bd%ce%b5-%cf%84%ce%b7%ce%bd-%cf%87%cf%81%ce%bf%ce%bd%ce%b9%ce%ac-%cf%80%ce%bf%cf%85-%ce%b3%ce%b5%ce%bd%ce%bd%ce%ae%ce%b8%ce%b7%ce%ba%ce%b5%cf%82/" title="Τι έγινε την χρονιά που γεννήθηκες;" class="title"><h4>Τι έγινε την χρονιά που γεννήθηκες;</h4></a></li></ul></div></div><div id="custom_html-3" class="widget_text widget widget_custom_html"><h3>ADV (adsense)</h3><div class="textwidget custom-html-widget"> <ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-1406699112692215" data-ad-slot="3862002165"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div></div><style type="text/css">div#custom_html-3>h3{display:none}</style></aside></div></div> <a href="#" class="ipopScrollTop"><i class="fa fa-arrow-up" aria-hidden="true"></i></a> <footer id="sitefooter"> <aside id="sitefooter"><div id="nav_menu-2" class="footercol widget widget_nav_menu"><h3>Δείτε επίσης</h3><div class="menu-menou-yposelidou-container"><ul id="menu-menou-yposelidou" class="menu"><li id="menu-item-197592" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-197592"><a href="#">Αρχική σελίδα</a></li><li id="menu-item-197733" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-197733"><a href="#">&#8211;</a></li><li id="menu-item-197734" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-197734"><a href="#">&#8211;</a></li><li id="menu-item-197735" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-197735"><a href="#">&#8211;</a></li><li id="menu-item-197736" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-197736"><a href="#">&#8211;</a></li></ul></div></div><div id="tag_cloud-2" class="footercol widget widget_tag_cloud"><h3>Ετικετοσύννεφο</h3><div class="tagcloud"><a href="https://ipop.gr/tag/apps/" class="tag-cloud-link tag-link-90 tag-link-position-1" style="font-size: 8.99604743083pt;" aria-label="apps (72 στοιχεία)">apps</a> <a href="https://ipop.gr/tag/buzzing/" class="tag-cloud-link tag-link-469 tag-link-position-2" style="font-size: 17.9604743083pt;" aria-label="Buzzing (2.985 στοιχεία)">Buzzing</a> <a href="https://ipop.gr/tag/diy/" class="tag-cloud-link tag-link-72 tag-link-position-3" style="font-size: 16.079051383399pt;" aria-label="DIY (1.382 στοιχεία)">DIY</a> <a href="https://ipop.gr/tag/fitness/" class="tag-cloud-link tag-link-239 tag-link-position-4" style="font-size: 15.304347826087pt;" aria-label="fitness (1.007 στοιχεία)">fitness</a> <a href="https://ipop.gr/tag/flashback/" class="tag-cloud-link tag-link-412 tag-link-position-5" style="font-size: 10.600790513834pt;" aria-label="Flashback (139 στοιχεία)">Flashback</a> <a href="https://ipop.gr/tag/hotontheweb/" class="tag-cloud-link tag-link-415 tag-link-position-6" style="font-size: 14.529644268775pt;" aria-label="Hot on the web (721 στοιχεία)">Hot on the web</a> <a href="https://ipop.gr/tag/humor/" class="tag-cloud-link tag-link-197 tag-link-position-7" style="font-size: 13.312252964427pt;" aria-label="humor (434 στοιχεία)">humor</a> <a href="https://ipop.gr/tag/pets/" class="tag-cloud-link tag-link-39 tag-link-position-8" style="font-size: 14.252964426877pt;" aria-label="pets (648 στοιχεία)">pets</a> <a href="https://ipop.gr/tag/photos/" class="tag-cloud-link tag-link-46 tag-link-position-9" style="font-size: 15.747035573123pt;" aria-label="photos (1.193 στοιχεία)">photos</a> <a href="https://ipop.gr/tag/sex/" class="tag-cloud-link tag-link-374 tag-link-position-10" style="font-size: 13.312252964427pt;" aria-label="sex (432 στοιχεία)">sex</a> <a href="https://ipop.gr/tag/tech-2/" class="tag-cloud-link tag-link-180 tag-link-position-11" style="font-size: 8.2213438735178pt;" aria-label="tech (51 στοιχεία)">tech</a> <a href="https://ipop.gr/tag/test/" class="tag-cloud-link tag-link-346 tag-link-position-12" style="font-size: 12.924901185771pt;" aria-label="test (373 στοιχεία)">test</a> <a href="https://ipop.gr/tag/tips/" class="tag-cloud-link tag-link-106 tag-link-position-13" style="font-size: 16.134387351779pt;" aria-label="tips (1.412 στοιχεία)">tips</a> <a href="https://ipop.gr/tag/video/" class="tag-cloud-link tag-link-48 tag-link-position-14" style="font-size: 11.707509881423pt;" aria-label="video (221 στοιχεία)">video</a> <a href="https://ipop.gr/tag/videos/" class="tag-cloud-link tag-link-68 tag-link-position-15" style="font-size: 15.802371541502pt;" aria-label="videos (1.237 στοιχεία)">videos</a> <a href="https://ipop.gr/tag/wow/" class="tag-cloud-link tag-link-383 tag-link-position-16" style="font-size: 13.644268774704pt;" aria-label="wow (505 στοιχεία)">wow</a> <a href="https://ipop.gr/tag/yolo/" class="tag-cloud-link tag-link-443 tag-link-position-17" style="font-size: 9.7707509881423pt;" aria-label="yolo (98 στοιχεία)">yolo</a> <a href="https://ipop.gr/tag/athlitika/" class="tag-cloud-link tag-link-554 tag-link-position-18" style="font-size: 14.03162055336pt;" aria-label="Αθλητικά (594 στοιχεία)">Αθλητικά</a> <a href="https://ipop.gr/tag/alexis-tsipras/" class="tag-cloud-link tag-link-643 tag-link-position-19" style="font-size: 9.3833992094862pt;" aria-label="Αλέξης Τσίπρας (85 στοιχεία)">Αλέξης Τσίπρας</a> <a href="https://ipop.gr/tag/aptokinito/" class="tag-cloud-link tag-link-457 tag-link-position-20" style="font-size: 9.604743083004pt;" aria-label="Απ το κινητό... (93 στοιχεία)">Απ το κινητό...</a> <a href="https://ipop.gr/tag/ellada/" class="tag-cloud-link tag-link-459 tag-link-position-21" style="font-size: 22pt;" aria-label="Ελλάδα (16.349 στοιχεία)">Ελλάδα</a> <a href="https://ipop.gr/tag/kairos/" class="tag-cloud-link tag-link-492 tag-link-position-22" style="font-size: 15.02766798419pt;" aria-label="Καιρός (889 στοιχεία)">Καιρός</a> <a href="https://ipop.gr/tag/kosmos/" class="tag-cloud-link tag-link-460 tag-link-position-23" style="font-size: 20.893280632411pt;" aria-label="Κόσμος (10.229 στοιχεία)">Κόσμος</a> <a href="https://ipop.gr/tag/moda/" class="tag-cloud-link tag-link-92 tag-link-position-24" style="font-size: 14.695652173913pt;" aria-label="Μόδα (773 στοιχεία)">Μόδα</a> <a href="https://ipop.gr/tag/reportaz/" class="tag-cloud-link tag-link-407 tag-link-position-25" style="font-size: 9.1067193675889pt;" aria-label="Ρεπορτάζ (74 στοιχεία)">Ρεπορτάζ</a> <a href="https://ipop.gr/tag/apopsi/" class="tag-cloud-link tag-link-177 tag-link-position-26" style="font-size: 12.0395256917pt;" aria-label="άποψη (255 στοιχεία)">άποψη</a> <a href="https://ipop.gr/tag/ekthesi/" class="tag-cloud-link tag-link-160 tag-link-position-27" style="font-size: 8.6086956521739pt;" aria-label="έκθεση (61 στοιχεία)">έκθεση</a> <a href="https://ipop.gr/tag/ereuna/" class="tag-cloud-link tag-link-71 tag-link-position-28" style="font-size: 11.652173913043pt;" aria-label="έρευνα (217 στοιχεία)">έρευνα</a> <a href="https://ipop.gr/tag/ereunes/" class="tag-cloud-link tag-link-43 tag-link-position-29" style="font-size: 15.913043478261pt;" aria-label="έρευνες (1.280 στοιχεία)">έρευνες</a> <a href="https://ipop.gr/tag/diaskedasi/" class="tag-cloud-link tag-link-323 tag-link-position-30" style="font-size: 15.691699604743pt;" aria-label="διασκέδαση (1.186 στοιχεία)">διασκέδαση</a> <a href="https://ipop.gr/tag/zodia/" class="tag-cloud-link tag-link-232 tag-link-position-31" style="font-size: 15.857707509881pt;" aria-label="ζώδια (1.254 στοιχεία)">ζώδια</a> <a href="https://ipop.gr/tag/omorfia/" class="tag-cloud-link tag-link-105 tag-link-position-32" style="font-size: 16.245059288538pt;" aria-label="ομορφιά (1.485 στοιχεία)">ομορφιά</a> <a href="https://ipop.gr/tag/prosopa/" class="tag-cloud-link tag-link-164 tag-link-position-33" style="font-size: 13.201581027668pt;" aria-label="πρόσωπα (420 στοιχεία)">πρόσωπα</a> <a href="https://ipop.gr/tag/sex-2/" class="tag-cloud-link tag-link-94 tag-link-position-34" style="font-size: 13.865612648221pt;" aria-label="σεξ (552 στοιχεία)">σεξ</a> <a href="https://ipop.gr/tag/sinvoules/" class="tag-cloud-link tag-link-148 tag-link-position-35" style="font-size: 8.8300395256917pt;" aria-label="συμβουλές (66 στοιχεία)">συμβουλές</a> <a href="https://ipop.gr/tag/sinenteuksi/" class="tag-cloud-link tag-link-163 tag-link-position-36" style="font-size: 13.256916996047pt;" aria-label="συνέντευξη (424 στοιχεία)">συνέντευξη</a> <a href="https://ipop.gr/tag/sintages-2/" class="tag-cloud-link tag-link-53 tag-link-position-37" style="font-size: 16.411067193676pt;" aria-label="συνταγές (1.574 στοιχεία)">συνταγές</a> <a href="https://ipop.gr/tag/sxeseis/" class="tag-cloud-link tag-link-49 tag-link-position-38" style="font-size: 15.415019762846pt;" aria-label="σχέσεις (1.058 στοιχεία)">σχέσεις</a> <a href="https://ipop.gr/tag/texni/" class="tag-cloud-link tag-link-110 tag-link-position-39" style="font-size: 8pt;" aria-label="τέχνη (47 στοιχεία)">τέχνη</a> <a href="https://ipop.gr/tag/test-2/" class="tag-cloud-link tag-link-150 tag-link-position-40" style="font-size: 12.703557312253pt;" aria-label="τεστ (341 στοιχεία)">τεστ</a> <a href="https://ipop.gr/tag/texnologia/" class="tag-cloud-link tag-link-69 tag-link-position-41" style="font-size: 16.521739130435pt;" aria-label="τεχνολογία (1.651 στοιχεία)">τεχνολογία</a> <a href="https://ipop.gr/tag/igia/" class="tag-cloud-link tag-link-95 tag-link-position-42" style="font-size: 15.02766798419pt;" aria-label="υγεία (888 στοιχεία)">υγεία</a> <a href="https://ipop.gr/tag/xioumor/" class="tag-cloud-link tag-link-134 tag-link-position-43" style="font-size: 9.3280632411067pt;" aria-label="χιούμορ (82 στοιχεία)">χιούμορ</a> <a href="https://ipop.gr/tag/xrisimes-simvoules/" class="tag-cloud-link tag-link-153 tag-link-position-44" style="font-size: 9.9920948616601pt;" aria-label="χρήσιμες συμβουλές (108 στοιχεία)">χρήσιμες συμβουλές</a> <a href="https://ipop.gr/tag/psyxologia/" class="tag-cloud-link tag-link-66 tag-link-position-45" style="font-size: 14.529644268775pt;" aria-label="ψυχολογία (731 στοιχεία)">ψυχολογία</a></div></div><div id="custom_html-6" class="widget_text footercol widget widget_custom_html"><h3>ADV (adsense)</h3><div class="textwidget custom-html-widget"> <ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-1406699112692215" data-ad-slot="3862002165"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div></div><style type="text/css">div#custom_html-6>h3{display:none}</style></aside> </footer><div id="ipopcopyright">Copyright © iPop 2012 - 2017 | All rights reserved</div> <script src="https://ipop.gr/wp-content/cache/min/1/e441c1dbb2cd910ce723c79d3f8bbf8a.js" data-minify="1"></script></body></html>
