<!DOCTYPE html><html lang="el" prefix="og: http://ogp.me/ns# video: http://ogp.me/ns/video# ya: http://webmaster.yandex.ru/vocabularies/" class="no-js no-svg"><head><link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Open+Sans%3A400%2C400i%2C700%2C700i" /><link rel="stylesheet" href="https://ipop.gr/wp-content/cache/min/1/f8cc6d25ebb7b2c65072df3f7d6a0421.css" data-minify="1" /><script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script><script async defer data-pin-hover="true" data-pin-lang="el" data-pin-save="true" src="//assets.pinterest.com/js/pinit.js"></script><script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script><script src="https://ipop.gr/wp-content/cache/min/1/64e1020e9bf336a859358df8bbc109b3.js" data-minify="1"></script> <meta charset="UTF-8"><meta name="viewport" content="width=device-width, initial-scale=1"><link rel="profile" href="https://gmpg.org/xfn/11"><link rel="stylesheet" type="text/css" href="https://cdnjs.cloudflare.com/ajax/libs/normalize/7.0.0/normalize.min.css"><title>83 οι νεκροί απ&#039; τις πυρκαγιές | Σε εξέλιξη οι ταυτοποιήσεις</title><meta name="description" content="Διαρκώς αυξάνονται οι νεκροί απ&#039; τις πυρκαγιές στην ανατολική Αττική, ενώ δεκάδες ακόμη αγνοούνται. Σε πλήρη εξέλιξη οι ταυτοποιήσεις των θυμάτων. " /><link rel="canonical" href="https://ipop.gr/eidisis/ogdontatreis-oi-nekroi-ap-tis-pyrkagies-se-exelixi-oi-taytopoiiseis/" /><link rel="publisher" href="https://plus.google.com/108040025272265611860" /><meta property="og:locale" content="el_GR" /><meta property="og:type" content="article" /><meta property="og:title" content="83 οι νεκροί απ&#039; τις πυρκαγιές | Σε εξέλιξη οι ταυτοποιήσεις" /><meta property="og:description" content="Διαρκώς αυξάνονται οι νεκροί απ&#039; τις πυρκαγιές στην ανατολική Αττική, ενώ δεκάδες ακόμη αγνοούνται. Σε πλήρη εξέλιξη οι ταυτοποιήσεις των θυμάτων. " /><meta property="og:url" content="https://ipop.gr/eidisis/ogdontatreis-oi-nekroi-ap-tis-pyrkagies-se-exelixi-oi-taytopoiiseis/" /><meta property="og:site_name" content="iPop" /><meta property="article:publisher" content="https://www.facebook.com/ipopgr" /><meta property="article:tag" content="Top news 1" /><meta property="article:tag" content="πυρκαγιές" /><meta property="article:section" content="Ειδήσεις" /><meta property="article:published_time" content="2018-07-26T13:58:19+03:00" /><meta property="article:modified_time" content="2018-07-26T14:06:31+03:00" /><meta property="og:updated_time" content="2018-07-26T14:06:31+03:00" /><meta property="og:image" content="https://ipop.gr/wp-content/uploads/2018/07/purkagia-kineta.jpg" /><meta property="og:image:secure_url" content="https://ipop.gr/wp-content/uploads/2018/07/purkagia-kineta.jpg" /><meta property="og:image:width" content="1021" /><meta property="og:image:height" content="574" /><meta property="og:image:alt" content="νεκροί απ&#039; τις πυρκαγιές" /><meta name="twitter:card" content="summary" /><meta name="twitter:description" content="Διαρκώς αυξάνονται οι νεκροί απ&#039; τις πυρκαγιές στην ανατολική Αττική, ενώ δεκάδες ακόμη αγνοούνται. Σε πλήρη εξέλιξη οι ταυτοποιήσεις των θυμάτων. " /><meta name="twitter:title" content="83 οι νεκροί απ&#039; τις πυρκαγιές | Σε εξέλιξη οι ταυτοποιήσεις" /><meta name="twitter:site" content="@ipopgr" /><meta name="twitter:image" content="https://ipop.gr/wp-content/uploads/2018/07/purkagia-kineta.jpg" /><meta name="twitter:creator" content="@ipopgr" /> <script type='application/ld+json'>{"@context":"https:\/\/schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https:\/\/ipop.gr\/","name":"\u0391\u03c1\u03c7\u03b9\u03ba\u03ae"}},{"@type":"ListItem","position":2,"item":{"@id":"https:\/\/ipop.gr\/category\/eidisis\/","name":"\u0395\u03b9\u03b4\u03ae\u03c3\u03b5\u03b9\u03c2"}},{"@type":"ListItem","position":3,"item":{"@id":"https:\/\/ipop.gr\/eidisis\/ogdontatreis-oi-nekroi-ap-tis-pyrkagies-se-exelixi-oi-taytopoiiseis\/","name":"83 \u03bf\u03b9 \u03bd\u03b5\u03ba\u03c1\u03bf\u03af \u03b1\u03c0&#8217; \u03c4\u03b9\u03c2 \u03c0\u03c5\u03c1\u03ba\u03b1\u03b3\u03b9\u03ad\u03c2 | \u03a3\u03b5 \u03b5\u03be\u03ad\u03bb\u03b9\u03be\u03b7 \u03bf\u03b9 \u03c4\u03b1\u03c5\u03c4\u03bf\u03c0\u03bf\u03b9\u03ae\u03c3\u03b5\u03b9\u03c2"}}]}</script> <link rel='dns-prefetch' href='//cdnjs.cloudflare.com' /><link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel='dns-prefetch' href='//s.w.org' /><link rel='dns-prefetch' href='//s2.adform.net' /><link rel='dns-prefetch' href='//pagead2.googlesyndication.com' /><link rel='dns-prefetch' href='//connect.facebook.net' /><link rel='dns-prefetch' href='//tpc.googlesyndication.com' /><link rel='dns-prefetch' href='//a2.adform.net' /><link rel='dns-prefetch' href='//assets.pinterest.com' /><link rel="alternate" type="application/rss+xml" title="Ροή RSS &raquo; iPop" href="https://ipop.gr/feed/" /><link rel="alternate" type="application/rss+xml" title="Κανάλι σχολίων &raquo; iPop" href="https://ipop.gr/comments/feed/" /><link rel="alternate" type="application/rss+xml" title="Κανάλι σχολίων 83 οι νεκροί απ&#8217; τις πυρκαγιές | Σε εξέλιξη οι ταυτοποιήσεις &raquo; iPop" href="https://ipop.gr/eidisis/ogdontatreis-oi-nekroi-ap-tis-pyrkagies-se-exelixi-oi-taytopoiiseis/feed/" /><style type="text/css">img.wp-smiley,img.emoji{display:inline!important;border:none!important;box-shadow:none!important;height:1em!important;width:1em!important;margin:0 .07em!important;vertical-align:-0.1em!important;background:none!important;padding:0!important}</style><link rel='stylesheet' id='font-awesome-css' href='//cdnjs.cloudflare.com/ajax/libs/font-awesome/4.7.0/css/font-awesome.min.css?ver=4.7.0' type='text/css' media='all' /> <script>if (document.location.protocol != "https:") {document.location = document.URL.replace(/^http:/i, "https:");}</script> <link rel='https://api.w.org/' href='https://ipop.gr/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://ipop.gr/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://ipop.gr/wp-includes/wlwmanifest.xml" /><meta name="generator" content="WordPress 4.9.7" /><link rel='shortlink' href='https://ipop.gr/?p=239380' /><link rel="alternate" type="application/json+oembed" href="https://ipop.gr/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fipop.gr%2Feidisis%2Fogdontatreis-oi-nekroi-ap-tis-pyrkagies-se-exelixi-oi-taytopoiiseis%2F" /><link rel="alternate" type="text/xml+oembed" href="https://ipop.gr/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fipop.gr%2Feidisis%2Fogdontatreis-oi-nekroi-ap-tis-pyrkagies-se-exelixi-oi-taytopoiiseis%2F&#038;format=xml" /><link rel='amphtml' href='https://ipop.gr/eidisis/ogdontatreis-oi-nekroi-ap-tis-pyrkagies-se-exelixi-oi-taytopoiiseis/amp/' /><link rel="apple-touch-icon" sizes="180x180" href="/wp-content/uploads/fbrfg/apple-touch-icon.png"><link rel="icon" type="image/png" sizes="32x32" href="/wp-content/uploads/fbrfg/favicon-32x32.png"><link rel="icon" type="image/png" sizes="16x16" href="/wp-content/uploads/fbrfg/favicon-16x16.png"><link rel="manifest" href="/wp-content/uploads/fbrfg/manifest.json"><link rel="mask-icon" href="/wp-content/uploads/fbrfg/safari-pinned-tab.svg" color="#5bbad5"><link rel="shortcut icon" href="/wp-content/uploads/fbrfg/favicon.ico"><meta name="apple-mobile-web-app-title" content="iPop"><meta name="application-name" content="iPop"><meta name="msapplication-config" content="/wp-content/uploads/fbrfg/browserconfig.xml"><meta name="theme-color" content="#ffffff"><meta name="onesignal" content="wordpress-plugin" /><link rel="manifest" href="https://ipop.gr/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/manifest.json.php?gcm_sender_id=" /> <script>window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://ipop.gr");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = 'b68cfd88-abea-4e87-8d65-3690fc7254d4';
oneSignal_options['autoRegister'] = true;
oneSignal_options['httpPermissionRequest'] = { };
oneSignal_options['httpPermissionRequest']['enable'] = true;
oneSignal_options['httpPermissionRequest']['modalTitle'] = "Ευχαριστούμε για την εγγραφή σας";
oneSignal_options['httpPermissionRequest']['modalMessage'] = "Έχετε κάνει εγγραφή στις ειδοποιήσεις! Μπορείτε να κάνετε διαγραφή οποιαδήποτε στιγμή.";
oneSignal_options['httpPermissionRequest']['modalButtonText'] = "Κλείσιμο";
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "iPop.gr";
oneSignal_options['welcomeNotification']['message'] = "Ευχαριστούμε για την εγγραφή!";
oneSignal_options['welcomeNotification']['url'] = "https://ipop.gr";
oneSignal_options['path'] = "https://ipop.gr/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.0f5ba526-5606-4a7b-90fa-69fc66b30a70";
oneSignal_options['persistNotification'] = false;
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = 'Θα θέλατε να λαμβάνετε ειδοποιήσεις για ό,τι νέο συμβαίνει στο iPop.gr;';
oneSignal_options['promptOptions']['acceptButtonText'] = 'ΝΑΙ, ΘΑ ΗΘΕΛΑ!';
oneSignal_options['promptOptions']['cancelButtonText'] = 'ΟΧΙ, ΕΥΧΑΡΙΣΤΩ';
oneSignal_options['promptOptions']['siteName'] = 'https://ipop.gr';
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-left';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'medium';
oneSignal_options['notifyButton']['prenotify'] = true;
oneSignal_options['notifyButton']['showCredit'] = false;
oneSignal_options['notifyButton']['text'] = {};
oneSignal_options['notifyButton']['text']['message.prenotify'] = 'Κάντε click  για εγγραφή στις ειδοποιήσεις!';
oneSignal_options['notifyButton']['text']['tip.state.unsubscribed'] = 'Εγγραφή στις ειδοποιήσεις';
oneSignal_options['notifyButton']['text']['tip.state.subscribed'] = 'Οι ειδοποιήσεις είναι ενεργές';
oneSignal_options['notifyButton']['text']['tip.state.blocked'] = 'Έχετε αποκλείσει τις ειδοποιήσεις';
oneSignal_options['notifyButton']['text']['message.action.subscribed'] = 'Ευχαριστούμε για την εγγραφή!';
oneSignal_options['notifyButton']['text']['message.action.resubscribed'] = 'Έχετε κάνει εγγραφή στις ειδοποιήσεις';
oneSignal_options['notifyButton']['text']['message.action.unsubscribed'] = 'Δεν θα λάβετε ειδοποιήσεις ξανά';
oneSignal_options['notifyButton']['text']['dialog.main.title'] = 'Διαχειριστείτε τις ειδοποιήσεις που θα λαμβάνετε';
oneSignal_options['notifyButton']['text']['dialog.main.button.subscribe'] = 'ΕΓΓΡΑΦΗ';
oneSignal_options['notifyButton']['text']['dialog.main.button.unsubscribe'] = 'ΔΙΑΓΡΑΦΗ ΕΙΔΟΠΟΙΗΣΕΩΝ';
oneSignal_options['notifyButton']['text']['dialog.blocked.title'] = 'Ενεργοποίηση ειδοποιήσεων';
oneSignal_options['notifyButton']['text']['dialog.blocked.message'] = 'Ακολουθήστε τις οδηγίες για να ενεργοποιήσετε τις ειδοποιήσεις';
oneSignal_options['notifyButton']['colors'] = {};
oneSignal_options['notifyButton']['offset'] = {};
              oneSignal_options['autoRegister'] = false;
              OneSignal.showHttpPrompt();
              OneSignal.init(window._oneSignalInitOptions);
                    });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }</script> <script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-44508564-2', 'auto');
  ga('send', 'pageview');</script> <script>!function(f,b,e,v,n,t,s)
{if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};
if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];
s.parentNode.insertBefore(t,s)}(window,document,'script',
'https://connect.facebook.net/en_US/fbevents.js');
 fbq('init', '1947638148816657'); 
fbq('track', 'PageView');</script> <noscript> <img height="1" width="1"
src="https://www.facebook.com/tr?id=1947638148816657&ev=PageView
&noscript=1"/> </noscript> <script>var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];</script> <script>googletag.cmd.push(function() {
    googletag.defineSlot('/32749069/Shell', [300, 250], 'div-gpt-ad-1529920180829-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });</script> </head><body data-rsssl=1 class="post-template-default single single-post postid-239380 single-format-standard cookies-not-set"><div id="fb-root"></div> <script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = 'https://connect.facebook.net/el_GR/sdk.js#xfbml=1&version=v2.11&appId=272607586236029';
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script> <div id="page" class="site"><div id="menufixed"><div id="menucontainer"><nav class="kentriko-menu"><ul class="proto-ul"><li class="mobilemainmenu"><a class="cd-nav-trigger mobilemainmenu" href="#cd-primary-nav"><span></span></a><span class="mobilemainmenu">Μενού</span></li><li class="sitelogo"><a href="/"><img src="https://ipop.gr/wp-content/uploads/2017/09/ipop-logo.png" /></a></li><li class="dropdown normalitem"> <a href="#" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="false">ΕΙΔΗΣΕΙΣ</a><ul class="dropdown-menu"><li class="has-children"><a href="https://ipop.gr/tag/ellada">Ελλάδα</a></li><li class="has-children"><a href="https://ipop.gr/tag/kosmos">Κόσμος</a></li><li class="has-children"><a href="https://ipop.gr/tag/athlitika">Αθλητικά</a></li><li class="has-children"><a href="https://ipop.gr/tag/astynomiko-reportaz/">Αστυνομικό Ρεπορτάζ</a></li></ul></li></li></li></li></li><li class="dropdown normalitem"> <a href="#" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="false">ΖΩΗ</a><ul class="dropdown-menu"><li class="has-children"><a href="https://ipop.gr/tag/sxeseis/">Σχέσεις</a></li><li class="has-children"><a href="https://ipop.gr/tag/diaskedasi/">Διασκέδαση</a></li><li class="has-children"><a href="https://ipop.gr/tag/diy/">DIY</a></li><li class="has-children"><a href="https://ipop.gr/tag/tips/">Tips</a></li><li class="has-children"><a href="https://ipop.gr/tag/zodia/">Ζώδια</a></li><li class="has-children"><a href="https://ipop.gr/tag/pets/">Pets</a></li></ul></li></li></li></li></li></li></li><li class="stillfirst normalitem"> <a href="https://ipop.gr/tag/texnologia">ΤΕΧΝΟΛΟΓΙΑ</a></li><li class="dropdown normalitem"> <a href="#" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="false">WELLNESS</a><ul class="dropdown-menu"><li class="has-children"><a href="https://ipop.gr/tag/psyxologia/">Ψυχολογία</a></li><li class="has-children"><a href="https://ipop.gr/tag/igia/">Υγεία</a></li><li class="has-children"><a href="https://ipop.gr/tag/ereunes/">Έρευνες</a></li><li class="has-children"><a href="https://ipop.gr/tag/fitness/">Fitness</a></li></ul></li></li></li></li></li><li class="dropdown normalitem"> <a href="#" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="false">STYLISTICS</a><ul class="dropdown-menu"><li class="has-children"><a href="https://ipop.gr/tag/moda/">Μόδα</a></li><li class="has-children"><a href="https://ipop.gr/tag/omorfia/">Ομορφιά</a></li></ul></li></li></li><li class="dropdown normalitem"> <a href="#" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="false">VIRAL</a><ul class="dropdown-menu"><li class="has-children"><a href="https://ipop.gr/tag/reportaz/">Ρεπορτάζ</a></li><li class="has-children"><a href="https://ipop.gr/tag/buzzing/">Buzzing</a></li><li class="has-children"><a href="https://ipop.gr/tag/humor/">Humor</a></li><li class="has-children"><a href="https://ipop.gr/tag/videos/">Videos</a></li><li class="has-children"><a href="https://ipop.gr/tag/test/">Test</a></li><li class="has-children"><a href="https://ipop.gr/tag/photos/">photos</a></li></ul></li></li></li></li></li></li></li><li class="stillfirst normalitem"> <a href="https://ipop.gr/tag/sinenteuksi/">ΣΥΝΕΝΤΕΥΞΕΙΣ</a></li><li class="stillfirst normalitem"> <a href="https://ipop.gr/sintages">ΣΥΝΤΑΓΕΣ</a></li><li class="mobilesearch"><a class="cd-search-trigger" href="#cd-search">Search<span></span></a></li><li class="sidebarmenunav"><a class="cd-nav-trigger sidebarmenunav" href="#cd-primary-nav">Menu<span></span></a></li></ul></nav></div><div class="ipop-search"><form role="search" method="get" id="searchform" action="https://ipop.gr/"> <input type="search" placeholder="Αναζήτηση..." name="s" id="s"></form></div> <progress value="0"></progress></div><div id="mobilesidemenu"><nav class="kentriko-menu"><ul class="proto-ul"><li class="dropdown normalitem"> <a href="#" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="false">ΕΙΔΗΣΕΙΣ</a><ul class="dropdown-menu"><li class="has-children"><a href="https://ipop.gr/tag/ellada">Ελλάδα</a></li><li class="has-children"><a href="https://ipop.gr/tag/kosmos">Κόσμος</a></li><li class="has-children"><a href="https://ipop.gr/tag/athlitika">Αθλητικά</a></li><li class="has-children"><a href="https://ipop.gr/tag/astynomiko-reportaz/">Αστυνομικό Ρεπορτάζ</a></li></ul></li></li></li></li></li><li class="dropdown normalitem"> <a href="#" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="false">ΖΩΗ</a><ul class="dropdown-menu"><li class="has-children"><a href="https://ipop.gr/tag/sxeseis/">Σχέσεις</a></li><li class="has-children"><a href="https://ipop.gr/tag/diaskedasi/">Διασκέδαση</a></li><li class="has-children"><a href="https://ipop.gr/tag/diy/">DIY</a></li><li class="has-children"><a href="https://ipop.gr/tag/tips/">Tips</a></li><li class="has-children"><a href="https://ipop.gr/tag/zodia/">Ζώδια</a></li><li class="has-children"><a href="https://ipop.gr/tag/pets/">Pets</a></li></ul></li></li></li></li></li></li></li><li class="stillfirst normalitem"> <a href="https://ipop.gr/tag/texnologia">ΤΕΧΝΟΛΟΓΙΑ</a></li><li class="dropdown normalitem"> <a href="#" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="false">WELLNESS</a><ul class="dropdown-menu"><li class="has-children"><a href="https://ipop.gr/tag/psyxologia/">Ψυχολογία</a></li><li class="has-children"><a href="https://ipop.gr/tag/igia/">Υγεία</a></li><li class="has-children"><a href="https://ipop.gr/tag/ereunes/">Έρευνες</a></li><li class="has-children"><a href="https://ipop.gr/tag/fitness/">Fitness</a></li></ul></li></li></li></li></li><li class="dropdown normalitem"> <a href="#" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="false">STYLISTICS</a><ul class="dropdown-menu"><li class="has-children"><a href="https://ipop.gr/tag/moda/">Μόδα</a></li><li class="has-children"><a href="https://ipop.gr/tag/omorfia/">Ομορφιά</a></li></ul></li></li></li><li class="dropdown normalitem"> <a href="#" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="false">VIRAL</a><ul class="dropdown-menu"><li class="has-children"><a href="https://ipop.gr/tag/reportaz/">Ρεπορτάζ</a></li><li class="has-children"><a href="https://ipop.gr/tag/buzzing/">Buzzing</a></li><li class="has-children"><a href="https://ipop.gr/tag/humor/">Humor</a></li><li class="has-children"><a href="https://ipop.gr/tag/videos/">Videos</a></li><li class="has-children"><a href="https://ipop.gr/tag/test/">Test</a></li><li class="has-children"><a href="https://ipop.gr/tag/photos/">photos</a></li></ul></li></li></li></li></li></li></li><li class="stillfirst normalitem"> <a href="https://ipop.gr/tag/sinenteuksi/">ΣΥΝΕΝΤΕΥΞΕΙΣ</a></li><li class="stillfirst normalitem"> <a href="https://ipop.gr/sintages">ΣΥΝΤΑΓΕΣ</a></li></ul></nav></div><div class="site-content-contain"><div id="mobiletopadvside"></div><div id="content" class="site-content"><article id="post-239380" class="single-themata post-239380 post type-post status-publish format-standard has-post-thumbnail hentry category-eidisis category-ellada tag-top-news-1 tag-pyrkagies"><header class="entry-header"><h1>83 οι νεκροί απ&#8217; τις πυρκαγιές | Σε εξέλιξη οι ταυτοποιήσεις</h1><div id="sharearticlebefore"><div class="sharearticle"> <a class="fa fa-facebook-square" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fipop.gr%2Feidisis%2Fogdontatreis-oi-nekroi-ap-tis-pyrkagies-se-exelixi-oi-taytopoiiseis%2F" target="_blank"><span>SHARE</span></a><a class="fa fa-twitter" href="https://twitter.com/intent/tweet?text=83%20οι%20νεκροί%20απ&#8217;%20τις%20πυρκαγιές%20|%20Σε%20εξέλιξη%20οι%20ταυτοποιήσεις&amp;url=https%3A%2F%2Fipop.gr%2Feidisis%2Fogdontatreis-oi-nekroi-ap-tis-pyrkagies-se-exelixi-oi-taytopoiiseis%2F&amp;hashtags=ipopgr&amp;via=iPop.gr" target="_blank"></a><a class="fa fa-pinterest" href="https://pinterest.com/pin/create/button/?url=https%3A%2F%2Fipop.gr%2Feidisis%2Fogdontatreis-oi-nekroi-ap-tis-pyrkagies-se-exelixi-oi-taytopoiiseis%2F&amp;media=https://ipop.gr/wp-content/uploads/2018/07/purkagia-kineta.jpg&amp;description=83%20οι%20νεκροί%20απ&#8217;%20τις%20πυρκαγιές%20|%20Σε%20εξέλιξη%20οι%20ταυτοποιήσεις" data-pin-custom="true" target="_blank"></a><a class="fa fa-whatsapp" href="whatsapp://send?text=83%20οι%20νεκροί%20απ&#8217;%20τις%20πυρκαγιές%20|%20Σε%20εξέλιξη%20οι%20ταυτοποιήσεις https%3A%2F%2Fipop.gr%2Feidisis%2Fogdontatreis-oi-nekroi-ap-tis-pyrkagies-se-exelixi-oi-taytopoiiseis%2F" target="_blank"></a><a class="fa fa-google-plus" href="https://plus.google.com/share?url=https%3A%2F%2Fipop.gr%2Feidisis%2Fogdontatreis-oi-nekroi-ap-tis-pyrkagies-se-exelixi-oi-taytopoiiseis%2F" target="_blank">+</a><a class="fa fa-linkedin" href="https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fipop.gr%2Feidisis%2Fogdontatreis-oi-nekroi-ap-tis-pyrkagies-se-exelixi-oi-taytopoiiseis%2F&amp;title=83%20οι%20νεκροί%20απ&#8217;%20τις%20πυρκαγιές%20|%20Σε%20εξέλιξη%20οι%20ταυτοποιήσεις" target="_blank"></a></div><div class="sharecount"> <a href="https://twitter.com/share" class="twitter-share-button" data-text="83 οι νεκροί απ&#8217; τις πυρκαγιές | Σε εξέλιξη οι ταυτοποιήσεις" data-url="https://ipop.gr/eidisis/ogdontatreis-oi-nekroi-ap-tis-pyrkagies-se-exelixi-oi-taytopoiiseis/" data-via="ipopgr" data-hashtags="ipopgr" data-lang="en" data-show-count="false">Tweet</a>&nbsp;&nbsp;&nbsp;<a href="https://twitter.com/ipopgr" class="twitter-follow-button" data-lang="en" data-show-count="false">Follow @ipopgr</a><hr><div class="fb-like" data-href="https://ipop.gr/eidisis/ogdontatreis-oi-nekroi-ap-tis-pyrkagies-se-exelixi-oi-taytopoiiseis/" data-layout="button_count" data-action="like" data-size="small" data-show-faces="false" data-share="true"></div></div></div><div class="featured_image"><div class="share loopshare"><div class="fb-send" data-href="https://ipop.gr/eidisis/ogdontatreis-oi-nekroi-ap-tis-pyrkagies-se-exelixi-oi-taytopoiiseis/"></div><div style="position:relative;width:30px;height:8px;"></div><div class="fb-save" data-uri="https://ipop.gr/eidisis/ogdontatreis-oi-nekroi-ap-tis-pyrkagies-se-exelixi-oi-taytopoiiseis/" data-size="small"></div></div> <img width="730" height="330" src="https://ipop.gr/wp-content/uploads/2018/07/purkagia-kineta-730x330.jpg" class="attachment-bigposts size-bigposts wp-post-image" alt="νεκροί απ&#039; τις πυρκαγιές" /></div><p id="breadcrumbs"> Βρίσκεστε εδώ: <span><span><a href="https://ipop.gr/">Αρχική</a> » <span><a href="https://ipop.gr/category/eidisis/">Ειδήσεις</a> » <span class="breadcrumb_last">83 οι νεκροί απ&#8217; τις πυρκαγιές | Σε εξέλιξη οι ταυτοποιήσεις</span></span></span></span></p><div class="footer"><div class="authorcattag"> <a href="https://ipop.gr/author/popi/" title="The Newsroom" target="_self" class="author"> <img src="https://ipop.gr/wp-content/uploads/2017/09/newsroom-1-60x60.png" width="40" height="40" alt="The Newsroom" class="avatar avatar-40 wp-user-avatar wp-user-avatar-40 alignnone photo" /> </a> <author> <a href="https://ipop.gr/author/popi/" title="The Newsroom" target="_self" class="authortitle secondary-color"><h6>The Newsroom</h6> </a><div class="authosinfo"> <span>γράφει <a href="https://ipop.gr/tag/top-news-1/" class="tag primary-color" target="_self">#Top news 1</a></span></div> </author></div><div class="timedate"> <time class="publishtime"> <i class="fa fa-clock-o"><p>Τελευταία ενημέρωση: 26 Ιούλ - 14:06</p> Δημοσιεύτηκε στις: 26 Ιούλ - 13:58 </i> </time></div></div><div class="ipopfb"> <span>LIKE US ON FACEBOOK</span><div class="conteiner"><div class="fb-like" data-href="https://www.facebook.com/iPop.gr" data-layout="standard" data-action="like" data-size="small" data-show-faces="false" data-share="true"></div></div></div></header> <ins class="adsbygoogle" style="display:block; text-align:center;" data-ad-format="fluid" data-ad-layout="in-article" data-ad-client="ca-pub-1406699112692215" data-ad-slot="4943853818"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script> <div class="entry-content"><h4>Διαρκώς αυξάνονται οι νεκροί απ&#8217; τις <a href="https://ipop.gr/eidisis/xekina-i-ereyna-gia-tis-poleodomikes-adeies-sto-mati-attikis/" target="_blank" rel="noopener">πυρκαγιές στην ανατολική Αττική</a>, ενώ δεκάδες ακόμη αγνοούνται. Σε πλήρη εξέλιξη οι ταυτοποιήσεις των θυμάτων.</h4><p>Στους 83 ανέρχονται οι νεκροί απ&#8217; τις πυρκαγιές στην ανατολική Αττική, καθώς δυστυχώς κατέληξε 73χρονος ο οποίος νοσηλευόταν με βαριά εγκαύματα στο ΚΑΤ. Παράλληλα, διασωληνώθηκε ακόμα ένας εγκαυματίας καθώς επιδεινώθηκε η κατάσταση υγείας τους.</p><p>Μέχρι στιγμής νοσηλεύονται 59 άνθρωποι, από τους οποίους οι 11 είναι σε κρίσιμη κατάσταση.</p><p>Ο αριθμός των αγνοουμένων παραμένει άγνωστος και η αγωνία κορυφώνεται. Οι έρευνες συνεχίζονται με αμείωτη ένταση, όπως δήλωσε και η εκπρόσωπος Τύπου της Πυροσβεστικής.</p><p><cite class="cite">Οι έρευνες για τον εντοπισμό των αγνοουμένων συνεχίζονται με αμείωτη ένταση από τις περιπολίες πεζοπόρων τμημάτων, τα οποία διεξάγουν έλεγχο σε υπαίθριους χώρους, αυτοκίνητα, αυλές οικιών, οικίες, οι οποίες έχουν καταστραφεί από την πυρκαγιά μερικώς ή ολικώς και όποιον άλλο χώρο μπορούν να ανευρεθούν τυχόν άτομα. Διευκρινίζεται ότι στις οικίες οι οποίες είναι κλειστές και δεν μπορούν να εισέλθουν, προς το παρόν, δεν έχει διενεργηθεί ακόμη έλεγχος</cite></p><p><strong>Οι αγνοούμενοι δηλώνονται από τους συγγενείς και τους οικείους τους, καλώντας στον αριθμό 199.</strong></p><p>Παράλληλα, οι ταυτοποιήσεις συνεχίζονται εντατικά και ήδη έχουν πραγματοποιηθεί γύρω στις 40 ενώ ο αριθός διαρκώς αυξάνεται.</p><div class="tipone"><p>Σύμφωνα με την επίσημη ανακοίνωση, οι συγγενείς των θυμάτων καλούνται να προσέρχονται ως αύριο Παρασκευή από τις 8 το πρωί ως τις 8 το βράδυ στην <a href="https://ipop.gr/eidisis/iatrodikastes-protognori-i-katastasi-me-ta-thymata-ap-tis-pyrkagies/" target="_blank" rel="noopener">Ιατροδικαστική Υπηρεσία</a> του Πανεπιστημίου Αθηνών στην οδό Μικράς Ασίας στο Γουδί προκειμένου να προσφέρουν DNA και να ενημερωθούν για τη διαδικασία ταυτοποίησης.</p></div><h3 style="text-align: center;">Έγγραφο Τόσκα για την αντιμετώπιση των δασικών πυρκαγιών</h3><p>Στοιχεία για τις ενέργειες που είχαν γίνει στο πλαίσιο του σχεδιασμού αντιμετώπισης των δασικών πυρκαγιών και την ετοιμότητα του Πυροσβεστικού Σώματος, για την τρέχουσα αντιπυρική περίοδο περιλαμβάνει έγγραφο που είχε διαβιβαστεί στη Βουλή, στα μέσα Ιουνίου, από τον αναπληρωτή υπουργό Προστασίας του Πολίτη Νίκου Τόσκα, έπειτα από ερώτηση που είχε καταθέσει το ΚΚΕ.</p><div class="tipone"><p>Από το έγγραφο προκύπτει ότι η Γενική Γραμματεία Πολιτικής Προστασίας είχε εκδώσει έγγραφο για την υλοποίηση του μέτρου της Οργανωμένης Απομάκρυνσης, σε εφαρμογή του άρθρου 108 του Ν. 4249/2014.</p></div><p>Σύμφωνα με τον νόμο αυτό «η Γενική Γραμματεία Πολιτικής Προστασίας μεριμνά για την οργανωμένη απομάκρυνση των πολιτών από μία περιοχή για λόγους προστασίας της ζωής ή της υγείας τους, από εξελισσόμενη ή από επικείμενη καταστροφή. Η λήψη της απόφασης για την οργανωμένη απομάκρυνση των πολιτών αποτελεί ευθύνη των κατά τόπους δημάρχων, οι οποίοι έχουν τον συντονισμό του έργου πολιτικής προστασίας για την αντιμετώπιση της καταστροφής σε τοπικό επίπεδο.</p><p>Όταν η εξελισσόμενη ή επικείμενη καταστροφή μπορεί να επηρεάσει πάνω από έναν δήμο, η απόφαση λαμβάνεται από τον αρμόδιο περιφερειάρχη, ο οποίος μπορεί να εξουσιοδοτήσει σχετικώς τον οικείο αντιπεριφερειάρχη. Στις περιπτώσεις του άρθρου 2 παρ. 3 σε συνδυασμό με το άρθρο 8 παρ. 1 περιπτώσεις β&#8217;, γ&#8217; και δ&#8217; του ν. 3013/2002 (Α&#8217; 102), όπως ισχύει, η ανωτέρω απόφαση λαμβάνεται από τον γενικό γραμματέα Πολιτικής Προστασίας ή από τον γραμματέα της οικείας Αποκεντρωμένης Διοίκησης, κατόπιν σχετικής εξουσιοδότησης, και εκτελείται από τους αρμόδιους περιφερειάρχες και δημάρχους. Η λήψη της απόφασης βασίζεται στις εισηγήσεις των φορέων που κατά περίπτωση έχουν την ευθύνη περιορισμού των επιπτώσεων από την εξέλιξη της καταστροφής».</p><h3 style="text-align: center;">Τι αναφέρει το έγγραφο που κατέθεσε ο κ. Τόσκας:</h3><ul><li>Είχαν επικαιροποιηθεί, σε επίπεδο περιφερειακών Πυροσβεστικών Διοικήσεων, τα επιχειρησιακά σχέδια ώστε να επιτυγχάνεται η πλήρης ενίσχυσή τους, με ανθρώπινο δυναμικό και να επιτυγχάνεται &#8211; κατά το βέλτιστο βαθμό- η εκμετάλλευση όλων των διαθέσιμων εναέριων και επίγειων υλικοτεχνικών μέσων.Η διασπορά των εναέριων μέσων γίνεται με βάση των επιχειρησιακό σχεδιασμό αεροπυρόσβεσης, με γνώμονα τη βέλτιστη επιχειρησιακή αξιοποίηση των πυροσβεστικών μέσων και με βάση τη δυνατότητα ορθολογικής κινητοποίησής τους από τα οργανωμένα κλιμάκια αεροπυρόσβεσης που εγκαθίστανται σε κοντινά, των επικίνδυνων περιοχών, αεροδρόμια.</li><li>Για την επιχειρησιακή κάλυψη της χώρας με μισθωμένα ελικόπτερα είχε εγκριθεί η ανάθεση των διαδικασιών για τη μίσθωση 4 ελικοπτέρων βαρέως και 9 ελικοπτέρων μεσαίου τύπου, εκ των οποίων τα βαρέως τύπου έχουν ήδη κατανεμηθεί και βρίσκονται σε πλήρη επιχειρησιακή ετοιμότητα.</li><li>Ο σχεδιασμός της αεροπυρόσβεσης υποστηρίζεται τόσο από ιδιόκτητα ελικόπτερα του Πυροσβεστικού Σώματος, όσο και από τα μη επανδρωμένα αεροσκάφη αυτού. Το Πυροσβεστικό Σώμα ασκεί τον επιχειρησιακό σχεδιασμό και έλεγχο όλων των εμπλεκομένων στην κατάσβεση πυρκαγιών πτητικών μέσων.Το Γενικό Επιτελείο Αεροπορίας έχει την πτητική και τεχνική εκμετάλλευση των αεροσκαφών (συντήρηση μέσων). Στην από αέρος επιτήρηση και κατόπτευση των δασικών περιοχών, συμβάλλουν και τα εναέρια μέσα της Ελληνικής Αστυνομίας, τα οποία διαβιβάζουν στα αρμόδια Κέντρα Επιχειρήσεων, κάθε σχετική πληροφορία, απόρροια στοχευμένων δράσεων προληπτικού κυρίως χαρακτήρα.</li><li>Οι ανά την Επικράτεια Πυροσβεστικές Υπηρεσίες διαθέτουν ικανό αριθμό οχημάτων διαφόρων κατηγοριών και αποτελεί διαρκή διαδικασία η προετοιμασία και &#8211; κατά περίπτωση &#8211; υποβολή προτάσεων προμήθειας μηχανολογικού εξοπλισμού στο πλαίσιο του ΠΔΕ. Ταυτόχρονα καταγράφονται και ιεραρχούνται οι εργασίες συντήρησης και επισκευών των διαθέσιμων οχημάτων και του μηχανολογικού εξοπλισμού, όσο και οι υπόλοιπες ανάγκες των υπηρεσιών του Πυροσβεστικού Σώματος.</li><li>Για την αύξηση της διαθεσιμότητας του προσωπικού έχει ολοκληρωθεί με ΠΔ του 2018 η διαδικασία ένταξης στο μόνιμο πυροσβεστικό προσωπικό 2165 Πυροσβεστών Πενταετούς Υποχρέωσης ενώ κατά την τρέχουσα αντιπυρική περίοδο, ο επιχειρησιακός σχεδιασμός ενισχύεται με 1.251 πυροσβέστες εποχικής απασχόλησης με εξάμηνες συμβάσεις αντί των πεντάμηνων που ίσχυαν τα προηγούμενα έτη.</li><li>Η Γενική Γραμματεία Πολιτικής Προστασίας εκδίδει κάθε χρόνο έγγραφο με τις κατευθυντήριες και συντονιστικές οδηγίες γιαα) τα έργα, τις δράσεις, τα μέτρα που απαιτούνται για την πρόληψη και την ετοιμότητα της αντιμετώπισης των δασικών πυρκαγιών, β) τις δράσεις αυξημένης ετοιμότητας στο πλαίσιο εφαρμογής του Γενικού Σχεδίου Αντιμετώπισης Εκτάκτων Αναγκών εξαιτίας Δασικών Πυρκαγιών, γ) τις δράσεις υποστήριξης του Πυροσβεστικού Σώματος στο έργο καταστολής των δασικών πυρκαγιών, δ) τις δράσεις αντιμετώπισης εκτάκτων αναγκών και διαχείρισης των συνεπειών από τους εμπλεκόμενους φορείς καθώς και ε)ειδικότερες δράσεις αρωγής και αποκατάστασης πληγέντων, με στόχο τον καλύτερο δυνατό συντονισμό της Διοίκησης σε Τοπικό, Περιφερειακό και Κεντρικό επίπεδο.</li><li>Τονίζεται στο έγγραφο ότι η Γενική Γραμματεία Πολιτικής Προστασίας έχει εκδώσει έγγραφο με τις κατευθυντήριες οδηγίες για την υλοποίηση του μέτρου της Οργανωμένης Απομάκρυνσης σε εφαρμογή του άρθρου 108 του ν. 4249/2014.Απόφαση έχει εκδοθεί για την εναρμόνιση της λειτουργίας όλων των Συντονιστικών Οργάνων Πολιτικής Προστασίας (ΣΟΠΠ) των Περιφερειακών Ενοτήτων. Επίσης έχει καταρτιστεί και υπόδειγμα λειτουργίας των Συντονιστικών Τοπικών Οργάνων Πολιτικής Προστασίας των Δήμων της χώρας το οποίο είχε αποσταλεί σε όλους τους εμπλεκόμενους φορείς.</li><li>Με αποφάσεις του υπουργού Εσωτερικών έχει κατανεμηθεί ποσό συνολικού ύψους 18.400.000 ευρώ σε δήμους και συνδέσμους ΟΤΑ για την κάλυψη δράσεων πυροπροστασίας.</li></ul><div class="tipone"><p>Την ερώτηση είχαν καταθέσει οι βουλευτές του ΚΚΕ Ιωάννης Δελλής, Νίκος Καραθανασόπουλος, Χρήστος Κατσώτης, Γιώργος Λαμπρπύλης, Διαμάντω Μανωλάκου, Νίκος Μωραϊτης, Μανώλης Συντυχάκης και Σταύρος Τάσσος οι οποίοι εξέφραζαν την ανησυχία τους για το τι θα μπορούσε να προκύψει κατά τη διάρκεια της φετινής αντιπυρικής περιόδου σε βάρος του δασικού πλούτου και των λαϊκών περιουσιών, αν συνυπάρξουν μια σειρά επιβαρυντικοί παράγοντες όπως ξηρασία, υψηλές θερμοκρασίες, ισχυροί άνεμοι κλπ.</p></div><p><strong>Διαβάστε αναλυτικά το <a href="https://ipop.gr/wp-content/uploads/2018/07/eggrafo-toska.pdf" target="_blank" rel="noopener">έγγραφο</a> Τόσκα.</strong></p><h3>Διαβάστε επίσης:</h3><blockquote class="wp-embedded-content" data-secret="Wd1dBjzX6h"><p><a href="https://ipop.gr/eidisis/anatrichiazoyn-oi-istories-ton-thymaton-kai-oi-martyries-ton-pligenton/">Ανατριχιάζουν οι ιστορίες των θυμάτων και οι μαρτυρίες των πληγέντων</a></p></blockquote><p><iframe class="wp-embedded-content" sandbox="allow-scripts" security="restricted" style="position: absolute; clip: rect(1px, 1px, 1px, 1px);" src="https://ipop.gr/eidisis/anatrichiazoyn-oi-istories-ton-thymaton-kai-oi-martyries-ton-pligenton/embed/#?secret=Wd1dBjzX6h" data-secret="Wd1dBjzX6h" width="600" height="338" title="&#8220;Ανατριχιάζουν οι ιστορίες των θυμάτων και οι μαρτυρίες των πληγέντων&#8221; &#8212; iPop" frameborder="0" marginwidth="0" marginheight="0" scrolling="no"></iframe></p><h6>Photo: Eurokinissi</h6></div> <ins class="adsbygoogle" style="display:block; text-align:center;" data-ad-format="fluid" data-ad-layout="in-article" data-ad-client="ca-pub-1406699112692215" data-ad-slot="4943853818"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script> </article></div><aside id="secondary" class="widget-area fistsidebar" role="complementary"><div id="ipop_widget-7" class="widget widget_ipop_widget"><h3>Πώς μπορείς να βοηθήσεις τους πυρόπληκτους</h3><div class="sidebarpostcontent simplepost"> <a href="https://ipop.gr/eidisis/pos-mporeis-na-voithiseis-toys-pligentes-i-nea-lista/" title="Πώς μπορείς να βοηθήσεις τους πληγέντες | Η νέα λίστα"> <img class="wp-post-image" src="https://ipop.gr/wp-content/uploads/2018/07/ethelontes-300x136.jpg" /> </a> <a href="https://ipop.gr/eidisis/pos-mporeis-na-voithiseis-toys-pligentes-i-nea-lista/" title="Πώς μπορείς να βοηθήσεις τους πληγέντες | Η νέα λίστα" class="title"><h4 id="post-239304" class="post-239304 post type-post status-publish format-standard has-post-thumbnail hentry category-eidisis category-ellada tag-ellada tag-pyrkagies">Πώς μπορείς να βοηθήσεις τους πληγέντες | Η νέα λίστα</h4></a> <a href="https://ipop.gr/eidisis/pos-mporeis-na-voithiseis-toys-pligentes-i-nea-lista/" title="Πώς μπορείς να βοηθήσεις τους πληγέντες | Η νέα λίστα" class="readmore">διαβάστε περισσότερα</a></div></div><div id="custom_html-9" class="widget_text widget widget_custom_html"><h3>Η Πόπη τα σχεδίασε και είναι γεμάτα Fos</h3><div class="textwidget custom-html-widget"><a href="https://fosgreece.com/el/katigoria-proiontos/eros-el/" target="_blank"><img src="https://ipop.gr/wp-content/uploads/2018/03/banner_new.gif" style="width:100%;height:auto;" /></a> <a href="https://fosgreece.com/el/katigoria-proiontos/eros-el/" target="_blank" class="readmore">shop now</a></div></div><div id="ipop_widget-2" class="widget widget_ipop_widget"><h3>Η ΠΟΠΗ ΠΡΟΤΕΙΝΕΙ…</h3><img class="wp-post-image" src="https://ipop.gr/wp-content/uploads/2015/05/banner-right-300x115.jpg" /><div class="sidebarpostcontent popissuggest"><ul><li id="post-239243" class="post-239243 post type-post status-publish format-standard has-post-thumbnail hentry category-eidisis category-ellada tag-ellada tag-pyrkagies tag-forologikes-diloseis"> <a href="https://ipop.gr/eidisis/paratasi-gia-tis-forologikes-diloseis-gia-oloys-megalyteri-gia-toys-pligentes/" title="Παράταση για τις φορολογικές δηλώσεις για όλους | Μεγαλύτερη για τους πληγέντες" class="title"><h4>Παράταση για τις φορολογικές δηλώσεις για όλους | Μεγαλύτερη για τους πληγέντες</h4></a></li><li id="post-239239" class="post-239239 post type-post status-publish format-image has-post-thumbnail hentry category-buzzing tag-buzzing tag-pyrkagies post_format-post-format-image"> <a href="https://ipop.gr/buzzing/o-arkas-ta-eipe-ola-choris-na-chreiastei-na-pei-polla-photo/" title="Ο Αρκάς τα είπε όλα χωρίς να χρειαστεί να πει πολλά (Photo)" class="title"><h4>Ο Αρκάς τα είπε όλα χωρίς να χρειαστεί να πει πολλά (Photo)</h4></a></li><li id="post-239235" class="post-239235 post type-post status-publish format-standard has-post-thumbnail hentry category-eidisis category-ellada tag-ellada tag-pyrkagies"> <a href="https://ipop.gr/eidisis/megali-prosochi-stoys-logariasmoys-poy-katathetete-chrimata-gia-toys-pyropliktoys/" title="Μεγάλη προσοχή στους λογαριασμούς που καταθέτετε χρήματα για τους πυρόπληκτους" class="title"><h4>Μεγάλη προσοχή στους λογαριασμούς που καταθέτετε χρήματα για τους πυρόπληκτους</h4></a></li><li id="post-239173" class="post-239173 post type-post status-publish format-image has-post-thumbnail hentry category-multimedia category-photos tag-photos tag-pyrkagies post_format-post-format-image"> <a href="https://ipop.gr/multimedia/i-tragodia-tis-fonikis-pyrkagias-stin-attiki-mesa-apo-10-dynates-fotografies/" title="Η τραγωδία της φονικής πυρκαγιάς στην Αττική μέσα από 10 δυνατές φωτογραφίες" class="title"><h4>Η τραγωδία της φονικής πυρκαγιάς στην Αττική μέσα από 10 δυνατές φωτογραφίες</h4></a></li><li id="post-239157" class="post-239157 post type-post status-publish format-image has-post-thumbnail hentry category-buzzing tag-prayforgreece tag-buzzing tag-pyrkagies post_format-post-format-image"> <a href="https://ipop.gr/buzzing/pagkosmio-hashtag-to-prayforgreece/" title="Παγκόσμιο hashtag το #PrayForGreece" class="title"><h4>Παγκόσμιο hashtag το #PrayForGreece</h4></a></li><li id="post-239047" class="post-239047 post type-post status-publish format-video has-post-thumbnail hentry category-eidisis category-ellada tag-ellada post_format-post-format-video"> <a href="https://ipop.gr/eidisis/enas-11chronos-quot-idiofy-a-quot-thelei-na-katarripsei-tin-theoria-toy-chokingk/" title="Ένας 11χρονος &#8220;ιδιοφυΐα&#8221; θέλει να καταρρίψει την θεωρία του Χόκινγκ" class="title"><h4>Ένας 11χρονος &#8220;ιδιοφυΐα&#8221; θέλει να καταρρίψει την θεωρία του Χόκινγκ</h4></a></li><li id="post-238990" class="post-238990 post type-post status-publish format-video has-post-thumbnail hentry category-multimedia category-videos tag-videos post_format-post-format-video"> <a href="https://ipop.gr/multimedia/h-karaiviki-ypoklinetai-sti-chalkidiki-to-pio-yperocho-video/" title="H Καραϊβική υποκλίνεται στη Χαλκιδική | Το πιο υπέροχο video" class="title"><h4>H Καραϊβική υποκλίνεται στη Χαλκιδική | Το πιο υπέροχο video</h4></a></li><li id="post-238917" class="post-238917 post type-post status-publish format-image has-post-thumbnail hentry category-psychologia tag-psyxologia post_format-post-format-image"> <a href="https://ipop.gr/psychologia/pos-i-kritiki-poy-kanoyme-epireazei-tin-psychiki-mas-ygeia/" title="Πώς η κριτική που κάνουμε επηρεάζει την ψυχική μας υγεία;" class="title"><h4>Πώς η κριτική που κάνουμε επηρεάζει την ψυχική μας υγεία;</h4></a></li></ul></div></div><div id="custom_html-5" class="widget_text widget widget_custom_html"><h3>ADV (adsense)</h3><div class="textwidget custom-html-widget"> <ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-1406699112692215" data-ad-slot="3862002165"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div></div><style type="text/css">div#custom_html-5>h3{display:none}</style><div id="ipop_widget-3" class="widget widget_ipop_widget"><h3>ΡΟΗ ΕΙΔΗΣΕΩΝ</h3><div class="sidebarpostcontent sidebarfeed"><article id="post-239384" class="post-239384 post type-post status-publish format-standard has-post-thumbnail hentry category-eidisis category-ellada tag-ellada"><div class="feedcontent"> <span class="time">14:30</span> <a href="https://ipop.gr/eidisis/s-aytoys-toys-logariasmoys-mporeis-na-voithiseis-toys-pligentes-ap-tis-pyrkagies/" title="Σ&#8217; αυτούς τους λογαριασμούς μπορείς να βοηθήσεις τους πληγέντες απ&#8217; τις πυρκαγιές" class="title"><h2 class="title">Σ&#8217; αυτούς τους λογαριασμούς μπορείς να βοηθήσεις τους πληγέντες απ&#8217; τις πυρκαγιές</h2><div class="entry-content"> Χρειάζεται ιδιαίτερη προσοχή με τους λογαριασμούς που μπορείς να βοηθήσεις τους πληγέντες απ&#8217; την...</div> </a></div><div class="feedimg"> <a href="https://ipop.gr/eidisis/s-aytoys-toys-logariasmoys-mporeis-na-voithiseis-toys-pligentes-ap-tis-pyrkagies/" title="Σ&#8217; αυτούς τους λογαριασμούς μπορείς να βοηθήσεις τους πληγέντες απ&#8217; τις πυρκαγιές"> <img class="wp-post-image" src="https://ipop.gr/wp-content/uploads/2018/07/fwtografies-apo-purkagia-6-60x60.png" /> </a></div></article><article id="post-239381" class="post-239381 post type-post status-publish format-standard has-post-thumbnail hentry category-eidisis category-ellada tag-ellada"><div class="feedcontent"> <span class="time">14:28</span> <a href="https://ipop.gr/eidisis/apotefrothike-i-soros-toy-manoy-eleytherioy/" title="Αποτεφρώθηκε η σορός του Μάνου Ελευθερίου" class="title"><h2 class="title">Αποτεφρώθηκε η σορός του Μάνου Ελευθερίου</h2><div class="entry-content"> «Σε μια χώρα που εν ριπή οφθαλμού μπορεί να καείς ζωντανός, απαγορεύεται να καείς...</div> </a></div><div class="feedimg"> <a href="https://ipop.gr/eidisis/apotefrothike-i-soros-toy-manoy-eleytherioy/" title="Αποτεφρώθηκε η σορός του Μάνου Ελευθερίου"> <img class="wp-post-image" src="https://ipop.gr/wp-content/uploads/2016/08/manos-eleutheriou.jpg" /> </a></div></article><article id="post-239380" class="post-239380 post type-post status-publish format-standard has-post-thumbnail hentry category-eidisis category-ellada tag-top-news-1 tag-pyrkagies"><div class="feedcontent"> <span class="time">13:58</span> <a href="https://ipop.gr/eidisis/ogdontatreis-oi-nekroi-ap-tis-pyrkagies-se-exelixi-oi-taytopoiiseis/" title="83 οι νεκροί απ&#8217; τις πυρκαγιές | Σε εξέλιξη οι ταυτοποιήσεις" class="title"><h2 class="title">83 οι νεκροί απ&#8217; τις πυρκαγιές | Σε εξέλιξη οι ταυτοποιήσεις</h2><div class="entry-content"> Διαρκώς αυξάνονται οι νεκροί απ&#8217; τις πυρκαγιές στην ανατολική Αττική, ενώ δεκάδες ακόμη αγνοούνται....</div> </a></div><div class="feedimg"> <a href="https://ipop.gr/eidisis/ogdontatreis-oi-nekroi-ap-tis-pyrkagies-se-exelixi-oi-taytopoiiseis/" title="83 οι νεκροί απ&#8217; τις πυρκαγιές | Σε εξέλιξη οι ταυτοποιήσεις"> <img class="wp-post-image" src="https://ipop.gr/wp-content/uploads/2018/07/purkagia-kineta-60x60.jpg" /> </a></div></article><article id="post-239376" class="post-239376 post type-post status-publish format-standard has-post-thumbnail hentry category-eidisis category-ellada tag-top-news"><div class="feedcontent"> <span class="time">13:24</span> <a href="https://ipop.gr/eidisis/xekina-i-ereyna-gia-tis-poleodomikes-adeies-sto-mati-attikis/" title="Ξεκινά η έρευνα για τις πολεοδομικές άδειες στο Μάτι Αττικής" class="title"><h2 class="title">Ξεκινά η έρευνα για τις πολεοδομικές άδειες στο Μάτι Αττικής</h2><div class="entry-content"> Ξεκινά η έρευνα για τις πολεοδομικές άδειες στο Μάτι Αττικής, όπως προανήγγειλε ο υπουργός...</div> </a></div><div class="feedimg"> <a href="https://ipop.gr/eidisis/xekina-i-ereyna-gia-tis-poleodomikes-adeies-sto-mati-attikis/" title="Ξεκινά η έρευνα για τις πολεοδομικές άδειες στο Μάτι Αττικής"> <img class="wp-post-image" src="https://ipop.gr/wp-content/uploads/2018/07/fwtografies-apo-purkagia-2-60x60.png" /> </a></div></article><article id="post-239373" class="post-239373 post type-post status-publish format-standard has-post-thumbnail hentry category-buzzing tag-buzzing"><div class="feedcontent"> <span class="time">12:42</span> <a href="https://ipop.gr/buzzing/ayto-tha-pei-anthropia-i-pakistaniki-koinotita-voitha-toys-pligentes-ap-tis-pyrkagies/" title="Αυτό θα πει ανθρωπιά: Η Πακιστανική Κοινότητα βοηθά τους πληγέντες απ&#8217; τις πυρκαγιές" class="title"><h2 class="title">Αυτό θα πει ανθρωπιά: Η Πακιστανική Κοινότητα βοηθά τους πληγέντες απ&#8217; τις πυρκαγιές</h2><div class="entry-content"> Η Πακιστανική Κοινότητα βοηθά τους πληγέντες απ&#8217; τις πυρκαγιές σε Ραφήνα, Μαραθώνα και Κινέτα....</div> </a></div><div class="feedimg"> <a href="https://ipop.gr/buzzing/ayto-tha-pei-anthropia-i-pakistaniki-koinotita-voitha-toys-pligentes-ap-tis-pyrkagies/" title="Αυτό θα πει ανθρωπιά: Η Πακιστανική Κοινότητα βοηθά τους πληγέντες απ&#8217; τις πυρκαγιές"> <img class="wp-post-image" src="https://ipop.gr/wp-content/uploads/2018/07/pakistaniki-koinotita-60x60.jpg" /> </a></div></article><article id="post-239369" class="post-239369 post type-post status-publish format-video has-post-thumbnail hentry category-multimedia category-videos tag-videos post_format-post-format-video"><div class="feedcontent"> <span class="time">12:03</span> <a href="https://ipop.gr/multimedia/sygklonistiko-video-to-mati-prin-kai-meta/" title="Συγκλονιστικό video: Το Μάτι πριν και μετά&#8230;." class="title"><h2 class="title">Συγκλονιστικό video: Το Μάτι πριν και μετά&#8230;.</h2><div class="entry-content"> Ένα ακόμα συγκλονιστικό video απ&#8217; το Μάτι δημιούργησε η ομάδα UP Drones, που μας...</div> </a></div><div class="feedimg"> <a href="https://ipop.gr/multimedia/sygklonistiko-video-to-mati-prin-kai-meta/" title="Συγκλονιστικό video: Το Μάτι πριν και μετά&#8230;."> <img class="wp-post-image" src="https://ipop.gr/wp-content/uploads/2018/07/to-mati-prin-kai-meta1-60x60.jpg" /> </a></div></article><article id="post-239367" class="post-239367 post type-post status-publish format-standard has-post-thumbnail hentry category-texnologia tag-youtube tag-texnologia"><div class="feedcontent"> <span class="time">11:29</span> <a href="https://ipop.gr/texnologia/to-neo-charaktiristiko-toy-youtube-echei-stocho-na-se-xekoyrasei/" title="Το νέο χαρακτηριστικό του YouTube έχει στόχο να σε ξεκουράσει!" class="title"><h2 class="title">Το νέο χαρακτηριστικό του YouTube έχει στόχο να σε ξεκουράσει!</h2><div class="entry-content"> Το νέο χαρακτηριστικό του YouTube έχει ως βασικό του στόχο να σε ξεκουράσει, να...</div> </a></div><div class="feedimg"> <a href="https://ipop.gr/texnologia/to-neo-charaktiristiko-toy-youtube-echei-stocho-na-se-xekoyrasei/" title="Το νέο χαρακτηριστικό του YouTube έχει στόχο να σε ξεκουράσει!"> <img class="wp-post-image" src="https://ipop.gr/wp-content/uploads/2018/05/youtube-60x60.jpg" /> </a></div></article><article id="post-239364" class="post-239364 post type-post status-publish format-standard has-post-thumbnail hentry category-eidisis category-ellada tag-top-news tag-pyrkagies"><div class="feedcontent"> <span class="time">10:43</span> <a href="https://ipop.gr/eidisis/mi-katoikisima-ta-misa-ktiria-tis-anatolikis-attikis/" title="Μη κατοικήσιμα τα μισά κτίρια της ανατολικής Αττικής" class="title"><h2 class="title">Μη κατοικήσιμα τα μισά κτίρια της ανατολικής Αττικής</h2><div class="entry-content"> Μη κατοικήσιμα τα μισά κτίρια της ανατολικής Αττικής, όπως δείχνουν μέχρι στιγμής οι αυτοψίες που...</div> </a></div><div class="feedimg"> <a href="https://ipop.gr/eidisis/mi-katoikisima-ta-misa-ktiria-tis-anatolikis-attikis/" title="Μη κατοικήσιμα τα μισά κτίρια της ανατολικής Αττικής"> <img class="wp-post-image" src="https://ipop.gr/wp-content/uploads/2018/07/mati-60x60.jpg" /> </a></div></article><article id="post-239360" class="post-239360 post type-post status-publish format-standard has-post-thumbnail hentry category-eidisis category-kosmos tag-top-news"><div class="feedcontent"> <span class="time">10:16</span> <a href="https://ipop.gr/eidisis/symfonia-ipa-ee-gia-to-emporio-ta-vasika-simeia/" title="Συμφωνία ΗΠΑ-ΕΕ για το εμπόριο | Τα βασικά σημεία" class="title"><h2 class="title">Συμφωνία ΗΠΑ-ΕΕ για το εμπόριο | Τα βασικά σημεία</h2><div class="entry-content"> Κατά τη συνάντηση του προέδρου της Ευρωπαϊκής Επιτροπής, Ζαν-Κλοντ Γιούνκερ με τον πρόεδρος των...</div> </a></div><div class="feedimg"> <a href="https://ipop.gr/eidisis/symfonia-ipa-ee-gia-to-emporio-ta-vasika-simeia/" title="Συμφωνία ΗΠΑ-ΕΕ για το εμπόριο | Τα βασικά σημεία"> <img class="wp-post-image" src="https://ipop.gr/wp-content/uploads/2018/07/trump-juncker-60x60.jpg" /> </a></div></article><article id="post-239358" class="post-239358 post type-post status-publish format-image has-post-thumbnail hentry category-buzzing tag-buzzing post_format-post-format-image"><div class="feedcontent"> <span class="time">09:48</span> <a href="https://ipop.gr/buzzing/pyrosvestes-ap-tin-aystralia-deichnoyn-tin-allileggyi-toys-me-mia-pinakida-sta-ellinika-photo/" title="Πυροσβέστες απ&#8217; την Αυστραλία δείχνουν την αλληλεγγύη τους με μια πινακίδα στα ελληνικά | Photo" class="title"><h2 class="title">Πυροσβέστες απ&#8217; την Αυστραλία δείχνουν την αλληλεγγύη τους με μια πινακίδα στα ελληνικά | Photo</h2><div class="entry-content"> Η τραγωδία που ζει η χώρα μας έχει προκαλέσει παγκόσμιο ενδιαφέρον και τα μηνύματα...</div> </a></div><div class="feedimg"> <a href="https://ipop.gr/buzzing/pyrosvestes-ap-tin-aystralia-deichnoyn-tin-allileggyi-toys-me-mia-pinakida-sta-ellinika-photo/" title="Πυροσβέστες απ&#8217; την Αυστραλία δείχνουν την αλληλεγγύη τους με μια πινακίδα στα ελληνικά | Photo"> <img class="wp-post-image" src="https://ipop.gr/wp-content/uploads/2018/07/fotia-attiki-2-60x60.jpg" /> </a></div></article><article id="post-239356" class="post-239356 post type-post status-publish format-standard has-post-thumbnail hentry category-eidisis category-ellada tag-ellada"><div class="feedcontent"> <span class="time">09:21</span> <a href="https://ipop.gr/eidisis/se-yfesi-oi-pyrkagies-se-kineta-kai-kallitechnoypoli/" title="Σε ύφεση οι πυρκαγιές σε Κινέτα και Καλλιτεχνούπολη" class="title"><h2 class="title">Σε ύφεση οι πυρκαγιές σε Κινέτα και Καλλιτεχνούπολη</h2><div class="entry-content"> Σε ύφεση οι πυρκαγιές σε Κινέτα και Καλλιτεχνούπολη σύμφωνα με την τελευταία ενημέρωση απ&#8217;...</div> </a></div><div class="feedimg"> <a href="https://ipop.gr/eidisis/se-yfesi-oi-pyrkagies-se-kineta-kai-kallitechnoypoli/" title="Σε ύφεση οι πυρκαγιές σε Κινέτα και Καλλιτεχνούπολη"> <img class="wp-post-image" src="https://ipop.gr/wp-content/uploads/2018/07/pyrosvestiki-60x60.jpg" /> </a></div></article><article id="post-239351" class="post-239351 post type-post status-publish format-standard has-post-thumbnail hentry category-eidisis category-ellada tag-ellada"><div class="feedcontent"> <span class="time">08:57</span> <a href="https://ipop.gr/eidisis/protoselido-stoys-times-ta-didyma-koritsia-poy-agnooyntai/" title="Πρωτοσέλιδο στους TIMES τα δίδυμα κορίτσια που αγνοούνται" class="title"><h2 class="title">Πρωτοσέλιδο στους TIMES τα δίδυμα κορίτσια που αγνοούνται</h2><div class="entry-content"> Πρωτοσέλιδο στους TIMES τα δίδυμα κορίτσια που αγνοούνται απ&#8217; τις φονικές πυρκαγιές της 23ης...</div> </a></div><div class="feedimg"> <a href="https://ipop.gr/eidisis/protoselido-stoys-times-ta-didyma-koritsia-poy-agnooyntai/" title="Πρωτοσέλιδο στους TIMES τα δίδυμα κορίτσια που αγνοούνται"> <img class="wp-post-image" src="https://ipop.gr/wp-content/uploads/2018/07/koritsia-didim-60x60.jpg" /> </a></div></article><article id="post-239349" class="post-239349 post type-post status-publish format-standard has-post-thumbnail hentry category-eidisis category-ellada tag-ellada tag-pyrkagies"><div class="feedcontent"> <span class="time">08:31</span> <a href="https://ipop.gr/eidisis/anatrichiazoyn-oi-istories-ton-thymaton-kai-oi-martyries-ton-pligenton/" title="Ανατριχιάζουν οι ιστορίες των θυμάτων και οι μαρτυρίες των πληγέντων" class="title"><h2 class="title">Ανατριχιάζουν οι ιστορίες των θυμάτων και οι μαρτυρίες των πληγέντων</h2><div class="entry-content"> Ανατριχιάζουν οι ιστορίες των πυρόπληκτων που έρχονται διαρκώς στο φως της δημοσιότητας και όλοι...</div> </a></div><div class="feedimg"> <a href="https://ipop.gr/eidisis/anatrichiazoyn-oi-istories-ton-thymaton-kai-oi-martyries-ton-pligenton/" title="Ανατριχιάζουν οι ιστορίες των θυμάτων και οι μαρτυρίες των πληγέντων"> <img class="wp-post-image" src="https://ipop.gr/wp-content/uploads/2018/07/pirkagia-stin-anatoliki-attiki-1-60x60.jpg" /> </a></div></article><article id="post-239346" class="post-239346 post type-post status-publish format-standard has-post-thumbnail hentry category-eidisis category-ellada tag-ellada tag-pyrkagies"><div class="feedcontent"> <span class="time">08:04</span> <a href="https://ipop.gr/eidisis/agonia-gia-toys-agnooymenoys-oi-protes-taytopoiiseis-thymaton/" title="82 οι νεκροί | Εντατικές οι έρευνες για τους αγνοούμενους" class="title"><h2 class="title">82 οι νεκροί | Εντατικές οι έρευνες για τους αγνοούμενους</h2><div class="entry-content"> Η αγωνία κορυφώνεται για τους αγνοούμενους απ&#8217; τις πυρκαγιές, όλοι ελπίζουν πως θα βρεθούν...</div> </a></div><div class="feedimg"> <a href="https://ipop.gr/eidisis/agonia-gia-toys-agnooymenoys-oi-protes-taytopoiiseis-thymaton/" title="82 οι νεκροί | Εντατικές οι έρευνες για τους αγνοούμενους"> <img class="wp-post-image" src="https://ipop.gr/wp-content/uploads/2018/07/fwtografies-apo-purkagia-1-60x60.png" /> </a></div></article><article id="post-239345" class="post-239345 post type-post status-publish format-standard has-post-thumbnail hentry category-kairos tag-kairos"><div class="feedcontent"> <span class="time">07:43</span> <a href="https://ipop.gr/kairos/astatos-o-kairos-tin-pempti-poy-tha-vrexei/" title="Άστατος ο καιρός την Πέμπτη | Πού θα βρέξει" class="title"><h2 class="title">Άστατος ο καιρός την Πέμπτη | Πού θα βρέξει</h2><div class="entry-content"> Άστατος ο καιρός την Πέμπτη σε αρκετές περιοχές, καθώς στα ηπειρωτικά, τις Σποράδες και...</div> </a></div><div class="feedimg"> <a href="https://ipop.gr/kairos/astatos-o-kairos-tin-pempti-poy-tha-vrexei/" title="Άστατος ο καιρός την Πέμπτη | Πού θα βρέξει"> <img class="wp-post-image" src="https://ipop.gr/wp-content/uploads/2018/07/kairos-60x60.jpg" /> </a></div></article><article id="post-239344" class="post-239344 post type-post status-publish format-standard has-post-thumbnail hentry category-zodia tag-zodia"><div class="feedcontent"> <span class="time">06:00</span> <a href="https://ipop.gr/zodia/ti-lene-t-astra-kai-ta-zodia-26-7-2018/" title="Τι λένε τ’ άστρα και τα ζώδια (26/7/2018)" class="title"><h2 class="title">Τι λένε τ’ άστρα και τα ζώδια (26/7/2018)</h2><div class="entry-content"> Θέλεις να μάθεις τι σε περιμένει σήμερα στη ζωή σου; Αρκεί να ρίξεις μια...</div> </a></div><div class="feedimg"> <a href="https://ipop.gr/zodia/ti-lene-t-astra-kai-ta-zodia-26-7-2018/" title="Τι λένε τ’ άστρα και τα ζώδια (26/7/2018)"> <img class="wp-post-image" src="https://ipop.gr/wp-content/uploads/2017/04/zodia.jpg" /> </a></div></article><article id="post-239341" class="post-239341 post type-post status-publish format-standard has-post-thumbnail hentry category-eidisis category-ellada tag-ellada tag-pyrkagies"><div class="feedcontent"> <span class="time">23:44</span> <a href="https://ipop.gr/eidisis/prokalei-anatrichila-to-minyma-pyrosvesti-poy-palepse-me-tis-floges/" title="Προκαλεί ανατριχίλα το μήνυμα πυροσβέστη που πάλεψε με τις φλόγες" class="title"><h2 class="title">Προκαλεί ανατριχίλα το μήνυμα πυροσβέστη που πάλεψε με τις φλόγες</h2><div class="entry-content"> Τους λέμε αφανείς ήρωες, μα ο ίδιος λέει πως κανένας πυροσβέστης δεν θεωρεί τον...</div> </a></div><div class="feedimg"> <a href="https://ipop.gr/eidisis/prokalei-anatrichila-to-minyma-pyrosvesti-poy-palepse-me-tis-floges/" title="Προκαλεί ανατριχίλα το μήνυμα πυροσβέστη που πάλεψε με τις φλόγες"> <img class="wp-post-image" src="https://ipop.gr/wp-content/uploads/2018/07/kallitexnoupoli-purkagia-60x60.jpg" /> </a></div></article><article id="post-239338" class="post-239338 post type-post status-publish format-standard has-post-thumbnail hentry category-buzzing tag-buzzing tag-antonis-remos tag-pyrkagies"><div class="feedcontent"> <span class="time">23:17</span> <a href="https://ipop.gr/buzzing/o-remos-dinei-oli-tin-amoivi-toy-gia-ti-synaylia-sto-nammos-gia-toys-pligentes/" title="Ο Ρέμος δίνει όλη την αμοιβή του για τη συναυλία στο Nammos για τους πληγέντες" class="title"><h2 class="title">Ο Ρέμος δίνει όλη την αμοιβή του για τη συναυλία στο Nammos για τους πληγέντες</h2><div class="entry-content"> Με αίσθημα ευθύνης, ανθρωπιάς κι αλληλεγγύης, ο Αντώνης Ρέμος, όχι μόνο ανέβαλε την προγραμματισμένη...</div> </a></div><div class="feedimg"> <a href="https://ipop.gr/buzzing/o-remos-dinei-oli-tin-amoivi-toy-gia-ti-synaylia-sto-nammos-gia-toys-pligentes/" title="Ο Ρέμος δίνει όλη την αμοιβή του για τη συναυλία στο Nammos για τους πληγέντες"> <img class="wp-post-image" src="https://ipop.gr/wp-content/uploads/2018/07/remos-60x60.jpg" /> </a></div></article><article id="post-239333" class="post-239333 post type-post status-publish format-standard has-post-thumbnail hentry category-eidisis category-ellada tag-ellada tag-pyrkagies"><div class="feedcontent"> <span class="time">22:36</span> <a href="https://ipop.gr/eidisis/ola-ta-ektakta-metra-gia-toys-pyropliktoys-eno-o-apologismos-ton-nekron-ayxanetai/" title="Όλα τα έκτακτα μέτρα για τους πυρόπληκτους ενώ ο απολογισμός των νεκρών αυξάνεται" class="title"><h2 class="title">Όλα τα έκτακτα μέτρα για τους πυρόπληκτους ενώ ο απολογισμός των νεκρών αυξάνεται</h2><div class="entry-content"> Νέα επίσημη ενημέρωση της Πυροσβεστικής κάνει λόγο για 81 επιβεβαιωμένους νεκρούς ενώ τα σωστικά...</div> </a></div><div class="feedimg"> <a href="https://ipop.gr/eidisis/ola-ta-ektakta-metra-gia-toys-pyropliktoys-eno-o-apologismos-ton-nekron-ayxanetai/" title="Όλα τα έκτακτα μέτρα για τους πυρόπληκτους ενώ ο απολογισμός των νεκρών αυξάνεται"> <img class="wp-post-image" src="https://ipop.gr/wp-content/uploads/2018/07/fotia-attiki-4-60x60.jpg" /> </a></div></article><article id="post-239329" class="post-239329 post type-post status-publish format-standard has-post-thumbnail hentry category-eidisis category-ellada tag-ellada tag-pyrkagies"><div class="feedcontent"> <span class="time">22:06</span> <a href="https://ipop.gr/eidisis/ena-terastio-mpravo-sygkinitiki-i-antapokrisi-ton-politon-stis-ekkliseis-gia-voitheia/" title="Ένα τεράστιο ΜΠΡΑΒΟ. Συγκινητική η ανταπόκριση των πολιτών στις εκκλήσεις για βοήθεια" class="title"><h2 class="title">Ένα τεράστιο ΜΠΡΑΒΟ. Συγκινητική η ανταπόκριση των πολιτών στις εκκλήσεις για βοήθεια</h2><div class="entry-content"> Αυτές τις δύσκολες ώρες που ζούμε, αποδείξαμε σαν λαός ότι η αλληλεγγύη κι η...</div> </a></div><div class="feedimg"> <a href="https://ipop.gr/eidisis/ena-terastio-mpravo-sygkinitiki-i-antapokrisi-ton-politon-stis-ekkliseis-gia-voitheia/" title="Ένα τεράστιο ΜΠΡΑΒΟ. Συγκινητική η ανταπόκριση των πολιτών στις εκκλήσεις για βοήθεια"> <img class="wp-post-image" src="https://ipop.gr/wp-content/uploads/2018/07/eidi-dimarxeio-purkagies-60x60.jpg" /> </a></div></article><article id="post-239326" class="post-239326 post type-post status-publish format-video has-post-thumbnail hentry category-multimedia category-videos tag-videos tag-pyrkagies post_format-post-format-video"><div class="feedcontent"> <span class="time">21:46</span> <a href="https://ipop.gr/multimedia/sygklonistikes-eikones-ap-ti-machi-me-tis-floges-mesa-apo-pilotirio-kananter-video/" title="Συγκλονιστικές εικόνες απ&#8217; τη μάχη με τις φλόγες μέσα από πιλοτήριο καναντέρ (Video)" class="title"><h2 class="title">Συγκλονιστικές εικόνες απ&#8217; τη μάχη με τις φλόγες μέσα από πιλοτήριο καναντέρ (Video)</h2><div class="entry-content"> Οι πυροσβέστες και οι πιλότοι των καναντέρ είναι οι «αφανείς» ήρωες που ρισκάρουν τα...</div> </a></div><div class="feedimg"> <a href="https://ipop.gr/multimedia/sygklonistikes-eikones-ap-ti-machi-me-tis-floges-mesa-apo-pilotirio-kananter-video/" title="Συγκλονιστικές εικόνες απ&#8217; τη μάχη με τις φλόγες μέσα από πιλοτήριο καναντέρ (Video)"> <img class="wp-post-image" src="https://ipop.gr/wp-content/uploads/2018/07/fotia-stin-kineta-60x60.png" /> </a></div></article><article id="post-239316" class="post-239316 post type-post status-publish format-standard has-post-thumbnail hentry category-psychologia tag-psyxologia"><div class="feedcontent"> <span class="time">21:05</span> <a href="https://ipop.gr/psychologia/stirizontas-to-paidi-meta-apo-ena-katastrofiko-gegonos/" title="Στηρίζοντας το παιδί μετά από ένα καταστροφικό γεγονός" class="title"><h2 class="title">Στηρίζοντας το παιδί μετά από ένα καταστροφικό γεγονός</h2><div class="entry-content"> Ένα καταστροφικό γεγονός (όπως η πυρκαγιά, ο σεισμός, ένα πολύνεκρο δυστύχημα ή μια τρομοκρατική...</div> </a></div><div class="feedimg"> <a href="https://ipop.gr/psychologia/stirizontas-to-paidi-meta-apo-ena-katastrofiko-gegonos/" title="Στηρίζοντας το παιδί μετά από ένα καταστροφικό γεγονός"> <img class="wp-post-image" src="https://ipop.gr/wp-content/uploads/2018/07/paidi-lipimeno-60x60.jpg" /> </a></div></article><article id="post-239317" class="post-239317 post type-post status-publish format-image has-post-thumbnail hentry category-buzzing tag-buzzing post_format-post-format-image"><div class="feedcontent"> <span class="time">20:31</span> <a href="https://ipop.gr/buzzing/i-fotografia-tis-barcelona-me-tin-elliniki-simaia-pros-timin-ton-pligenton/" title="Η φωτογραφία της Barcelona με την ελληνική σημαία προς τιμήν των πληγέντων" class="title"><h2 class="title">Η φωτογραφία της Barcelona με την ελληνική σημαία προς τιμήν των πληγέντων</h2><div class="entry-content"> Παγκόσμια συγκίνηση έχει προκαλέσει η τραγωδία στην Ανατολική και Δυτική Αττική. Όλα τα βλέμματα...</div> </a></div><div class="feedimg"> <a href="https://ipop.gr/buzzing/i-fotografia-tis-barcelona-me-tin-elliniki-simaia-pros-timin-ton-pligenton/" title="Η φωτογραφία της Barcelona με την ελληνική σημαία προς τιμήν των πληγέντων"> <img class="wp-post-image" src="https://ipop.gr/wp-content/uploads/2018/07/barcelona-pyrkagia-60x60.png" /> </a></div></article><article id="post-239313" class="post-239313 post type-post status-publish format-standard has-post-thumbnail hentry category-eidisis category-ellada tag-ellada"><div class="feedcontent"> <span class="time">20:01</span> <a href="https://ipop.gr/eidisis/aimatiro-epeisodio-sto-kentro-tis-thessalonikis-treis-traymaties/" title="Αιματηρό επεισόδιο στο κέντρο της Θεσσαλονίκης | Τρεις τραυματίες" class="title"><h2 class="title">Αιματηρό επεισόδιο στο κέντρο της Θεσσαλονίκης | Τρεις τραυματίες</h2><div class="entry-content"> Τις πρώτες πρωινές ώρες της Τετάρτης σημειώθηκε αιματηρό επεισόδιο στο κέντρο της Θεσσαλονίκης. Επίθεση...</div> </a></div><div class="feedimg"> <a href="https://ipop.gr/eidisis/aimatiro-epeisodio-sto-kentro-tis-thessalonikis-treis-traymaties/" title="Αιματηρό επεισόδιο στο κέντρο της Θεσσαλονίκης | Τρεις τραυματίες"> <img class="wp-post-image" src="https://ipop.gr/wp-content/uploads/2018/06/astunomia-60x60.jpg" /> </a></div></article><article id="post-16745" class="post-16745 post type-post status-publish format-standard has-post-thumbnail hentry category-ugeia tag-emodosia tag-igia"><div class="feedcontent"> <span class="time">19:45</span> <a href="https://ipop.gr/ugeia/ti-na-kanis-prin-tin-emodosia/" title="Ό,τι πρέπει να ξέρεις και να κάνεις πριν την αιμοδοσία" class="title"><h2 class="title">Ό,τι πρέπει να ξέρεις και να κάνεις πριν την αιμοδοσία</h2><div class="entry-content"> Θες να δώσεις αίμα, αλλά δεν ξέρεις τι χρειάζεται ή τι προϋποθέτει αυτό; Μην...</div> </a></div><div class="feedimg"> <a href="https://ipop.gr/ugeia/ti-na-kanis-prin-tin-emodosia/" title="Ό,τι πρέπει να ξέρεις και να κάνεις πριν την αιμοδοσία"> <img class="wp-post-image" src="https://ipop.gr/wp-content/uploads/2014/05/blood-donation-ipopgr.jpg" /> </a></div></article><article id="post-239305" class="post-239305 post type-post status-publish format-standard has-post-thumbnail hentry category-eidisis category-ellada tag-ellada tag-pyrkagies"><div class="feedcontent"> <span class="time">19:37</span> <a href="https://ipop.gr/eidisis/iatrodikastes-protognori-i-katastasi-me-ta-thymata-ap-tis-pyrkagies/" title="Ιατροδικαστές: Πρωτόγνωρη η κατάσταση με τα θύματα απ&#8217; τις πυρκαγιές" class="title"><h2 class="title">Ιατροδικαστές: Πρωτόγνωρη η κατάσταση με τα θύματα απ&#8217; τις πυρκαγιές</h2><div class="entry-content"> «Πρωτόγνωρη η κατάσταση με τα θύματα απ&#8217; τις φονικές πυρκαγιές», δήλωσε ο Νίκος Καρακούκης, προϊστάμενος...</div> </a></div><div class="feedimg"> <a href="https://ipop.gr/eidisis/iatrodikastes-protognori-i-katastasi-me-ta-thymata-ap-tis-pyrkagies/" title="Ιατροδικαστές: Πρωτόγνωρη η κατάσταση με τα θύματα απ&#8217; τις πυρκαγιές"> <img class="wp-post-image" src="https://ipop.gr/wp-content/uploads/2018/07/fwtografies-apo-purkagia-2-60x60.png" /> </a></div></article><article id="post-239304" class="post-239304 post type-post status-publish format-standard has-post-thumbnail hentry category-eidisis category-ellada tag-ellada tag-pyrkagies"><div class="feedcontent"> <span class="time">19:07</span> <a href="https://ipop.gr/eidisis/pos-mporeis-na-voithiseis-toys-pligentes-i-nea-lista/" title="Πώς μπορείς να βοηθήσεις τους πληγέντες | Η νέα λίστα" class="title"><h2 class="title">Πώς μπορείς να βοηθήσεις τους πληγέντες | Η νέα λίστα</h2><div class="entry-content"> Η αλληλεγγύη και η βοήθεια προς τους πληγέντες αυτή τη στιγμή είναι το Α...</div> </a></div><div class="feedimg"> <a href="https://ipop.gr/eidisis/pos-mporeis-na-voithiseis-toys-pligentes-i-nea-lista/" title="Πώς μπορείς να βοηθήσεις τους πληγέντες | Η νέα λίστα"> <img class="wp-post-image" src="https://ipop.gr/wp-content/uploads/2018/07/ethelontes-60x60.jpg" /> </a></div></article><article id="post-239301" class="post-239301 post type-post status-publish format-standard has-post-thumbnail hentry category-eidisis category-ellada tag-mega tag-ellada tag-pyrkagies"><div class="feedcontent"> <span class="time">18:16</span> <a href="https://ipop.gr/eidisis/oi-ergazomenoi-toy-mega-gia-toys-pligentes-dinoyn-dyo-misthoys-toys/" title="Οι εργαζόμενοι του MEGA για τους πληγέντες: Δίνουν δύο μισθούς τους" class="title"><h2 class="title">Οι εργαζόμενοι του MEGA για τους πληγέντες: Δίνουν δύο μισθούς τους</h2><div class="entry-content"> Ακόμα μια συγκινητική πράξη ανθρωπιάς έρχεται αυτή τη φορά απ&#8217; τους εργαζόμενους του MEGA...</div> </a></div><div class="feedimg"> <a href="https://ipop.gr/eidisis/oi-ergazomenoi-toy-mega-gia-toys-pligentes-dinoyn-dyo-misthoys-toys/" title="Οι εργαζόμενοι του MEGA για τους πληγέντες: Δίνουν δύο μισθούς τους"> <img class="wp-post-image" src="https://ipop.gr/wp-content/uploads/2018/03/mega-1-60x60.jpg" /> </a></div></article><article id="post-239286" class="post-239286 post type-post status-publish format-gallery has-post-thumbnail hentry category-buzzing tag-buzzing tag-pyrkagies post_format-post-format-gallery"><div class="feedcontent"> <span class="time">17:51</span> <a href="https://ipop.gr/buzzing/ena-megalo-eycharisto-stoys-pyrosvestes-toys-afaneis-mas-iroes/" title="Ένα μεγάλο ευχαριστώ στους πυροσβέστες, τους αφανείς μας ήρωες" class="title"><h2 class="title">Ένα μεγάλο ευχαριστώ στους πυροσβέστες, τους αφανείς μας ήρωες</h2><div class="entry-content"> Οι πυροσβέστες είναι οι αφανείς ήρωες. Μάχονται τις πυρκαγιές και δίνουν και την ζωή...</div> </a></div><div class="feedimg"> <a href="https://ipop.gr/buzzing/ena-megalo-eycharisto-stoys-pyrosvestes-toys-afaneis-mas-iroes/" title="Ένα μεγάλο ευχαριστώ στους πυροσβέστες, τους αφανείς μας ήρωες"> <img class="wp-post-image" src="https://ipop.gr/wp-content/uploads/2018/07/pirosvestes-60x60.png" /> </a></div></article><article id="post-239288" class="post-239288 post type-post status-publish format-standard has-post-thumbnail hentry category-eidisis category-ellada tag-ellada tag-pyrkagies"><div class="feedcontent"> <span class="time">17:06</span> <a href="https://ipop.gr/eidisis/anazitoyn-toys-agnooymenoys-mesa-ap-tis-stachtes-koryfonetai-i-agonia/" title="Αναζητούν τους αγνοούμενους μέσα απ&#8217; τις στάχτες | Κορυφώνεται η αγωνία" class="title"><h2 class="title">Αναζητούν τους αγνοούμενους μέσα απ&#8217; τις στάχτες | Κορυφώνεται η αγωνία</h2><div class="entry-content"> Αναζητούν τους αγνοούμενους μέσα απ&#8217; τις στάχτες ενώ ο χρόνος πιέζει και η αγωνία...</div> </a></div><div class="feedimg"> <a href="https://ipop.gr/eidisis/anazitoyn-toys-agnooymenoys-mesa-ap-tis-stachtes-koryfonetai-i-agonia/" title="Αναζητούν τους αγνοούμενους μέσα απ&#8217; τις στάχτες | Κορυφώνεται η αγωνία"> <img class="wp-post-image" src="https://ipop.gr/wp-content/uploads/2018/07/fwtografies-apo-purkagia-1-60x60.png" /> </a></div></article><article id="post-239282" class="post-239282 post type-post status-publish format-standard has-post-thumbnail hentry category-eidisis category-ellada tag-ellada tag-pyrkagies"><div class="feedcontent"> <span class="time">16:45</span> <a href="https://ipop.gr/eidisis/i-proti-aytopsia-sta-ktiria-tis-anatolikis-attikis/" title="Η πρώτη αυτοψία στα κτίρια της Ανατολικής Αττικής" class="title"><h2 class="title">Η πρώτη αυτοψία στα κτίρια της Ανατολικής Αττικής</h2><div class="entry-content"> Οι μηχανικοί του υπουργείου Υποδομών και Μεταφορών στις πληγείσες από τις πυρκαγιές περιοχές, έδωσαν...</div> </a></div><div class="feedimg"> <a href="https://ipop.gr/eidisis/i-proti-aytopsia-sta-ktiria-tis-anatolikis-attikis/" title="Η πρώτη αυτοψία στα κτίρια της Ανατολικής Αττικής"> <img class="wp-post-image" src="https://ipop.gr/wp-content/uploads/2018/07/mati7-60x60.jpg" /> </a></div></article><article id="post-239278" class="post-239278 post type-post status-publish format-standard has-post-thumbnail hentry category-eidisis category-kosmos tag-kosmos"><div class="feedcontent"> <span class="time">16:14</span> <a href="https://ipop.gr/eidisis/toyrkia-ektos-fylakis-o-amerikanos-pastoras-antrioy-mpranson/" title="Τουρκία: Εκτός φυλακής ο Αμερικανός πάστορας, Άντριου Μπράνσον" class="title"><h2 class="title">Τουρκία: Εκτός φυλακής ο Αμερικανός πάστορας, Άντριου Μπράνσον</h2><div class="entry-content"> Εκτός φυλακής ο Αμερικανός πάστορας, Άντριου Μπράνσον, όπως αποφάσισε η τουρκική Δικαιοσύνη και μεταδίδει...</div> </a></div><div class="feedimg"> <a href="https://ipop.gr/eidisis/toyrkia-ektos-fylakis-o-amerikanos-pastoras-antrioy-mpranson/" title="Τουρκία: Εκτός φυλακής ο Αμερικανός πάστορας, Άντριου Μπράνσον"> <img class="wp-post-image" src="https://ipop.gr/wp-content/uploads/2018/07/brunson-60x60.jpg" /> </a></div></article><article id="post-239145" class="post-239145 post type-post status-publish format-standard has-post-thumbnail hentry category-pets tag-pets"><div class="feedcontent"> <span class="time">15:50</span> <a href="https://ipop.gr/pets/pos-mporoyme-na-voithisoyme-ena-zoaki-poy-echei-pligei/" title="Πώς μπορούμε να βοηθήσουμε ένα ζωάκι που έχει πληγεί;" class="title"><h2 class="title">Πώς μπορούμε να βοηθήσουμε ένα ζωάκι που έχει πληγεί;</h2><div class="entry-content"> Πολλά ζώα τραυματίστηκαν ή φέρουν εγκαύματα από τις φονικές πυρκαγιές στην Ανατολική Αττική. Πώς...</div> </a></div><div class="feedimg"> <a href="https://ipop.gr/pets/pos-mporoyme-na-voithisoyme-ena-zoaki-poy-echei-pligei/" title="Πώς μπορούμε να βοηθήσουμε ένα ζωάκι που έχει πληγεί;"> <img class="wp-post-image" src="https://ipop.gr/wp-content/uploads/2018/07/skylaki-60x60.jpg" /> </a></div></article><article id="post-239274" class="post-239274 post type-post status-publish format-standard has-post-thumbnail hentry category-eidisis category-ellada tag-ellada"><div class="feedcontent"> <span class="time">14:33</span> <a href="https://ipop.gr/eidisis/ekklisi-gia-ta-didyma-koritsakia-poy-agnooyntai-ap-to-chamogelo-toy-paidioy/" title="Έκκληση για τα δίδυμα κοριτσάκια που αγνοούνται απ&#8217; το Χαμόγελο του Παιδιού" class="title"><h2 class="title">Έκκληση για τα δίδυμα κοριτσάκια που αγνοούνται απ&#8217; το Χαμόγελο του Παιδιού</h2><div class="entry-content"> Μεγάλη είναι η κινητοποίηση για τα δίδυμα κοριτσάκια που αγνοούνται. Το Χαμόγελο του Παιδιού...</div> </a></div><div class="feedimg"> <a href="https://ipop.gr/eidisis/ekklisi-gia-ta-didyma-koritsakia-poy-agnooyntai-ap-to-chamogelo-toy-paidioy/" title="Έκκληση για τα δίδυμα κοριτσάκια που αγνοούνται απ&#8217; το Χαμόγελο του Παιδιού"> <img class="wp-post-image" src="https://ipop.gr/wp-content/uploads/2018/07/didima-koritsia-60x60.jpg" /> </a></div></article><article id="post-239272" class="post-239272 post type-post status-publish format-standard has-post-thumbnail hentry category-kairos tag-kairos"><div class="feedcontent"> <span class="time">14:08</span> <a href="https://ipop.gr/kairos/neo-ektakto-deltio-epideinosis-toy-kairoy-ap-tin-emy/" title="Νέο έκτακτο δελτίο επιδείνωσης του καιρού απ&#8217; την ΕΜΥ" class="title"><h2 class="title">Νέο έκτακτο δελτίο επιδείνωσης του καιρού απ&#8217; την ΕΜΥ</h2><div class="entry-content"> Νέο έκτακτο δελτίο επιδείνωσης του καιρού απ&#8217; την ΕΜΥ με κύρια χαρακτηριστικά βροχές και...</div> </a></div><div class="feedimg"> <a href="https://ipop.gr/kairos/neo-ektakto-deltio-epideinosis-toy-kairoy-ap-tin-emy/" title="Νέο έκτακτο δελτίο επιδείνωσης του καιρού απ&#8217; την ΕΜΥ"> <img class="wp-post-image" src="https://ipop.gr/wp-content/uploads/2018/04/kairos-ekklisia-60x60.jpg" /> </a></div></article></div></div><div id="ipop_widget-5" class="widget widget_ipop_widget"><h3>Ο ΚΑΙΡΟΣ</h3><div class="sidebarpostcontent simplepost"> <a href="https://ipop.gr/kairos/astatos-o-kairos-tin-pempti-poy-tha-vrexei/" title="Άστατος ο καιρός την Πέμπτη | Πού θα βρέξει"> <img class="wp-post-image" src="https://ipop.gr/wp-content/uploads/2018/07/kairos-300x184.jpg" /> </a> <a href="https://ipop.gr/kairos/astatos-o-kairos-tin-pempti-poy-tha-vrexei/" title="Άστατος ο καιρός την Πέμπτη | Πού θα βρέξει" class="title"><h4 id="post-239345" class="post-239345 post type-post status-publish format-standard has-post-thumbnail hentry category-kairos tag-kairos">Άστατος ο καιρός την Πέμπτη | Πού θα βρέξει</h4></a> <a href="https://ipop.gr/kairos/astatos-o-kairos-tin-pempti-poy-tha-vrexei/" title="Άστατος ο καιρός την Πέμπτη | Πού θα βρέξει" class="readmore">διαβάστε περισσότερα</a></div></div></aside><aside id="secondary" class="widget-area secondsidebar" role="complementary"><div id="ipop_widget-4" class="widget widget_ipop_widget"><h3>TRENDING</h3><div class="sidebarpostcontent popissuggest"><ul><li id="post-144604" class="post-144604 post type-post status-publish format-standard has-post-thumbnail hentry category-eimai category-themata tag-ellada"> <a href="https://ipop.gr/themata/eimai/diamartyries-stin-idomeni-meta-tin-anakinosi-tis-symfonias-e-e-tourkias-photos/" title="Διαμαρτυρίες στην Ειδομένη μετά την ανακοίνωση της συμφωνίας Ε.Ε.-Τουρκίας (Photos)" class="title"><h4>Διαμαρτυρίες στην Ειδομένη μετά την ανακοίνωση της συμφωνίας Ε.Ε.-Τουρκίας (Photos)</h4></a></li><li id="post-97681" class="post-97681 post type-post status-publish format-standard has-post-thumbnail hentry category-eimai category-themata tag-sex tag-sxeseis"> <a href="https://ipop.gr/themata/pragmata-pou-den-prepi-na-kanis-ke-na-pis-pote-tin-ora-pou-kanete-sex/" title="Πράγματα που δεν πρέπει να κάνεις και να πεις ποτέ την ώρα που κάνετε σεξ" class="title"><h4>Πράγματα που δεν πρέπει να κάνεις και να πεις ποτέ την ώρα που κάνετε σεξ</h4></a></li><li id="post-3792" class="post-3792 post type-post status-publish format-standard has-post-thumbnail hentry category-themata category-frontizw tag-prosopa tag-sinenteuksi"> <a href="https://ipop.gr/themata/%ce%b1%cf%85%cf%84%ce%bf%ce%af-%cf%86%cf%84%ce%b1%ce%af%ce%bd%ce%b5-%cf%80%ce%bf%cf%85-%ce%ba%ce%ac%ce%bd%ce%b1%ce%bc%ce%b5-%cf%84%ce%b1-%cf%83%cf%80%ce%af%cf%84%ce%b9%ce%b1-%ce%bc%ce%b1%cf%82-%cf%83/" title="Αυτοί φταίνε που κάναμε τα σπίτια μας σκηνικό από ελληνική ταινία!" class="title"><h4>Αυτοί φταίνε που κάναμε τα σπίτια μας σκηνικό από ελληνική ταινία!</h4></a></li><li id="post-1753" class="post-1753 post type-post status-publish format-standard has-post-thumbnail hentry category-themata category-serfarw"> <a href="https://ipop.gr/themata/%cf%84%ce%b9-%ce%ad%ce%b3%ce%b9%ce%bd%ce%b5-%cf%84%ce%b7%ce%bd-%cf%87%cf%81%ce%bf%ce%bd%ce%b9%ce%ac-%cf%80%ce%bf%cf%85-%ce%b3%ce%b5%ce%bd%ce%bd%ce%ae%ce%b8%ce%b7%ce%ba%ce%b5%cf%82/" title="Τι έγινε την χρονιά που γεννήθηκες;" class="title"><h4>Τι έγινε την χρονιά που γεννήθηκες;</h4></a></li></ul></div></div><div id="custom_html-3" class="widget_text widget widget_custom_html"><h3>ADV (adsense)</h3><div class="textwidget custom-html-widget"> <ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-1406699112692215" data-ad-slot="3862002165"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div></div><style type="text/css">div#custom_html-3>h3{display:none}</style></aside></div></div> <a href="#" class="ipopScrollTop"><i class="fa fa-arrow-up" aria-hidden="true"></i></a><footer id="sitefooter"><aside id="sitefooter"><div id="nav_menu-2" class="footercol widget widget_nav_menu"><h3>Δείτε επίσης</h3><div class="menu-menoy-yposelidoy-container"><ul id="menu-menoy-yposelidoy" class="menu"><li id="menu-item-234402" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-234402"><a href="https://ipop.gr">iPop Αρχική</a></li><li id="menu-item-234403" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-234403"><a href="https://ipop.gr/terms/">Όροι Χρήσης</a></li><li id="menu-item-234404" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-234404"><a href="https://ipop.gr/cookies/">Cookies</a></li></ul></div></div><div id="custom_html-13" class="widget_text footercol widget widget_custom_html"><h3>@ipopgr</h3><div class="textwidget custom-html-widget"> <iframe src="https://snapwidget.com/embed/558742" class="snapwidget-widget" allowtransparency="true" frameborder="0" scrolling="no" style="border:none; overflow:hidden; width:100%; height:330px"></iframe></div></div><div id="custom_html-6" class="widget_text footercol widget widget_custom_html"><h3>ADV (adsense)</h3><div class="textwidget custom-html-widget"> <ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-1406699112692215" data-ad-slot="3862002165"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div></div><style type="text/css">div#custom_html-6>h3{display:none}</style></aside></footer><div id="ipopcopyright">Copyright © iPop 2012 - 2017 | All rights reserved</div> <script type='text/javascript'>/* <![CDATA[ */ var cnArgs = {"ajaxurl":"https:\/\/ipop.gr\/wp-admin\/admin-ajax.php","hideEffect":"fade","onScroll":"no","onScrollOffset":"100","cookieName":"cookie_notice_accepted","cookieValue":"true","cookieTime":"2592000","cookiePath":"\/","cookieDomain":"","redirection":"","cache":"1","refuse":"no","revoke_cookies":"0","revoke_cookies_opt":"automatic","secure":"1"}; /* ]]> */</script> <div id="cookie-notice" role="banner" class="cn-bottom wp-default" style="color: #fff; background-color: #93cfda;"><div class="cookie-notice-container"><span id="cn-notice-text">Για να σας εξασφαλίσουμε μια κορυφαία εμπειρία, στο site μας χρησιμοποιούμε cookies. Επιλέξτε «Αποδοχή Cookies» για να συνεχίσετε ή «Περισσότερες Πληροφορίες» για να δείτε λεπτομερείς περιγραφές των τύπων cookies ή να επιλέξετε ποια θα αποδεχθείτε.</span><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie cn-button wp-default button">Αποδοχή Cookies</a><a href="https://ipop.gr/cookies/" target="_blank" id="cn-more-info" class="cn-more-info cn-button wp-default button">Περισσότερες Πληροφορίες</a></div></div><script src="https://ipop.gr/wp-content/cache/min/1/cc5e0d631ddda9445b72de8ae336aa6d.js" data-minify="1"></script></body></html>
