<!DOCTYPE html><html lang="el" prefix="og: http://ogp.me/ns# video: http://ogp.me/ns/video# ya: http://webmaster.yandex.ru/vocabularies/" class="no-js no-svg"><head><meta charset="UTF-8"><meta name="viewport" content="width=device-width, initial-scale=1"><link rel="profile" href="http://gmpg.org/xfn/11"><link rel="preload" type="text/css" href="https://cdnjs.cloudflare.com/ajax/libs/normalize/7.0.0/normalize.min.css" as="style" onload="this.onload=null;this.rel='stylesheet'"><title>19χρονος που μαχαιρώθηκε στην Καλλιθέα: &quot;Δεν το μετάνιωσα&quot;</title><style id="rocket-critical-css">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</style><link rel="preload" href="https://ipop.gr/wp-content/cache/min/1/27cf40f3304a2de440a346a3cbf3139c.css" as="style" onload="this.onload=null;this.rel='stylesheet'" data-minify="1" /><meta name="description" content="O 19χρνος που μαχαιρώθηκε στην Καλλιθέα για να υπερασπιστεί τον τον 15χρονο φίλο του, πήρε εξιτήριο και μίλησε για όλη αυτήν τη περιπέτεια που πέρασε. " /><link rel="canonical" href="https://ipop.gr/eidisis/exitirio-gia-ton-19chrono-poy-machairothike-stin-kallithea-den-to-metaniosa/" /><link rel="publisher" href="https://plus.google.com/108040025272265611860" /><meta property="og:locale" content="el_GR" /><meta property="og:type" content="article" /><meta property="og:title" content="Εξιτήριο για τον 19χρονο που μαχαιρώθηκε στην Καλλιθέα: «Δεν το μετάνιωσα»" /><meta property="og:description" content="O 19χρνος που μαχαιρώθηκε στην Καλλιθέα για να υπερασπιστεί τον τον 15χρονο φίλο του, πήρε εξιτήριο και μίλησε για όλη αυτήν τη περιπέτεια που πέρασε. " /><meta property="og:url" content="https://ipop.gr/eidisis/exitirio-gia-ton-19chrono-poy-machairothike-stin-kallithea-den-to-metaniosa/" /><meta property="og:site_name" content="iPop" /><meta property="article:publisher" content="https://www.facebook.com/ipopgr" /><meta property="article:tag" content="Top news" /><meta property="article:section" content="Ειδήσεις" /><meta property="article:published_time" content="2019-06-19T05:41:05+00:00" /><meta property="fb:app_id" content="272607586236029" /><meta property="og:image" content="https://ipop.gr/wp-content/uploads/2019/06/19xronos-stin-kallithea.jpg" /><meta property="og:image:secure_url" content="https://ipop.gr/wp-content/uploads/2019/06/19xronos-stin-kallithea.jpg" /><meta property="og:image:width" content="720" /><meta property="og:image:height" content="405" /><meta property="og:image:alt" content="19χρονος που μαχαιρώθηκε στην Καλλιθέα" /><meta name="twitter:card" content="summary" /><meta name="twitter:description" content="O 19χρνος που μαχαιρώθηκε στην Καλλιθέα για να υπερασπιστεί τον τον 15χρονο φίλο του, πήρε εξιτήριο και μίλησε για όλη αυτήν τη περιπέτεια που πέρασε. " /><meta name="twitter:title" content="Εξιτήριο για τον 19χρονο που μαχαιρώθηκε στην Καλλιθέα: «Δεν το μετάνιωσα»" /><meta name="twitter:site" content="@ipopgr" /><meta name="twitter:image" content="https://ipop.gr/wp-content/uploads/2019/06/19xronos-stin-kallithea.jpg" /><meta name="twitter:creator" content="@ipopgr" /> <script type='application/ld+json'>{"@context":"https://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https://ipop.gr/","name":"\u0391\u03c1\u03c7\u03b9\u03ba\u03ae"}},{"@type":"ListItem","position":2,"item":{"@id":"https://ipop.gr/category/eidisis/","name":"\u0395\u03b9\u03b4\u03ae\u03c3\u03b5\u03b9\u03c2"}},{"@type":"ListItem","position":3,"item":{"@id":"https://ipop.gr/eidisis/exitirio-gia-ton-19chrono-poy-machairothike-stin-kallithea-den-to-metaniosa/","name":"\u0395\u03be\u03b9\u03c4\u03ae\u03c1\u03b9\u03bf \u03b3\u03b9\u03b1 \u03c4\u03bf\u03bd 19\u03c7\u03c1\u03bf\u03bd\u03bf \u03c0\u03bf\u03c5 \u03bc\u03b1\u03c7\u03b1\u03b9\u03c1\u03ce\u03b8\u03b7\u03ba\u03b5 \u03c3\u03c4\u03b7\u03bd \u039a\u03b1\u03bb\u03bb\u03b9\u03b8\u03ad\u03b1: \u00ab\u0394\u03b5\u03bd \u03c4\u03bf \u03bc\u03b5\u03c4\u03ac\u03bd\u03b9\u03c9\u03c3\u03b1\u00bb"}}]}</script> <link rel='dns-prefetch' href='//cdnjs.cloudflare.com' /><link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel='dns-prefetch' href='//s2.adform.net' /><link rel='dns-prefetch' href='//pagead2.googlesyndication.com' /><link rel='dns-prefetch' href='//connect.facebook.net' /><link rel='dns-prefetch' href='//tpc.googlesyndication.com' /><link rel='dns-prefetch' href='//a2.adform.net' /><link rel='dns-prefetch' href='//assets.pinterest.com' /><link rel="alternate" type="application/rss+xml" title="Ροή RSS &raquo; iPop" href="https://ipop.gr/feed/" /><link rel="alternate" type="application/rss+xml" title="Κανάλι σχολίων &raquo; iPop" href="https://ipop.gr/comments/feed/" /><link rel="alternate" type="application/rss+xml" title="Κανάλι σχολίων Εξιτήριο για τον 19χρονο που μαχαιρώθηκε στην Καλλιθέα: «Δεν το μετάνιωσα» &raquo; iPop" href="https://ipop.gr/eidisis/exitirio-gia-ton-19chrono-poy-machairothike-stin-kallithea-den-to-metaniosa/feed/" /><style type="text/css">img.wp-smiley,img.emoji{display:inline!important;border:none!important;box-shadow:none!important;height:1em!important;width:1em!important;margin:0 .07em!important;vertical-align:-0.1em!important;background:none!important;padding:0!important}</style><link rel='preload' id='font-awesome-css' href='//cdnjs.cloudflare.com/ajax/libs/font-awesome/4.7.0/css/font-awesome.min.css?ver=4.7.0' as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' /><link rel='preload' id='ipop-font-css' href='//fonts.googleapis.com/css?family=Open+Sans%3A400%2C400i%2C700%2C700i&#038;subset=greek&#038;ver=all' as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' /> <script type='text/javascript' src='https://ipop.gr/wp-content/cache/busting/1/wp-includes/js/jquery/jquery-1.12.4.js'></script> <script type='text/javascript' src='https://ipop.gr/wp-content/cache/busting/1/wp-includes/js/jquery/jquery-migrate.min-1.4.1.js'></script> <link rel='https://api.w.org/' href='https://ipop.gr/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://ipop.gr/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://ipop.gr/wp-includes/wlwmanifest.xml" /><meta name="generator" content="WordPress 4.9.10" /><link rel='shortlink' href='https://ipop.gr/?p=276880' /><link rel="alternate" type="application/json+oembed" href="https://ipop.gr/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fipop.gr%2Feidisis%2Fexitirio-gia-ton-19chrono-poy-machairothike-stin-kallithea-den-to-metaniosa%2F" /><link rel="alternate" type="text/xml+oembed" href="https://ipop.gr/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fipop.gr%2Feidisis%2Fexitirio-gia-ton-19chrono-poy-machairothike-stin-kallithea-den-to-metaniosa%2F&#038;format=xml" /><link rel='amphtml' href='https://ipop.gr/eidisis/exitirio-gia-ton-19chrono-poy-machairothike-stin-kallithea-den-to-metaniosa/amp/' /><link rel="apple-touch-icon" sizes="180x180" href="/wp-content/uploads/fbrfg/apple-touch-icon.png"><link rel="icon" type="image/png" sizes="32x32" href="/wp-content/uploads/fbrfg/favicon-32x32.png"><link rel="icon" type="image/png" sizes="16x16" href="/wp-content/uploads/fbrfg/favicon-16x16.png"><link rel="manifest" href="/wp-content/uploads/fbrfg/manifest.json"><link rel="mask-icon" href="/wp-content/uploads/fbrfg/safari-pinned-tab.svg" color="#5bbad5"><link rel="shortcut icon" href="/wp-content/uploads/fbrfg/favicon.ico"><meta name="apple-mobile-web-app-title" content="iPop"><meta name="application-name" content="iPop"><meta name="msapplication-config" content="/wp-content/uploads/fbrfg/browserconfig.xml"><meta name="theme-color" content="#ffffff"><meta name="onesignal" content="wordpress-plugin" /><link rel="manifest" href="https://ipop.gr/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/manifest.json.php?gcm_sender_id=" /> <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script> <script>window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://ipop.gr");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = 'b68cfd88-abea-4e87-8d65-3690fc7254d4';
oneSignal_options['autoRegister'] = true;
oneSignal_options['httpPermissionRequest'] = { };
oneSignal_options['httpPermissionRequest']['enable'] = true;
oneSignal_options['httpPermissionRequest']['modalTitle'] = "Ευχαριστούμε για την εγγραφή σας";
oneSignal_options['httpPermissionRequest']['modalMessage'] = "Έχετε κάνει εγγραφή στις ειδοποιήσεις! Μπορείτε να κάνετε διαγραφή οποιαδήποτε στιγμή.";
oneSignal_options['httpPermissionRequest']['modalButtonText'] = "Κλείσιμο";
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "iPop.gr";
oneSignal_options['welcomeNotification']['message'] = "Ευχαριστούμε για την εγγραφή!";
oneSignal_options['welcomeNotification']['url'] = "https://ipop.gr";
oneSignal_options['path'] = "https://ipop.gr/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.0f5ba526-5606-4a7b-90fa-69fc66b30a70";
oneSignal_options['persistNotification'] = false;
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = 'Θα θέλατε να λαμβάνετε ειδοποιήσεις για ό,τι νέο συμβαίνει στο iPop.gr;';
oneSignal_options['promptOptions']['acceptButtonText'] = 'ΝΑΙ, ΘΑ ΗΘΕΛΑ!';
oneSignal_options['promptOptions']['cancelButtonText'] = 'ΟΧΙ, ΕΥΧΑΡΙΣΤΩ';
oneSignal_options['promptOptions']['siteName'] = 'https://ipop.gr';
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-left';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'medium';
oneSignal_options['notifyButton']['prenotify'] = true;
oneSignal_options['notifyButton']['showCredit'] = false;
oneSignal_options['notifyButton']['text'] = {};
oneSignal_options['notifyButton']['text']['message.prenotify'] = 'Κάντε click  για εγγραφή στις ειδοποιήσεις!';
oneSignal_options['notifyButton']['text']['tip.state.unsubscribed'] = 'Εγγραφή στις ειδοποιήσεις';
oneSignal_options['notifyButton']['text']['tip.state.subscribed'] = 'Οι ειδοποιήσεις είναι ενεργές';
oneSignal_options['notifyButton']['text']['tip.state.blocked'] = 'Έχετε αποκλείσει τις ειδοποιήσεις';
oneSignal_options['notifyButton']['text']['message.action.subscribed'] = 'Ευχαριστούμε για την εγγραφή!';
oneSignal_options['notifyButton']['text']['message.action.resubscribed'] = 'Έχετε κάνει εγγραφή στις ειδοποιήσεις';
oneSignal_options['notifyButton']['text']['message.action.unsubscribed'] = 'Δεν θα λάβετε ειδοποιήσεις ξανά';
oneSignal_options['notifyButton']['text']['dialog.main.title'] = 'Διαχειριστείτε τις ειδοποιήσεις που θα λαμβάνετε';
oneSignal_options['notifyButton']['text']['dialog.main.button.subscribe'] = 'ΕΓΓΡΑΦΗ';
oneSignal_options['notifyButton']['text']['dialog.main.button.unsubscribe'] = 'ΔΙΑΓΡΑΦΗ ΕΙΔΟΠΟΙΗΣΕΩΝ';
oneSignal_options['notifyButton']['text']['dialog.blocked.title'] = 'Ενεργοποίηση ειδοποιήσεων';
oneSignal_options['notifyButton']['text']['dialog.blocked.message'] = 'Ακολουθήστε τις οδηγίες για να ενεργοποιήσετε τις ειδοποιήσεις';
oneSignal_options['notifyButton']['colors'] = {};
oneSignal_options['notifyButton']['offset'] = {};
              oneSignal_options['autoRegister'] = false;
              OneSignal.showHttpPrompt();
              OneSignal.init(window._oneSignalInitOptions);
                    });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }</script> <script>/*! loadCSS rel=preload polyfill. [c]2017 Filament Group, Inc. MIT License */
(function(w){"use strict";if(!w.loadCSS){w.loadCSS=function(){}}
var rp=loadCSS.relpreload={};rp.support=(function(){var ret;try{ret=w.document.createElement("link").relList.supports("preload")}catch(e){ret=!1}
return function(){return ret}})();rp.bindMediaToggle=function(link){var finalMedia=link.media||"all";function enableStylesheet(){link.media=finalMedia}
if(link.addEventListener){link.addEventListener("load",enableStylesheet)}else if(link.attachEvent){link.attachEvent("onload",enableStylesheet)}
setTimeout(function(){link.rel="stylesheet";link.media="only x"});setTimeout(enableStylesheet,3000)};rp.poly=function(){if(rp.support()){return}
var links=w.document.getElementsByTagName("link");for(var i=0;i<links.length;i++){var link=links[i];if(link.rel==="preload"&&link.getAttribute("as")==="style"&&!link.getAttribute("data-loadcss")){link.setAttribute("data-loadcss",!0);rp.bindMediaToggle(link)}}};if(!rp.support()){rp.poly();var run=w.setInterval(rp.poly,500);if(w.addEventListener){w.addEventListener("load",function(){rp.poly();w.clearInterval(run)})}else if(w.attachEvent){w.attachEvent("onload",function(){rp.poly();w.clearInterval(run)})}}
if(typeof exports!=="undefined"){exports.loadCSS=loadCSS}
else{w.loadCSS=loadCSS}}(typeof global!=="undefined"?global:this))</script> <script>window.strossle=window.strossle||function(){(strossle.q=strossle.q||[]).push(arguments)};
  strossle('4610fbaa-0d2b-4703-b7e5-752c2899d39e', '.strossle-widget');</script> <script async src="https://assets.strossle.com/strossle-widget-sdk/1/strossle-widget-sdk.js"></script> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script> <script async defer data-pin-hover="true" data-pin-lang="el" data-pin-save="true" src="//assets.pinterest.com/js/pinit.js"></script> <script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://ipop.gr/wp-content/cache/busting/google-tracking/ga-local.js','ga');

  ga('create', 'UA-44508564-2', 'auto');
  ga('send', 'pageview');</script> <script>!function(f,b,e,v,n,t,s)
{if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};
if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];
s.parentNode.insertBefore(t,s)}(window,document,'script',
'https://connect.facebook.net/en_US/fbevents.js');
 fbq('init', '1947638148816657'); 
fbq('track', 'PageView');</script> <noscript> <img height="1" width="1"
src="https://www.facebook.com/tr?id=1947638148816657&ev=PageView
&noscript=1"/> </noscript> <script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script> <script>var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];</script> <script>googletag.cmd.push(function() {
    googletag.defineSlot('/32749069/cosmoteONE', [300, 250], 'div-gpt-ad-1559755962476-0').addService(googletag.pubads());
    googletag.defineSlot('/32749069/iPop', [300, 250], 'div-gpt-ad-1559832764648-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });</script> </head><body class="post-template-default single single-post postid-276880 single-format-standard cookies-not-set"> <script type='text/javascript'>var nuggprof = '';
		var nuggtg = encodeURIComponent('__CONTENT_TAG__');
		var nuggrid = encodeURIComponent(top.location.href);
		var nuggscr = document.createElement('script');
		nuggscr.type = 'text/javascript';
		nuggscr.src ='//adweb.nuggad.net/rc?nuggn=1230610253&nuggsid=186339320&nuggtg='+nuggtg+'&nuggrid='+nuggrid+'';
		var n = document.getElementsByTagName('script')[0];
		n.parentNode.insertBefore(nuggscr, n);</script> <div id="fb-root"></div> <script async defer src="https://connect.facebook.net/el_GR/sdk.js#xfbml=1&version=v3.2&appId=272607586236029&autoLogAppEvents=1"></script> <div id="page" class="site"><div id="menufixed"><div id="menucontainer"><nav class="kentriko-menu"><ul class="proto-ul"><li class="mobilemainmenu"><a class="cd-nav-trigger mobilemainmenu" href="#cd-primary-nav"><span></span></a><span class="mobilemainmenu">Μενού</span></li><li class="sitelogo"><a href="/"><img src="https://ipop.gr/wp-content/uploads/2017/09/ipop-logo.png" /></a></li><li class="dropdown normalitem"> <a href="#" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="false">ΕΙΔΗΣΕΙΣ</a><ul class="dropdown-menu"><li class="has-children"><a href="https://ipop.gr/tag/ellada">Ελλάδα</a></li><li class="has-children"><a href="https://ipop.gr/tag/kosmos">Κόσμος</a></li><li class="has-children"><a href="https://ipop.gr/tag/athlitika">Αθλητικά</a></li><li class="has-children"><a href="https://ipop.gr/tag/astynomiko-reportaz/">Αστυνομικό Ρεπορτάζ</a></li></ul></li></li></li></li></li><li class="dropdown normalitem"> <a href="#" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="false">ΖΩΗ</a><ul class="dropdown-menu"><li class="has-children"><a href="https://ipop.gr/category/travel/">Travel</a></li><li class="has-children"><a href="https://ipop.gr/tag/sxeseis/">Σχέσεις</a></li><li class="has-children"><a href="https://ipop.gr/tag/diaskedasi/">Διασκέδαση</a></li><li class="has-children"><a href="https://ipop.gr/tag/diy/">DIY</a></li><li class="has-children"><a href="https://ipop.gr/tag/tips/">Tips</a></li><li class="has-children"><a href="https://ipop.gr/tag/zodia/">Ζώδια</a></li><li class="has-children"><a href="https://ipop.gr/tag/pets/">Pets</a></li></ul></li></li></li></li></li></li></li></li><li class="stillfirst normalitem"> <a href="https://ipop.gr/tag/texnologia">ΤΕΧΝΟΛΟΓΙΑ</a></li><li class="dropdown normalitem"> <a href="#" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="false">WELLNESS</a><ul class="dropdown-menu"><li class="has-children"><a href="https://ipop.gr/tag/psyxologia/">Ψυχολογία</a></li><li class="has-children"><a href="https://ipop.gr/tag/igia/">Υγεία</a></li><li class="has-children"><a href="https://ipop.gr/tag/ereunes/">Έρευνες</a></li><li class="has-children"><a href="https://ipop.gr/tag/fitness/">Fitness</a></li></ul></li></li></li></li></li><li class="dropdown normalitem"> <a href="#" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="false">STYLISTICS</a><ul class="dropdown-menu"><li class="has-children"><a href="https://ipop.gr/tag/moda/">Μόδα</a></li><li class="has-children"><a href="https://ipop.gr/tag/omorfia/">Ομορφιά</a></li></ul></li></li></li><li class="dropdown normalitem"> <a href="#" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="false">VIRAL</a><ul class="dropdown-menu"><li class="has-children"><a href="https://ipop.gr/tag/reportaz/">Ρεπορτάζ</a></li><li class="has-children"><a href="https://ipop.gr/tag/buzzing/">Buzzing</a></li><li class="has-children"><a href="https://ipop.gr/tag/humor/">Humor</a></li><li class="has-children"><a href="https://ipop.gr/tag/videos/">Videos</a></li><li class="has-children"><a href="https://ipop.gr/tag/test/">Test</a></li><li class="has-children"><a href="https://ipop.gr/tag/photos/">photos</a></li></ul></li></li></li></li></li></li></li><li class="stillfirst normalitem"> <a href="https://ipop.gr/tag/sinenteuksi/">ΣΥΝΕΝΤΕΥΞΕΙΣ</a></li><li class="stillfirst normalitem"> <a href="https://ipop.gr/sintages">ΣΥΝΤΑΓΕΣ</a></li><li class="mobilesearch"><a class="cd-search-trigger" href="#cd-search">Search<span></span></a></li><li class="sidebarmenunav"><a class="cd-nav-trigger sidebarmenunav" href="#cd-primary-nav">Menu<span></span></a></li></ul></nav></div><div class="ipop-search"><form role="search" method="get" id="searchform" action="https://ipop.gr/"> <input type="search" placeholder="Αναζήτηση..." name="s" id="s"></form></div> <progress value="0"></progress></div><div id="mobilesidemenu"><nav class="kentriko-menu"><ul class="proto-ul"><li class="dropdown normalitem"> <a href="#" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="false">ΕΙΔΗΣΕΙΣ</a><ul class="dropdown-menu"><li class="has-children"><a href="https://ipop.gr/tag/ellada">Ελλάδα</a></li><li class="has-children"><a href="https://ipop.gr/tag/kosmos">Κόσμος</a></li><li class="has-children"><a href="https://ipop.gr/tag/athlitika">Αθλητικά</a></li><li class="has-children"><a href="https://ipop.gr/tag/astynomiko-reportaz/">Αστυνομικό Ρεπορτάζ</a></li></ul></li></li></li></li></li><li class="dropdown normalitem"> <a href="#" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="false">ΖΩΗ</a><ul class="dropdown-menu"><li class="has-children"><a href="https://ipop.gr/category/travel/">Travel</a></li><li class="has-children"><a href="https://ipop.gr/tag/sxeseis/">Σχέσεις</a></li><li class="has-children"><a href="https://ipop.gr/tag/diaskedasi/">Διασκέδαση</a></li><li class="has-children"><a href="https://ipop.gr/tag/diy/">DIY</a></li><li class="has-children"><a href="https://ipop.gr/tag/tips/">Tips</a></li><li class="has-children"><a href="https://ipop.gr/tag/zodia/">Ζώδια</a></li><li class="has-children"><a href="https://ipop.gr/tag/pets/">Pets</a></li></ul></li></li></li></li></li></li></li></li><li class="stillfirst normalitem"> <a href="https://ipop.gr/tag/texnologia">ΤΕΧΝΟΛΟΓΙΑ</a></li><li class="dropdown normalitem"> <a href="#" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="false">WELLNESS</a><ul class="dropdown-menu"><li class="has-children"><a href="https://ipop.gr/tag/psyxologia/">Ψυχολογία</a></li><li class="has-children"><a href="https://ipop.gr/tag/igia/">Υγεία</a></li><li class="has-children"><a href="https://ipop.gr/tag/ereunes/">Έρευνες</a></li><li class="has-children"><a href="https://ipop.gr/tag/fitness/">Fitness</a></li></ul></li></li></li></li></li><li class="dropdown normalitem"> <a href="#" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="false">STYLISTICS</a><ul class="dropdown-menu"><li class="has-children"><a href="https://ipop.gr/tag/moda/">Μόδα</a></li><li class="has-children"><a href="https://ipop.gr/tag/omorfia/">Ομορφιά</a></li></ul></li></li></li><li class="dropdown normalitem"> <a href="#" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="false">VIRAL</a><ul class="dropdown-menu"><li class="has-children"><a href="https://ipop.gr/tag/reportaz/">Ρεπορτάζ</a></li><li class="has-children"><a href="https://ipop.gr/tag/buzzing/">Buzzing</a></li><li class="has-children"><a href="https://ipop.gr/tag/humor/">Humor</a></li><li class="has-children"><a href="https://ipop.gr/tag/videos/">Videos</a></li><li class="has-children"><a href="https://ipop.gr/tag/test/">Test</a></li><li class="has-children"><a href="https://ipop.gr/tag/photos/">photos</a></li></ul></li></li></li></li></li></li></li><li class="stillfirst normalitem"> <a href="https://ipop.gr/tag/sinenteuksi/">ΣΥΝΕΝΤΕΥΞΕΙΣ</a></li><li class="stillfirst normalitem"> <a href="https://ipop.gr/sintages">ΣΥΝΤΑΓΕΣ</a></li></ul></nav></div><div class="site-content-contain"><div id="mobiletopadvside"></div><div id="content" class="site-content"><article id="post-276880" class="single-themata post-276880 post type-post status-publish format-standard has-post-thumbnail hentry category-eidisis category-ellada tag-top-news"><header class="entry-header"><h1>Εξιτήριο για τον 19χρονο που μαχαιρώθηκε στην Καλλιθέα: «Δεν το μετάνιωσα»</h1><div id="sharearticlebefore"><div class="sharearticle"> <a class="fa fa-facebook-square" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fipop.gr%2Feidisis%2Fexitirio-gia-ton-19chrono-poy-machairothike-stin-kallithea-den-to-metaniosa%2F" target="_blank"><span>SHARE</span></a><a class="fa fa-twitter" href="https://twitter.com/intent/tweet?text=Εξιτήριο%20για%20τον%2019χρονο%20που%20μαχαιρώθηκε%20στην%20Καλλιθέα:%20«Δεν%20το%20μετάνιωσα»&amp;url=https%3A%2F%2Fipop.gr%2Feidisis%2Fexitirio-gia-ton-19chrono-poy-machairothike-stin-kallithea-den-to-metaniosa%2F&amp;hashtags=ipopgr&amp;via=iPop.gr" target="_blank"></a><a class="fa fa-pinterest" href="https://pinterest.com/pin/create/button/?url=https%3A%2F%2Fipop.gr%2Feidisis%2Fexitirio-gia-ton-19chrono-poy-machairothike-stin-kallithea-den-to-metaniosa%2F&amp;media=https://ipop.gr/wp-content/uploads/2019/06/19xronos-stin-kallithea.jpg&amp;description=Εξιτήριο%20για%20τον%2019χρονο%20που%20μαχαιρώθηκε%20στην%20Καλλιθέα:%20«Δεν%20το%20μετάνιωσα»" data-pin-custom="true" target="_blank"></a><a class="fa fa-whatsapp" href="whatsapp://send?text=Εξιτήριο%20για%20τον%2019χρονο%20που%20μαχαιρώθηκε%20στην%20Καλλιθέα:%20«Δεν%20το%20μετάνιωσα» https%3A%2F%2Fipop.gr%2Feidisis%2Fexitirio-gia-ton-19chrono-poy-machairothike-stin-kallithea-den-to-metaniosa%2F" target="_blank"></a><a class="fa fa-google-plus" href="https://plus.google.com/share?url=https%3A%2F%2Fipop.gr%2Feidisis%2Fexitirio-gia-ton-19chrono-poy-machairothike-stin-kallithea-den-to-metaniosa%2F" target="_blank">+</a><a class="fa fa-linkedin" href="https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fipop.gr%2Feidisis%2Fexitirio-gia-ton-19chrono-poy-machairothike-stin-kallithea-den-to-metaniosa%2F&amp;title=Εξιτήριο%20για%20τον%2019χρονο%20που%20μαχαιρώθηκε%20στην%20Καλλιθέα:%20«Δεν%20το%20μετάνιωσα»" target="_blank"></a></div><div class="sharecount"> <a href="https://twitter.com/share" class="twitter-share-button" data-text="Εξιτήριο για τον 19χρονο που μαχαιρώθηκε στην Καλλιθέα: «Δεν το μετάνιωσα»" data-url="https://ipop.gr/eidisis/exitirio-gia-ton-19chrono-poy-machairothike-stin-kallithea-den-to-metaniosa/" data-via="ipopgr" data-hashtags="ipopgr" data-lang="en" data-show-count="false">Tweet</a>&nbsp;&nbsp;&nbsp;<a href="https://twitter.com/ipopgr" class="twitter-follow-button" data-lang="en" data-show-count="false">Follow @ipopgr</a><hr><div class="fb-like" data-href="https://ipop.gr/eidisis/exitirio-gia-ton-19chrono-poy-machairothike-stin-kallithea-den-to-metaniosa/" data-layout="button_count" data-action="like" data-size="small" data-show-faces="false" data-share="true"></div></div></div><div class="featured_image"><div class="share loopshare"><div class="fb-send" data-href="https://ipop.gr/eidisis/exitirio-gia-ton-19chrono-poy-machairothike-stin-kallithea-den-to-metaniosa/"></div><div style="position:relative;width:30px;height:8px;"></div><div class="fb-save" data-uri="https://ipop.gr/eidisis/exitirio-gia-ton-19chrono-poy-machairothike-stin-kallithea-den-to-metaniosa/" data-size="small"></div></div> <img width="720" height="330" src="https://ipop.gr/wp-content/uploads/2019/06/19xronos-stin-kallithea-720x330.jpg" class="attachment-bigposts size-bigposts wp-post-image" alt="19χρονος που μαχαιρώθηκε στην Καλλιθέα" /></div><p id="breadcrumbs"> Βρίσκεστε εδώ: <span><span><a href="https://ipop.gr/">Αρχική</a> » <span><a href="https://ipop.gr/category/eidisis/">Ειδήσεις</a> » <span class="breadcrumb_last">Εξιτήριο για τον 19χρονο που μαχαιρώθηκε στην Καλλιθέα: «Δεν το μετάνιωσα»</span></span></span></span></p><div class="footer"><div class="authorcattag"> <a href="https://ipop.gr/author/popi/" title="The Newsroom" target="_self" class="author"> <img src="https://ipop.gr/wp-content/uploads/2017/09/newsroom-1-60x60.png" width="40" height="40" alt="The Newsroom" class="avatar avatar-40 wp-user-avatar wp-user-avatar-40 alignnone photo" /> </a> <author> <a href="https://ipop.gr/author/popi/" title="The Newsroom" target="_self" class="authortitle secondary-color"><h6>The Newsroom</h6> </a><div class="authosinfo"> <span>γράφει <a href="https://ipop.gr/tag/top-news/" class="tag primary-color" target="_self">#Top news</a></span></div> </author></div><div class="timedate"> <time class="publishtime"> <i class="fa fa-clock-o"><p>Τελευταία ενημέρωση: 19 Ιούν - 08:41</p> Δημοσιεύτηκε στις: 19 Ιούν - 08:41 </i> </time></div></div><div class="ipopfb"> <span>LIKE US ON FACEBOOK</span><div class="conteiner"><div class="fb-like" data-href="https://www.facebook.com/iPop.gr" data-layout="standard" data-action="like" data-size="small" data-show-faces="false" data-share="true"></div></div></div></header> <ins class="adsbygoogle" style="display:block; text-align:center;" data-ad-format="fluid" data-ad-layout="in-article" data-ad-client="ca-pub-1406699112692215" data-ad-slot="4943853818"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script> <div class="entry-content"><h4>O <a href="https://ipop.gr/eidisis/ennea-machairies-dechtike-19chronos-stin-kallithea/" target="_blank" rel="noopener">19χρονος που μαχαιρώθηκε στην Καλλιθέα</a> για να υπερασπιστεί τον τον 15χρονο φίλο του, πήρε εξιτήριο και μίλησε για όλη αυτήν τη περιπέτεια που πέρασε. «Θα το έκανα ξανά», ανέφερε χαρακτηριστικά ο Αλέξιος.</h4><p>Ο 19χρονος που μαχαιρώθηκε στην Καλλιθέα, βγήκε απ&#8217; το νοσοκομείο και είναι καλά στην υγεία του. Ο Αλέξιος μαχαιρώθηκε 9 φορές επειδή υπερασπίστηκε τον 15χρονο φίλο του. Τι δηλώνει τώρα μετά από όλη αυτήν την περιπέτεια που πέρασε και το γεγονός ότι έφτασε τόσο κοντά στον θάνατο;</p><p><cite class="cite">Νιώθω πολύ ενθουσιασμένος να συνεχίσω τη ζωή μου κανονικά όπως πριν. Έχω πάρα πολλά πράγματα που θέλω να κάνω. Ήρθα πολύ κοντά στον θάνατο, μπόρεσα να τον νιώσω πολλές φορές σε όλη αυτή την περιπέτεια. Η αλήθεια είναι ότι κέρδισα και πολλά από αυτό</cite></p><p>Μιλώντας στο Star, επισήμανε πως το έκανε απλά για να υπερασπιστεί τους φίλους του. «Είναι περίεργο πέντε στενά από το σπίτι σου να σου βγάζει κάποιος μαχαίρι», ανέφερε χαρακτηριστικά προσθέτοντας πως «πιστεύω ότι ο καθένας θα έπρεπε να είχε την ελευθερία να κυκλοφορεί άφοβα 12:30 η ώρα κοντά στο σπίτι του. Πώς γίνεται κάποιος να μου στερεί την ελευθερία;».</p><p>Όπως είπε, όμως, θα το έκανε ξανά. «Μην το πείτε στη μαμά μου αλλά δεν το μετάνιωσα αυτό που έγινε», είπε ο 19χρονος Αλέξιος. Παράλληλα, ζήτησε απ&#8217; τι Αρχές να τον πιάσουν για να νιώθει και ο ίδιος πιο ήσυχος.</p><p><cite class="cite">Όλοι αυτοί που με τόση άνεση μπορούν να κυκλοφορούν με μαχαίρια και να απειλούν κόσμο να μην μπορούν να το κάνουν αυτό με τόση άνεση. Δεν θέλω να κυκλοφορώ στους δρόμους και να φοβάμαι. Δηλαδή θα είναι νίκη του. Ζητάω θερμή παράκληση από τις Αρχές να τον πιάσουν, να νιώθω και εγώ πιο ήσυχος</cite></p><h3>Διαβάστε επίσης:</h3><blockquote class="wp-embedded-content" data-secret="fClSTaOit9"><p><a href="https://ipop.gr/eidisis/sygklonizei-o-19chronos-ap-tin-kallithea-i-kardia-moy-echei-mia-terastia-trypa/">Συγκλονίζει ο 19χρονος απ&#8217; την Καλλιθέα: Η καρδιά μου έχει μια τεράστια τρύπα</a></p></blockquote><p><iframe class="wp-embedded-content" sandbox="allow-scripts" security="restricted" style="position: absolute; clip: rect(1px, 1px, 1px, 1px);" src="https://ipop.gr/eidisis/sygklonizei-o-19chronos-ap-tin-kallithea-i-kardia-moy-echei-mia-terastia-trypa/embed/#?secret=fClSTaOit9" data-secret="fClSTaOit9" width="600" height="338" title="&#8220;Συγκλονίζει ο 19χρονος απ&#8217; την Καλλιθέα: Η καρδιά μου έχει μια τεράστια τρύπα&#8221; &#8212; iPop" frameborder="0" marginwidth="0" marginheight="0" scrolling="no"></iframe></p></div> <ins class="adsbygoogle" style="display:block; text-align:center;" data-ad-format="fluid" data-ad-layout="in-article" data-ad-client="ca-pub-1406699112692215" data-ad-slot="4943853818"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script> </article><div class="strossle-widget"></div></div><aside id="secondary" class="widget-area fistsidebar" role="complementary"><div id="custom_html-26" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><div id='div-gpt-ad-1559755962476-0' style='height:250px; width:300px;'> <script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1559755962476-0'); });</script> </div></div></div><style type="text/css">div#custom_html-26>h3{display:none}</style><div id="custom_html-27" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><div id='div-gpt-ad-1559832764648-0' style='height:250px; width:300px;'> <script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1559832764648-0'); });</script> </div></div></div><style type="text/css">div#custom_html-27>h3{display:none}</style><div id="custom_html-9" class="widget_text widget widget_custom_html"><h3>Διάλεξε το δικό σου Fos</h3><div class="textwidget custom-html-widget"><a href="https://fosgreece.com/el/katigoria-proiontos/eros-el/" target="_blank"><img src="https://ipop.gr/wp-content/uploads/2018/03/banner_new.gif" style="width:100%;height:auto;" /></a> <a href="https://fosgreece.com/el/katigoria-proiontos/eros-el/" target="_blank" class="readmore">shop now</a></div></div><div id="ipop_widget-2" class="widget widget_ipop_widget"><h3>Η ΠΟΠΗ ΠΡΟΤΕΙΝΕΙ…</h3><img class="wp-post-image" src="https://ipop.gr/wp-content/uploads/2015/05/banner-right-300x115.jpg" /><div class="sidebarpostcontent popissuggest"><ul><li id="post-276608" class="post-276608 post type-post status-publish format-gallery has-post-thumbnail hentry category-multimedia category-photos tag-photos post_format-post-format-gallery"> <a href="https://ipop.gr/multimedia/celebrities-poy-endiaferontai-perissotero-gia-ton-kosmo-mas-ap-oti-gia-ta-chrimata-photos/" title="Celebrities που ενδιαφέρονται περισσότερο για τον κόσμο μας απ&#8217; ότι για τα χρήματα! | Photos" class="title"><h4>Celebrities που ενδιαφέρονται περισσότερο για τον κόσμο μας απ&#8217; ότι για τα χρήματα! | Photos</h4></a></li><li id="post-276416" class="post-276416 post type-post status-publish format-standard has-post-thumbnail hentry category-psychologia tag-psyxologia"> <a href="https://ipop.gr/psychologia/i-quot-katara-quot-tis-omorfias-yparchei-kai-den-einai-ola-rodina/" title="Η «κατάρα» της ομορφιάς υπάρχει και δεν είναι όλα ρόδινα&#8230;" class="title"><h4>Η «κατάρα» της ομορφιάς υπάρχει και δεν είναι όλα ρόδινα&#8230;</h4></a></li><li id="post-276577" class="post-276577 post type-post status-publish format-image has-post-thumbnail hentry category-omorfia tag-omorfia post_format-post-format-image"> <a href="https://ipop.gr/omorfia/se-poia-ilikia-tha-prepei-na-xekiniseis-na-chrisimopoieis-antirytidiki-krema/" title="Σε ποια ηλικία θα πρέπει να ξεκινήσεις να χρησιμοποιείς αντιρυτιδική κρέμα;" class="title"><h4>Σε ποια ηλικία θα πρέπει να ξεκινήσεις να χρησιμοποιείς αντιρυτιδική κρέμα;</h4></a></li><li id="post-276562" class="post-276562 post type-post status-publish format-gallery has-post-thumbnail hentry category-multimedia category-photos tag-photos post_format-post-format-gallery"> <a href="https://ipop.gr/multimedia/oi-kalyteres-taxidiotikes-fotografies-toy-national-geographic-gia-to-2019/" title="Οι καλύτερες ταξιδιωτικές φωτογραφίες του National Geographic για το 2019!" class="title"><h4>Οι καλύτερες ταξιδιωτικές φωτογραφίες του National Geographic για το 2019!</h4></a></li><li id="post-276547" class="post-276547 post type-post status-publish format-image has-post-thumbnail hentry category-fitness tag-fitness post_format-post-format-image"> <a href="https://ipop.gr/fitness/den-mporeis-na-kaneis-push-ups-dokimase-me-to-dachtylidi-pilates/" title="Δεν μπορείς να κάνεις push-ups; Δοκίμασε με το δαχτυλίδι Pilates" class="title"><h4>Δεν μπορείς να κάνεις push-ups; Δοκίμασε με το δαχτυλίδι Pilates</h4></a></li><li id="post-276423" class="post-276423 post type-post status-publish format-video has-post-thumbnail hentry category-multimedia category-videos tag-revival tag-videos post_format-post-format-video"> <a href="https://ipop.gr/multimedia/xanazise-to-revival-mesa-apo-ena-yperocho-video-apo-toys-up-drones/" title="Ξαναζήσε το Revival μέσα από ένα υπέροχο video από τους Up Drones" class="title"><h4>Ξαναζήσε το Revival μέσα από ένα υπέροχο video από τους Up Drones</h4></a></li><li id="post-276517" class="post-276517 post type-post status-publish format-standard has-post-thumbnail hentry category-sinodeftika category-sintages tag-sintages-2"> <a href="https://ipop.gr/sintages/i-kalyteri-syntagi-gia-falafel-gia-na-synodeyseis-ti-salata-soy/" title="Η καλύτερη συνταγή για φαλάφελ για να συνοδεύσεις τη σαλάτα σου!" class="title"><h4>Η καλύτερη συνταγή για φαλάφελ για να συνοδεύσεις τη σαλάτα σου!</h4></a></li><li id="post-276516" class="post-276516 post type-post status-publish format-gallery has-post-thumbnail hentry category-ereunes tag-ereunes post_format-post-format-gallery"> <a href="https://ipop.gr/ereunes/ti-themata-ygeias-dimioyrgei-o-anisychos-ypnos-stis-gynaikes/" title="Τι θέματα υγείας δημιουργεί ο ανήσυχος ύπνος στις γυναίκες;" class="title"><h4>Τι θέματα υγείας δημιουργεί ο ανήσυχος ύπνος στις γυναίκες;</h4></a></li></ul></div></div><div id="custom_html-15" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><div id='div-gpt-ad-1544449036539-0' style='height:250px; width:300px;'> <script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1544449036539-0'); });</script> </div></div></div><style type="text/css">div#custom_html-15>h3{display:none}</style><div id="custom_html-23" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><a href="https://run247.gr/" target="_blank"><img src="https://ipop.gr/wp-content/uploads/2019/05/run247.jpg" style="width:100%;height:auto" /></a></div></div><style type="text/css">div#custom_html-23>h3{display:none}</style><div id="ipop_widget-3" class="widget widget_ipop_widget"><h3>ΡΟΗ ΕΙΔΗΣΕΩΝ</h3><div class="sidebarpostcontent sidebarfeed"><article id="post-276879" class="post-276879 post type-post status-publish format-standard has-post-thumbnail hentry category-eidisis category-ellada tag-top-news-1 tag-alexis-tsipras"><div class="feedcontent"> <span class="time">08:59</span> <a href="https://ipop.gr/eidisis/tsipras-endeixi-adynamias-i-proklitikotita-tis-toyrkias/" title="Τσίπρας: Ένδειξη αδυναμίας η προκλητικότητα της Τουρκίας" class="title"><h2 lang='el' class="title">Τσίπρας: Ένδειξη αδυναμίας η προκλητικότητα της Τουρκίας</h2><div class="entry-content"> Η συνέντευξη του Αλέξη Τσίπρα στο Open ήταν εφ&#8217; όλης της ύλης, για τα...</div> </a></div><div class="feedimg"> <a href="https://ipop.gr/eidisis/tsipras-endeixi-adynamias-i-proklitikotita-tis-toyrkias/" title="Τσίπρας: Ένδειξη αδυναμίας η προκλητικότητα της Τουρκίας"> <img class="wp-post-image" src="https://ipop.gr/wp-content/uploads/2019/05/tsipras-2-60x60.jpg" /> </a></div></article><article id="post-276882" class="post-276882 post type-post status-publish format-standard has-post-thumbnail hentry category-kairos tag-kairos"><div class="feedcontent"> <span class="time">08:49</span> <a href="https://ipop.gr/kairos/kakokairias-synecheia-tin-tetarti-pote-ftiachnei-o-kairos/" title="Κακοκαιρίας συνέχεια την Τετάρτη | Πότε φτιάχνει ο καιρός;" class="title"><h2 lang='el' class="title">Κακοκαιρίας συνέχεια την Τετάρτη | Πότε φτιάχνει ο καιρός;</h2><div class="entry-content"> Ο καιρός την Τετάρτη είναι βροχερός! Αναμένονται λίγες νεφώσεις, οι οποίες κυρίως τις μεσημβρινές...</div> </a></div><div class="feedimg"> <a href="https://ipop.gr/kairos/kakokairias-synecheia-tin-tetarti-pote-ftiachnei-o-kairos/" title="Κακοκαιρίας συνέχεια την Τετάρτη | Πότε φτιάχνει ο καιρός;"> <img class="wp-post-image" src="https://ipop.gr/wp-content/uploads/2019/04/paparounes-60x60.jpg" /> </a></div></article><article id="post-276880" class="post-276880 post type-post status-publish format-standard has-post-thumbnail hentry category-eidisis category-ellada tag-top-news"><div class="feedcontent"> <span class="time">08:41</span> <a href="https://ipop.gr/eidisis/exitirio-gia-ton-19chrono-poy-machairothike-stin-kallithea-den-to-metaniosa/" title="Εξιτήριο για τον 19χρονο που μαχαιρώθηκε στην Καλλιθέα: «Δεν το μετάνιωσα»" class="title"><h2 lang='el' class="title">Εξιτήριο για τον 19χρονο που μαχαιρώθηκε στην Καλλιθέα: «Δεν το μετάνιωσα»</h2><div class="entry-content"> O 19χρονος που μαχαιρώθηκε στην Καλλιθέα για να υπερασπιστεί τον τον 15χρονο φίλο του,...</div> </a></div><div class="feedimg"> <a href="https://ipop.gr/eidisis/exitirio-gia-ton-19chrono-poy-machairothike-stin-kallithea-den-to-metaniosa/" title="Εξιτήριο για τον 19χρονο που μαχαιρώθηκε στην Καλλιθέα: «Δεν το μετάνιωσα»"> <img class="wp-post-image" src="https://ipop.gr/wp-content/uploads/2019/06/19xronos-stin-kallithea-60x60.jpg" /> </a></div></article><article id="post-276876" class="post-276876 post type-post status-publish format-standard has-post-thumbnail hentry category-eidisis category-kosmos tag-top-news"><div class="feedcontent"> <span class="time">08:22</span> <a href="https://ipop.gr/eidisis/erntogan-mas-kanoyn-toys-magkes-alla-emeis-synechizoyme/" title="Ερντογάν: Μας κάνουν τους μάγκες αλλά εμείς συνεχίζουμε" class="title"><h2 lang='el' class="title">Ερντογάν: Μας κάνουν τους μάγκες αλλά εμείς συνεχίζουμε</h2><div class="entry-content"> Οργισμένη η απάντηση του Ερντογάν στην Ε.Ε. αλλά και την Κύπρο με την τουρκική...</div> </a></div><div class="feedimg"> <a href="https://ipop.gr/eidisis/erntogan-mas-kanoyn-toys-magkes-alla-emeis-synechizoyme/" title="Ερντογάν: Μας κάνουν τους μάγκες αλλά εμείς συνεχίζουμε"> <img class="wp-post-image" src="https://ipop.gr/wp-content/uploads/2018/06/erdogan-ekloges-60x60.jpg" /> </a></div></article><article id="post-276874" class="post-276874 post type-post status-publish format-standard has-post-thumbnail hentry category-eidisis category-ellada tag-top-news"><div class="feedcontent"> <span class="time">08:04</span> <a href="https://ipop.gr/eidisis/akomi-mia-allagi-gia-toys-odigoys-taxi-i-apofasi/" title="Ακόμη μια αλλαγή για τους οδηγούς ταξί | Η απόφαση" class="title"><h2 lang='el' class="title">Ακόμη μια αλλαγή για τους οδηγούς ταξί | Η απόφαση</h2><div class="entry-content"> Ακόμη μια απόφαση για τους οδηγούς ταξί φαίνεται να περνάει ο ΣΥΡΙΖΑ, μια απόφαση...</div> </a></div><div class="feedimg"> <a href="https://ipop.gr/eidisis/akomi-mia-allagi-gia-toys-odigoys-taxi-i-apofasi/" title="Ακόμη μια αλλαγή για τους οδηγούς ταξί | Η απόφαση"> <img class="wp-post-image" src="https://ipop.gr/wp-content/uploads/2017/03/taxi.jpg" /> </a></div></article><article id="post-276873" class="post-276873 post type-post status-publish format-standard has-post-thumbnail hentry category-zodia tag-zodia"><div class="feedcontent"> <span class="time">06:00</span> <a href="https://ipop.gr/zodia/ti-lene-t-astra-kai-ta-zodia-19-6-2019/" title="Τι λένε τ’ άστρα και τα ζώδια (19/6/2019)" class="title"><h2 lang='el' class="title">Τι λένε τ’ άστρα και τα ζώδια (19/6/2019)</h2><div class="entry-content"> Θέλεις να μάθεις τι σε περιμένει σήμερα στη ζωή σου; Αρκεί να ρίξεις μια...</div> </a></div><div class="feedimg"> <a href="https://ipop.gr/zodia/ti-lene-t-astra-kai-ta-zodia-19-6-2019/" title="Τι λένε τ’ άστρα και τα ζώδια (19/6/2019)"> <img class="wp-post-image" src="https://ipop.gr/wp-content/uploads/2017/04/astrologia.jpg" /> </a></div></article><article id="post-276870" class="post-276870 post type-post status-publish format-standard has-post-thumbnail hentry category-eidisis category-kosmos tag-kosmos"><div class="feedcontent"> <span class="time">21:31</span> <a href="https://ipop.gr/eidisis/i-toyrkia-kanei-ereyna-gia-to-anoigma-tis-ammochostoy/" title="Η Τουρκία κάνει έρευνα για το άνοιγμα της Αμμοχώστου" class="title"><h2 lang='el' class="title">Η Τουρκία κάνει έρευνα για το άνοιγμα της Αμμοχώστου</h2><div class="entry-content"> Εδώ και 42 χρόνια, ο τουρκικός στρατός κρατάει την περιοχή κλειστή και κανείς δεν...</div> </a></div><div class="feedimg"> <a href="https://ipop.gr/eidisis/i-toyrkia-kanei-ereyna-gia-to-anoigma-tis-ammochostoy/" title="Η Τουρκία κάνει έρευνα για το άνοιγμα της Αμμοχώστου"> <img class="wp-post-image" src="https://ipop.gr/wp-content/uploads/2019/06/ammoxostos-60x60.jpeg" /> </a></div></article><article id="post-276867" class="post-276867 post type-post status-publish format-standard has-post-thumbnail hentry category-buzzing tag-buzzing"><div class="feedcontent"> <span class="time">21:05</span> <a href="https://ipop.gr/buzzing/ayti-einai-i-imerominia-poy-tha-doyme-to-teleytaio-epeisodio-toy-tatoyaz/" title="Αυτή είναι η ημερομηνία που θα δούμε το τελευταίο επεισόδιο του Τατουάζ" class="title"><h2 lang='el' class="title">Αυτή είναι η ημερομηνία που θα δούμε το τελευταίο επεισόδιο του Τατουάζ</h2><div class="entry-content"> Ο χρόνος μετράει αντίστροφα για το φινάλε του Τατουάζ, της σειράς του Ανδρέα Γεωργίου...</div> </a></div><div class="feedimg"> <a href="https://ipop.gr/buzzing/ayti-einai-i-imerominia-poy-tha-doyme-to-teleytaio-epeisodio-toy-tatoyaz/" title="Αυτή είναι η ημερομηνία που θα δούμε το τελευταίο επεισόδιο του Τατουάζ"> <img class="wp-post-image" src="https://ipop.gr/wp-content/uploads/2019/06/tatouaz-60x60.jpg" /> </a></div></article><article id="post-276864" class="post-276864 post type-post status-publish format-standard has-post-thumbnail hentry category-eidisis category-kosmos tag-kosmos"><div class="feedcontent"> <span class="time">20:28</span> <a href="https://ipop.gr/eidisis/i-e-e-lamvanei-gia-proti-fora-metra-kata-tis-toyrkias/" title="Η Ε.Ε. λαμβάνει για πρώτη φορά μέτρα κατά της Τουρκίας" class="title"><h2 lang='el' class="title">Η Ε.Ε. λαμβάνει για πρώτη φορά μέτρα κατά της Τουρκίας</h2><div class="entry-content"> Έρχεται ευρωπαϊκό&#8230; ράπισμα στην Τουρκία, αφού είναι η πρώτη φορά που η Ε.Ε. αποφασίζει...</div> </a></div><div class="feedimg"> <a href="https://ipop.gr/eidisis/i-e-e-lamvanei-gia-proti-fora-metra-kata-tis-toyrkias/" title="Η Ε.Ε. λαμβάνει για πρώτη φορά μέτρα κατά της Τουρκίας"> <img class="wp-post-image" src="https://ipop.gr/wp-content/uploads/2019/06/ee-toutkia-60x60.jpg" /> </a></div></article><article id="post-276861" class="post-276861 post type-post status-publish format-image has-post-thumbnail hentry category-tips tag-tips post_format-post-format-image"><div class="feedcontent"> <span class="time">19:58</span> <a href="https://ipop.gr/tips/to-spiti-soy-einai-ena-chaos-ap-ayto-to-domatio-prepei-na-xekiniseis-to-katharisma/" title="Το σπίτι σου είναι ένα χάος; Απ&#8217; αυτό το δωμάτιο πρέπει να ξεκινήσεις το καθάρισμα" class="title"><h2 lang='el' class="title">Το σπίτι σου είναι ένα χάος; Απ&#8217; αυτό το δωμάτιο πρέπει να ξεκινήσεις το καθάρισμα</h2><div class="entry-content"> Το σκηνικό γνωστό: Η δουλειά τις τελευταίες εβδομάδες είναι αυξημένη, ο χρόνος περιορισμένος και...</div> </a></div><div class="feedimg"> <a href="https://ipop.gr/tips/to-spiti-soy-einai-ena-chaos-ap-ayto-to-domatio-prepei-na-xekiniseis-to-katharisma/" title="Το σπίτι σου είναι ένα χάος; Απ&#8217; αυτό το δωμάτιο πρέπει να ξεκινήσεις το καθάρισμα"> <img class="wp-post-image" src="https://ipop.gr/wp-content/uploads/2019/06/kouzina-aplyta-60x60.jpg" /> </a></div></article><article id="post-276859" class="post-276859 post type-post status-publish format-standard has-post-thumbnail hentry category-psychologia tag-psyxologia"><div class="feedcontent"> <span class="time">19:26</span> <a href="https://ipop.gr/psychologia/pos-na-diacheiristeis-to-oti-i-fili-soy-apomakrynetai-apo-sena/" title="Πώς να διαχειριστείς το ότι η φίλη σου απομακρύνεται από σένα" class="title"><h2 lang='el' class="title">Πώς να διαχειριστείς το ότι η φίλη σου απομακρύνεται από σένα</h2><div class="entry-content"> Η φιλία είναι μία υπόθεση ευαίσθητη και σημαντική για κάθε άνθρωπο. Ο καθένας από...</div> </a></div><div class="feedimg"> <a href="https://ipop.gr/psychologia/pos-na-diacheiristeis-to-oti-i-fili-soy-apomakrynetai-apo-sena/" title="Πώς να διαχειριστείς το ότι η φίλη σου απομακρύνεται από σένα"> <img class="wp-post-image" src="https://ipop.gr/wp-content/uploads/2019/06/barbies-60x60.jpg" /> </a></div></article><article id="post-276858" class="post-276858 post type-post status-publish format-standard has-post-thumbnail hentry category-test tag-test tag-test-2"><div class="feedcontent"> <span class="time">18:55</span> <a href="https://ipop.gr/test/to-test-poy-apokalyptei-poios-einai-o-epomenos-proorismos-poy-tha-taxidepseis/" title="To τεστ που αποκαλύπτει ποιος είναι ο επόμενος προορισμός που θα ταξιδέψεις" class="title"><h2 lang='el' class="title">To τεστ που αποκαλύπτει ποιος είναι ο επόμενος προορισμός που θα ταξιδέψεις</h2><div class="entry-content"> Είναι η εποχή που ονειρεύεσαι παραλίες, ποτά και ρομαντικά ηλιοβασιλέματα και δεν σε αδικούμε!...</div> </a></div><div class="feedimg"> <a href="https://ipop.gr/test/to-test-poy-apokalyptei-poios-einai-o-epomenos-proorismos-poy-tha-taxidepseis/" title="To τεστ που αποκαλύπτει ποιος είναι ο επόμενος προορισμός που θα ταξιδέψεις"> <img class="wp-post-image" src="https://ipop.gr/wp-content/uploads/2019/04/φίλοι-60x60.jpg" /> </a></div></article><article id="post-276855" class="post-276855 post type-post status-publish format-standard has-post-thumbnail hentry category-fitness tag-fitness"><div class="feedcontent"> <span class="time">18:25</span> <a href="https://ipop.gr/fitness/kapse-lipos-14-tropoi-na-to-kaneis-me-sosto-tropo/" title="Κάψε λίπος! 14 τρόποι να το κάνεις με σωστό τρόπο" class="title"><h2 lang='el' class="title">Κάψε λίπος! 14 τρόποι να το κάνεις με σωστό τρόπο</h2><div class="entry-content"> Ο συνδυασμός της διατροφής και της άσκησης επιταχύνει τη διαδικασία της απώλειας βάρους κυρίως...</div> </a></div><div class="feedimg"> <a href="https://ipop.gr/fitness/kapse-lipos-14-tropoi-na-to-kaneis-me-sosto-tropo/" title="Κάψε λίπος! 14 τρόποι να το κάνεις με σωστό τρόπο"> <img class="wp-post-image" src="https://ipop.gr/wp-content/uploads/2019/06/diatrofi-60x60.png" /> </a></div></article><article id="post-276851" class="post-276851 post type-post status-publish format-standard has-post-thumbnail hentry category-eidisis category-ellada tag-ellada"><div class="feedcontent"> <span class="time">17:55</span> <a href="https://ipop.gr/eidisis/megali-prosochi-an-laveis-ayto-to-email-diagrapse-to-amesos/" title="Μεγάλη προσοχή: Αν λάβεις αυτό το email, διάγραψέ το αμέσως!" class="title"><h2 lang='el' class="title">Μεγάλη προσοχή: Αν λάβεις αυτό το email, διάγραψέ το αμέσως!</h2><div class="entry-content"> Ένα email κυκλοφορεί τις τελευταίες ημέρες με σκοπό να εξαπατήσει τους χρήστες και να...</div> </a></div><div class="feedimg"> <a href="https://ipop.gr/eidisis/megali-prosochi-an-laveis-ayto-to-email-diagrapse-to-amesos/" title="Μεγάλη προσοχή: Αν λάβεις αυτό το email, διάγραψέ το αμέσως!"> <img class="wp-post-image" src="https://ipop.gr/wp-content/uploads/2014/10/email-ipop.gr_.jpg" /> </a></div></article><article id="post-276850" class="post-276850 post type-post status-publish format-video has-post-thumbnail hentry category-buzzing tag-buzzing post_format-post-format-video"><div class="feedcontent"> <span class="time">17:22</span> <a href="https://ipop.gr/buzzing/tha-ginei-manoyla-i-manto-gasteratoy/" title="Θα γίνει μανούλα η Μαντώ Γαστεράτου!" class="title"><h2 lang='el' class="title">Θα γίνει μανούλα η Μαντώ Γαστεράτου!</h2><div class="entry-content"> Την καλύτερη περίοδο της ζωής της φαίνεται πως βιώνει η Μαντώ Γαστεράτου, καθώς είναι...</div> </a></div><div class="feedimg"> <a href="https://ipop.gr/buzzing/tha-ginei-manoyla-i-manto-gasteratoy/" title="Θα γίνει μανούλα η Μαντώ Γαστεράτου!"> <img class="wp-post-image" src="https://ipop.gr/wp-content/uploads/2018/09/mado-60x60.png" /> </a></div></article><article id="post-276847" class="post-276847 post type-post status-publish format-standard has-post-thumbnail hentry category-eidisis category-ellada tag-ekloges tag-ellada"><div class="feedcontent"> <span class="time">16:51</span> <a href="https://ipop.gr/eidisis/ekleise-to-debate-ton-politikon-archigon-oles-oi-leptomereies/" title="Έκλεισε το debate των πολιτικών αρχηγών | Όλες οι λεπτομέρειες" class="title"><h2 lang='el' class="title">Έκλεισε το debate των πολιτικών αρχηγών | Όλες οι λεπτομέρειες</h2><div class="entry-content"> Στην τηλεμαχία ενόψει των εθνικών εκλογών θα συμμετέχουν οι αρχηγοί των πολιτικών κομμάτων, οι...</div> </a></div><div class="feedimg"> <a href="https://ipop.gr/eidisis/ekleise-to-debate-ton-politikon-archigon-oles-oi-leptomereies/" title="Έκλεισε το debate των πολιτικών αρχηγών | Όλες οι λεπτομέρειες"> <img class="wp-post-image" src="https://ipop.gr/wp-content/uploads/2017/11/tsipras-mitsotakis-1-60x60.jpg" /> </a></div></article><article id="post-276836" class="post-276836 post type-post status-publish format-image has-post-thumbnail hentry category-travel tag-travel post_format-post-format-image"><div class="feedcontent"> <span class="time">16:20</span> <a href="https://ipop.gr/travel/to-monimo-provlima-poy-echeis-me-ti-valitsa-soy-kai-i-lysi-poy-vrikame/" title="To μόνιμο πρόβλημα που έχεις με τη βαλίτσα σου και η λύση που βρήκαμε" class="title"><h2 lang='el' class="title">To μόνιμο πρόβλημα που έχεις με τη βαλίτσα σου και η λύση που βρήκαμε</h2><div class="entry-content"> Είναι η εποχή που τα tips για το πακετάρισμα σου φαίνονται πιο ιδανικά από...</div> </a></div><div class="feedimg"> <a href="https://ipop.gr/travel/to-monimo-provlima-poy-echeis-me-ti-valitsa-soy-kai-i-lysi-poy-vrikame/" title="To μόνιμο πρόβλημα που έχεις με τη βαλίτσα σου και η λύση που βρήκαμε"> <img class="wp-post-image" src="https://ipop.gr/wp-content/uploads/2019/06/valitses-60x60.jpg" /> </a></div></article><article id="post-276842" class="post-276842 post type-post status-publish format-standard has-post-thumbnail hentry category-eidisis category-ellada tag-astynomiko-reportaz"><div class="feedcontent"> <span class="time">15:50</span> <a href="https://ipop.gr/eidisis/profylakistea-i-68chroni-gia-ti-dolofonia-tis-miteras-tis/" title="Προφυλακιστέα η 68χρονη για τη δολοφονία της μητέρας της" class="title"><h2 lang='el' class="title">Προφυλακιστέα η 68χρονη για τη δολοφονία της μητέρας της</h2><div class="entry-content"> Στη φυλακή οδηγήθηκε η γυναίκα, η οποία κατηγορείται για τη δολοφονία της μητέρας της...</div> </a></div><div class="feedimg"> <a href="https://ipop.gr/eidisis/profylakistea-i-68chroni-gia-ti-dolofonia-tis-miteras-tis/" title="Προφυλακιστέα η 68χρονη για τη δολοφονία της μητέρας της"> <img class="wp-post-image" src="https://ipop.gr/wp-content/uploads/2019/03/elas-60x60.jpg" /> </a></div></article><article id="post-276837" class="post-276837 post type-post status-publish format-gallery has-post-thumbnail hentry category-ugeia tag-igia post_format-post-format-gallery"><div class="feedcontent"> <span class="time">15:16</span> <a href="https://ipop.gr/ugeia/ayta-einai-ta-trofima-poy-apagoreyetai-na-fas-oma/" title="Αυτά είναι τα τρόφιμα που απαγορεύεται να φας ωμά!" class="title"><h2 lang='el' class="title">Αυτά είναι τα τρόφιμα που απαγορεύεται να φας ωμά!</h2><div class="entry-content"> Τα ωμά τρόφιμα τείνουν να γίνουν «μόδα» αλλά χρειάζεται τεράστια προσοχή καθώς ορισμένα από...</div> </a></div><div class="feedimg"> <a href="https://ipop.gr/ugeia/ayta-einai-ta-trofima-poy-apagoreyetai-na-fas-oma/" title="Αυτά είναι τα τρόφιμα που απαγορεύεται να φας ωμά!"> <img class="wp-post-image" src="https://ipop.gr/wp-content/uploads/2018/10/trofes-60x60.jpg" /> </a></div></article><article id="post-276825" class="post-276825 post type-post status-publish format-gallery has-post-thumbnail hentry category-moda tag-moda post_format-post-format-gallery"><div class="feedcontent"> <span class="time">14:49</span> <a href="https://ipop.gr/moda/to-quot-towelkini-quot-einai-i-nea-moda-gia-to-kalokairi-photos/" title="Το «towelkini» είναι η νέα μόδα για το Καλοκαίρι! | Photos" class="title"><h2 lang='el' class="title">Το «towelkini» είναι η νέα μόδα για το Καλοκαίρι! | Photos</h2><div class="entry-content"> Εντάξει, πολλές φορές η μόδα μας μπερδεύει και δεν ξέρουμε αν αυτά που λανσάρουν...</div> </a></div><div class="feedimg"> <a href="https://ipop.gr/moda/to-quot-towelkini-quot-einai-i-nea-moda-gia-to-kalokairi-photos/" title="Το «towelkini» είναι η νέα μόδα για το Καλοκαίρι! | Photos"> <img class="wp-post-image" src="https://ipop.gr/wp-content/uploads/2019/06/towelikini-60x60.png" /> </a></div></article><article id="post-276824" class="post-276824 post type-post status-publish format-standard has-post-thumbnail hentry category-eidisis category-ellada tag-ekloges tag-ellada tag-nea-dimokratia"><div class="feedcontent"> <span class="time">14:17</span> <a href="https://ipop.gr/eidisis/i-lista-me-oloys-toys-ypopsifioys-voyleytes-tis-nd-ana-eklogiki-perifereia/" title="Η λίστα με όλους τους υποψήφιους βουλευτές της ΝΔ ανά εκλογική περιφέρεια" class="title"><h2 lang='el' class="title">Η λίστα με όλους τους υποψήφιους βουλευτές της ΝΔ ανά εκλογική περιφέρεια</h2><div class="entry-content"> Ανανεωμένα είναι τα ψηφοδέλτια της Νέας Δημοκρατίας, τα οποία ανακοινώθηκαν επίσημα την Τρίτη, και...</div> </a></div><div class="feedimg"> <a href="https://ipop.gr/eidisis/i-lista-me-oloys-toys-ypopsifioys-voyleytes-tis-nd-ana-eklogiki-perifereia/" title="Η λίστα με όλους τους υποψήφιους βουλευτές της ΝΔ ανά εκλογική περιφέρεια"> <img class="wp-post-image" src="https://ipop.gr/wp-content/uploads/2019/06/nea-dimokratia-60x60.jpg" /> </a></div></article><article id="post-276822" class="post-276822 post type-post status-publish format-standard has-post-thumbnail hentry category-orektika category-sintages tag-sintages-2"><div class="feedcontent"> <span class="time">13:45</span> <a href="https://ipop.gr/sintages/i-enallaktiki-syntagi-gia-falafel-gia-na-giortaseis-ti-mera/" title="Η εναλλακτική συνταγή για falafel για να γιορτάσεις τη μέρα!" class="title"><h2 lang='el' class="title">Η εναλλακτική συνταγή για falafel για να γιορτάσεις τη μέρα!</h2><div class="entry-content"> Φτιάχνουμε μια εναλλακτική συνταγή για falafel για να γιορτάσουμε τη σημερινή, περίεργη, παγκόσμια ημέρα....</div> </a></div><div class="feedimg"> <a href="https://ipop.gr/sintages/i-enallaktiki-syntagi-gia-falafel-gia-na-giortaseis-ti-mera/" title="Η εναλλακτική συνταγή για falafel για να γιορτάσεις τη μέρα!"> <img class="wp-post-image" src="https://ipop.gr/wp-content/uploads/2019/06/falafel-60x60.png" /> </a></div></article><article id="post-276819" class="post-276819 post type-post status-publish format-standard has-post-thumbnail hentry category-eidisis category-kosmos tag-kosmos"><div class="feedcontent"> <span class="time">13:18</span> <a href="https://ipop.gr/eidisis/xekinise-ti-geotrisi-o-quot-porthitis-quot-stin-periochi-to-giavoyz/" title="Ξεκίνησε τη γεώτρηση ο «Πορθητής» | Στην περιοχή το Γιαβούζ" class="title"><h2 lang='el' class="title">Ξεκίνησε τη γεώτρηση ο «Πορθητής» | Στην περιοχή το Γιαβούζ</h2><div class="entry-content"> Ξεκίνησε τη γεώτρηση ο «Πορθητής» σύμφωνα με την επίσημη ενημέρωση απ&#8217; τον Τούρκο Υπουργό...</div> </a></div><div class="feedimg"> <a href="https://ipop.gr/eidisis/xekinise-ti-geotrisi-o-quot-porthitis-quot-stin-periochi-to-giavoyz/" title="Ξεκίνησε τη γεώτρηση ο «Πορθητής» | Στην περιοχή το Γιαβούζ"> <img class="wp-post-image" src="https://ipop.gr/wp-content/uploads/2019/06/geotrisi-60x60.jpg" /> </a></div></article><article id="post-276814" class="post-276814 post type-post status-publish format-standard has-post-thumbnail hentry category-texnologia tag-facebook tag-texnologia"><div class="feedcontent"> <span class="time">12:55</span> <a href="https://ipop.gr/texnologia/prin-postareis-kati-to-facebook-tha-soy-dinei-mia-deyteri-eykairia/" title="Πριν ποστάρεις κάτι, το Facebook θα σου δίνει μια δεύτερη ευκαιρία!" class="title"><h2 lang='el' class="title">Πριν ποστάρεις κάτι, το Facebook θα σου δίνει μια δεύτερη ευκαιρία!</h2><div class="entry-content"> Η προεπισκόπηση στο Facebook είναι ένα χαρακτηριστικό που ειδικά αν διαχειρίζεσαι μια σελίδα θα...</div> </a></div><div class="feedimg"> <a href="https://ipop.gr/texnologia/prin-postareis-kati-to-facebook-tha-soy-dinei-mia-deyteri-eykairia/" title="Πριν ποστάρεις κάτι, το Facebook θα σου δίνει μια δεύτερη ευκαιρία!"> <img class="wp-post-image" src="https://ipop.gr/wp-content/uploads/2019/05/facebook-60x60.jpeg" /> </a></div></article><article id="post-276811" class="post-276811 post type-post status-publish format-video has-post-thumbnail hentry category-buzzing tag-buzzing tag-viky-kagia post_format-post-format-video"><div class="feedcontent"> <span class="time">12:23</span> <a href="https://ipop.gr/buzzing/i-viky-kagia-quot-exomologeitai-quot-kai-apodeiknyetai-quot-agia-quot-video/" title="Η Βίκυ Καγιά «εξομολογείται» και αποδεικνύεται&#8230; «αγία» ! | Video" class="title"><h2 lang='el' class="title">Η Βίκυ Καγιά «εξομολογείται» και αποδεικνύεται&#8230; «αγία» ! | Video</h2><div class="entry-content"> Η Βίκυ Καγιά στο After Dark με τον Θέμη Γεωργαντά μίλησε για όλα και...</div> </a></div><div class="feedimg"> <a href="https://ipop.gr/buzzing/i-viky-kagia-quot-exomologeitai-quot-kai-apodeiknyetai-quot-agia-quot-video/" title="Η Βίκυ Καγιά «εξομολογείται» και αποδεικνύεται&#8230; «αγία» ! | Video"> <img class="wp-post-image" src="https://ipop.gr/wp-content/uploads/2019/06/kaya-1-60x60.png" /> </a></div></article><article id="post-276809" class="post-276809 post type-post status-publish format-standard has-post-thumbnail hentry category-omorfia tag-omorfia"><div class="feedcontent"> <span class="time">11:44</span> <a href="https://ipop.gr/omorfia/peftoyn-oi-vlefarides-soy-aytoi-einai-oi-logoi/" title="Πέφτουν οι βλεφαρίδες σου; Αυτοί είναι οι λόγοι!" class="title"><h2 lang='el' class="title">Πέφτουν οι βλεφαρίδες σου; Αυτοί είναι οι λόγοι!</h2><div class="entry-content"> Πέφτουν οι βλεφαρίδες σου κι εσύ κάθε φορά κάνεις μια ευχή&#8230; Τι γίνεται, όμως,...</div> </a></div><div class="feedimg"> <a href="https://ipop.gr/omorfia/peftoyn-oi-vlefarides-soy-aytoi-einai-oi-logoi/" title="Πέφτουν οι βλεφαρίδες σου; Αυτοί είναι οι λόγοι!"> <img class="wp-post-image" src="https://ipop.gr/wp-content/uploads/2019/06/vlefarides-60x60.jpg" /> </a></div></article><article id="post-276805" class="post-276805 post type-post status-publish format-standard has-post-thumbnail hentry category-ereunes tag-ereunes"><div class="feedcontent"> <span class="time">11:14</span> <a href="https://ipop.gr/ereunes/ereyna-apodeiknyei-pos-o-skylos-mas-cheiragogei/" title="Έρευνα αποδεικνύει πώς ο σκύλος μας χειραγωγεί!" class="title"><h2 lang='el' class="title">Έρευνα αποδεικνύει πώς ο σκύλος μας χειραγωγεί!</h2><div class="entry-content"> Η χειραγώγηση απ&#8217; τον σκύλο υπάρχει και μια έρευνα το αποδεικνύει. Δεν μπορείς να...</div> </a></div><div class="feedimg"> <a href="https://ipop.gr/ereunes/ereyna-apodeiknyei-pos-o-skylos-mas-cheiragogei/" title="Έρευνα αποδεικνύει πώς ο σκύλος μας χειραγωγεί!"> <img class="wp-post-image" src="https://ipop.gr/wp-content/uploads/2018/03/skilos-60x60.jpg" /> </a></div></article><article id="post-276798" class="post-276798 post type-post status-publish format-standard has-post-thumbnail hentry category-eidisis category-ellada tag-ellada tag-panelladikes-exetaseis tag-panellinies"><div class="feedcontent"> <span class="time">10:33</span> <a href="https://ipop.gr/eidisis/ayta-einai-ta-themata-tis-viologias-stis-panelladikes-2019/" title="Αυτά είναι τα θέματα της Βιολογίας στις Πανελλαδικές 2019" class="title"><h2 lang='el' class="title">Αυτά είναι τα θέματα της Βιολογίας στις Πανελλαδικές 2019</h2><div class="entry-content"> Τελευταίο μάθημα σήμερα Τρίτη για τους υποψήφιους των Πανελλαδικών εξετάσεων, καθώς σειρά έχουν τα...</div> </a></div><div class="feedimg"> <a href="https://ipop.gr/eidisis/ayta-einai-ta-themata-tis-viologias-stis-panelladikes-2019/" title="Αυτά είναι τα θέματα της Βιολογίας στις Πανελλαδικές 2019"> <img class="wp-post-image" src="https://ipop.gr/wp-content/uploads/2019/06/panellinies-2-60x60.jpg" /> </a></div></article><article id="post-276795" class="post-276795 post type-post status-publish format-video has-post-thumbnail hentry category-eidisis category-kosmos tag-kosmos post_format-post-format-video"><div class="feedcontent"> <span class="time">10:05</span> <a href="https://ipop.gr/eidisis/tromos-ston-aera-pos-aerosynodos-quot-kollise-quot-stin-orofi-aeroskafoys-video/" title="Τρόμος στον αέρα: Πώς αεροσυνοδός «κόλλησε» στην οροφή αεροσκάφους (Video)" class="title"><h2 lang='el' class="title">Τρόμος στον αέρα: Πώς αεροσυνοδός «κόλλησε» στην οροφή αεροσκάφους (Video)</h2><div class="entry-content"> Οι αναταράξεις σε μια πτήση από το Κόσοβο στην Ελβετία προκάλεσαν τον πανικό στους...</div> </a></div><div class="feedimg"> <a href="https://ipop.gr/eidisis/tromos-ston-aera-pos-aerosynodos-quot-kollise-quot-stin-orofi-aeroskafoys-video/" title="Τρόμος στον αέρα: Πώς αεροσυνοδός «κόλλησε» στην οροφή αεροσκάφους (Video)"> <img class="wp-post-image" src="https://ipop.gr/wp-content/uploads/2019/06/aeroskafos-60x60.jpg" /> </a></div></article><article id="post-276788" class="post-276788 post type-post status-publish format-gallery has-post-thumbnail hentry category-buzzing tag-buzzing post_format-post-format-gallery"><div class="feedcontent"> <span class="time">09:37</span> <a href="https://ipop.gr/buzzing/i-alessandra-ambrosio-diafimizei-ti-santorini-me-ton-kalytero-tropo-photos/" title="Η Alessandra Ambrosio διαφημίζει τη Σαντορίνη με τον καλύτερο τρόπο | Photos" class="title"><h2 lang='el' class="title">Η Alessandra Ambrosio διαφημίζει τη Σαντορίνη με τον καλύτερο τρόπο | Photos</h2><div class="entry-content"> Η Alessandra Ambrosio στη Σαντορίνη απολαμβάνει τις διακοπές της και διαφημίζει το ελληνικό νησί...</div> </a></div><div class="feedimg"> <a href="https://ipop.gr/buzzing/i-alessandra-ambrosio-diafimizei-ti-santorini-me-ton-kalytero-tropo-photos/" title="Η Alessandra Ambrosio διαφημίζει τη Σαντορίνη με τον καλύτερο τρόπο | Photos"> <img class="wp-post-image" src="https://ipop.gr/wp-content/uploads/2019/06/ambrossio-60x60.png" /> </a></div></article><article id="post-276785" class="post-276785 post type-post status-publish format-standard has-post-thumbnail hentry category-kairos tag-kairos"><div class="feedcontent"> <span class="time">09:05</span> <a href="https://ipop.gr/kairos/o-kairos-trelathike-vroches-kai-kataigides/" title="Ο καιρός τρελάθηκε: Βροχές και καταιγίδες!" class="title"><h2 lang='el' class="title">Ο καιρός τρελάθηκε: Βροχές και καταιγίδες!</h2><div class="entry-content"> Ο καιρός την Τρίτη έχει σποραδικές καταιγίδες στα ηπειρωτικά κυρίως τις μεσημβρινές και απογευματινές...</div> </a></div><div class="feedimg"> <a href="https://ipop.gr/kairos/o-kairos-trelathike-vroches-kai-kataigides/" title="Ο καιρός τρελάθηκε: Βροχές και καταιγίδες!"> <img class="wp-post-image" src="https://ipop.gr/wp-content/uploads/2019/04/vroxi-60x60.jpg" /> </a></div></article><article id="post-276784" class="post-276784 post type-post status-publish format-standard has-post-thumbnail hentry category-eidisis category-ellada tag-ellada tag-pedia"><div class="feedcontent"> <span class="time">08:57</span> <a href="https://ipop.gr/eidisis/se-ischy-apo-fetos-i-allagi-sto-apolytirio-lykeioy/" title="Σε ισχύ από φέτος η αλλαγή στο απολυτήριο Λυκείου" class="title"><h2 lang='el' class="title">Σε ισχύ από φέτος η αλλαγή στο απολυτήριο Λυκείου</h2><div class="entry-content"> Σε μια ακόμη αλλαγή στο απολυτήριο Λυκείου αυτή τη φορά, προχώρησε ο Υπουργός Παιδείας,...</div> </a></div><div class="feedimg"> <a href="https://ipop.gr/eidisis/se-ischy-apo-fetos-i-allagi-sto-apolytirio-lykeioy/" title="Σε ισχύ από φέτος η αλλαγή στο απολυτήριο Λυκείου"> <img class="wp-post-image" src="https://ipop.gr/wp-content/uploads/2019/03/sxoleio-taxi-60x60.jpg" /> </a></div></article><article id="post-276776" class="post-276776 post type-post status-publish format-gallery has-post-thumbnail hentry category-multimedia category-photos tag-photos post_format-post-format-gallery"><div class="feedcontent"> <span class="time">08:33</span> <a href="https://ipop.gr/multimedia/monadikes-fotografies-ap-tin-panselino-tis-fraoylas-ston-oyrano-mas/" title="Μοναδικές φωτογραφίες απ&#8217; την «Πανσέληνο της Φράουλας» στον ουρανό μας!" class="title"><h2 lang='el' class="title">Μοναδικές φωτογραφίες απ&#8217; την «Πανσέληνο της Φράουλας» στον ουρανό μας!</h2><div class="entry-content"> Οι φωτογραφίες απ&#8217; την «Πανσέληνο της Φράουλας» πραγματικά μας εντυπωσιάζουν αφού νιώθουμε πως&#8230; μπορούμε...</div> </a></div><div class="feedimg"> <a href="https://ipop.gr/multimedia/monadikes-fotografies-ap-tin-panselino-tis-fraoylas-ston-oyrano-mas/" title="Μοναδικές φωτογραφίες απ&#8217; την «Πανσέληνο της Φράουλας» στον ουρανό μας!"> <img class="wp-post-image" src="https://ipop.gr/wp-content/uploads/2019/06/panselinos2-60x60.jpg" /> </a></div></article><article id="post-276773" class="post-276773 post type-post status-publish format-standard has-post-thumbnail hentry category-eidisis category-ellada tag-ellada"><div class="feedcontent"> <span class="time">08:04</span> <a href="https://ipop.gr/eidisis/ta-tilefonimata-toy-tsipra-gia-tis-prokliseis-tis-toyrkias-i-stasi-tis-e-e/" title="Τα τηλεφωνήματα του Τσίπρα για τις προκλήσεις της Τουρκίας | Η στάση της Ε.Ε." class="title"><h2 lang='el' class="title">Τα τηλεφωνήματα του Τσίπρα για τις προκλήσεις της Τουρκίας | Η στάση της Ε.Ε.</h2><div class="entry-content"> Τα τηλεφωνήματα του Τσίπρα για τις προκλήσεις της Τουρκίας φαίνεται πως θα στραφούν προς...</div> </a></div><div class="feedimg"> <a href="https://ipop.gr/eidisis/ta-tilefonimata-toy-tsipra-gia-tis-prokliseis-tis-toyrkias-i-stasi-tis-e-e/" title="Τα τηλεφωνήματα του Τσίπρα για τις προκλήσεις της Τουρκίας | Η στάση της Ε.Ε."> <img class="wp-post-image" src="https://ipop.gr/wp-content/uploads/2018/08/tsipras-60x60.jpg" /> </a></div></article><article id="post-276772" class="post-276772 post type-post status-publish format-standard has-post-thumbnail hentry category-zodia tag-zodia"><div class="feedcontent"> <span class="time">06:00</span> <a href="https://ipop.gr/zodia/ti-lene-t-astra-kai-ta-zodia-18-6-2019/" title="Τι λένε τ’ άστρα και τα ζώδια (18/6/2019)" class="title"><h2 lang='el' class="title">Τι λένε τ’ άστρα και τα ζώδια (18/6/2019)</h2><div class="entry-content"> Θέλεις να μάθεις τι σε περιμένει σήμερα στη ζωή σου; Αρκεί να ρίξεις μια...</div> </a></div><div class="feedimg"> <a href="https://ipop.gr/zodia/ti-lene-t-astra-kai-ta-zodia-18-6-2019/" title="Τι λένε τ’ άστρα και τα ζώδια (18/6/2019)"> <img class="wp-post-image" src="https://ipop.gr/wp-content/uploads/2018/02/Horoscope-60x60.jpg" /> </a></div></article></div></div><div id="custom_html-5" class="widget_text widget widget_custom_html"><h3>ADV (adsense)</h3><div class="textwidget custom-html-widget"> <ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-1406699112692215" data-ad-slot="3862002165"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div></div><style type="text/css">div#custom_html-5>h3{display:none}</style><div id="ipop_widget-5" class="widget widget_ipop_widget"><h3>Ο ΚΑΙΡΟΣ</h3><div class="sidebarpostcontent simplepost"> <a href="https://ipop.gr/kairos/kakokairias-synecheia-tin-tetarti-pote-ftiachnei-o-kairos/" title="Κακοκαιρίας συνέχεια την Τετάρτη | Πότε φτιάχνει ο καιρός;"> <img class="wp-post-image" src="https://ipop.gr/wp-content/uploads/2019/04/paparounes-300x200.jpg" /> </a> <a href="https://ipop.gr/kairos/kakokairias-synecheia-tin-tetarti-pote-ftiachnei-o-kairos/" title="Κακοκαιρίας συνέχεια την Τετάρτη | Πότε φτιάχνει ο καιρός;" class="title"><h4 id="post-276882" class="post-276882 post type-post status-publish format-standard has-post-thumbnail hentry category-kairos tag-kairos">Κακοκαιρίας συνέχεια την Τετάρτη | Πότε φτιάχνει ο καιρός;</h4></a> <a href="https://ipop.gr/kairos/kakokairias-synecheia-tin-tetarti-pote-ftiachnei-o-kairos/" title="Κακοκαιρίας συνέχεια την Τετάρτη | Πότε φτιάχνει ο καιρός;" class="readmore">διαβάστε περισσότερα</a></div></div></aside><aside id="secondary" class="widget-area secondsidebar" role="complementary"><div id="ipop_widget-4" class="widget widget_ipop_widget"><h3>TRENDING</h3><div class="sidebarpostcontent popissuggest"><ul><li id="post-144604" class="post-144604 post type-post status-publish format-standard has-post-thumbnail hentry category-eimai category-themata tag-ellada"> <a href="https://ipop.gr/themata/eimai/diamartyries-stin-idomeni-meta-tin-anakinosi-tis-symfonias-e-e-tourkias-photos/" title="Διαμαρτυρίες στην Ειδομένη μετά την ανακοίνωση της συμφωνίας Ε.Ε.-Τουρκίας (Photos)" class="title"><h4>Διαμαρτυρίες στην Ειδομένη μετά την ανακοίνωση της συμφωνίας Ε.Ε.-Τουρκίας (Photos)</h4></a></li><li id="post-97681" class="post-97681 post type-post status-publish format-standard has-post-thumbnail hentry category-eimai category-themata tag-sex tag-sxeseis"> <a href="https://ipop.gr/themata/pragmata-pou-den-prepi-na-kanis-ke-na-pis-pote-tin-ora-pou-kanete-sex/" title="Πράγματα που δεν πρέπει να κάνεις και να πεις ποτέ την ώρα που κάνετε σεξ" class="title"><h4>Πράγματα που δεν πρέπει να κάνεις και να πεις ποτέ την ώρα που κάνετε σεξ</h4></a></li><li id="post-3792" class="post-3792 post type-post status-publish format-standard has-post-thumbnail hentry category-themata category-frontizw tag-prosopa tag-sinenteuksi"> <a href="https://ipop.gr/themata/%ce%b1%cf%85%cf%84%ce%bf%ce%af-%cf%86%cf%84%ce%b1%ce%af%ce%bd%ce%b5-%cf%80%ce%bf%cf%85-%ce%ba%ce%ac%ce%bd%ce%b1%ce%bc%ce%b5-%cf%84%ce%b1-%cf%83%cf%80%ce%af%cf%84%ce%b9%ce%b1-%ce%bc%ce%b1%cf%82-%cf%83/" title="Αυτοί φταίνε που κάναμε τα σπίτια μας σκηνικό από ελληνική ταινία!" class="title"><h4>Αυτοί φταίνε που κάναμε τα σπίτια μας σκηνικό από ελληνική ταινία!</h4></a></li><li id="post-1753" class="post-1753 post type-post status-publish format-standard has-post-thumbnail hentry category-themata category-serfarw"> <a href="https://ipop.gr/themata/%cf%84%ce%b9-%ce%ad%ce%b3%ce%b9%ce%bd%ce%b5-%cf%84%ce%b7%ce%bd-%cf%87%cf%81%ce%bf%ce%bd%ce%b9%ce%ac-%cf%80%ce%bf%cf%85-%ce%b3%ce%b5%ce%bd%ce%bd%ce%ae%ce%b8%ce%b7%ce%ba%ce%b5%cf%82/" title="Τι έγινε την χρονιά που γεννήθηκες;" class="title"><h4>Τι έγινε την χρονιά που γεννήθηκες;</h4></a></li></ul></div></div><div id="custom_html-3" class="widget_text widget widget_custom_html"><h3>ADV (adsense)</h3><div class="textwidget custom-html-widget"> <ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-1406699112692215" data-ad-slot="3862002165"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div></div><style type="text/css">div#custom_html-3>h3{display:none}</style></aside></div></div> <a href="#" class="ipopScrollTop"><i class="fa fa-arrow-up" aria-hidden="true"></i></a><footer id="sitefooter"><aside id="sitefooter"><div id="nav_menu-2" class="footercol widget widget_nav_menu"><h3>Δείτε επίσης</h3><div class="menu-menoy-yposelidoy-container"><ul id="menu-menoy-yposelidoy" class="menu"><li id="menu-item-234402" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-234402"><a href="https://ipop.gr">iPop Αρχική</a></li><li id="menu-item-234403" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-234403"><a href="https://ipop.gr/terms/">Όροι Χρήσης</a></li><li id="menu-item-234404" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-234404"><a href="https://ipop.gr/cookies/">Cookies</a></li></ul></div></div><div id="custom_html-13" class="widget_text footercol widget widget_custom_html"><div class="textwidget custom-html-widget"></div></div><style type="text/css">div#custom_html-13>h3{display:none}</style><div id="custom_html-24" class="widget_text footercol widget widget_custom_html"><h3>Στήριξε το Μαζί για το Παιδί</h3><div class="textwidget custom-html-widget"><a href="https://mazigiatopaidi.gr/" target="_blank"><img src="https://ipop.gr/wp-content/uploads/2019/05/Mazi_giatoPaidi_Logo_FinalJPG-1.jpg" /></a></div></div></aside></footer><div id="ipopcopyright">Copyright © iPop 2012 - 2017 | All rights reserved</div> <script type='text/javascript'>/* <![CDATA[ */ var cnArgs = {"ajaxurl":"https:\/\/ipop.gr\/wp-admin\/admin-ajax.php","hideEffect":"fade","onScroll":"no","onScrollOffset":"100","cookieName":"cookie_notice_accepted","cookieValue":"true","cookieTime":"2592000","cookiePath":"\/","cookieDomain":"","redirection":"","cache":"1","refuse":"no","revoke_cookies":"0","revoke_cookies_opt":"automatic","secure":"1"}; /* ]]> */</script> <script type='text/javascript' src='https://ipop.gr/wp-content/cache/busting/1/wp-content/plugins/cookie-notice/js/front.min-1.2.45.js'></script> <script type='text/javascript' src='https://ipop.gr/wp-content/cache/busting/1/wp-content/themes/ipop/js/ipop.min-1511366388.js'></script> <script type='text/javascript' src='https://ipop.gr/wp-includes/js/wp-embed.min.js'></script> <div id="cookie-notice" role="banner" class="cn-bottom wp-default" style="color: #fff; background-color: #93cfda;"><div class="cookie-notice-container"><span id="cn-notice-text">Για να σας εξασφαλίσουμε μια κορυφαία εμπειρία, στο site μας χρησιμοποιούμε cookies. Επιλέξτε «Αποδοχή Cookies» για να συνεχίσετε ή «Περισσότερες Πληροφορίες» για να δείτε λεπτομερείς περιγραφές των τύπων cookies ή να επιλέξετε ποια θα αποδεχθείτε.</span><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie cn-button wp-default button">Αποδοχή Cookies</a><a href="https://ipop.gr/cookies/" target="_blank" id="cn-more-info" class="cn-more-info cn-button wp-default button">Περισσότερες Πληροφορίες</a></div></div><noscript><link rel="stylesheet" type="text/css" href="https://cdnjs.cloudflare.com/ajax/libs/normalize/7.0.0/normalize.min.css"></noscript><noscript><link rel="stylesheet" href="https://ipop.gr/wp-content/cache/min/1/27cf40f3304a2de440a346a3cbf3139c.css" data-minify="1" /></noscript><noscript><link rel='stylesheet' id='font-awesome-css'  href='//cdnjs.cloudflare.com/ajax/libs/font-awesome/4.7.0/css/font-awesome.min.css?ver=4.7.0' type='text/css' media='all' /></noscript><noscript><link rel='stylesheet' id='ipop-font-css'  href='//fonts.googleapis.com/css?family=Open+Sans%3A400%2C400i%2C700%2C700i&#038;subset=greek&#038;ver=all' type='text/css' media='all' /></noscript></body></html>
