<!DOCTYPE html><html lang="el" prefix="og: http://ogp.me/ns# video: http://ogp.me/ns/video# ya: http://webmaster.yandex.ru/vocabularies/" class="no-js no-svg"><head><meta charset="UTF-8"><meta name="viewport" content="width=device-width, initial-scale=1"><link rel="profile" href="http://gmpg.org/xfn/11"><link rel="preload" type="text/css" href="https://cdnjs.cloudflare.com/ajax/libs/normalize/7.0.0/normalize.min.css" as="style" onload="this.onload=null;this.rel='stylesheet'"><title>Απόπειρα δολοφονίας στη Νέα Μάκρη με στόχο επιχειρηματία</title><style id="rocket-critical-css">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</style><link rel="preload" href="https://ipop.gr/wp-content/cache/min/1/e66fdc3b41ea27d8c144c0b9e6327fd0.css" as="style" onload="this.onload=null;this.rel='stylesheet'" data-minify="1" /><meta name="description" content="Απόπειρα δολοφονίας στη Νέα Μάκρη με θύμα έναν 53χρονος επιχειρηματία. Όσα συνέβησαν το βράδυ Σαββάτου. Πιο συγκεκριμένα..." /><link rel="canonical" href="https://ipop.gr/eidisis/antallagi-pyrovolismon-sti-nea-makri-stochos-enas-epicheirimatias/" /><link rel="publisher" href="https://plus.google.com/108040025272265611860" /><meta property="og:locale" content="el_GR" /><meta property="og:type" content="article" /><meta property="og:title" content="Ανταλλαγή πυροβολισμών στη Νέα Μάκρη | Στόχος ένας επιχειρηματίας" /><meta property="og:description" content="Απόπειρα δολοφονίας στη Νέα Μάκρη με θύμα έναν 53χρονος επιχειρηματία. Όσα συνέβησαν το βράδυ Σαββάτου. Πιο συγκεκριμένα..." /><meta property="og:url" content="https://ipop.gr/eidisis/antallagi-pyrovolismon-sti-nea-makri-stochos-enas-epicheirimatias/" /><meta property="og:site_name" content="iPop" /><meta property="article:publisher" content="https://www.facebook.com/ipopgr" /><meta property="article:tag" content="Top news" /><meta property="article:section" content="Ειδήσεις" /><meta property="article:published_time" content="2019-04-15T04:58:22+00:00" /><meta property="article:modified_time" content="2019-04-15T05:01:13+00:00" /><meta property="og:updated_time" content="2019-04-15T05:01:13+00:00" /><meta property="fb:app_id" content="272607586236029" /><meta property="og:image" content="https://ipop.gr/wp-content/uploads/2017/10/astunomia.jpg" /><meta property="og:image:secure_url" content="https://ipop.gr/wp-content/uploads/2017/10/astunomia.jpg" /><meta property="og:image:width" content="800" /><meta property="og:image:height" content="499" /><meta property="og:image:alt" content="απόπειρα δολοφονίας στη Νέα Μάκρη" /><meta name="twitter:card" content="summary" /><meta name="twitter:description" content="Απόπειρα δολοφονίας στη Νέα Μάκρη με θύμα έναν 53χρονος επιχειρηματία. Όσα συνέβησαν το βράδυ Σαββάτου. Πιο συγκεκριμένα..." /><meta name="twitter:title" content="Ανταλλαγή πυροβολισμών στη Νέα Μάκρη | Στόχος ένας επιχειρηματίας" /><meta name="twitter:site" content="@ipopgr" /><meta name="twitter:image" content="https://ipop.gr/wp-content/uploads/2017/10/astunomia.jpg" /><meta name="twitter:creator" content="@ipopgr" /> <script type='application/ld+json'>{"@context":"https://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https://ipop.gr/","name":"\u0391\u03c1\u03c7\u03b9\u03ba\u03ae"}},{"@type":"ListItem","position":2,"item":{"@id":"https://ipop.gr/category/eidisis/","name":"\u0395\u03b9\u03b4\u03ae\u03c3\u03b5\u03b9\u03c2"}},{"@type":"ListItem","position":3,"item":{"@id":"https://ipop.gr/eidisis/antallagi-pyrovolismon-sti-nea-makri-stochos-enas-epicheirimatias/","name":"\u0391\u03bd\u03c4\u03b1\u03bb\u03bb\u03b1\u03b3\u03ae \u03c0\u03c5\u03c1\u03bf\u03b2\u03bf\u03bb\u03b9\u03c3\u03bc\u03ce\u03bd \u03c3\u03c4\u03b7 \u039d\u03ad\u03b1 \u039c\u03ac\u03ba\u03c1\u03b7 | \u03a3\u03c4\u03cc\u03c7\u03bf\u03c2 \u03ad\u03bd\u03b1\u03c2 \u03b5\u03c0\u03b9\u03c7\u03b5\u03b9\u03c1\u03b7\u03bc\u03b1\u03c4\u03af\u03b1\u03c2"}}]}</script> <link rel='dns-prefetch' href='//cdnjs.cloudflare.com' /><link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel='dns-prefetch' href='//s2.adform.net' /><link rel='dns-prefetch' href='//pagead2.googlesyndication.com' /><link rel='dns-prefetch' href='//connect.facebook.net' /><link rel='dns-prefetch' href='//tpc.googlesyndication.com' /><link rel='dns-prefetch' href='//a2.adform.net' /><link rel='dns-prefetch' href='//assets.pinterest.com' /><link rel="alternate" type="application/rss+xml" title="Ροή RSS &raquo; iPop" href="https://ipop.gr/feed/" /><link rel="alternate" type="application/rss+xml" title="Κανάλι σχολίων &raquo; iPop" href="https://ipop.gr/comments/feed/" /><link rel="alternate" type="application/rss+xml" title="Κανάλι σχολίων Ανταλλαγή πυροβολισμών στη Νέα Μάκρη | Στόχος ένας επιχειρηματίας &raquo; iPop" href="https://ipop.gr/eidisis/antallagi-pyrovolismon-sti-nea-makri-stochos-enas-epicheirimatias/feed/" /><style type="text/css">img.wp-smiley,img.emoji{display:inline!important;border:none!important;box-shadow:none!important;height:1em!important;width:1em!important;margin:0 .07em!important;vertical-align:-0.1em!important;background:none!important;padding:0!important}</style><link rel='preload' id='font-awesome-css' href='//cdnjs.cloudflare.com/ajax/libs/font-awesome/4.7.0/css/font-awesome.min.css?ver=4.7.0' as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' /><link rel='preload' id='ipop-font-css' href='//fonts.googleapis.com/css?family=Open+Sans%3A400%2C400i%2C700%2C700i&#038;subset=greek&#038;ver=all' as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' /> <script type='text/javascript' src='https://ipop.gr/wp-content/cache/busting/1/wp-includes/js/jquery/jquery-1.12.4.js'></script> <script type='text/javascript' src='https://ipop.gr/wp-content/cache/busting/1/wp-includes/js/jquery/jquery-migrate.min-1.4.1.js'></script> <link rel='https://api.w.org/' href='https://ipop.gr/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://ipop.gr/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://ipop.gr/wp-includes/wlwmanifest.xml" /><meta name="generator" content="WordPress 4.9.10" /><link rel='shortlink' href='https://ipop.gr/?p=269999' /><link rel="alternate" type="application/json+oembed" href="https://ipop.gr/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fipop.gr%2Feidisis%2Fantallagi-pyrovolismon-sti-nea-makri-stochos-enas-epicheirimatias%2F" /><link rel="alternate" type="text/xml+oembed" href="https://ipop.gr/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fipop.gr%2Feidisis%2Fantallagi-pyrovolismon-sti-nea-makri-stochos-enas-epicheirimatias%2F&#038;format=xml" /><link rel='amphtml' href='https://ipop.gr/eidisis/antallagi-pyrovolismon-sti-nea-makri-stochos-enas-epicheirimatias/amp/' /><link rel="apple-touch-icon" sizes="180x180" href="/wp-content/uploads/fbrfg/apple-touch-icon.png"><link rel="icon" type="image/png" sizes="32x32" href="/wp-content/uploads/fbrfg/favicon-32x32.png"><link rel="icon" type="image/png" sizes="16x16" href="/wp-content/uploads/fbrfg/favicon-16x16.png"><link rel="manifest" href="/wp-content/uploads/fbrfg/manifest.json"><link rel="mask-icon" href="/wp-content/uploads/fbrfg/safari-pinned-tab.svg" color="#5bbad5"><link rel="shortcut icon" href="/wp-content/uploads/fbrfg/favicon.ico"><meta name="apple-mobile-web-app-title" content="iPop"><meta name="application-name" content="iPop"><meta name="msapplication-config" content="/wp-content/uploads/fbrfg/browserconfig.xml"><meta name="theme-color" content="#ffffff"><meta name="onesignal" content="wordpress-plugin" /><link rel="manifest" href="https://ipop.gr/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/manifest.json.php?gcm_sender_id=" /> <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script> <script>window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://ipop.gr");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = 'b68cfd88-abea-4e87-8d65-3690fc7254d4';
oneSignal_options['autoRegister'] = true;
oneSignal_options['httpPermissionRequest'] = { };
oneSignal_options['httpPermissionRequest']['enable'] = true;
oneSignal_options['httpPermissionRequest']['modalTitle'] = "Ευχαριστούμε για την εγγραφή σας";
oneSignal_options['httpPermissionRequest']['modalMessage'] = "Έχετε κάνει εγγραφή στις ειδοποιήσεις! Μπορείτε να κάνετε διαγραφή οποιαδήποτε στιγμή.";
oneSignal_options['httpPermissionRequest']['modalButtonText'] = "Κλείσιμο";
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "iPop.gr";
oneSignal_options['welcomeNotification']['message'] = "Ευχαριστούμε για την εγγραφή!";
oneSignal_options['welcomeNotification']['url'] = "https://ipop.gr";
oneSignal_options['path'] = "https://ipop.gr/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.0f5ba526-5606-4a7b-90fa-69fc66b30a70";
oneSignal_options['persistNotification'] = false;
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = 'Θα θέλατε να λαμβάνετε ειδοποιήσεις για ό,τι νέο συμβαίνει στο iPop.gr;';
oneSignal_options['promptOptions']['acceptButtonText'] = 'ΝΑΙ, ΘΑ ΗΘΕΛΑ!';
oneSignal_options['promptOptions']['cancelButtonText'] = 'ΟΧΙ, ΕΥΧΑΡΙΣΤΩ';
oneSignal_options['promptOptions']['siteName'] = 'https://ipop.gr';
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-left';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'medium';
oneSignal_options['notifyButton']['prenotify'] = true;
oneSignal_options['notifyButton']['showCredit'] = false;
oneSignal_options['notifyButton']['text'] = {};
oneSignal_options['notifyButton']['text']['message.prenotify'] = 'Κάντε click  για εγγραφή στις ειδοποιήσεις!';
oneSignal_options['notifyButton']['text']['tip.state.unsubscribed'] = 'Εγγραφή στις ειδοποιήσεις';
oneSignal_options['notifyButton']['text']['tip.state.subscribed'] = 'Οι ειδοποιήσεις είναι ενεργές';
oneSignal_options['notifyButton']['text']['tip.state.blocked'] = 'Έχετε αποκλείσει τις ειδοποιήσεις';
oneSignal_options['notifyButton']['text']['message.action.subscribed'] = 'Ευχαριστούμε για την εγγραφή!';
oneSignal_options['notifyButton']['text']['message.action.resubscribed'] = 'Έχετε κάνει εγγραφή στις ειδοποιήσεις';
oneSignal_options['notifyButton']['text']['message.action.unsubscribed'] = 'Δεν θα λάβετε ειδοποιήσεις ξανά';
oneSignal_options['notifyButton']['text']['dialog.main.title'] = 'Διαχειριστείτε τις ειδοποιήσεις που θα λαμβάνετε';
oneSignal_options['notifyButton']['text']['dialog.main.button.subscribe'] = 'ΕΓΓΡΑΦΗ';
oneSignal_options['notifyButton']['text']['dialog.main.button.unsubscribe'] = 'ΔΙΑΓΡΑΦΗ ΕΙΔΟΠΟΙΗΣΕΩΝ';
oneSignal_options['notifyButton']['text']['dialog.blocked.title'] = 'Ενεργοποίηση ειδοποιήσεων';
oneSignal_options['notifyButton']['text']['dialog.blocked.message'] = 'Ακολουθήστε τις οδηγίες για να ενεργοποιήσετε τις ειδοποιήσεις';
oneSignal_options['notifyButton']['colors'] = {};
oneSignal_options['notifyButton']['offset'] = {};
              oneSignal_options['autoRegister'] = false;
              OneSignal.showHttpPrompt();
              OneSignal.init(window._oneSignalInitOptions);
                    });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }</script> <script>/*! loadCSS rel=preload polyfill. [c]2017 Filament Group, Inc. MIT License */
(function(w){"use strict";if(!w.loadCSS){w.loadCSS=function(){}}
var rp=loadCSS.relpreload={};rp.support=(function(){var ret;try{ret=w.document.createElement("link").relList.supports("preload")}catch(e){ret=!1}
return function(){return ret}})();rp.bindMediaToggle=function(link){var finalMedia=link.media||"all";function enableStylesheet(){link.media=finalMedia}
if(link.addEventListener){link.addEventListener("load",enableStylesheet)}else if(link.attachEvent){link.attachEvent("onload",enableStylesheet)}
setTimeout(function(){link.rel="stylesheet";link.media="only x"});setTimeout(enableStylesheet,3000)};rp.poly=function(){if(rp.support()){return}
var links=w.document.getElementsByTagName("link");for(var i=0;i<links.length;i++){var link=links[i];if(link.rel==="preload"&&link.getAttribute("as")==="style"&&!link.getAttribute("data-loadcss")){link.setAttribute("data-loadcss",!0);rp.bindMediaToggle(link)}}};if(!rp.support()){rp.poly();var run=w.setInterval(rp.poly,500);if(w.addEventListener){w.addEventListener("load",function(){rp.poly();w.clearInterval(run)})}else if(w.attachEvent){w.attachEvent("onload",function(){rp.poly();w.clearInterval(run)})}}
if(typeof exports!=="undefined"){exports.loadCSS=loadCSS}
else{w.loadCSS=loadCSS}}(typeof global!=="undefined"?global:this))</script> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script> <script async defer data-pin-hover="true" data-pin-lang="el" data-pin-save="true" src="//assets.pinterest.com/js/pinit.js"></script> <script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://ipop.gr/wp-content/cache/busting/google-tracking/ga-local.js','ga');

  ga('create', 'UA-44508564-2', 'auto');
  ga('send', 'pageview');</script> <script>!function(f,b,e,v,n,t,s)
{if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};
if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];
s.parentNode.insertBefore(t,s)}(window,document,'script',
'https://connect.facebook.net/en_US/fbevents.js');
 fbq('init', '1947638148816657'); 
fbq('track', 'PageView');</script> <noscript> <img height="1" width="1"
src="https://www.facebook.com/tr?id=1947638148816657&ev=PageView
&noscript=1"/> </noscript> <script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script> <script>var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];</script> <script>googletag.cmd.push(function() {
    googletag.defineSlot('/32749069/cosmoteONE', [300, 250], 'div-gpt-ad-1555059038322-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });</script> </head><body class="post-template-default single single-post postid-269999 single-format-standard cookies-not-set"><div id="fb-root"></div> <script async defer src="https://connect.facebook.net/el_GR/sdk.js#xfbml=1&version=v3.2&appId=272607586236029&autoLogAppEvents=1"></script> <div id="page" class="site"><div id="menufixed"><div id="menucontainer"><nav class="kentriko-menu"><ul class="proto-ul"><li class="mobilemainmenu"><a class="cd-nav-trigger mobilemainmenu" href="#cd-primary-nav"><span></span></a><span class="mobilemainmenu">Μενού</span></li><li class="sitelogo"><a href="/"><img src="https://ipop.gr/wp-content/uploads/2017/09/ipop-logo.png" /></a></li><li class="dropdown normalitem"> <a href="#" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="false">ΕΙΔΗΣΕΙΣ</a><ul class="dropdown-menu"><li class="has-children"><a href="https://ipop.gr/tag/ellada">Ελλάδα</a></li><li class="has-children"><a href="https://ipop.gr/tag/kosmos">Κόσμος</a></li><li class="has-children"><a href="https://ipop.gr/tag/athlitika">Αθλητικά</a></li><li class="has-children"><a href="https://ipop.gr/tag/astynomiko-reportaz/">Αστυνομικό Ρεπορτάζ</a></li></ul></li></li></li></li></li><li class="dropdown normalitem"> <a href="#" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="false">ΖΩΗ</a><ul class="dropdown-menu"><li class="has-children"><a href="https://ipop.gr/tag/sxeseis/">Σχέσεις</a></li><li class="has-children"><a href="https://ipop.gr/tag/diaskedasi/">Διασκέδαση</a></li><li class="has-children"><a href="https://ipop.gr/tag/diy/">DIY</a></li><li class="has-children"><a href="https://ipop.gr/tag/tips/">Tips</a></li><li class="has-children"><a href="https://ipop.gr/tag/zodia/">Ζώδια</a></li><li class="has-children"><a href="https://ipop.gr/tag/pets/">Pets</a></li></ul></li></li></li></li></li></li></li><li class="stillfirst normalitem"> <a href="https://ipop.gr/tag/texnologia">ΤΕΧΝΟΛΟΓΙΑ</a></li><li class="dropdown normalitem"> <a href="#" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="false">WELLNESS</a><ul class="dropdown-menu"><li class="has-children"><a href="https://ipop.gr/tag/psyxologia/">Ψυχολογία</a></li><li class="has-children"><a href="https://ipop.gr/tag/igia/">Υγεία</a></li><li class="has-children"><a href="https://ipop.gr/tag/ereunes/">Έρευνες</a></li><li class="has-children"><a href="https://ipop.gr/tag/fitness/">Fitness</a></li></ul></li></li></li></li></li><li class="dropdown normalitem"> <a href="#" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="false">STYLISTICS</a><ul class="dropdown-menu"><li class="has-children"><a href="https://ipop.gr/tag/moda/">Μόδα</a></li><li class="has-children"><a href="https://ipop.gr/tag/omorfia/">Ομορφιά</a></li></ul></li></li></li><li class="dropdown normalitem"> <a href="#" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="false">VIRAL</a><ul class="dropdown-menu"><li class="has-children"><a href="https://ipop.gr/tag/reportaz/">Ρεπορτάζ</a></li><li class="has-children"><a href="https://ipop.gr/tag/buzzing/">Buzzing</a></li><li class="has-children"><a href="https://ipop.gr/tag/humor/">Humor</a></li><li class="has-children"><a href="https://ipop.gr/tag/videos/">Videos</a></li><li class="has-children"><a href="https://ipop.gr/tag/test/">Test</a></li><li class="has-children"><a href="https://ipop.gr/tag/photos/">photos</a></li></ul></li></li></li></li></li></li></li><li class="stillfirst normalitem"> <a href="https://ipop.gr/tag/sinenteuksi/">ΣΥΝΕΝΤΕΥΞΕΙΣ</a></li><li class="stillfirst normalitem"> <a href="https://ipop.gr/sintages">ΣΥΝΤΑΓΕΣ</a></li><li class="mobilesearch"><a class="cd-search-trigger" href="#cd-search">Search<span></span></a></li><li class="sidebarmenunav"><a class="cd-nav-trigger sidebarmenunav" href="#cd-primary-nav">Menu<span></span></a></li></ul></nav></div><div class="ipop-search"><form role="search" method="get" id="searchform" action="https://ipop.gr/"> <input type="search" placeholder="Αναζήτηση..." name="s" id="s"></form></div> <progress value="0"></progress></div><div id="mobilesidemenu"><nav class="kentriko-menu"><ul class="proto-ul"><li class="dropdown normalitem"> <a href="#" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="false">ΕΙΔΗΣΕΙΣ</a><ul class="dropdown-menu"><li class="has-children"><a href="https://ipop.gr/tag/ellada">Ελλάδα</a></li><li class="has-children"><a href="https://ipop.gr/tag/kosmos">Κόσμος</a></li><li class="has-children"><a href="https://ipop.gr/tag/athlitika">Αθλητικά</a></li><li class="has-children"><a href="https://ipop.gr/tag/astynomiko-reportaz/">Αστυνομικό Ρεπορτάζ</a></li></ul></li></li></li></li></li><li class="dropdown normalitem"> <a href="#" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="false">ΖΩΗ</a><ul class="dropdown-menu"><li class="has-children"><a href="https://ipop.gr/tag/sxeseis/">Σχέσεις</a></li><li class="has-children"><a href="https://ipop.gr/tag/diaskedasi/">Διασκέδαση</a></li><li class="has-children"><a href="https://ipop.gr/tag/diy/">DIY</a></li><li class="has-children"><a href="https://ipop.gr/tag/tips/">Tips</a></li><li class="has-children"><a href="https://ipop.gr/tag/zodia/">Ζώδια</a></li><li class="has-children"><a href="https://ipop.gr/tag/pets/">Pets</a></li></ul></li></li></li></li></li></li></li><li class="stillfirst normalitem"> <a href="https://ipop.gr/tag/texnologia">ΤΕΧΝΟΛΟΓΙΑ</a></li><li class="dropdown normalitem"> <a href="#" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="false">WELLNESS</a><ul class="dropdown-menu"><li class="has-children"><a href="https://ipop.gr/tag/psyxologia/">Ψυχολογία</a></li><li class="has-children"><a href="https://ipop.gr/tag/igia/">Υγεία</a></li><li class="has-children"><a href="https://ipop.gr/tag/ereunes/">Έρευνες</a></li><li class="has-children"><a href="https://ipop.gr/tag/fitness/">Fitness</a></li></ul></li></li></li></li></li><li class="dropdown normalitem"> <a href="#" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="false">STYLISTICS</a><ul class="dropdown-menu"><li class="has-children"><a href="https://ipop.gr/tag/moda/">Μόδα</a></li><li class="has-children"><a href="https://ipop.gr/tag/omorfia/">Ομορφιά</a></li></ul></li></li></li><li class="dropdown normalitem"> <a href="#" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="false">VIRAL</a><ul class="dropdown-menu"><li class="has-children"><a href="https://ipop.gr/tag/reportaz/">Ρεπορτάζ</a></li><li class="has-children"><a href="https://ipop.gr/tag/buzzing/">Buzzing</a></li><li class="has-children"><a href="https://ipop.gr/tag/humor/">Humor</a></li><li class="has-children"><a href="https://ipop.gr/tag/videos/">Videos</a></li><li class="has-children"><a href="https://ipop.gr/tag/test/">Test</a></li><li class="has-children"><a href="https://ipop.gr/tag/photos/">photos</a></li></ul></li></li></li></li></li></li></li><li class="stillfirst normalitem"> <a href="https://ipop.gr/tag/sinenteuksi/">ΣΥΝΕΝΤΕΥΞΕΙΣ</a></li><li class="stillfirst normalitem"> <a href="https://ipop.gr/sintages">ΣΥΝΤΑΓΕΣ</a></li></ul></nav></div><div class="site-content-contain"><div id="mobiletopadvside"></div><div id="content" class="site-content"><article id="post-269999" class="single-themata post-269999 post type-post status-publish format-standard has-post-thumbnail hentry category-eidisis category-ellada tag-top-news"><header class="entry-header"><h1>Ανταλλαγή πυροβολισμών στη Νέα Μάκρη | Στόχος ένας επιχειρηματίας</h1><div id="sharearticlebefore"><div class="sharearticle"> <a class="fa fa-facebook-square" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fipop.gr%2Feidisis%2Fantallagi-pyrovolismon-sti-nea-makri-stochos-enas-epicheirimatias%2F" target="_blank"><span>SHARE</span></a><a class="fa fa-twitter" href="https://twitter.com/intent/tweet?text=Ανταλλαγή%20πυροβολισμών%20στη%20Νέα%20Μάκρη%20|%20Στόχος%20ένας%20επιχειρηματίας&amp;url=https%3A%2F%2Fipop.gr%2Feidisis%2Fantallagi-pyrovolismon-sti-nea-makri-stochos-enas-epicheirimatias%2F&amp;hashtags=ipopgr&amp;via=iPop.gr" target="_blank"></a><a class="fa fa-pinterest" href="https://pinterest.com/pin/create/button/?url=https%3A%2F%2Fipop.gr%2Feidisis%2Fantallagi-pyrovolismon-sti-nea-makri-stochos-enas-epicheirimatias%2F&amp;media=https://ipop.gr/wp-content/uploads/2017/10/astunomia.jpg&amp;description=Ανταλλαγή%20πυροβολισμών%20στη%20Νέα%20Μάκρη%20|%20Στόχος%20ένας%20επιχειρηματίας" data-pin-custom="true" target="_blank"></a><a class="fa fa-whatsapp" href="whatsapp://send?text=Ανταλλαγή%20πυροβολισμών%20στη%20Νέα%20Μάκρη%20|%20Στόχος%20ένας%20επιχειρηματίας https%3A%2F%2Fipop.gr%2Feidisis%2Fantallagi-pyrovolismon-sti-nea-makri-stochos-enas-epicheirimatias%2F" target="_blank"></a><a class="fa fa-google-plus" href="https://plus.google.com/share?url=https%3A%2F%2Fipop.gr%2Feidisis%2Fantallagi-pyrovolismon-sti-nea-makri-stochos-enas-epicheirimatias%2F" target="_blank">+</a><a class="fa fa-linkedin" href="https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fipop.gr%2Feidisis%2Fantallagi-pyrovolismon-sti-nea-makri-stochos-enas-epicheirimatias%2F&amp;title=Ανταλλαγή%20πυροβολισμών%20στη%20Νέα%20Μάκρη%20|%20Στόχος%20ένας%20επιχειρηματίας" target="_blank"></a></div><div class="sharecount"> <a href="https://twitter.com/share" class="twitter-share-button" data-text="Ανταλλαγή πυροβολισμών στη Νέα Μάκρη | Στόχος ένας επιχειρηματίας" data-url="https://ipop.gr/eidisis/antallagi-pyrovolismon-sti-nea-makri-stochos-enas-epicheirimatias/" data-via="ipopgr" data-hashtags="ipopgr" data-lang="en" data-show-count="false">Tweet</a>&nbsp;&nbsp;&nbsp;<a href="https://twitter.com/ipopgr" class="twitter-follow-button" data-lang="en" data-show-count="false">Follow @ipopgr</a><hr><div class="fb-like" data-href="https://ipop.gr/eidisis/antallagi-pyrovolismon-sti-nea-makri-stochos-enas-epicheirimatias/" data-layout="button_count" data-action="like" data-size="small" data-show-faces="false" data-share="true"></div></div></div><div class="featured_image"><div class="share loopshare"><div class="fb-send" data-href="https://ipop.gr/eidisis/antallagi-pyrovolismon-sti-nea-makri-stochos-enas-epicheirimatias/"></div><div style="position:relative;width:30px;height:8px;"></div><div class="fb-save" data-uri="https://ipop.gr/eidisis/antallagi-pyrovolismon-sti-nea-makri-stochos-enas-epicheirimatias/" data-size="small"></div></div> <img width="730" height="330" src="https://ipop.gr/wp-content/uploads/2017/10/astunomia-730x330.jpg" class="attachment-bigposts size-bigposts wp-post-image" alt="απόπειρα δολοφονίας στη Νέα Μάκρη" /></div><p id="breadcrumbs"> Βρίσκεστε εδώ: <span><span><a href="https://ipop.gr/">Αρχική</a> » <span><a href="https://ipop.gr/category/eidisis/">Ειδήσεις</a> » <span class="breadcrumb_last">Ανταλλαγή πυροβολισμών στη Νέα Μάκρη | Στόχος ένας επιχειρηματίας</span></span></span></span></p><div class="footer"><div class="authorcattag"> <a href="https://ipop.gr/author/popi/" title="The Newsroom" target="_self" class="author"> <img src="https://ipop.gr/wp-content/uploads/2017/09/newsroom-1-60x60.png" width="40" height="40" alt="The Newsroom" class="avatar avatar-40 wp-user-avatar wp-user-avatar-40 alignnone photo" /> </a> <author> <a href="https://ipop.gr/author/popi/" title="The Newsroom" target="_self" class="authortitle secondary-color"><h6>The Newsroom</h6> </a><div class="authosinfo"> <span>γράφει <a href="https://ipop.gr/tag/top-news/" class="tag primary-color" target="_self">#Top news</a></span></div> </author></div><div class="timedate"> <time class="publishtime"> <i class="fa fa-clock-o"><p>Τελευταία ενημέρωση: 15 Απρ - 08:01</p> Δημοσιεύτηκε στις: 15 Απρ - 07:58 </i> </time></div></div><div class="ipopfb"> <span>LIKE US ON FACEBOOK</span><div class="conteiner"><div class="fb-like" data-href="https://www.facebook.com/iPop.gr" data-layout="standard" data-action="like" data-size="small" data-show-faces="false" data-share="true"></div></div></div></header> <ins class="adsbygoogle" style="display:block; text-align:center;" data-ad-format="fluid" data-ad-layout="in-article" data-ad-client="ca-pub-1406699112692215" data-ad-slot="4943853818"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script> <div class="entry-content"><h4>Απόπειρα δολοφονίας στη <a href="https://ipop.gr/eidisis/i-el-as-anazita-ton-ithiko-aytoyrgo-tis-dolofonias-makri/" target="_blank" rel="noopener">Νέα Μάκρη</a> με θύμα έναν 53χρονο επιχειρηματία. Όσα συνέβησαν το βράδυ Σαββάτου.</h4><p>Απόπειρα δολοφονίας στη Νέα Μάκρη, στη λεωφόρο Ποσειδώνος, σημειώθηκε αργά το βράδυ Σαββάτου με αποτέλεσμα τον τραυματισμό ενός 53χρονου επιχειρηματία. Δράστης φέρεται να είναι ένας 37χρονος άνδρας.</p><p>Σύμφωνα με πληροφορίες από αστυνομικές πηγές, ο 53χρονος δέχθηκε τους πυροβολισμούς ενώ βρισκόταν έξω από την επιχείρησή του, ενώ ο δράστης επέβαινε σε αυτοκίνητο την στιγμή που πυροβόλησε. Το αποτέλεσμα ήταν ο 53χρονος να τραυματιστεί και να διακομισθεί με ασθενοφόρο του ΕΚΑΒ στον Ευαγγελισμό, όπου και νοσηλεύεται.</p><p>Ο 37χρονος κατάφερε να διαφύγει, αφού μετά τους πυροβολισμούς μπήκε μέσα στο αυτοκίνητο κι έγινε καπνός. Παράλληλα, μια γυναίκα έχει προσαχθεί καθώς φέρεται να εμπλέκεται στην υπόθεση.</p><p>Η έρευνα βρίσκεται σε πλήρη εξέλιξη με τον 37χρονο να καταζητείται, τις Αρχές να παίρνουν καταθέσεις, ενώ οι κάμερες ασφαλείας ίσως μαρτυρήσουν τον δράστη.</p><p>Προς το παρόν δεν έχουν γίνει γνωστά τα αίτια, αν δηλαδή, ο 53χρονος είχε κάποιο παρελθόν ή γνώριζε τον δράστη.</p><h3>Διαβάστε επίσης:</h3><blockquote class="wp-embedded-content" data-secret="C1mnCxFgoJ"><p><a href="https://ipop.gr/eidisis/chalandri-etsi-skotose-o-pateras-to-4chrono-paidi-toy-poia-ta-aitia/">Χαλάνδρι: Έτσι σκότωσε ο πατέρας το 4χρονο παιδί του | Ποια τα αίτια</a></p></blockquote><p><iframe class="wp-embedded-content" sandbox="allow-scripts" security="restricted" style="position: absolute; clip: rect(1px, 1px, 1px, 1px);" src="https://ipop.gr/eidisis/chalandri-etsi-skotose-o-pateras-to-4chrono-paidi-toy-poia-ta-aitia/embed/#?secret=C1mnCxFgoJ" data-secret="C1mnCxFgoJ" width="600" height="338" title="&#8220;Χαλάνδρι: Έτσι σκότωσε ο πατέρας το 4χρονο παιδί του | Ποια τα αίτια&#8221; &#8212; iPop" frameborder="0" marginwidth="0" marginheight="0" scrolling="no"></iframe></p></div> <ins class="adsbygoogle" style="display:block; text-align:center;" data-ad-format="fluid" data-ad-layout="in-article" data-ad-client="ca-pub-1406699112692215" data-ad-slot="4943853818"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script> </article></div><aside id="secondary" class="widget-area fistsidebar" role="complementary"><div id="custom_html-4" class="widget_text widget widget_custom_html"><h3>ADV (adsense)</h3><div class="textwidget custom-html-widget"><div id='div-gpt-ad-1555059038322-0' style='height:250px; width:300px;'> <script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1555059038322-0'); });</script> </div></div></div><style type="text/css">div#custom_html-4>h3{display:none}</style><div id="custom_html-9" class="widget_text widget widget_custom_html"><h3>Διάλεξε το δικό σου Fos</h3><div class="textwidget custom-html-widget"><a href="https://fosgreece.com/el/katigoria-proiontos/eros-el/" target="_blank"><img src="https://ipop.gr/wp-content/uploads/2018/03/banner_new.gif" style="width:100%;height:auto;" /></a> <a href="https://fosgreece.com/el/katigoria-proiontos/eros-el/" target="_blank" class="readmore">shop now</a></div></div><div id="ipop_widget-2" class="widget widget_ipop_widget"><h3>Η ΠΟΠΗ ΠΡΟΤΕΙΝΕΙ…</h3><img class="wp-post-image" src="https://ipop.gr/wp-content/uploads/2015/05/banner-right-300x115.jpg" /><div class="sidebarpostcontent popissuggest"><ul><li id="post-269911" class="post-269911 post type-post status-publish format-gallery has-post-thumbnail hentry category-psychologia tag-psyxologia post_format-post-format-gallery"> <a href="https://ipop.gr/psychologia/ta-pio-perierga-psychologika-tricks-gia-na-se-sympathisoyn-oloi/" title="Τα πιο περίεργα ψυχολογικά tricks για να σε συμπαθήσουν όλοι!" class="title"><h4>Τα πιο περίεργα ψυχολογικά tricks για να σε συμπαθήσουν όλοι!</h4></a></li><li id="post-269879" class="post-269879 post type-post status-publish format-image has-post-thumbnail hentry category-tips tag-tips post_format-post-format-image"> <a href="https://ipop.gr/tips/pos-na-antimetopiseis-to-burnout-symfona-me-toys-eidikoys/" title="Πώς να αντιμετωπίσεις το burnout, σύμφωνα με τους ειδικούς" class="title"><h4>Πώς να αντιμετωπίσεις το burnout, σύμφωνα με τους ειδικούς</h4></a></li><li id="post-269855" class="post-269855 post type-post status-publish format-image has-post-thumbnail hentry category-fitness tag-fitness post_format-post-format-image"> <a href="https://ipop.gr/fitness/giati-tha-prepei-na-kaneis-tin-antistrofi-sanida-ki-ochi-tin-kanoniki/" title="Γιατί θα πρέπει να κάνεις την «αντίστροφη σανίδα» κι όχι την κανονική!" class="title"><h4>Γιατί θα πρέπει να κάνεις την «αντίστροφη σανίδα» κι όχι την κανονική!</h4></a></li><li id="post-269824" class="post-269824 post type-post status-publish format-standard has-post-thumbnail hentry category-rizi category-sintages tag-sintages-2"> <a href="https://ipop.gr/sintages/nostimo-ispaniko-piato-gia-ryzi-me-fasolia/" title="Νόστιμο ισπανικό πιάτο για ρύζι με φασόλια!" class="title"><h4>Νόστιμο ισπανικό πιάτο για ρύζι με φασόλια!</h4></a></li><li id="post-269715" class="post-269715 post type-post status-publish format-standard has-post-thumbnail hentry category-texnologia tag-texnologia"> <a href="https://ipop.gr/texnologia/i-nea-ypiresia-streaming-disney-poy-tha-antagonistei-akoma-kai-to-netflix/" title="Η νέα υπηρεσία streaming Disney+ που θα ανταγωνιστεί ακόμα και το Netflix!" class="title"><h4>Η νέα υπηρεσία streaming Disney+ που θα ανταγωνιστεί ακόμα και το Netflix!</h4></a></li><li id="post-268295" class="post-268295 post type-post status-publish format-gallery has-post-thumbnail hentry category-ugeia tag-igia post_format-post-format-gallery"> <a href="https://ipop.gr/ugeia/ayta-einai-poy-ayxanoyn-ton-kindyno-toy-karkinoy-kai-mathe-pos-tha-ta-apofygeis/" title="Αυτά είναι που αυξάνουν τον κίνδυνο του καρκίνου και μάθε πώς θα τα αποφύγεις!" class="title"><h4>Αυτά είναι που αυξάνουν τον κίνδυνο του καρκίνου και μάθε πώς θα τα αποφύγεις!</h4></a></li><li id="post-269433" class="post-269433 post type-post status-publish format-gallery has-post-thumbnail hentry category-moda tag-moda post_format-post-format-gallery"> <a href="https://ipop.gr/moda/oi-3-taseis-tis-anoixis-poy-tairiazoyn-se-kathe-gynaika-kai-kathe-somatotypo/" title="Οι 3 τάσεις της Άνοιξης που ταιριάζουν σε κάθε γυναίκα και κάθε σωματότυπο!" class="title"><h4>Οι 3 τάσεις της Άνοιξης που ταιριάζουν σε κάθε γυναίκα και κάθε σωματότυπο!</h4></a></li><li id="post-269375" class="post-269375 post type-post status-publish format-gallery has-post-thumbnail hentry category-sunenteuxi tag-prosopa tag-sinenteuksi post_format-post-format-gallery"> <a href="https://ipop.gr/sunenteuxi/pos-einai-na-eisai-fashion-designer-oi-miro-mas-xenagoyn-ston-kosmo-toys/" title="Πώς είναι να είσαι fashion designer; Οι MI-RO μας ξεναγούν στον κόσμο τους!" class="title"><h4>Πώς είναι να είσαι fashion designer; Οι MI-RO μας ξεναγούν στον κόσμο τους!</h4></a></li></ul></div></div><div id="custom_html-15" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><div id='div-gpt-ad-1544449036539-0' style='height:250px; width:300px;'> <script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1544449036539-0'); });</script> </div></div></div><style type="text/css">div#custom_html-15>h3{display:none}</style><div id="ipop_widget-3" class="widget widget_ipop_widget"><h3>ΡΟΗ ΕΙΔΗΣΕΩΝ</h3><div class="sidebarpostcontent sidebarfeed"><article id="post-270001" class="post-270001 post type-post status-publish format-standard has-post-thumbnail hentry category-eidisis category-kosmos tag-julian-assange tag-top-news-1"><div class="feedcontent"> <span class="time">08:31</span> <a href="https://ipop.gr/eidisis/gia-dimioyrgia-kentroy-kataskopeias-katigoroyn-ton-assange/" title="Για δημιουργία κέντρου κατασκοπείας κατηγορούν τον Assange" class="title"><h2 lang='el' class="title">Για δημιουργία κέντρου κατασκοπείας κατηγορούν τον Assange</h2><div class="entry-content"> Οι κατηγορίες για τον Julian Assange είναι αρκετές και ο ίδιος παραμένει υπό κράτηση...</div> </a></div><div class="feedimg"> <a href="https://ipop.gr/eidisis/gia-dimioyrgia-kentroy-kataskopeias-katigoroyn-ton-assange/" title="Για δημιουργία κέντρου κατασκοπείας κατηγορούν τον Assange"> <img class="wp-post-image" src="https://ipop.gr/wp-content/uploads/2018/03/julian-assange-60x60.jpg" /> </a></div></article><article id="post-269999" class="post-269999 post type-post status-publish format-standard has-post-thumbnail hentry category-eidisis category-ellada tag-top-news"><div class="feedcontent"> <span class="time">07:58</span> <a href="https://ipop.gr/eidisis/antallagi-pyrovolismon-sti-nea-makri-stochos-enas-epicheirimatias/" title="Ανταλλαγή πυροβολισμών στη Νέα Μάκρη | Στόχος ένας επιχειρηματίας" class="title"><h2 lang='el' class="title">Ανταλλαγή πυροβολισμών στη Νέα Μάκρη | Στόχος ένας επιχειρηματίας</h2><div class="entry-content"> Απόπειρα δολοφονίας στη Νέα Μάκρη με θύμα έναν 53χρονο επιχειρηματία. Όσα συνέβησαν το βράδυ...</div> </a></div><div class="feedimg"> <a href="https://ipop.gr/eidisis/antallagi-pyrovolismon-sti-nea-makri-stochos-enas-epicheirimatias/" title="Ανταλλαγή πυροβολισμών στη Νέα Μάκρη | Στόχος ένας επιχειρηματίας"> <img class="wp-post-image" src="https://ipop.gr/wp-content/uploads/2017/10/astunomia-60x60.jpg" /> </a></div></article><article id="post-269998" class="post-269998 post type-post status-publish format-standard has-post-thumbnail hentry category-kairos tag-kairos"><div class="feedcontent"> <span class="time">07:38</span> <a href="https://ipop.gr/kairos/peftei-ki-allo-i-thermokrasia-vrocheros-o-kairos-ti-deytera/" title="Πέφτει κι άλλο η θερμοκρασία | Βροχερός ο καιρός τη Δευτέρα" class="title"><h2 lang='el' class="title">Πέφτει κι άλλο η θερμοκρασία | Βροχερός ο καιρός τη Δευτέρα</h2><div class="entry-content"> Ο καιρός τη Δευτέρα έχει τοπικές βροχές και σποραδικές καταιγίδες προβλέπονται για την έναρξη...</div> </a></div><div class="feedimg"> <a href="https://ipop.gr/kairos/peftei-ki-allo-i-thermokrasia-vrocheros-o-kairos-ti-deytera/" title="Πέφτει κι άλλο η θερμοκρασία | Βροχερός ο καιρός τη Δευτέρα"> <img class="wp-post-image" src="https://ipop.gr/wp-content/uploads/2018/02/kakokairia-60x60.jpg" /> </a></div></article><article id="post-269996" class="post-269996 post type-post status-publish format-standard has-post-thumbnail hentry category-zodia tag-zodia"><div class="feedcontent"> <span class="time">06:00</span> <a href="https://ipop.gr/zodia/ti-lene-t-astra-kai-ta-zodia-15-4-2019/" title="Τι λένε τ’ άστρα και τα ζώδια (15/4/2019)" class="title"><h2 lang='el' class="title">Τι λένε τ’ άστρα και τα ζώδια (15/4/2019)</h2><div class="entry-content"> Θέλεις να μάθεις τι σε περιμένει σήμερα στη ζωή σου; Αρκεί να ρίξεις μια...</div> </a></div><div class="feedimg"> <a href="https://ipop.gr/zodia/ti-lene-t-astra-kai-ta-zodia-15-4-2019/" title="Τι λένε τ’ άστρα και τα ζώδια (15/4/2019)"> <img class="wp-post-image" src="https://ipop.gr/wp-content/uploads/2014/06/zodia-5-ipopgr.jpg" /> </a></div></article><article id="post-269990" class="post-269990 post type-post status-publish format-image has-post-thumbnail hentry category-humor tag-humor post_format-post-format-image"><div class="feedcontent"> <span class="time">22:19</span> <a href="https://ipop.gr/humor/pos-ta-exarcheia-kai-i-monmarti-episkiasan-tin-megali-premiera-toy-game-of-thrones/" title="Πώς τα Εξάρχεια και η Μονμάρτη επισκίασαν την μεγάλη πρεμιέρα του Game of Thrones!" class="title"><h2 lang='el' class="title">Πώς τα Εξάρχεια και η Μονμάρτη επισκίασαν την μεγάλη πρεμιέρα του Game of Thrones!</h2><div class="entry-content"> Μπορεί την Κυριακή 14 Απριλίου όλος ο κόσμος να περιμένει με ανυπομονησία την μεγάλη...</div> </a></div><div class="feedimg"> <a href="https://ipop.gr/humor/pos-ta-exarcheia-kai-i-monmarti-episkiasan-tin-megali-premiera-toy-game-of-thrones/" title="Πώς τα Εξάρχεια και η Μονμάρτη επισκίασαν την μεγάλη πρεμιέρα του Game of Thrones!"> <img class="wp-post-image" src="https://ipop.gr/wp-content/uploads/2019/04/montmartre-60x60.jpg" /> </a></div></article><article id="post-269985" class="post-269985 post type-post status-publish format-standard has-post-thumbnail hentry category-athlitika category-eidisis tag-athlitika tag-paok"><div class="feedcontent"> <span class="time">21:38</span> <a href="https://ipop.gr/eidisis/paratasi-i-stepsi-toy-paok-1-1-o-agonas-me-tin-ael/" title="Παράταση η στέψη του ΠΑΟΚ | 1-1 ο αγώνας με την ΑΕΛ" class="title"><h2 lang='el' class="title">Παράταση η στέψη του ΠΑΟΚ | 1-1 ο αγώνας με την ΑΕΛ</h2><div class="entry-content"> Παράταση για τη στέψη του ΠΑΟΚ, καθώς οι παίκτες και οι οπαδοί θα χρειαστεί...</div> </a></div><div class="feedimg"> <a href="https://ipop.gr/eidisis/paratasi-i-stepsi-toy-paok-1-1-o-agonas-me-tin-ael/" title="Παράταση η στέψη του ΠΑΟΚ | 1-1 ο αγώνας με την ΑΕΛ"> <img class="wp-post-image" src="https://ipop.gr/wp-content/uploads/2019/04/PAOK-60x60.jpg" /> </a></div></article><article id="post-269982" class="post-269982 post type-post status-publish format-standard has-post-thumbnail hentry category-eidisis category-ellada tag-top-news tag-eyroekloges tag-kyriakos-mitsotakis"><div class="feedcontent"> <span class="time">21:06</span> <a href="https://ipop.gr/eidisis/mitsotakis-na-polemisoyme-tin-apochi-kai-na-psifisoyme-stis-kalpes-oi-42-ypopsifioi-eyrovoyleytes-tis-n-d/" title="Μητσοτάκης: «Να πολεμήσουμε την αποχή και να ψηφίσουμε στις κάλπες» | Οι 42 υποψήφιοι ευρωβουλευτές της Ν.Δ." class="title"><h2 lang='el' class="title">Μητσοτάκης: «Να πολεμήσουμε την αποχή και να ψηφίσουμε στις κάλπες» | Οι 42 υποψήφιοι ευρωβουλευτές της Ν.Δ.</h2><div class="entry-content"> «Να πολεμήσουμε την αποχή και να ψηφίσουμε στις κάλπες», ήταν το μήνυμα του Κυριάκου Μητσοτάκη...</div> </a></div><div class="feedimg"> <a href="https://ipop.gr/eidisis/mitsotakis-na-polemisoyme-tin-apochi-kai-na-psifisoyme-stis-kalpes-oi-42-ypopsifioi-eyrovoyleytes-tis-n-d/" title="Μητσοτάκης: «Να πολεμήσουμε την αποχή και να ψηφίσουμε στις κάλπες» | Οι 42 υποψήφιοι ευρωβουλευτές της Ν.Δ."> <img class="wp-post-image" src="https://ipop.gr/wp-content/uploads/2018/12/mhtsotakhs-60x60.jpg" /> </a></div></article><article id="post-269971" class="post-269971 post type-post status-publish format-image has-post-thumbnail hentry category-moda tag-coachella tag-moda post_format-post-format-image"><div class="feedcontent"> <span class="time">20:48</span> <a href="https://ipop.gr/moda/ta-kalytera-outfits-apo-tin-proti-evdomada-toy-coachella-2019-photos/" title="Τα καλύτερα outfits από την πρώτη εβδομάδα του Coachella 2019! (Photos)" class="title"><h2 lang='el' class="title">Τα καλύτερα outfits από την πρώτη εβδομάδα του Coachella 2019! (Photos)</h2><div class="entry-content"> Το Coachella 2019 ξεκίνησε αυτό το Σαββατοκύριακο κι όπως κάθε χρόνο έτσι και φέτος,...</div> </a></div><div class="feedimg"> <a href="https://ipop.gr/moda/ta-kalytera-outfits-apo-tin-proti-evdomada-toy-coachella-2019-photos/" title="Τα καλύτερα outfits από την πρώτη εβδομάδα του Coachella 2019! (Photos)"> <img class="wp-post-image" src="https://ipop.gr/wp-content/uploads/2019/04/coachella_2019_outfits-3-60x60.jpg" /> </a></div></article><article id="post-269968" class="post-269968 post type-post status-publish format-standard has-post-thumbnail hentry category-buzzing tag-buzzing tag-vladimiros-kyriakidis"><div class="feedcontent"> <span class="time">20:12</span> <a href="https://ipop.gr/buzzing/i-eilikrinis-synenteyxi-toy-vladimiroy-kyriakidi-kai-to-megalo-toy-parapono/" title="Η ειλικρινής συνέντευξη του Βλαδίμηρου Κυριακίδη και το μεγάλο του παράπονο!" class="title"><h2 lang='el' class="title">Η ειλικρινής συνέντευξη του Βλαδίμηρου Κυριακίδη και το μεγάλο του παράπονο!</h2><div class="entry-content"> Ο Βλαδίμηρος Κυριακίδης είναι ένας ιδιαίτερα αγαπητός ηθοποιός στο κοινό είτε για τους ρόλους που έχει...</div> </a></div><div class="feedimg"> <a href="https://ipop.gr/buzzing/i-eilikrinis-synenteyxi-toy-vladimiroy-kyriakidi-kai-to-megalo-toy-parapono/" title="Η ειλικρινής συνέντευξη του Βλαδίμηρου Κυριακίδη και το μεγάλο του παράπονο!"> <img class="wp-post-image" src="https://ipop.gr/wp-content/uploads/2019/04/vladimiros-kuriakidis-60x60.jpg" /> </a></div></article><article id="post-269957" class="post-269957 post type-post status-publish format-image has-post-thumbnail hentry category-multimedia category-photos tag-photos post_format-post-format-image"><div class="feedcontent"> <span class="time">19:31</span> <a href="https://ipop.gr/multimedia/polykatoikia-stin-oytrechti-metatrapike-se-monadiki-vivliothiki/" title="Πολυκατοικία στην Ουτρέχτη μετατράπηκε σε μοναδική «βιβλιοθήκη»!" class="title"><h2 lang='el' class="title">Πολυκατοικία στην Ουτρέχτη μετατράπηκε σε μοναδική «βιβλιοθήκη»!</h2><div class="entry-content"> Πολυκατοικία στην Ουτρέχτη μετατράπηκε σε μοναδική «βιβλιοθήκη» με τα αγαπημένα βιβλία των ενοίκων που...</div> </a></div><div class="feedimg"> <a href="https://ipop.gr/multimedia/polykatoikia-stin-oytrechti-metatrapike-se-monadiki-vivliothiki/" title="Πολυκατοικία στην Ουτρέχτη μετατράπηκε σε μοναδική «βιβλιοθήκη»!"> <img class="wp-post-image" src="https://ipop.gr/wp-content/uploads/2019/04/polukatoikia-stin-outrexti-4-60x60.jpg" /> </a></div></article><article id="post-269955" class="post-269955 post type-post status-publish format-standard has-post-thumbnail hentry category-eidisis category-ellada tag-top-news tag-nikos-kotzias"><div class="feedcontent"> <span class="time">18:53</span> <a href="https://ipop.gr/eidisis/kotzias-kata-kammenoy-o-ethnikos-sykofantis-den-tha-glytosei-tin-katadiki/" title="Κοτζιάς κατά Καμμένου: «Ο εθνικός συκοφάντης δεν θα γλυτώσει την καταδίκη»" class="title"><h2 lang='el' class="title">Κοτζιάς κατά Καμμένου: «Ο εθνικός συκοφάντης δεν θα γλυτώσει την καταδίκη»</h2><div class="entry-content"> «Ο εθνικός συκοφάντης δεν θα γλυτώσει την καταδίκη», ανέφερε μεταξύ άλλων σε συνέντευξη που...</div> </a></div><div class="feedimg"> <a href="https://ipop.gr/eidisis/kotzias-kata-kammenoy-o-ethnikos-sykofantis-den-tha-glytosei-tin-katadiki/" title="Κοτζιάς κατά Καμμένου: «Ο εθνικός συκοφάντης δεν θα γλυτώσει την καταδίκη»"> <img class="wp-post-image" src="https://ipop.gr/wp-content/uploads/2018/04/kotzias-60x60.jpg" /> </a></div></article><article id="post-269951" class="post-269951 post type-post status-publish format-image has-post-thumbnail hentry category-ugeia tag-igia post_format-post-format-image"><div class="feedcontent"> <span class="time">18:15</span> <a href="https://ipop.gr/ugeia/posi-askisi-tha-se-voithisei-na-ziseis-perissotero-i-apantisi-einai-apli/" title="Πόση άσκηση θα σε βοηθήσει να ζήσεις περισσότερο; Η απάντηση είναι απλή!" class="title"><h2 lang='el' class="title">Πόση άσκηση θα σε βοηθήσει να ζήσεις περισσότερο; Η απάντηση είναι απλή!</h2><div class="entry-content"> Η άσκηση είναι αναγκαία στη ζωή μας και το γνωρίζουμε όλοι αρκετά καλά, ανεξάρτητα...</div> </a></div><div class="feedimg"> <a href="https://ipop.gr/ugeia/posi-askisi-tha-se-voithisei-na-ziseis-perissotero-i-apantisi-einai-apli/" title="Πόση άσκηση θα σε βοηθήσει να ζήσεις περισσότερο; Η απάντηση είναι απλή!"> <img class="wp-post-image" src="https://ipop.gr/wp-content/uploads/2019/04/podilato-60x60.jpeg" /> </a></div></article><article id="post-269947" class="post-269947 post type-post status-publish format-standard has-post-thumbnail hentry category-eidisis category-ellada tag-ellada"><div class="feedcontent"> <span class="time">17:38</span> <a href="https://ipop.gr/eidisis/volos-astynomikoi-diesosan-13chroni-poy-pidixe-apo-pezogefyra/" title="Βόλος: Αστυνομικοί διέσωσαν 13χρονη που πήδηξε από πεζογέφυρα" class="title"><h2 lang='el' class="title">Βόλος: Αστυνομικοί διέσωσαν 13χρονη που πήδηξε από πεζογέφυρα</h2><div class="entry-content"> Ένα απίστευτο περιστατικό σημειώθηκε την Κυριακή το μεσημέρι στον περιφερειακό του Βόλου, όπου αστυνομικοί βρέθηκαν...</div> </a></div><div class="feedimg"> <a href="https://ipop.gr/eidisis/volos-astynomikoi-diesosan-13chroni-poy-pidixe-apo-pezogefyra/" title="Βόλος: Αστυνομικοί διέσωσαν 13χρονη που πήδηξε από πεζογέφυρα"> <img class="wp-post-image" src="https://ipop.gr/wp-content/uploads/2019/04/pezogefira-volos-60x60.jpg" /> </a></div></article><article id="post-269943" class="post-269943 post type-post status-publish format-standard has-post-thumbnail hentry category-eidisis category-kosmos tag-julian-assange tag-kosmos"><div class="feedcontent"> <span class="time">17:00</span> <a href="https://ipop.gr/eidisis/oti-tha-synergastei-me-tis-soyidikes-arches-dilose-o-julian-assange/" title="Ότι θα συνεργαστεί με τις σουηδικές αρχές, δήλωσε o Julian Assange" class="title"><h2 lang='el' class="title">Ότι θα συνεργαστεί με τις σουηδικές αρχές, δήλωσε o Julian Assange</h2><div class="entry-content"> Έτοιμος να συνεργαστεί με τις σουηδικές αρχές o Julian Assange, σύμφωνα με τη δικηγόρο...</div> </a></div><div class="feedimg"> <a href="https://ipop.gr/eidisis/oti-tha-synergastei-me-tis-soyidikes-arches-dilose-o-julian-assange/" title="Ότι θα συνεργαστεί με τις σουηδικές αρχές, δήλωσε o Julian Assange"> <img class="wp-post-image" src="https://ipop.gr/wp-content/uploads/2019/04/assange-2-60x60.jpg" /> </a></div></article><article id="post-269939" class="post-269939 post type-post status-publish format-image has-post-thumbnail hentry category-buzzing tag-buzzing tag-iliana-papageorgioy post_format-post-format-image"><div class="feedcontent"> <span class="time">16:23</span> <a href="https://ipop.gr/buzzing/to-minyma-tis-ilianas-papageorgioy-sto-instagram-poy-axizei-na-diavaseis-photo/" title="Το μήνυμα της Ηλιάνας Παπαγεωργίου στο Instagram που αξίζει να διαβάσεις! (Photo)" class="title"><h2 lang='el' class="title">Το μήνυμα της Ηλιάνας Παπαγεωργίου στο Instagram που αξίζει να διαβάσεις! (Photo)</h2><div class="entry-content"> Την Κυριακή 14 Μαρτίου είναι η τηλεοπτική προβολή των Madwalk 2019 απ&#8217; το κανάλι του...</div> </a></div><div class="feedimg"> <a href="https://ipop.gr/buzzing/to-minyma-tis-ilianas-papageorgioy-sto-instagram-poy-axizei-na-diavaseis-photo/" title="Το μήνυμα της Ηλιάνας Παπαγεωργίου στο Instagram που αξίζει να διαβάσεις! (Photo)"> <img class="wp-post-image" src="https://ipop.gr/wp-content/uploads/2019/04/ilianapapageorgiou-1-60x60.jpg" /> </a></div></article><article id="post-269935" class="post-269935 post type-post status-publish format-standard has-post-thumbnail hentry category-eidisis category-ellada tag-ellada"><div class="feedcontent"> <span class="time">15:36</span> <a href="https://ipop.gr/eidisis/pethane-o-kostas-sgontzos-paroysiastis-kai-radiofonikos-paragogos/" title="Πέθανε ο Κώστας Σγόντζος, παρουσιαστής και ραδιοφωνικός παραγωγός" class="title"><h2 lang='el' class="title">Πέθανε ο Κώστας Σγόντζος, παρουσιαστής και ραδιοφωνικός παραγωγός</h2><div class="entry-content"> Έφυγε από τη ζωή ο ραδιοφωνικός παραγωγός, δημοσιογράφος και παρουσιαστής Κώστας Σγόντζος, ο οποίος υπέστη βαρύ...</div> </a></div><div class="feedimg"> <a href="https://ipop.gr/eidisis/pethane-o-kostas-sgontzos-paroysiastis-kai-radiofonikos-paragogos/" title="Πέθανε ο Κώστας Σγόντζος, παρουσιαστής και ραδιοφωνικός παραγωγός"> <img class="wp-post-image" src="https://ipop.gr/wp-content/uploads/2019/04/kwstas-sgontzos-60x60.jpg" /> </a></div></article><article id="post-269929" class="post-269929 post type-post status-publish format-standard has-post-thumbnail hentry category-eidisis category-ellada tag-ellada"><div class="feedcontent"> <span class="time">15:05</span> <a href="https://ipop.gr/eidisis/nekros-vrethike-o-pezoporos-astynomikos-stin-tymfi/" title="Νεκρός βρέθηκε ο πεζοπόρος αστυνομικός στην Τύμφη" class="title"><h2 lang='el' class="title">Νεκρός βρέθηκε ο πεζοπόρος αστυνομικός στην Τύμφη</h2><div class="entry-content"> Νεκρός βρέθηκε ο πεζοπόρος αστυνομικός στην Τύμφη των Ιωαννίνων, ο οποίος αγνοούνταν από το...</div> </a></div><div class="feedimg"> <a href="https://ipop.gr/eidisis/nekros-vrethike-o-pezoporos-astynomikos-stin-tymfi/" title="Νεκρός βρέθηκε ο πεζοπόρος αστυνομικός στην Τύμφη"> <img class="wp-post-image" src="https://ipop.gr/wp-content/uploads/2019/04/oros_tymfi-60x60.jpg" /> </a></div></article><article id="post-269925" class="post-269925 post type-post status-publish format-standard has-post-thumbnail hentry category-eidisis category-ellada tag-ellada tag-prokopis-pavlopoulos"><div class="feedcontent"> <span class="time">14:40</span> <a href="https://ipop.gr/eidisis/minyma-paylopoyloy-pros-toyrkia-gia-sevasmo-toy-diethnoys-dikaioy/" title="Μήνυμα Παυλόπουλου προς Τουρκία για σεβασμό του διεθνούς δικαίου" class="title"><h2 lang='el' class="title">Μήνυμα Παυλόπουλου προς Τουρκία για σεβασμό του διεθνούς δικαίου</h2><div class="entry-content"> Αυστηρό μήνυμα Παυλόπουλου προς Τουρκία για το σεβασμό του διεθνούς δικαίου, μετά την κατάθεση...</div> </a></div><div class="feedimg"> <a href="https://ipop.gr/eidisis/minyma-paylopoyloy-pros-toyrkia-gia-sevasmo-toy-diethnoys-dikaioy/" title="Μήνυμα Παυλόπουλου προς Τουρκία για σεβασμό του διεθνούς δικαίου"> <img class="wp-post-image" src="https://ipop.gr/wp-content/uploads/2019/01/proedros-prokopis-60x60.jpg" /> </a></div></article><article id="post-269927" class="post-269927 post type-post status-publish format-image has-post-thumbnail hentry category-texnologia tag-facebook tag-instagram tag-whatsapp tag-texnologia post_format-post-format-image"><div class="feedcontent"> <span class="time">14:03</span> <a href="https://ipop.gr/texnologia/epesan-facebook-instagram-kai-whatsapp/" title="«Έπεσαν» Facebook, Instagram και WhatsApp" class="title"><h2 lang='el' class="title">«Έπεσαν» Facebook, Instagram και WhatsApp</h2><div class="entry-content"> «Έπεσαν» Facebook, Instagram και WhatsApp για ακόμη μια φορά την Κυριακή το μεσημέρι και...</div> </a></div><div class="feedimg"> <a href="https://ipop.gr/texnologia/epesan-facebook-instagram-kai-whatsapp/" title="«Έπεσαν» Facebook, Instagram και WhatsApp"> <img class="wp-post-image" src="https://ipop.gr/wp-content/uploads/2019/03/facebook-60x60.png" /> </a></div></article><article id="post-269922" class="post-269922 post type-post status-publish format-standard has-post-thumbnail hentry category-glika category-sintages tag-glyka tag-sintages-2"><div class="feedcontent"> <span class="time">13:33</span> <a href="https://ipop.gr/sintages/syntagi-gia-tin-pio-geystiki-vegan-milopita/" title="Συνταγή για την πιο γευστική vegan μηλόπιτα!" class="title"><h2 lang='el' class="title">Συνταγή για την πιο γευστική vegan μηλόπιτα!</h2><div class="entry-content"> Τα Σαββατοκύριακα αγαπάμε να μπαίνουμε στην κουζίνα και να φτιάχνουμε αγαπημένα γλυκά που θα...</div> </a></div><div class="feedimg"> <a href="https://ipop.gr/sintages/syntagi-gia-tin-pio-geystiki-vegan-milopita/" title="Συνταγή για την πιο γευστική vegan μηλόπιτα!"> <img class="wp-post-image" src="https://ipop.gr/wp-content/uploads/2019/04/milopita-60x60.jpg" /> </a></div></article><article id="post-269741" class="post-269741 post type-post status-publish format-image has-post-thumbnail hentry category-ereunes tag-ereunes post_format-post-format-image"><div class="feedcontent"> <span class="time">13:00</span> <a href="https://ipop.gr/ereunes/o-simantikoteros-logos-gia-na-kanoniseis-asap-ena-taxidi-me-filoys/" title="Ο σημαντικότερος λόγος για να κανονίσεις ASAP ένα ταξίδι με φίλους!" class="title"><h2 lang='el' class="title">Ο σημαντικότερος λόγος για να κανονίσεις ASAP ένα ταξίδι με φίλους!</h2><div class="entry-content"> Το να περνάς χρόνο με φίλους είναι σίγουρα ανεκτίμητο. Πόσο μάλλον αν τον χρόνο...</div> </a></div><div class="feedimg"> <a href="https://ipop.gr/ereunes/o-simantikoteros-logos-gia-na-kanoniseis-asap-ena-taxidi-me-filoys/" title="Ο σημαντικότερος λόγος για να κανονίσεις ASAP ένα ταξίδι με φίλους!"> <img class="wp-post-image" src="https://ipop.gr/wp-content/uploads/2019/04/φίλοι-60x60.jpg" /> </a></div></article><article id="post-269916" class="post-269916 post type-post status-publish format-standard has-post-thumbnail hentry category-eidisis category-ellada tag-ellada"><div class="feedcontent"> <span class="time">12:30</span> <a href="https://ipop.gr/eidisis/i-proti-synenteyxi-tis-karyda-meta-ti-dolofonia-toy-makri/" title="Η πρώτη συνέντευξη της Καρύδα μετά τη δολοφονία του Μακρή" class="title"><h2 lang='el' class="title">Η πρώτη συνέντευξη της Καρύδα μετά τη δολοφονία του Μακρή</h2><div class="entry-content"> «Αν ήμουν μαζί του, μπορεί και να είχε σωθεί», λέει η Βικτώρια Καρύδα για...</div> </a></div><div class="feedimg"> <a href="https://ipop.gr/eidisis/i-proti-synenteyxi-tis-karyda-meta-ti-dolofonia-toy-makri/" title="Η πρώτη συνέντευξη της Καρύδα μετά τη δολοφονία του Μακρή"> <img class="wp-post-image" src="https://ipop.gr/wp-content/uploads/2019/04/makris-karida-60x60.png" /> </a></div></article><article id="post-269911" class="post-269911 post type-post status-publish format-gallery has-post-thumbnail hentry category-psychologia tag-psyxologia post_format-post-format-gallery"><div class="feedcontent"> <span class="time">12:00</span> <a href="https://ipop.gr/psychologia/ta-pio-perierga-psychologika-tricks-gia-na-se-sympathisoyn-oloi/" title="Τα πιο περίεργα ψυχολογικά tricks για να σε συμπαθήσουν όλοι!" class="title"><h2 lang='el' class="title">Τα πιο περίεργα ψυχολογικά tricks για να σε συμπαθήσουν όλοι!</h2><div class="entry-content"> Η εμπιστοσύνη είναι περίεργη και πολλές φορές μπερδευόμαστε. Εμείς βρήκαμε τα ψυχολογικά tricks για...</div> </a></div><div class="feedimg"> <a href="https://ipop.gr/psychologia/ta-pio-perierga-psychologika-tricks-gia-na-se-sympathisoyn-oloi/" title="Τα πιο περίεργα ψυχολογικά tricks για να σε συμπαθήσουν όλοι!"> <img class="wp-post-image" src="https://ipop.gr/wp-content/uploads/2019/04/psichologia-60x60.jpg" /> </a></div></article><article id="post-269909" class="post-269909 post type-post status-publish format-standard has-post-thumbnail hentry category-buzzing tag-buzzing tag-konstantinos-angelidis"><div class="feedcontent"> <span class="time">11:23</span> <a href="https://ipop.gr/buzzing/apozimiosi-mamoyth-zita-o-aggelidis-echo-ginei-fyto/" title="Αποζημίωση μαμούθ ζητά ο Αγγελίδης: «Έχω γίνει φυτό»" class="title"><h2 lang='el' class="title">Αποζημίωση μαμούθ ζητά ο Αγγελίδης: «Έχω γίνει φυτό»</h2><div class="entry-content"> Έχει περάσει περίπου ενάμιση χρόνος από το τροχαίο του Κωνσταντίνου Αγγελίδη και ο ίδιος...</div> </a></div><div class="feedimg"> <a href="https://ipop.gr/buzzing/apozimiosi-mamoyth-zita-o-aggelidis-echo-ginei-fyto/" title="Αποζημίωση μαμούθ ζητά ο Αγγελίδης: «Έχω γίνει φυτό»"> <img class="wp-post-image" src="https://ipop.gr/wp-content/uploads/2018/02/konstantinos-aggelidis-1-60x60.jpg" /> </a></div></article><article id="post-269907" class="post-269907 post type-post status-publish format-standard has-post-thumbnail hentry category-eidisis category-ellada tag-dnt tag-ellada"><div class="feedcontent"> <span class="time">10:53</span> <a href="https://ipop.gr/eidisis/dikaio-to-aitima-tis-elladas-gia-proori-apopliromi-daneion-leei-to-dnt/" title="Δίκαιο το αίτημα της Ελλάδας για πρόωρη αποπληρωμή δανείων, λέει το ΔΝΤ" class="title"><h2 lang='el' class="title">Δίκαιο το αίτημα της Ελλάδας για πρόωρη αποπληρωμή δανείων, λέει το ΔΝΤ</h2><div class="entry-content"> Το αίτημα της Ελλάδας για την πρόωρη αποπληρωμή δανείων του ΔΝΤ χαρακτηρίστηκε «δίκαιο», με...</div> </a></div><div class="feedimg"> <a href="https://ipop.gr/eidisis/dikaio-to-aitima-tis-elladas-gia-proori-apopliromi-daneion-leei-to-dnt/" title="Δίκαιο το αίτημα της Ελλάδας για πρόωρη αποπληρωμή δανείων, λέει το ΔΝΤ"> <img class="wp-post-image" src="https://ipop.gr/wp-content/uploads/2017/02/IMF.jpg" /> </a></div></article><article id="post-269903" class="post-269903 post type-post status-publish format-standard has-post-thumbnail hentry category-eidisis category-ellada tag-ellada"><div class="feedcontent"> <span class="time">10:25</span> <a href="https://ipop.gr/eidisis/mystiriodis-exafanisi-toyrista-sta-chania-i-dimosia-ekklisi/" title="Μυστηριώδης εξαφάνιση τουρίστα στα Χανιά | Η δημόσια έκκληση" class="title"><h2 lang='el' class="title">Μυστηριώδης εξαφάνιση τουρίστα στα Χανιά | Η δημόσια έκκληση</h2><div class="entry-content"> Θρίλερ με την εξαφάνιση τουρίστα στα Χανιά, ο οποίος αγνοείται από τις 9 Απριλίου...</div> </a></div><div class="feedimg"> <a href="https://ipop.gr/eidisis/mystiriodis-exafanisi-toyrista-sta-chania-i-dimosia-ekklisi/" title="Μυστηριώδης εξαφάνιση τουρίστα στα Χανιά | Η δημόσια έκκληση"> <img class="wp-post-image" src="https://ipop.gr/wp-content/uploads/2019/04/eksafanisi-tourista-60x60.jpg" /> </a></div></article><article id="post-269901" class="post-269901 post type-post status-publish format-video has-post-thumbnail hentry category-eidisis category-kosmos tag-kosmos post_format-post-format-video"><div class="feedcontent"> <span class="time">09:56</span> <a href="https://ipop.gr/eidisis/kare-kare-to-sokaristiko-atychima-sta-naypigeia-stin-konstantinoypoli/" title="Καρέ-καρέ το σοκαριστικό ατύχημα στα ναυπηγεία στην Κωνσταντινούπολη" class="title"><h2 lang='el' class="title">Καρέ-καρέ το σοκαριστικό ατύχημα στα ναυπηγεία στην Κωνσταντινούπολη</h2><div class="entry-content"> Ατύχημα στα ναυπηγεία στην Κωνσταντινούπολη, όταν κατέρρευσε μια πλωτή δεξαμενή επισκευών. Δείτε καρέ καρέ...</div> </a></div><div class="feedimg"> <a href="https://ipop.gr/eidisis/kare-kare-to-sokaristiko-atychima-sta-naypigeia-stin-konstantinoypoli/" title="Καρέ-καρέ το σοκαριστικό ατύχημα στα ναυπηγεία στην Κωνσταντινούπολη"> <img class="wp-post-image" src="https://ipop.gr/wp-content/uploads/2019/04/nafpigia-konstantinoupoli-60x60.png" /> </a></div></article><article id="post-269900" class="post-269900 post type-post status-publish format-standard has-post-thumbnail hentry category-eidisis category-ellada tag-ellada"><div class="feedcontent"> <span class="time">09:19</span> <a href="https://ipop.gr/eidisis/kleistoi-dromoi-stin-athina-mechri-poia-ora/" title="Κλειστοί δρόμοι στην Αθήνα | Μέχρι ποια ώρα" class="title"><h2 lang='el' class="title">Κλειστοί δρόμοι στην Αθήνα | Μέχρι ποια ώρα</h2><div class="entry-content"> Κλειστοί δρόμοι στην Αθήνα λόγω διεξαγωγής των αθλητικών εκδηλώσεων «26ος Ποδηλατικός Γύρος Αθήνας» και «3ος...</div> </a></div><div class="feedimg"> <a href="https://ipop.gr/eidisis/kleistoi-dromoi-stin-athina-mechri-poia-ora/" title="Κλειστοί δρόμοι στην Αθήνα | Μέχρι ποια ώρα"> <img class="wp-post-image" src="https://ipop.gr/wp-content/uploads/2017/09/kykloforiakes-rythmiseis-60x60.jpg" /> </a></div></article><article id="post-269899" class="post-269899 post type-post status-publish format-standard has-post-thumbnail hentry category-kairos tag-kairos"><div class="feedcontent"> <span class="time">09:00</span> <a href="https://ipop.gr/kairos/synnefiasmeni-kyriaki-se-poies-perioches-tha-vrexei/" title="Συννεφιασμένη Κυριακή | Σε ποιες περιοχές θα βρέξει" class="title"><h2 lang='el' class="title">Συννεφιασμένη Κυριακή | Σε ποιες περιοχές θα βρέξει</h2><div class="entry-content"> Ο καιρός την Κυριακή χαρακτηρίζεται από νεφώσεις με τοπικές βροχές, λίγα χιόνια στα βόρεια...</div> </a></div><div class="feedimg"> <a href="https://ipop.gr/kairos/synnefiasmeni-kyriaki-se-poies-perioches-tha-vrexei/" title="Συννεφιασμένη Κυριακή | Σε ποιες περιοχές θα βρέξει"> <img class="wp-post-image" src="https://ipop.gr/wp-content/uploads/2018/07/kairos-60x60.jpg" /> </a></div></article><article id="post-269898" class="post-269898 post type-post status-publish format-standard has-post-thumbnail hentry category-zodia tag-zodia"><div class="feedcontent"> <span class="time">07:00</span> <a href="https://ipop.gr/zodia/ti-lene-t-astra-kai-ta-zodia-14-4-2019/" title="Τι λένε τ’ άστρα και τα ζώδια (14/4/2019)" class="title"><h2 lang='el' class="title">Τι λένε τ’ άστρα και τα ζώδια (14/4/2019)</h2><div class="entry-content"> Θέλεις να μάθεις τι σε περιμένει σήμερα στη ζωή σου; Αρκεί να ρίξεις μια...</div> </a></div><div class="feedimg"> <a href="https://ipop.gr/zodia/ti-lene-t-astra-kai-ta-zodia-14-4-2019/" title="Τι λένε τ’ άστρα και τα ζώδια (14/4/2019)"> <img class="wp-post-image" src="https://ipop.gr/wp-content/uploads/2017/04/astrologia.jpg" /> </a></div></article><article id="post-269890" class="post-269890 post type-post status-publish format-standard has-post-thumbnail hentry category-eidisis category-ellada tag-ellada tag-efklidis-tsakalotos tag-kristin-lagkarnt"><div class="feedcontent"> <span class="time">22:19</span> <a href="https://ipop.gr/eidisis/synantisi-lagkarnt-tsakalotoy-sto-epikentro-protogeni-pleonasmata-kai-dimosionomikes-politikes/" title="Συνάντηση Λαγκάρντ-Τσακαλώτου: Στο επίκεντρο πρωτογενή πλεονάσματα και δημοσιονομικές πολιτικές" class="title"><h2 lang='el' class="title">Συνάντηση Λαγκάρντ-Τσακαλώτου: Στο επίκεντρο πρωτογενή πλεονάσματα και δημοσιονομικές πολιτικές</h2><div class="entry-content"> Πρωτογενή πλεονάσματα και δημοσιονομικές πολιτικές στο επίκεντρο της συνάντησης Λαγκάρντ-Τσακαλώτου, το βράδυ της Παρασκευής στην Ουάσιγκτον....</div> </a></div><div class="feedimg"> <a href="https://ipop.gr/eidisis/synantisi-lagkarnt-tsakalotoy-sto-epikentro-protogeni-pleonasmata-kai-dimosionomikes-politikes/" title="Συνάντηση Λαγκάρντ-Τσακαλώτου: Στο επίκεντρο πρωτογενή πλεονάσματα και δημοσιονομικές πολιτικές"> <img class="wp-post-image" src="https://ipop.gr/wp-content/uploads/2019/04/lagarde-tsakalotos-60x60.jpg" /> </a></div></article><article id="post-269886" class="post-269886 post type-post status-publish format-image has-post-thumbnail hentry category-buzzing tag-buzzing post_format-post-format-image"><div class="feedcontent"> <span class="time">21:46</span> <a href="https://ipop.gr/buzzing/o-dimos-anastasiadis-anevase-tin-pio-yperochi-fotografia-sto-instagram/" title="Ο Δήμος Αναστασιάδης ανέβασε την πιο υπέροχη φωτογραφία στο Instagram!" class="title"><h2 lang='el' class="title">Ο Δήμος Αναστασιάδης ανέβασε την πιο υπέροχη φωτογραφία στο Instagram!</h2><div class="entry-content"> Ο Δήμος Αναστασιάδης ανέβασε την πιο υπέροχη φωτογραφία στο Instagram, λίγες μέρες μετά τη...</div> </a></div><div class="feedimg"> <a href="https://ipop.gr/buzzing/o-dimos-anastasiadis-anevase-tin-pio-yperochi-fotografia-sto-instagram/" title="Ο Δήμος Αναστασιάδης ανέβασε την πιο υπέροχη φωτογραφία στο Instagram!"> <img class="wp-post-image" src="https://ipop.gr/wp-content/uploads/2019/04/theona_anastasiadis-60x60.png" /> </a></div></article><article id="post-269881" class="post-269881 post type-post status-publish format-standard has-post-thumbnail hentry category-eidisis category-kosmos tag-kosmos"><div class="feedcontent"> <span class="time">21:12</span> <a href="https://ipop.gr/eidisis/klimakonetai-i-kontra-ipa-toyrkias-me-aformi-tin-agora-ton-s-400/" title="Κλιμακώνεται η κόντρα ΗΠΑ-Τουρκίας με αφορμή την αγορά των S-400" class="title"><h2 lang='el' class="title">Κλιμακώνεται η κόντρα ΗΠΑ-Τουρκίας με αφορμή την αγορά των S-400</h2><div class="entry-content"> Όλο και εντονότερη γίνεται η κόντρα ΗΠΑ-Τουρκίας με αφορμή την αγορά των ρωσικών αμυντικών...</div> </a></div><div class="feedimg"> <a href="https://ipop.gr/eidisis/klimakonetai-i-kontra-ipa-toyrkias-me-aformi-tin-agora-ton-s-400/" title="Κλιμακώνεται η κόντρα ΗΠΑ-Τουρκίας με αφορμή την αγορά των S-400"> <img class="wp-post-image" src="https://ipop.gr/wp-content/uploads/2019/04/trump-erdogan-60x60.jpg" /> </a></div></article><article id="post-269879" class="post-269879 post type-post status-publish format-image has-post-thumbnail hentry category-tips tag-tips post_format-post-format-image"><div class="feedcontent"> <span class="time">20:44</span> <a href="https://ipop.gr/tips/pos-na-antimetopiseis-to-burnout-symfona-me-toys-eidikoys/" title="Πώς να αντιμετωπίσεις το burnout, σύμφωνα με τους ειδικούς" class="title"><h2 lang='el' class="title">Πώς να αντιμετωπίσεις το burnout, σύμφωνα με τους ειδικούς</h2><div class="entry-content"> Νιώθεις εξαντλημένος, αγχωμένος και ανίκανος να ολοκληρώσεις τις καθημερινές σου εργασίες; Πιθανότατα το σύνδρομο burnout...</div> </a></div><div class="feedimg"> <a href="https://ipop.gr/tips/pos-na-antimetopiseis-to-burnout-symfona-me-toys-eidikoys/" title="Πώς να αντιμετωπίσεις το burnout, σύμφωνα με τους ειδικούς"> <img class="wp-post-image" src="https://ipop.gr/wp-content/uploads/2019/04/burnout-60x60.jpg" /> </a></div></article><article id="post-269877" class="post-269877 post type-post status-publish format-standard has-post-thumbnail hentry category-eidisis category-ellada tag-ellada"><div class="feedcontent"> <span class="time">19:49</span> <a href="https://ipop.gr/eidisis/nekri-gynaika-entopistike-se-paralia-sti-messini/" title="Νεκρή γυναίκα εντοπίστηκε σε παραλία στη Μεσσήνη" class="title"><h2 lang='el' class="title">Νεκρή γυναίκα εντοπίστηκε σε παραλία στη Μεσσήνη</h2><div class="entry-content"> Νεκρή γυναίκα εντοπίστηκε το πρωί του Σαββάτου στην παραλία της Μπούκας, στη Μεσσήνη. Τι...</div> </a></div><div class="feedimg"> <a href="https://ipop.gr/eidisis/nekri-gynaika-entopistike-se-paralia-sti-messini/" title="Νεκρή γυναίκα εντοπίστηκε σε παραλία στη Μεσσήνη"> <img class="wp-post-image" src="https://ipop.gr/wp-content/uploads/2019/02/ekav-60x60.jpg" /> </a></div></article></div></div><div id="custom_html-5" class="widget_text widget widget_custom_html"><h3>ADV (adsense)</h3><div class="textwidget custom-html-widget"> <ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-1406699112692215" data-ad-slot="3862002165"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div></div><style type="text/css">div#custom_html-5>h3{display:none}</style><div id="ipop_widget-5" class="widget widget_ipop_widget"><h3>Ο ΚΑΙΡΟΣ</h3><div class="sidebarpostcontent simplepost"> <a href="https://ipop.gr/kairos/peftei-ki-allo-i-thermokrasia-vrocheros-o-kairos-ti-deytera/" title="Πέφτει κι άλλο η θερμοκρασία | Βροχερός ο καιρός τη Δευτέρα"> <img class="wp-post-image" src="https://ipop.gr/wp-content/uploads/2018/02/kakokairia-300x200.jpg" /> </a> <a href="https://ipop.gr/kairos/peftei-ki-allo-i-thermokrasia-vrocheros-o-kairos-ti-deytera/" title="Πέφτει κι άλλο η θερμοκρασία | Βροχερός ο καιρός τη Δευτέρα" class="title"><h4 id="post-269998" class="post-269998 post type-post status-publish format-standard has-post-thumbnail hentry category-kairos tag-kairos">Πέφτει κι άλλο η θερμοκρασία | Βροχερός ο καιρός τη Δευτέρα</h4></a> <a href="https://ipop.gr/kairos/peftei-ki-allo-i-thermokrasia-vrocheros-o-kairos-ti-deytera/" title="Πέφτει κι άλλο η θερμοκρασία | Βροχερός ο καιρός τη Δευτέρα" class="readmore">διαβάστε περισσότερα</a></div></div></aside><aside id="secondary" class="widget-area secondsidebar" role="complementary"><div id="ipop_widget-4" class="widget widget_ipop_widget"><h3>TRENDING</h3><div class="sidebarpostcontent popissuggest"><ul><li id="post-144604" class="post-144604 post type-post status-publish format-standard has-post-thumbnail hentry category-eimai category-themata tag-ellada"> <a href="https://ipop.gr/themata/eimai/diamartyries-stin-idomeni-meta-tin-anakinosi-tis-symfonias-e-e-tourkias-photos/" title="Διαμαρτυρίες στην Ειδομένη μετά την ανακοίνωση της συμφωνίας Ε.Ε.-Τουρκίας (Photos)" class="title"><h4>Διαμαρτυρίες στην Ειδομένη μετά την ανακοίνωση της συμφωνίας Ε.Ε.-Τουρκίας (Photos)</h4></a></li><li id="post-97681" class="post-97681 post type-post status-publish format-standard has-post-thumbnail hentry category-eimai category-themata tag-sex tag-sxeseis"> <a href="https://ipop.gr/themata/pragmata-pou-den-prepi-na-kanis-ke-na-pis-pote-tin-ora-pou-kanete-sex/" title="Πράγματα που δεν πρέπει να κάνεις και να πεις ποτέ την ώρα που κάνετε σεξ" class="title"><h4>Πράγματα που δεν πρέπει να κάνεις και να πεις ποτέ την ώρα που κάνετε σεξ</h4></a></li><li id="post-3792" class="post-3792 post type-post status-publish format-standard has-post-thumbnail hentry category-themata category-frontizw tag-prosopa tag-sinenteuksi"> <a href="https://ipop.gr/themata/%ce%b1%cf%85%cf%84%ce%bf%ce%af-%cf%86%cf%84%ce%b1%ce%af%ce%bd%ce%b5-%cf%80%ce%bf%cf%85-%ce%ba%ce%ac%ce%bd%ce%b1%ce%bc%ce%b5-%cf%84%ce%b1-%cf%83%cf%80%ce%af%cf%84%ce%b9%ce%b1-%ce%bc%ce%b1%cf%82-%cf%83/" title="Αυτοί φταίνε που κάναμε τα σπίτια μας σκηνικό από ελληνική ταινία!" class="title"><h4>Αυτοί φταίνε που κάναμε τα σπίτια μας σκηνικό από ελληνική ταινία!</h4></a></li><li id="post-1753" class="post-1753 post type-post status-publish format-standard has-post-thumbnail hentry category-themata category-serfarw"> <a href="https://ipop.gr/themata/%cf%84%ce%b9-%ce%ad%ce%b3%ce%b9%ce%bd%ce%b5-%cf%84%ce%b7%ce%bd-%cf%87%cf%81%ce%bf%ce%bd%ce%b9%ce%ac-%cf%80%ce%bf%cf%85-%ce%b3%ce%b5%ce%bd%ce%bd%ce%ae%ce%b8%ce%b7%ce%ba%ce%b5%cf%82/" title="Τι έγινε την χρονιά που γεννήθηκες;" class="title"><h4>Τι έγινε την χρονιά που γεννήθηκες;</h4></a></li></ul></div></div><div id="custom_html-3" class="widget_text widget widget_custom_html"><h3>ADV (adsense)</h3><div class="textwidget custom-html-widget"> <ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-1406699112692215" data-ad-slot="3862002165"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div></div><style type="text/css">div#custom_html-3>h3{display:none}</style></aside></div></div> <a href="#" class="ipopScrollTop"><i class="fa fa-arrow-up" aria-hidden="true"></i></a><footer id="sitefooter"><aside id="sitefooter"><div id="nav_menu-2" class="footercol widget widget_nav_menu"><h3>Δείτε επίσης</h3><div class="menu-menoy-yposelidoy-container"><ul id="menu-menoy-yposelidoy" class="menu"><li id="menu-item-234402" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-234402"><a href="https://ipop.gr">iPop Αρχική</a></li><li id="menu-item-234403" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-234403"><a href="https://ipop.gr/terms/">Όροι Χρήσης</a></li><li id="menu-item-234404" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-234404"><a href="https://ipop.gr/cookies/">Cookies</a></li></ul></div></div><div id="custom_html-13" class="widget_text footercol widget widget_custom_html"><h3>@ipopgr</h3><div class="textwidget custom-html-widget"> <iframe src="https://snapwidget.com/embed/558742" class="snapwidget-widget" allowtransparency="true" frameborder="0" scrolling="no" style="border:none; overflow:hidden; width:100%; height:330px"></iframe></div></div><div id="custom_html-6" class="widget_text footercol widget widget_custom_html"><h3>ADV (adsense)</h3><div class="textwidget custom-html-widget"> <ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-1406699112692215" data-ad-slot="3862002165"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div></div><style type="text/css">div#custom_html-6>h3{display:none}</style></aside></footer><div id="ipopcopyright">Copyright © iPop 2012 - 2017 | All rights reserved</div> <script type='text/javascript'>/* <![CDATA[ */ var cnArgs = {"ajaxurl":"https:\/\/ipop.gr\/wp-admin\/admin-ajax.php","hideEffect":"fade","onScroll":"no","onScrollOffset":"100","cookieName":"cookie_notice_accepted","cookieValue":"true","cookieTime":"2592000","cookiePath":"\/","cookieDomain":"","redirection":"","cache":"1","refuse":"no","revoke_cookies":"0","revoke_cookies_opt":"automatic","secure":"1"}; /* ]]> */</script> <script type='text/javascript' src='https://ipop.gr/wp-content/cache/busting/1/wp-content/plugins/cookie-notice/js/front.min-1.2.45.js'></script> <script type='text/javascript' src='https://ipop.gr/wp-content/cache/busting/1/wp-content/themes/ipop/js/ipop.min-1511366388.js'></script> <script type='text/javascript' src='https://ipop.gr/wp-includes/js/wp-embed.min.js'></script> <div id="cookie-notice" role="banner" class="cn-bottom wp-default" style="color: #fff; background-color: #93cfda;"><div class="cookie-notice-container"><span id="cn-notice-text">Για να σας εξασφαλίσουμε μια κορυφαία εμπειρία, στο site μας χρησιμοποιούμε cookies. Επιλέξτε «Αποδοχή Cookies» για να συνεχίσετε ή «Περισσότερες Πληροφορίες» για να δείτε λεπτομερείς περιγραφές των τύπων cookies ή να επιλέξετε ποια θα αποδεχθείτε.</span><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie cn-button wp-default button">Αποδοχή Cookies</a><a href="https://ipop.gr/cookies/" target="_blank" id="cn-more-info" class="cn-more-info cn-button wp-default button">Περισσότερες Πληροφορίες</a></div></div><noscript><link rel="stylesheet" type="text/css" href="https://cdnjs.cloudflare.com/ajax/libs/normalize/7.0.0/normalize.min.css"></noscript><noscript><link rel="stylesheet" href="https://ipop.gr/wp-content/cache/min/1/e66fdc3b41ea27d8c144c0b9e6327fd0.css" data-minify="1" /></noscript><noscript><link rel='stylesheet' id='font-awesome-css'  href='//cdnjs.cloudflare.com/ajax/libs/font-awesome/4.7.0/css/font-awesome.min.css?ver=4.7.0' type='text/css' media='all' /></noscript><noscript><link rel='stylesheet' id='ipop-font-css'  href='//fonts.googleapis.com/css?family=Open+Sans%3A400%2C400i%2C700%2C700i&#038;subset=greek&#038;ver=all' type='text/css' media='all' /></noscript></body></html>
