<!DOCTYPE html><html lang="el" prefix="og: http://ogp.me/ns# video: http://ogp.me/ns/video# ya: http://webmaster.yandex.ru/vocabularies/" class="no-js no-svg"><head><style id="rocket-critical-css">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</style><meta charset="UTF-8"><meta name="viewport" content="width=device-width, initial-scale=1"><link rel="profile" href="http://gmpg.org/xfn/11"><link rel="preload" type="text/css" href="https://cdnjs.cloudflare.com/ajax/libs/normalize/7.0.0/normalize.min.css" as="style" onload="this.onload=null;this.rel='stylesheet'"><title>«Αδικαιολόγητη» η καθυστέρηση παράδοσης της σορού του Κατσίφα</title><link rel="preload" href="https://ipop.gr/wp-content/cache/min/1/d3b331161600ec92baace90511cf6592.css" as="style" onload="this.onload=null;this.rel='stylesheet'" data-minify="1" /><meta name="description" content="«Αδικαιολόγητη» η καθυστέρηση παράδοσης της σορού του Κατσίφα από τις Αλβανικές Αρχές, όπως την χαρακτήρισε ο δικηγόρος Αλέξανδρος Λυκουρέζος..." /><link rel="canonical" href="https://ipop.gr/eidisis/adikaiologiti-i-kathysterisi-paradosis-tis-soroy-toy-katsifa-xespa-i-mana/" /><link rel="publisher" href="https://plus.google.com/108040025272265611860" /><meta property="og:locale" content="el_GR" /><meta property="og:type" content="article" /><meta property="og:title" content="«Αδικαιολόγητη» η καθυστέρηση παράδοσης της σορού του Κατσίφα | Ξεσπά η μάνα" /><meta property="og:description" content="«Αδικαιολόγητη» η καθυστέρηση παράδοσης της σορού του Κατσίφα από τις Αλβανικές Αρχές, όπως την χαρακτήρισε ο δικηγόρος Αλέξανδρος Λυκουρέζος..." /><meta property="og:url" content="https://ipop.gr/eidisis/adikaiologiti-i-kathysterisi-paradosis-tis-soroy-toy-katsifa-xespa-i-mana/" /><meta property="og:site_name" content="iPop" /><meta property="article:publisher" content="https://www.facebook.com/ipopgr" /><meta property="article:tag" content="Top news" /><meta property="article:section" content="Ειδήσεις" /><meta property="article:published_time" content="2018-11-05T11:17:21+02:00" /><meta property="article:modified_time" content="2018-11-05T11:38:04+02:00" /><meta property="og:updated_time" content="2018-11-05T11:38:04+02:00" /><meta property="fb:app_id" content="272607586236029" /><meta property="og:image" content="https://ipop.gr/wp-content/uploads/2018/11/katsifas.jpg" /><meta property="og:image:secure_url" content="https://ipop.gr/wp-content/uploads/2018/11/katsifas.jpg" /><meta property="og:image:width" content="725" /><meta property="og:image:height" content="405" /><meta property="og:image:alt" content="καθυστέρηση παράδοσης της σορού του Κατσίφα" /><meta name="twitter:card" content="summary" /><meta name="twitter:description" content="«Αδικαιολόγητη» η καθυστέρηση παράδοσης της σορού του Κατσίφα από τις Αλβανικές Αρχές, όπως την χαρακτήρισε ο δικηγόρος Αλέξανδρος Λυκουρέζος..." /><meta name="twitter:title" content="«Αδικαιολόγητη» η καθυστέρηση παράδοσης της σορού του Κατσίφα | Ξεσπά η μάνα" /><meta name="twitter:site" content="@ipopgr" /><meta name="twitter:image" content="https://ipop.gr/wp-content/uploads/2018/11/katsifas.jpg" /><meta name="twitter:creator" content="@ipopgr" /> <script type='application/ld+json'>{"@context":"https:\/\/schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https:\/\/ipop.gr\/","name":"\u0391\u03c1\u03c7\u03b9\u03ba\u03ae"}},{"@type":"ListItem","position":2,"item":{"@id":"https:\/\/ipop.gr\/category\/eidisis\/","name":"\u0395\u03b9\u03b4\u03ae\u03c3\u03b5\u03b9\u03c2"}},{"@type":"ListItem","position":3,"item":{"@id":"https:\/\/ipop.gr\/eidisis\/adikaiologiti-i-kathysterisi-paradosis-tis-soroy-toy-katsifa-xespa-i-mana\/","name":"\u00ab\u0391\u03b4\u03b9\u03ba\u03b1\u03b9\u03bf\u03bb\u03cc\u03b3\u03b7\u03c4\u03b7\u00bb \u03b7 \u03ba\u03b1\u03b8\u03c5\u03c3\u03c4\u03ad\u03c1\u03b7\u03c3\u03b7 \u03c0\u03b1\u03c1\u03ac\u03b4\u03bf\u03c3\u03b7\u03c2 \u03c4\u03b7\u03c2 \u03c3\u03bf\u03c1\u03bf\u03cd \u03c4\u03bf\u03c5 \u039a\u03b1\u03c4\u03c3\u03af\u03c6\u03b1 | \u039e\u03b5\u03c3\u03c0\u03ac \u03b7 \u03bc\u03ac\u03bd\u03b1"}}]}</script> <link rel='dns-prefetch' href='//cdnjs.cloudflare.com' /><link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel='dns-prefetch' href='//s2.adform.net' /><link rel='dns-prefetch' href='//pagead2.googlesyndication.com' /><link rel='dns-prefetch' href='//connect.facebook.net' /><link rel='dns-prefetch' href='//tpc.googlesyndication.com' /><link rel='dns-prefetch' href='//a2.adform.net' /><link rel='dns-prefetch' href='//assets.pinterest.com' /><link rel="alternate" type="application/rss+xml" title="Ροή RSS &raquo; iPop" href="https://ipop.gr/feed/" /><link rel="alternate" type="application/rss+xml" title="Κανάλι σχολίων &raquo; iPop" href="https://ipop.gr/comments/feed/" /><link rel="alternate" type="application/rss+xml" title="Κανάλι σχολίων «Αδικαιολόγητη» η καθυστέρηση παράδοσης της σορού του Κατσίφα | Ξεσπά η μάνα &raquo; iPop" href="https://ipop.gr/eidisis/adikaiologiti-i-kathysterisi-paradosis-tis-soroy-toy-katsifa-xespa-i-mana/feed/" /><style type="text/css">img.wp-smiley,img.emoji{display:inline!important;border:none!important;box-shadow:none!important;height:1em!important;width:1em!important;margin:0 .07em!important;vertical-align:-0.1em!important;background:none!important;padding:0!important}</style><link rel='preload' id='font-awesome-css' href='//cdnjs.cloudflare.com/ajax/libs/font-awesome/4.7.0/css/font-awesome.min.css?ver=4.7.0' as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' /><link rel='preload' id='ipop-font-css' href='//fonts.googleapis.com/css?family=Open+Sans%3A400%2C400i%2C700%2C700i&#038;subset=greek&#038;ver=all' as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' /> <script type='text/javascript' src='https://ipop.gr/wp-content/cache/busting/1/wp-includes/js/jquery/jquery-1.12.4.js'></script> <script type='text/javascript' src='https://ipop.gr/wp-content/cache/busting/1/wp-includes/js/jquery/jquery-migrate.min-1.4.1.js'></script> <link rel='https://api.w.org/' href='https://ipop.gr/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://ipop.gr/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://ipop.gr/wp-includes/wlwmanifest.xml" /><meta name="generator" content="WordPress 4.9.8" /><link rel='shortlink' href='https://ipop.gr/?p=252215' /><link rel="alternate" type="application/json+oembed" href="https://ipop.gr/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fipop.gr%2Feidisis%2Fadikaiologiti-i-kathysterisi-paradosis-tis-soroy-toy-katsifa-xespa-i-mana%2F" /><link rel="alternate" type="text/xml+oembed" href="https://ipop.gr/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fipop.gr%2Feidisis%2Fadikaiologiti-i-kathysterisi-paradosis-tis-soroy-toy-katsifa-xespa-i-mana%2F&#038;format=xml" /><link rel='amphtml' href='https://ipop.gr/eidisis/adikaiologiti-i-kathysterisi-paradosis-tis-soroy-toy-katsifa-xespa-i-mana/amp/' /><link rel="apple-touch-icon" sizes="180x180" href="/wp-content/uploads/fbrfg/apple-touch-icon.png"><link rel="icon" type="image/png" sizes="32x32" href="/wp-content/uploads/fbrfg/favicon-32x32.png"><link rel="icon" type="image/png" sizes="16x16" href="/wp-content/uploads/fbrfg/favicon-16x16.png"><link rel="manifest" href="/wp-content/uploads/fbrfg/manifest.json"><link rel="mask-icon" href="/wp-content/uploads/fbrfg/safari-pinned-tab.svg" color="#5bbad5"><link rel="shortcut icon" href="/wp-content/uploads/fbrfg/favicon.ico"><meta name="apple-mobile-web-app-title" content="iPop"><meta name="application-name" content="iPop"><meta name="msapplication-config" content="/wp-content/uploads/fbrfg/browserconfig.xml"><meta name="theme-color" content="#ffffff"><meta name="onesignal" content="wordpress-plugin" /><link rel="manifest" href="https://ipop.gr/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/manifest.json.php?gcm_sender_id=" /> <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script> <script>window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://ipop.gr");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = 'b68cfd88-abea-4e87-8d65-3690fc7254d4';
oneSignal_options['autoRegister'] = true;
oneSignal_options['httpPermissionRequest'] = { };
oneSignal_options['httpPermissionRequest']['enable'] = true;
oneSignal_options['httpPermissionRequest']['modalTitle'] = "Ευχαριστούμε για την εγγραφή σας";
oneSignal_options['httpPermissionRequest']['modalMessage'] = "Έχετε κάνει εγγραφή στις ειδοποιήσεις! Μπορείτε να κάνετε διαγραφή οποιαδήποτε στιγμή.";
oneSignal_options['httpPermissionRequest']['modalButtonText'] = "Κλείσιμο";
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "iPop.gr";
oneSignal_options['welcomeNotification']['message'] = "Ευχαριστούμε για την εγγραφή!";
oneSignal_options['welcomeNotification']['url'] = "https://ipop.gr";
oneSignal_options['path'] = "https://ipop.gr/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.0f5ba526-5606-4a7b-90fa-69fc66b30a70";
oneSignal_options['persistNotification'] = false;
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = 'Θα θέλατε να λαμβάνετε ειδοποιήσεις για ό,τι νέο συμβαίνει στο iPop.gr;';
oneSignal_options['promptOptions']['acceptButtonText'] = 'ΝΑΙ, ΘΑ ΗΘΕΛΑ!';
oneSignal_options['promptOptions']['cancelButtonText'] = 'ΟΧΙ, ΕΥΧΑΡΙΣΤΩ';
oneSignal_options['promptOptions']['siteName'] = 'https://ipop.gr';
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-left';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'medium';
oneSignal_options['notifyButton']['prenotify'] = true;
oneSignal_options['notifyButton']['showCredit'] = false;
oneSignal_options['notifyButton']['text'] = {};
oneSignal_options['notifyButton']['text']['message.prenotify'] = 'Κάντε click  για εγγραφή στις ειδοποιήσεις!';
oneSignal_options['notifyButton']['text']['tip.state.unsubscribed'] = 'Εγγραφή στις ειδοποιήσεις';
oneSignal_options['notifyButton']['text']['tip.state.subscribed'] = 'Οι ειδοποιήσεις είναι ενεργές';
oneSignal_options['notifyButton']['text']['tip.state.blocked'] = 'Έχετε αποκλείσει τις ειδοποιήσεις';
oneSignal_options['notifyButton']['text']['message.action.subscribed'] = 'Ευχαριστούμε για την εγγραφή!';
oneSignal_options['notifyButton']['text']['message.action.resubscribed'] = 'Έχετε κάνει εγγραφή στις ειδοποιήσεις';
oneSignal_options['notifyButton']['text']['message.action.unsubscribed'] = 'Δεν θα λάβετε ειδοποιήσεις ξανά';
oneSignal_options['notifyButton']['text']['dialog.main.title'] = 'Διαχειριστείτε τις ειδοποιήσεις που θα λαμβάνετε';
oneSignal_options['notifyButton']['text']['dialog.main.button.subscribe'] = 'ΕΓΓΡΑΦΗ';
oneSignal_options['notifyButton']['text']['dialog.main.button.unsubscribe'] = 'ΔΙΑΓΡΑΦΗ ΕΙΔΟΠΟΙΗΣΕΩΝ';
oneSignal_options['notifyButton']['text']['dialog.blocked.title'] = 'Ενεργοποίηση ειδοποιήσεων';
oneSignal_options['notifyButton']['text']['dialog.blocked.message'] = 'Ακολουθήστε τις οδηγίες για να ενεργοποιήσετε τις ειδοποιήσεις';
oneSignal_options['notifyButton']['colors'] = {};
oneSignal_options['notifyButton']['offset'] = {};
              oneSignal_options['autoRegister'] = false;
              OneSignal.showHttpPrompt();
              OneSignal.init(window._oneSignalInitOptions);
                    });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }</script> <script>/*! loadCSS rel=preload polyfill. [c]2017 Filament Group, Inc. MIT License */
(function(w){"use strict";if(!w.loadCSS){w.loadCSS=function(){}}
var rp=loadCSS.relpreload={};rp.support=(function(){var ret;try{ret=w.document.createElement("link").relList.supports("preload")}catch(e){ret=!1}
return function(){return ret}})();rp.bindMediaToggle=function(link){var finalMedia=link.media||"all";function enableStylesheet(){link.media=finalMedia}
if(link.addEventListener){link.addEventListener("load",enableStylesheet)}else if(link.attachEvent){link.attachEvent("onload",enableStylesheet)}
setTimeout(function(){link.rel="stylesheet";link.media="only x"});setTimeout(enableStylesheet,3000)};rp.poly=function(){if(rp.support()){return}
var links=w.document.getElementsByTagName("link");for(var i=0;i<links.length;i++){var link=links[i];if(link.rel==="preload"&&link.getAttribute("as")==="style"&&!link.getAttribute("data-loadcss")){link.setAttribute("data-loadcss",!0);rp.bindMediaToggle(link)}}};if(!rp.support()){rp.poly();var run=w.setInterval(rp.poly,500);if(w.addEventListener){w.addEventListener("load",function(){rp.poly();w.clearInterval(run)})}else if(w.attachEvent){w.attachEvent("onload",function(){rp.poly();w.clearInterval(run)})}}
if(typeof exports!=="undefined"){exports.loadCSS=loadCSS}
else{w.loadCSS=loadCSS}}(typeof global!=="undefined"?global:this))</script> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script> <script async defer data-pin-hover="true" data-pin-lang="el" data-pin-save="true" src="//assets.pinterest.com/js/pinit.js"></script> <script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://ipop.gr/wp-content/cache/busting/google-tracking/ga-local.js','ga');

  ga('create', 'UA-44508564-2', 'auto');
  ga('send', 'pageview');</script> <script>!function(f,b,e,v,n,t,s)
{if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};
if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];
s.parentNode.insertBefore(t,s)}(window,document,'script',
'https://connect.facebook.net/en_US/fbevents.js');
 fbq('init', '1947638148816657'); 
fbq('track', 'PageView');</script> <noscript> <img height="1" width="1"
src="https://www.facebook.com/tr?id=1947638148816657&ev=PageView
&noscript=1"/> </noscript> <script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script> <script>var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];</script> <script>googletag.cmd.push(function() {
    googletag.defineSlot('/32749069/Shell', [300, 250], 'div-gpt-ad-1537355752210-0').addService(googletag.pubads());
googletag.defineSlot('/32749069/cosmoteONE', [300, 250], 'div-gpt-ad-1538474332794-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });</script> </head><body class="post-template-default single single-post postid-252215 single-format-video cookies-not-set"><div id="fb-root"></div> <script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = 'https://connect.facebook.net/el_GR/sdk.js#xfbml=1&version=v2.11&appId=272607586236029';
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script> <div id="page" class="site"><div id="menufixed"><div id="menucontainer"><nav class="kentriko-menu"><ul class="proto-ul"><li class="mobilemainmenu"><a class="cd-nav-trigger mobilemainmenu" href="#cd-primary-nav"><span></span></a><span class="mobilemainmenu">Μενού</span></li><li class="sitelogo"><a href="/"><img src="https://ipop.gr/wp-content/uploads/2017/09/ipop-logo.png" /></a></li><li class="dropdown normalitem"> <a href="#" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="false">ΕΙΔΗΣΕΙΣ</a><ul class="dropdown-menu"><li class="has-children"><a href="https://ipop.gr/tag/ellada">Ελλάδα</a></li><li class="has-children"><a href="https://ipop.gr/tag/kosmos">Κόσμος</a></li><li class="has-children"><a href="https://ipop.gr/tag/athlitika">Αθλητικά</a></li><li class="has-children"><a href="https://ipop.gr/tag/astynomiko-reportaz/">Αστυνομικό Ρεπορτάζ</a></li></ul></li></li></li></li></li><li class="dropdown normalitem"> <a href="#" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="false">ΖΩΗ</a><ul class="dropdown-menu"><li class="has-children"><a href="https://ipop.gr/tag/sxeseis/">Σχέσεις</a></li><li class="has-children"><a href="https://ipop.gr/tag/diaskedasi/">Διασκέδαση</a></li><li class="has-children"><a href="https://ipop.gr/tag/diy/">DIY</a></li><li class="has-children"><a href="https://ipop.gr/tag/tips/">Tips</a></li><li class="has-children"><a href="https://ipop.gr/tag/zodia/">Ζώδια</a></li><li class="has-children"><a href="https://ipop.gr/tag/pets/">Pets</a></li></ul></li></li></li></li></li></li></li><li class="stillfirst normalitem"> <a href="https://ipop.gr/tag/texnologia">ΤΕΧΝΟΛΟΓΙΑ</a></li><li class="dropdown normalitem"> <a href="#" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="false">WELLNESS</a><ul class="dropdown-menu"><li class="has-children"><a href="https://ipop.gr/tag/psyxologia/">Ψυχολογία</a></li><li class="has-children"><a href="https://ipop.gr/tag/igia/">Υγεία</a></li><li class="has-children"><a href="https://ipop.gr/tag/ereunes/">Έρευνες</a></li><li class="has-children"><a href="https://ipop.gr/tag/fitness/">Fitness</a></li></ul></li></li></li></li></li><li class="dropdown normalitem"> <a href="#" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="false">STYLISTICS</a><ul class="dropdown-menu"><li class="has-children"><a href="https://ipop.gr/tag/moda/">Μόδα</a></li><li class="has-children"><a href="https://ipop.gr/tag/omorfia/">Ομορφιά</a></li></ul></li></li></li><li class="dropdown normalitem"> <a href="#" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="false">VIRAL</a><ul class="dropdown-menu"><li class="has-children"><a href="https://ipop.gr/tag/reportaz/">Ρεπορτάζ</a></li><li class="has-children"><a href="https://ipop.gr/tag/buzzing/">Buzzing</a></li><li class="has-children"><a href="https://ipop.gr/tag/humor/">Humor</a></li><li class="has-children"><a href="https://ipop.gr/tag/videos/">Videos</a></li><li class="has-children"><a href="https://ipop.gr/tag/test/">Test</a></li><li class="has-children"><a href="https://ipop.gr/tag/photos/">photos</a></li></ul></li></li></li></li></li></li></li><li class="stillfirst normalitem"> <a href="https://ipop.gr/tag/sinenteuksi/">ΣΥΝΕΝΤΕΥΞΕΙΣ</a></li><li class="stillfirst normalitem"> <a href="https://ipop.gr/sintages">ΣΥΝΤΑΓΕΣ</a></li><li class="mobilesearch"><a class="cd-search-trigger" href="#cd-search">Search<span></span></a></li><li class="sidebarmenunav"><a class="cd-nav-trigger sidebarmenunav" href="#cd-primary-nav">Menu<span></span></a></li></ul></nav></div><div class="ipop-search"><form role="search" method="get" id="searchform" action="https://ipop.gr/"> <input type="search" placeholder="Αναζήτηση..." name="s" id="s"></form></div> <progress value="0"></progress></div><div id="mobilesidemenu"><nav class="kentriko-menu"><ul class="proto-ul"><li class="dropdown normalitem"> <a href="#" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="false">ΕΙΔΗΣΕΙΣ</a><ul class="dropdown-menu"><li class="has-children"><a href="https://ipop.gr/tag/ellada">Ελλάδα</a></li><li class="has-children"><a href="https://ipop.gr/tag/kosmos">Κόσμος</a></li><li class="has-children"><a href="https://ipop.gr/tag/athlitika">Αθλητικά</a></li><li class="has-children"><a href="https://ipop.gr/tag/astynomiko-reportaz/">Αστυνομικό Ρεπορτάζ</a></li></ul></li></li></li></li></li><li class="dropdown normalitem"> <a href="#" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="false">ΖΩΗ</a><ul class="dropdown-menu"><li class="has-children"><a href="https://ipop.gr/tag/sxeseis/">Σχέσεις</a></li><li class="has-children"><a href="https://ipop.gr/tag/diaskedasi/">Διασκέδαση</a></li><li class="has-children"><a href="https://ipop.gr/tag/diy/">DIY</a></li><li class="has-children"><a href="https://ipop.gr/tag/tips/">Tips</a></li><li class="has-children"><a href="https://ipop.gr/tag/zodia/">Ζώδια</a></li><li class="has-children"><a href="https://ipop.gr/tag/pets/">Pets</a></li></ul></li></li></li></li></li></li></li><li class="stillfirst normalitem"> <a href="https://ipop.gr/tag/texnologia">ΤΕΧΝΟΛΟΓΙΑ</a></li><li class="dropdown normalitem"> <a href="#" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="false">WELLNESS</a><ul class="dropdown-menu"><li class="has-children"><a href="https://ipop.gr/tag/psyxologia/">Ψυχολογία</a></li><li class="has-children"><a href="https://ipop.gr/tag/igia/">Υγεία</a></li><li class="has-children"><a href="https://ipop.gr/tag/ereunes/">Έρευνες</a></li><li class="has-children"><a href="https://ipop.gr/tag/fitness/">Fitness</a></li></ul></li></li></li></li></li><li class="dropdown normalitem"> <a href="#" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="false">STYLISTICS</a><ul class="dropdown-menu"><li class="has-children"><a href="https://ipop.gr/tag/moda/">Μόδα</a></li><li class="has-children"><a href="https://ipop.gr/tag/omorfia/">Ομορφιά</a></li></ul></li></li></li><li class="dropdown normalitem"> <a href="#" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="false">VIRAL</a><ul class="dropdown-menu"><li class="has-children"><a href="https://ipop.gr/tag/reportaz/">Ρεπορτάζ</a></li><li class="has-children"><a href="https://ipop.gr/tag/buzzing/">Buzzing</a></li><li class="has-children"><a href="https://ipop.gr/tag/humor/">Humor</a></li><li class="has-children"><a href="https://ipop.gr/tag/videos/">Videos</a></li><li class="has-children"><a href="https://ipop.gr/tag/test/">Test</a></li><li class="has-children"><a href="https://ipop.gr/tag/photos/">photos</a></li></ul></li></li></li></li></li></li></li><li class="stillfirst normalitem"> <a href="https://ipop.gr/tag/sinenteuksi/">ΣΥΝΕΝΤΕΥΞΕΙΣ</a></li><li class="stillfirst normalitem"> <a href="https://ipop.gr/sintages">ΣΥΝΤΑΓΕΣ</a></li></ul></nav></div><div class="site-content-contain"><div id="mobiletopadvside"></div><div id="content" class="site-content"><article id="post-252215" class="single-themata post-252215 post type-post status-publish format-video has-post-thumbnail hentry category-eidisis category-ellada tag-top-news post_format-post-format-video"><header class="entry-header"><h1>«Αδικαιολόγητη» η καθυστέρηση παράδοσης της σορού του Κατσίφα | Ξεσπά η μάνα</h1><div id="sharearticlebefore"><div class="sharearticle"> <a class="fa fa-facebook-square" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fipop.gr%2Feidisis%2Fadikaiologiti-i-kathysterisi-paradosis-tis-soroy-toy-katsifa-xespa-i-mana%2F" target="_blank"><span>SHARE</span></a><a class="fa fa-twitter" href="https://twitter.com/intent/tweet?text=«Αδικαιολόγητη»%20η%20καθυστέρηση%20παράδοσης%20της%20σορού%20του%20Κατσίφα%20|%20Ξεσπά%20η%20μάνα&amp;url=https%3A%2F%2Fipop.gr%2Feidisis%2Fadikaiologiti-i-kathysterisi-paradosis-tis-soroy-toy-katsifa-xespa-i-mana%2F&amp;hashtags=ipopgr&amp;via=iPop.gr" target="_blank"></a><a class="fa fa-pinterest" href="https://pinterest.com/pin/create/button/?url=https%3A%2F%2Fipop.gr%2Feidisis%2Fadikaiologiti-i-kathysterisi-paradosis-tis-soroy-toy-katsifa-xespa-i-mana%2F&amp;media=https://ipop.gr/wp-content/uploads/2018/11/katsifas.jpg&amp;description=«Αδικαιολόγητη»%20η%20καθυστέρηση%20παράδοσης%20της%20σορού%20του%20Κατσίφα%20|%20Ξεσπά%20η%20μάνα" data-pin-custom="true" target="_blank"></a><a class="fa fa-whatsapp" href="whatsapp://send?text=«Αδικαιολόγητη»%20η%20καθυστέρηση%20παράδοσης%20της%20σορού%20του%20Κατσίφα%20|%20Ξεσπά%20η%20μάνα https%3A%2F%2Fipop.gr%2Feidisis%2Fadikaiologiti-i-kathysterisi-paradosis-tis-soroy-toy-katsifa-xespa-i-mana%2F" target="_blank"></a><a class="fa fa-google-plus" href="https://plus.google.com/share?url=https%3A%2F%2Fipop.gr%2Feidisis%2Fadikaiologiti-i-kathysterisi-paradosis-tis-soroy-toy-katsifa-xespa-i-mana%2F" target="_blank">+</a><a class="fa fa-linkedin" href="https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fipop.gr%2Feidisis%2Fadikaiologiti-i-kathysterisi-paradosis-tis-soroy-toy-katsifa-xespa-i-mana%2F&amp;title=«Αδικαιολόγητη»%20η%20καθυστέρηση%20παράδοσης%20της%20σορού%20του%20Κατσίφα%20|%20Ξεσπά%20η%20μάνα" target="_blank"></a></div><div class="sharecount"> <a href="https://twitter.com/share" class="twitter-share-button" data-text="«Αδικαιολόγητη» η καθυστέρηση παράδοσης της σορού του Κατσίφα | Ξεσπά η μάνα" data-url="https://ipop.gr/eidisis/adikaiologiti-i-kathysterisi-paradosis-tis-soroy-toy-katsifa-xespa-i-mana/" data-via="ipopgr" data-hashtags="ipopgr" data-lang="en" data-show-count="false">Tweet</a>&nbsp;&nbsp;&nbsp;<a href="https://twitter.com/ipopgr" class="twitter-follow-button" data-lang="en" data-show-count="false">Follow @ipopgr</a><hr><div class="fb-like" data-href="https://ipop.gr/eidisis/adikaiologiti-i-kathysterisi-paradosis-tis-soroy-toy-katsifa-xespa-i-mana/" data-layout="button_count" data-action="like" data-size="small" data-show-faces="false" data-share="true"></div></div></div><div class="featured_image"><div class="share loopshare"><div class="fb-send" data-href="https://ipop.gr/eidisis/adikaiologiti-i-kathysterisi-paradosis-tis-soroy-toy-katsifa-xespa-i-mana/"></div><div style="position:relative;width:30px;height:8px;"></div><div class="fb-save" data-uri="https://ipop.gr/eidisis/adikaiologiti-i-kathysterisi-paradosis-tis-soroy-toy-katsifa-xespa-i-mana/" data-size="small"></div></div> <img width="725" height="330" src="https://ipop.gr/wp-content/uploads/2018/11/katsifas-725x330.jpg" class="attachment-bigposts size-bigposts wp-post-image" alt="καθυστέρηση παράδοσης της σορού του Κατσίφα" /></div><p id="breadcrumbs"> Βρίσκεστε εδώ: <span><span><a href="https://ipop.gr/">Αρχική</a> » <span><a href="https://ipop.gr/category/eidisis/">Ειδήσεις</a> » <span class="breadcrumb_last">«Αδικαιολόγητη» η καθυστέρηση παράδοσης της σορού του Κατσίφα | Ξεσπά η μάνα</span></span></span></span></p><div class="footer"><div class="authorcattag"> <a href="https://ipop.gr/author/popi/" title="The Newsroom" target="_self" class="author"> <img src="https://ipop.gr/wp-content/uploads/2017/09/newsroom-1-60x60.png" width="40" height="40" alt="The Newsroom" class="avatar avatar-40 wp-user-avatar wp-user-avatar-40 alignnone photo" /> </a> <author> <a href="https://ipop.gr/author/popi/" title="The Newsroom" target="_self" class="authortitle secondary-color"><h6>The Newsroom</h6> </a><div class="authosinfo"> <span>γράφει <a href="https://ipop.gr/tag/top-news/" class="tag primary-color" target="_self">#Top news</a></span></div> </author></div><div class="timedate"> <time class="publishtime"> <i class="fa fa-clock-o"><p>Τελευταία ενημέρωση: 05 Νοέ - 11:38</p> Δημοσιεύτηκε στις: 05 Νοέ - 11:17 </i> </time></div></div><div class="ipopfb"> <span>LIKE US ON FACEBOOK</span><div class="conteiner"><div class="fb-like" data-href="https://www.facebook.com/iPop.gr" data-layout="standard" data-action="like" data-size="small" data-show-faces="false" data-share="true"></div></div></div></header> <ins class="adsbygoogle" style="display:block; text-align:center;" data-ad-format="fluid" data-ad-layout="in-article" data-ad-client="ca-pub-1406699112692215" data-ad-slot="4943853818"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script> <div class="entry-content"><h4>«Αδικαιολόγητη» η καθυστέρηση <a href="https://ipop.gr/eidisis/tin-epistrofi-tis-soroy-toy-katsifa-apo-alvania-zitaei-o-katroygkalos/" target="_blank" rel="noopener">παράδοσης της σορού του Κατσίφα</a> από τις Αλβανικές Αρχές, όπως την χαρακτήρισε ο δικηγόρος Αλέξανδρος Λυκουρέζος, ο οποίος ανέλαβε την υπόθεση.</h4><p>Η καθυστέρηση παράδοσης της σορού του Κατσίφα προκάλεσε την ταλαιπωρία και την απόγνωση της οικογένειας, η οποία τη ζητούσε πίσω ώστε να μπορεί να κάνει την κηδεία και να μπει ένας τέλος σε αυτήν την τραγωδία.</p><p>Ο δικηγόρος εκ μέρους της οικογένειας, μιλώντας στο News 24/7 στους 88,6, δήλωσε πως μετά από οκτώ μέρες από τον <a href="https://ipop.gr/eidisis/thanatos-katsifa-ellinas-axiomatikos-tis-astynomias-metavainei-stin-alvania/" target="_blank" rel="noopener">θάνατο του Κωνσταντίνου Κατσίφα</a>, δεν υπάρχει καμία ουσιαστική δικονομική δικαιολογία για την παραμονή της σορού στα Τίρανα.</p><p>Να σημειωθεί πως η σορός του 35χρονου θα παραδοθεί μέχρι αύριο, Τρίτη.</p><p><cite class="cite">Σήμερα περιμένουμε την απόφαση της Εισαγγελέως στα Τίρανα. Με έναν νεκρό επί του οποίου έγινε νεκροτομή από Αλβανό ιατροδικαστή χωρίς να είναι παρών ο κ. Βουγιουκλάκης τον οποίο όρισε η οικογένεια, δεν υπάρχει καμία δικαιολογία για την καθυστέρηση στην παράδοση της σορού. Η προσπάθειά μου θα είναι μαζί με όλους τους πολιτικούς και νομικούς φορείς να εντατικοποιηθεί η πίεση προς την Αλβανία ώστε να παραδοθεί η σορός το συντομότερο δυνατό</cite></p><p>Ο κ. Λυκουρέζος δήλωσε πως η υπόθεση όμως δεν θα κλείσει με την παράδοση της σορού, αλλά μόνο όταν εξακριβωθούν ακριβώς οι συνθήκες θανάτου.</p><h3 style="text-align: center;">«Ο Κωνσταντίνος μου θα μείνει ήρωας»</h3><p>Να σημειώσουμε ότι την Κυριακή, τελέστηκε επιμνημόσυνη δέηση για τον Κωνσταντίνο Κατσίφα στους Βουλιαράτες. Όλο το χωριό έδωσε το παρών και η μητέρα του ξέσπασε.</p><p><cite class="cite">Ο Κωνσταντίνος μου θα μείνει ήρωας. Και θα γίνω μια μάνα σκληρή. Θα κάνω την καρδιά μου πέτρα παιδιά μου. Για τον λεβέντη μου για το παλικάρι μου που μου το έφαγαν. Θέλω να προστατεύσετε τα δικαιώματά μας</cite></p><div class="tipone"><p>Την Κυριακή συμπληρώθηκε μια εβδομάδα από τον <a href="https://ipop.gr/eidisis/den-syndeetai-me-tin-elliniki-simaia-o-thanatos-toy-katsifa-leei-i-el-as/" target="_blank" rel="noopener">θάνατο του Κωνσταντίνου Κατσίφα</a> από τα πυρά των αλβανικών Αρχών και τα ερωτήματα παραμένουν.</p></div><h3>Διαβάστε αναλυτικά:</h3><blockquote class="wp-embedded-content" data-secret="hsT6aMYQug"><p><a href="https://ipop.gr/eidisis/paradidetai-i-soros-toy-konstantinoy-katsifa-stin-oikogeneia/">Παραδίδεται η σορός του Κωνσταντίνου Κατσίφα στην οικογένεια</a></p></blockquote><p><iframe class="wp-embedded-content" sandbox="allow-scripts" security="restricted" style="position: absolute; clip: rect(1px, 1px, 1px, 1px);" src="https://ipop.gr/eidisis/paradidetai-i-soros-toy-konstantinoy-katsifa-stin-oikogeneia/embed/#?secret=hsT6aMYQug" data-secret="hsT6aMYQug" width="600" height="338" title="&#8220;Παραδίδεται η σορός του Κωνσταντίνου Κατσίφα στην οικογένεια&#8221; &#8212; iPop" frameborder="0" marginwidth="0" marginheight="0" scrolling="no"></iframe></p></div> <ins class="adsbygoogle" style="display:block; text-align:center;" data-ad-format="fluid" data-ad-layout="in-article" data-ad-client="ca-pub-1406699112692215" data-ad-slot="4943853818"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script> </article></div><aside id="secondary" class="widget-area fistsidebar" role="complementary"><div id="custom_html-19" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><noscript><a href="//bold.adman.gr/click?webspace=22995&amp;dfl=yes"><img src="//bold.adman.gr/banner?webspace=22995&amp;dfl=yes&amp;js=no" border="0" width="300" height="250" alt="ADMAN" /></a><br /></noscript> <script data-server="ADMAN|http://adman.gr/">(function() { var ws=22995, p='', s='300x250', kw='',asIframe=false, h='bold.adman.gr', w=window, d=document; if (!window.Adman)
d.write('<sc'+'ript data-ws="'+ws+'" data-h="'+h+'" data-s="'+s+'" data-iframe="'+asIframe+'" data-kw="'+kw+'" data-p="'+p+'" src="//static.adman.gr/adman.js" ></sc'+'ript>');
else Adman.ws(ws, s, asIframe, h, p, kw);}());</script></div></div><style type="text/css">div#custom_html-19>h3{display:none}</style><div id="custom_html-9" class="widget_text widget widget_custom_html"><h3>Η Πόπη τα σχεδίασε και είναι γεμάτα Fos</h3><div class="textwidget custom-html-widget"><a href="https://fosgreece.com/el/katigoria-proiontos/eros-el/" target="_blank"><img src="https://ipop.gr/wp-content/uploads/2018/03/banner_new.gif" style="width:100%;height:auto;" /></a> <a href="https://fosgreece.com/el/katigoria-proiontos/eros-el/" target="_blank" class="readmore">shop now</a></div></div><div id="ipop_widget-2" class="widget widget_ipop_widget"><h3>Η ΠΟΠΗ ΠΡΟΤΕΙΝΕΙ…</h3><img class="wp-post-image" src="https://ipop.gr/wp-content/uploads/2015/05/banner-right-300x115.jpg" /><div class="sidebarpostcontent popissuggest"><ul><li id="post-251926" class="post-251926 post type-post status-publish format-video has-post-thumbnail hentry category-multimedia category-videos tag-videos post_format-post-format-video"> <a href="https://ipop.gr/multimedia/to-pause-challenge-einai-ayto-akrivos-poy-prepei-na-kaneis-ston-kollito-soy-video/" title="Το pause challenge είναι αυτό ακριβώς που πρέπει να κάνεις στον κολλητό σου | Video" class="title"><h4>Το pause challenge είναι αυτό ακριβώς που πρέπει να κάνεις στον κολλητό σου | Video</h4></a></li><li id="post-251915" class="post-251915 post type-post status-publish format-gallery has-post-thumbnail hentry category-multimedia category-photos tag-photos post_format-post-format-gallery"> <a href="https://ipop.gr/multimedia/otan-oi-celebrities-deichnoyn-ton-pragmatiko-toys-eayto-photos/" title="Όταν οι celebrities δείχνουν τον πραγματικό τους εαυτό&#8230; | Photos" class="title"><h4>Όταν οι celebrities δείχνουν τον πραγματικό τους εαυτό&#8230; | Photos</h4></a></li><li id="post-251882" class="post-251882 post type-post status-publish format-standard has-post-thumbnail hentry category-tips tag-tips"> <a href="https://ipop.gr/tips/giati-den-prepei-na-xepleneis-ta-vromika-piata-prin-ta-valeis-sto-plyntirio/" title="Γιατί δεν πρέπει να ξεπλένεις τα βρώμικα πιάτα πριν τα βάλεις στο πλυντήριο" class="title"><h4>Γιατί δεν πρέπει να ξεπλένεις τα βρώμικα πιάτα πριν τα βάλεις στο πλυντήριο</h4></a></li><li id="post-251828" class="post-251828 post type-post status-publish format-standard has-post-thumbnail hentry category-ereunes tag-ereunes"> <a href="https://ipop.gr/ereunes/tragoydas-ki-esy-sto-ntoys-tha-ziseis-perissotero/" title="Τραγουδάς κι εσύ στο ντους; Θα ζήσεις περισσότερο!" class="title"><h4>Τραγουδάς κι εσύ στο ντους; Θα ζήσεις περισσότερο!</h4></a></li><li id="post-251814" class="post-251814 post type-post status-publish format-standard has-post-thumbnail hentry category-salates category-sintages tag-sintages-2"> <a href="https://ipop.gr/sintages/fthinoporini-salata-gia-ola-ta-goysta/" title="Φθινοπωρινή σαλάτα για όλα τα γούστα!" class="title"><h4>Φθινοπωρινή σαλάτα για όλα τα γούστα!</h4></a></li><li id="post-251792" class="post-251792 post type-post status-publish format-standard has-post-thumbnail hentry category-fitness tag-fitness"> <a href="https://ipop.gr/fitness/oloi-oi-gymnastes-symfonoyn-pos-ayti-einai-i-kalyteri-askisi/" title="Όλοι οι γυμναστές συμφωνούν πως αυτή είναι η καλύτερη άσκηση!" class="title"><h4>Όλοι οι γυμναστές συμφωνούν πως αυτή είναι η καλύτερη άσκηση!</h4></a></li><li id="post-251743" class="post-251743 post type-post status-publish format-gallery has-post-thumbnail hentry category-humor tag-humor post_format-post-format-gallery"> <a href="https://ipop.gr/humor/klama-to-twitter-scholiazei-ti-ryanair-gia-tis-nees-chreoseis-stis-cheiraposkeyes/" title="Κλάμα! Το Twitter σχολιάζει τη Ryanair για τις νέες χρεώσεις στις χειραποσκευές" class="title"><h4>Κλάμα! Το Twitter σχολιάζει τη Ryanair για τις νέες χρεώσεις στις χειραποσκευές</h4></a></li><li id="post-251497" class="post-251497 post type-post status-publish format-gallery has-post-thumbnail hentry category-sunenteuxi tag-prosopa tag-sinenteuksi post_format-post-format-gallery"> <a href="https://ipop.gr/sunenteuxi/exichniazoyme-ena-quot-egklima-quot-mazi-me-ton-pano-kokkinopoylo-kai-psachnoyme-toys-drastes/" title="Εξιχνιάζουμε ένα «έγκλημα» μαζί με τον Πάνο Κοκκινόπουλο και ψάχνουμε τους δράστες!" class="title"><h4>Εξιχνιάζουμε ένα «έγκλημα» μαζί με τον Πάνο Κοκκινόπουλο και ψάχνουμε τους δράστες!</h4></a></li></ul></div></div><div id="custom_html-15" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><div id='div-gpt-ad-1537355752210-0' style='height:250px; width:300px;'> <script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1537355752210-0'); });</script> </div></div></div><style type="text/css">div#custom_html-15>h3{display:none}</style><div id="ipop_widget-3" class="widget widget_ipop_widget"><h3>ΡΟΗ ΕΙΔΗΣΕΩΝ</h3><div class="sidebarpostcontent sidebarfeed"><article id="post-252219" class="post-252219 post type-post status-publish format-standard has-post-thumbnail hentry category-eidisis category-ellada tag-top-news-1"><div class="feedcontent"> <span class="time">11:36</span> <a href="https://ipop.gr/eidisis/porisma-gia-errikos-ntynan-sto-stochastro-georgiadis-kai-loverdos/" title="Πόρισμα για Ερρίκος Ντυνάν: Στο στόχαστρο Γεωργιάδης και Λοβέρδος" class="title"><h2 class="title">Πόρισμα για Ερρίκος Ντυνάν: Στο στόχαστρο Γεωργιάδης και Λοβέρδος</h2><div class="entry-content"> Το πόρισμα για το Ερρίκος Ντυνάν δόθηκε στους βουλευτές της εξεταστικής επιτροπής, ενώ αναμένεται...</div> </a></div><div class="feedimg"> <a href="https://ipop.gr/eidisis/porisma-gia-errikos-ntynan-sto-stochastro-georgiadis-kai-loverdos/" title="Πόρισμα για Ερρίκος Ντυνάν: Στο στόχαστρο Γεωργιάδης και Λοβέρδος"> <img class="wp-post-image" src="https://ipop.gr/wp-content/uploads/2018/02/625_9CFC1785-4BCB-A937-12C9-45F6D5B0C33B-60x60.jpeg" /> </a></div></article><article id="post-252215" class="post-252215 post type-post status-publish format-video has-post-thumbnail hentry category-eidisis category-ellada tag-top-news post_format-post-format-video"><div class="feedcontent"> <span class="time">11:17</span> <a href="https://ipop.gr/eidisis/adikaiologiti-i-kathysterisi-paradosis-tis-soroy-toy-katsifa-xespa-i-mana/" title="«Αδικαιολόγητη» η καθυστέρηση παράδοσης της σορού του Κατσίφα | Ξεσπά η μάνα" class="title"><h2 class="title">«Αδικαιολόγητη» η καθυστέρηση παράδοσης της σορού του Κατσίφα | Ξεσπά η μάνα</h2><div class="entry-content"> «Αδικαιολόγητη» η καθυστέρηση παράδοσης της σορού του Κατσίφα από τις Αλβανικές Αρχές, όπως την...</div> </a></div><div class="feedimg"> <a href="https://ipop.gr/eidisis/adikaiologiti-i-kathysterisi-paradosis-tis-soroy-toy-katsifa-xespa-i-mana/" title="«Αδικαιολόγητη» η καθυστέρηση παράδοσης της σορού του Κατσίφα | Ξεσπά η μάνα"> <img class="wp-post-image" src="https://ipop.gr/wp-content/uploads/2018/11/katsifas-60x60.jpg" /> </a></div></article><article id="post-252210" class="post-252210 post type-post status-publish format-video has-post-thumbnail hentry category-buzzing tag-buzzing post_format-post-format-video"><div class="feedcontent"> <span class="time">10:52</span> <a href="https://ipop.gr/buzzing/oi-epikes-atakes-toy-mayridi-sti-ralli-sto-beat-buzzer-video/" title="Οι επικές ατάκες του Μαυρίδη στη Ράλλη στο Beat Buzzer&#8230; | Video" class="title"><h2 class="title">Οι επικές ατάκες του Μαυρίδη στη Ράλλη στο Beat Buzzer&#8230; | Video</h2><div class="entry-content"> Οι ατάκες του Μαυρίδη στη Ράλλη ήταν&#8230; πονηρές αλλά και γλυκές συνάμα αλλά σίγουρα...</div> </a></div><div class="feedimg"> <a href="https://ipop.gr/buzzing/oi-epikes-atakes-toy-mayridi-sti-ralli-sto-beat-buzzer-video/" title="Οι επικές ατάκες του Μαυρίδη στη Ράλλη στο Beat Buzzer&#8230; | Video"> <img class="wp-post-image" src="https://ipop.gr/wp-content/uploads/2018/11/beat-buzzer-60x60.png" /> </a></div></article><article id="post-252194" class="post-252194 post type-post status-publish format-image has-post-thumbnail hentry category-tips tag-tips post_format-post-format-image"><div class="feedcontent"> <span class="time">10:17</span> <a href="https://ipop.gr/tips/poses-fores-mporeis-na-valeis-ena-roycho-prin-to-plyneis/" title="Πόσες φορές μπορείς να βάλεις ένα ρούχο πριν το πλύνεις;" class="title"><h2 class="title">Πόσες φορές μπορείς να βάλεις ένα ρούχο πριν το πλύνεις;</h2><div class="entry-content"> Πολλές φορές μπορεί να έχεις αναρωτηθεί αν πρέπει να το πλύνεις αυτό το μπλουζάκι...</div> </a></div><div class="feedimg"> <a href="https://ipop.gr/tips/poses-fores-mporeis-na-valeis-ena-roycho-prin-to-plyneis/" title="Πόσες φορές μπορείς να βάλεις ένα ρούχο πριν το πλύνεις;"> <img class="wp-post-image" src="https://ipop.gr/wp-content/uploads/2018/11/plintirio-60x60.jpg" /> </a></div></article><article id="post-252191" class="post-252191 post type-post status-publish format-standard has-post-thumbnail hentry category-buzzing tag-buzzing"><div class="feedcontent"> <span class="time">09:45</span> <a href="https://ipop.gr/buzzing/i-eirini-papadopoyloy-tragoydise-chorepse-kai-ta-espase-stin-axdw-videos/" title="Η Ειρήνη Παπαδοπούλου τραγούδησε, χόρεψε και τα έσπασε στην AXDW (Videos)" class="title"><h2 class="title">Η Ειρήνη Παπαδοπούλου τραγούδησε, χόρεψε και τα έσπασε στην AXDW (Videos)</h2><div class="entry-content"> Ολοκληρώθηκε για ακόμα μια χρονιά η Athens Xclusive Designers Week στο Ζάππειο, η οποία...</div> </a></div><div class="feedimg"> <a href="https://ipop.gr/buzzing/i-eirini-papadopoyloy-tragoydise-chorepse-kai-ta-espase-stin-axdw-videos/" title="Η Ειρήνη Παπαδοπούλου τραγούδησε, χόρεψε και τα έσπασε στην AXDW (Videos)"> <img class="wp-post-image" src="https://ipop.gr/wp-content/uploads/2018/11/papadopoulou-60x60.jpg" /> </a></div></article><article id="post-252187" class="post-252187 post type-post status-publish format-standard has-post-thumbnail hentry category-eidisis category-ellada tag-top-news"><div class="feedcontent"> <span class="time">09:05</span> <a href="https://ipop.gr/eidisis/zesta-geymata-sta-scholeia-xekina-i-dianomi-toys-s-oli-ti-chora/" title="Ζεστά γεύματα στα σχολεία: Ξεκινά η διανομή τους σ&#8217; όλη τη χώρα" class="title"><h2 class="title">Ζεστά γεύματα στα σχολεία: Ξεκινά η διανομή τους σ&#8217; όλη τη χώρα</h2><div class="entry-content"> Ζεστά γεύματα θα έχουν τη Δευτέρα μαθητές 763 σχολείων, ενώ την Πέμπτη μπαίνουν στο...</div> </a></div><div class="feedimg"> <a href="https://ipop.gr/eidisis/zesta-geymata-sta-scholeia-xekina-i-dianomi-toys-s-oli-ti-chora/" title="Ζεστά γεύματα στα σχολεία: Ξεκινά η διανομή τους σ&#8217; όλη τη χώρα"> <img class="wp-post-image" src="https://ipop.gr/wp-content/uploads/2018/11/kolatsio-sxoleio-60x60.jpg" /> </a></div></article><article id="post-252183" class="post-252183 post type-post status-publish format-video has-post-thumbnail hentry category-buzzing tag-buzzing tag-nomads post_format-post-format-video"><div class="feedcontent"> <span class="time">08:45</span> <a href="https://ipop.gr/buzzing/i-alexandraki-paremeine-alla-zitise-n-apochorisei-ap-to-nomads-giati-tis-leipei-o-syntrofos-tis/" title="Η Αλεξανδράκη παρέμεινε, αλλά ζήτησε ν&#8217; αποχωρήσει απ&#8217; το Nomads γιατί της λείπει ο σύντροφός της" class="title"><h2 class="title">Η Αλεξανδράκη παρέμεινε, αλλά ζήτησε ν&#8217; αποχωρήσει απ&#8217; το Nomads γιατί της λείπει ο σύντροφός της</h2><div class="entry-content"> Τι κι αν το τηλεοπτικό κοινό την ψήφισε ώστε να παραμείνει στο reality επιβίωσης;...</div> </a></div><div class="feedimg"> <a href="https://ipop.gr/buzzing/i-alexandraki-paremeine-alla-zitise-n-apochorisei-ap-to-nomads-giati-tis-leipei-o-syntrofos-tis/" title="Η Αλεξανδράκη παρέμεινε, αλλά ζήτησε ν&#8217; αποχωρήσει απ&#8217; το Nomads γιατί της λείπει ο σύντροφός της"> <img class="wp-post-image" src="https://ipop.gr/wp-content/uploads/2018/11/dimitra-alexandraki-60x60.jpg" /> </a></div></article><article id="post-252180" class="post-252180 post type-post status-publish format-standard has-post-thumbnail hentry category-eidisis category-ellada tag-ellada"><div class="feedcontent"> <span class="time">08:20</span> <a href="https://ipop.gr/eidisis/paradidetai-i-soros-toy-konstantinoy-katsifa-stin-oikogeneia/" title="Παραδίδεται η σορός του Κωνσταντίνου Κατσίφα στην οικογένεια" class="title"><h2 class="title">Παραδίδεται η σορός του Κωνσταντίνου Κατσίφα στην οικογένεια</h2><div class="entry-content"> Μετά τη μεγάλη καθυστέρηση, οι Αρχές της Αλβανίας αναμένεται να επιστρέψουν τη σορό του...</div> </a></div><div class="feedimg"> <a href="https://ipop.gr/eidisis/paradidetai-i-soros-toy-konstantinoy-katsifa-stin-oikogeneia/" title="Παραδίδεται η σορός του Κωνσταντίνου Κατσίφα στην οικογένεια"> <img class="wp-post-image" src="https://ipop.gr/wp-content/uploads/2018/10/katsifas-1-60x60.jpg" /> </a></div></article><article id="post-252178" class="post-252178 post type-post status-publish format-standard has-post-thumbnail hentry category-eidisis category-ellada tag-top-news tag-anadromika tag-syntaxis tag-syntaxiouchi"><div class="feedcontent"> <span class="time">08:01</span> <a href="https://ipop.gr/eidisis/epistrofi-anadromikon-se-ypalliloys-ti-ginetai-me-tis-syntaxeis/" title="Επιστροφή αναδρομικών σε υπαλλήλους | Τι γίνεται με τις συντάξεις;" class="title"><h2 class="title">Επιστροφή αναδρομικών σε υπαλλήλους | Τι γίνεται με τις συντάξεις;</h2><div class="entry-content"> Έχουμε μπει στην τελική ευθεία για την επιστροφή αναδρομικών σε γιατρούς του ΕΣΥ, πανεπιστημιακούς,...</div> </a></div><div class="feedimg"> <a href="https://ipop.gr/eidisis/epistrofi-anadromikon-se-ypalliloys-ti-ginetai-me-tis-syntaxeis/" title="Επιστροφή αναδρομικών σε υπαλλήλους | Τι γίνεται με τις συντάξεις;"> <img class="wp-post-image" src="https://ipop.gr/wp-content/uploads/2017/04/stelexoi_dimosiou.jpg" /> </a></div></article><article id="post-252177" class="post-252177 post type-post status-publish format-standard has-post-thumbnail hentry category-kairos tag-kairos"><div class="feedcontent"> <span class="time">07:45</span> <a href="https://ipop.gr/kairos/me-to-dexi-mpainei-i-evdomada-kalos-o-kairos-ti-deytera/" title="Με το δεξί μπαίνει η εβδομάδα | Καλός ο καιρός τη Δευτέρα" class="title"><h2 class="title">Με το δεξί μπαίνει η εβδομάδα | Καλός ο καιρός τη Δευτέρα</h2><div class="entry-content"> Την Δευτέρα αναμένονται λίγες νεφώσεις παροδικά αυξημένες στα ανατολικά ηπειρωτικά, τις Σποράδες, την Εύβοια...</div> </a></div><div class="feedimg"> <a href="https://ipop.gr/kairos/me-to-dexi-mpainei-i-evdomada-kalos-o-kairos-ti-deytera/" title="Με το δεξί μπαίνει η εβδομάδα | Καλός ο καιρός τη Δευτέρα"> <img class="wp-post-image" src="https://ipop.gr/wp-content/uploads/2018/02/photo-1465488867967-ffb57e7f0a89-60x60.jpg" /> </a></div></article><article id="post-252173" class="post-252173 post type-post status-publish format-standard has-post-thumbnail hentry category-zodia tag-zodia"><div class="feedcontent"> <span class="time">06:00</span> <a href="https://ipop.gr/zodia/ti-lene-t-astra-kai-ta-zodia-5-11-2018/" title="Τι λένε τ’ άστρα και τα ζώδια (5/11/2018)" class="title"><h2 class="title">Τι λένε τ’ άστρα και τα ζώδια (5/11/2018)</h2><div class="entry-content"> Θέλεις να μάθεις τι σε περιμένει σήμερα στη ζωή σου; Αρκεί να ρίξεις μια...</div> </a></div><div class="feedimg"> <a href="https://ipop.gr/zodia/ti-lene-t-astra-kai-ta-zodia-5-11-2018/" title="Τι λένε τ’ άστρα και τα ζώδια (5/11/2018)"> <img class="wp-post-image" src="https://ipop.gr/wp-content/uploads/2018/09/zodia-60x60.jpg" /> </a></div></article><article id="post-252167" class="post-252167 post type-post status-publish format-standard has-post-thumbnail hentry category-eidisis category-kosmos tag-kosmos"><div class="feedcontent"> <span class="time">23:22</span> <a href="https://ipop.gr/eidisis/enas-nekros-apo-ti-syntrivi-toy-mikroy-aeroskafoys-ston-kanada/" title="Ένας νεκρός από τη συντριβή του μικρού αεροσκάφους στον Καναδά" class="title"><h2 class="title">Ένας νεκρός από τη συντριβή του μικρού αεροσκάφους στον Καναδά</h2><div class="entry-content"> Ένας νεκρός από τη συντριβή αεροσκάφους στον Καναδά, κοντά στην Οτάβα, μετά τη σύγκρουση που...</div> </a></div><div class="feedimg"> <a href="https://ipop.gr/eidisis/enas-nekros-apo-ti-syntrivi-toy-mikroy-aeroskafoys-ston-kanada/" title="Ένας νεκρός από τη συντριβή του μικρού αεροσκάφους στον Καναδά"> <img class="wp-post-image" src="https://ipop.gr/wp-content/uploads/2018/11/aeroskafos_ottawa-60x60.jpg" /> </a></div></article><article id="post-252067" class="post-252067 post type-post status-publish format-standard has-post-thumbnail hentry category-pets tag-pets"><div class="feedcontent"> <span class="time">20:29</span> <a href="https://ipop.gr/pets/pragmata-poy-ta-katoikidia-diaisthanontai-ki-emeis-den-tha-katalavoyme-pote/" title="Πράγματα που τα κατοικίδια διαισθάνονται κι εμείς δεν θα καταλάβουμε ποτέ!" class="title"><h2 class="title">Πράγματα που τα κατοικίδια διαισθάνονται κι εμείς δεν θα καταλάβουμε ποτέ!</h2><div class="entry-content"> Πράγματα που τα κατοικίδια διαισθάνονται κι εμείς δεν θα καταλάβουμε ποτέ πώς το καταφέρνουν,...</div> </a></div><div class="feedimg"> <a href="https://ipop.gr/pets/pragmata-poy-ta-katoikidia-diaisthanontai-ki-emeis-den-tha-katalavoyme-pote/" title="Πράγματα που τα κατοικίδια διαισθάνονται κι εμείς δεν θα καταλάβουμε ποτέ!"> <img class="wp-post-image" src="https://ipop.gr/wp-content/uploads/2018/10/feed-dog-60x60.jpg" /> </a></div></article><article id="post-252164" class="post-252164 post type-post status-publish format-standard has-post-thumbnail hentry category-eidisis category-ellada tag-ellada"><div class="feedcontent"> <span class="time">20:18</span> <a href="https://ipop.gr/eidisis/efyge-apo-ti-zoi-i-ithopoios-maria-zafeiraki/" title="«Έφυγε» από τη ζωή η ηθοποιός Μαρία Ζαφειράκη" class="title"><h2 class="title">«Έφυγε» από τη ζωή η ηθοποιός Μαρία Ζαφειράκη</h2><div class="entry-content"> «Έφυγε» από τη ζωή η ηθοποιός Μαρία Ζαφειράκη, σύμφωνα με την ανακοίνωση από το...</div> </a></div><div class="feedimg"> <a href="https://ipop.gr/eidisis/efyge-apo-ti-zoi-i-ithopoios-maria-zafeiraki/" title="«Έφυγε» από τη ζωή η ηθοποιός Μαρία Ζαφειράκη"> <img class="wp-post-image" src="https://ipop.gr/wp-content/uploads/2018/11/maria-zafiraki-60x60.jpg" /> </a></div></article><article id="post-252161" class="post-252161 post type-post status-publish format-standard has-post-thumbnail hentry category-eidisis category-ellada tag-ellada tag-stavros-theodorakis"><div class="feedcontent"> <span class="time">19:50</span> <a href="https://ipop.gr/eidisis/epaneklechthike-epikefalis-sto-potami-o-stayros-theodorakis/" title="Επανεκλέχθηκε επικεφαλής στο Ποτάμι ο Σταύρος Θεοδωράκης" class="title"><h2 class="title">Επανεκλέχθηκε επικεφαλής στο Ποτάμι ο Σταύρος Θεοδωράκης</h2><div class="entry-content"> Επανεκλέχθηκε επικεφαλής στο Ποτάμι ο Σταύρος Θεοδωράκης με ποσοστό 93,59%. Τα αποτελέσματα της ηλεκτρονικής ψηφοφορίας. Επανεκλέχθηκε...</div> </a></div><div class="feedimg"> <a href="https://ipop.gr/eidisis/epaneklechthike-epikefalis-sto-potami-o-stayros-theodorakis/" title="Επανεκλέχθηκε επικεφαλής στο Ποτάμι ο Σταύρος Θεοδωράκης"> <img class="wp-post-image" src="https://ipop.gr/wp-content/uploads/2018/11/theodorakis-60x60.jpg" /> </a></div></article><article id="post-252155" class="post-252155 post type-post status-publish format-standard has-post-thumbnail hentry category-eidisis category-ellada tag-kosmos"><div class="feedcontent"> <span class="time">19:18</span> <a href="https://ipop.gr/eidisis/kanadas-sygkroysi-aeroskafon-ston-aera-konta-stin-otava/" title="Καναδάς: Σύγκρουση αεροσκαφών στον αέρα κοντά στην Οτάβα" class="title"><h2 class="title">Καναδάς: Σύγκρουση αεροσκαφών στον αέρα κοντά στην Οτάβα</h2><div class="entry-content"> Σύγκρουση αεροσκαφών στον αέρα σημειώθηκε το πρωί της Κυριακής (τοπική ώρα) πάνω από την...</div> </a></div><div class="feedimg"> <a href="https://ipop.gr/eidisis/kanadas-sygkroysi-aeroskafon-ston-aera-konta-stin-otava/" title="Καναδάς: Σύγκρουση αεροσκαφών στον αέρα κοντά στην Οτάβα"> <img class="wp-post-image" src="https://ipop.gr/wp-content/uploads/2018/11/sugkroush-aeroskafwn-60x60.jpeg" /> </a></div></article><article id="post-252151" class="post-252151 post type-post status-publish format-video has-post-thumbnail hentry category-buzzing tag-buzzing post_format-post-format-video"><div class="feedcontent"> <span class="time">18:54</span> <a href="https://ipop.gr/buzzing/to-nomads-paroysiase-ki-episima-toys-paiktes-poy-mpainoyn-apo-to-survivor/" title="To Nomads παρουσίασε κι επίσημα τους παίκτες που μπαίνουν από το Survivor!" class="title"><h2 class="title">To Nomads παρουσίασε κι επίσημα τους παίκτες που μπαίνουν από το Survivor!</h2><div class="entry-content"> Οι πρώην παίκτες του Survivor στο Nomads παρουσιάστηκαν κι επίσημα από το ριάλιτι επιβίωσης, ενώ αναμένεται να...</div> </a></div><div class="feedimg"> <a href="https://ipop.gr/buzzing/to-nomads-paroysiase-ki-episima-toys-paiktes-poy-mpainoyn-apo-to-survivor/" title="To Nomads παρουσίασε κι επίσημα τους παίκτες που μπαίνουν από το Survivor!"> <img class="wp-post-image" src="https://ipop.gr/wp-content/uploads/2018/11/survivor_nomads-60x60.jpg" /> </a></div></article><article id="post-252148" class="post-252148 post type-post status-publish format-standard has-post-thumbnail hentry category-eidisis category-ellada tag-ellada"><div class="feedcontent"> <span class="time">18:27</span> <a href="https://ipop.gr/eidisis/kozani-se-leitoyrgia-o-protos-aytodiacheirizomenos-ydroilektrikos-stathmos-tis-elladas/" title="Κοζάνη: Σε λειτουργία ο πρώτος αυτοδιαχειριζόμενος υδροηλεκτρικός σταθμός της Ελλάδας" class="title"><h2 class="title">Κοζάνη: Σε λειτουργία ο πρώτος αυτοδιαχειριζόμενος υδροηλεκτρικός σταθμός της Ελλάδας</h2><div class="entry-content"> Εγκαινιάστηκε την Κυριακή στην Κοζάνη, ο πρώτος αυτοδιαχειριζόμενος υδροηλεκτρικός σταθμός στην Ελλάδα, από τον περιφερειάρχη...</div> </a></div><div class="feedimg"> <a href="https://ipop.gr/eidisis/kozani-se-leitoyrgia-o-protos-aytodiacheirizomenos-ydroilektrikos-stathmos-tis-elladas/" title="Κοζάνη: Σε λειτουργία ο πρώτος αυτοδιαχειριζόμενος υδροηλεκτρικός σταθμός της Ελλάδας"> <img class="wp-post-image" src="https://ipop.gr/wp-content/uploads/2018/11/udrohlektrikos-stathmos-60x60.jpg" /> </a></div></article><article id="post-252116" class="post-252116 post type-post status-publish format-video has-post-thumbnail hentry category-moda tag-moda post_format-post-format-video"><div class="feedcontent"> <span class="time">17:46</span> <a href="https://ipop.gr/moda/i-monadiki-epideixi-toy-vasili-zoylia-stin-axdw-me-aera-apo-alli-epochi-photos/" title="Η μοναδική επίδειξη του Βασίλη Ζούλια στην AXDW με αέρα από άλλη εποχή! (Photos)" class="title"><h2 class="title">Η μοναδική επίδειξη του Βασίλη Ζούλια στην AXDW με αέρα από άλλη εποχή! (Photos)</h2><div class="entry-content"> Η μοναδική επίδειξη του Βασίλη Ζούλια στην AXDW είχε αέρα από άλλη εποχή, αλλά...</div> </a></div><div class="feedimg"> <a href="https://ipop.gr/moda/i-monadiki-epideixi-toy-vasili-zoylia-stin-axdw-me-aera-apo-alli-epochi-photos/" title="Η μοναδική επίδειξη του Βασίλη Ζούλια στην AXDW με αέρα από άλλη εποχή! (Photos)"> <img class="wp-post-image" src="https://ipop.gr/wp-content/uploads/2018/11/zoulias-60x60.jpg" /> </a></div></article><article id="post-252117" class="post-252117 post type-post status-publish format-standard has-post-thumbnail hentry category-omorfia tag-omorfia"><div class="feedcontent"> <span class="time">16:59</span> <a href="https://ipop.gr/omorfia/ola-osa-prepei-na-echei-to-afterwork-neseser-soy/" title="Όλα όσα πρέπει να έχει το afterwork νεσεσέρ σου!" class="title"><h2 class="title">Όλα όσα πρέπει να έχει το afterwork νεσεσέρ σου!</h2><div class="entry-content"> Ήρθε η ώρα να μιλήσουμε για το afterwork νεσεσέρ σου κι όλα όσα θα...</div> </a></div><div class="feedimg"> <a href="https://ipop.gr/omorfia/ola-osa-prepei-na-echei-to-afterwork-neseser-soy/" title="Όλα όσα πρέπει να έχει το afterwork νεσεσέρ σου!"> <img class="wp-post-image" src="https://ipop.gr/wp-content/uploads/2018/11/neceser-60x60.jpeg" /> </a></div></article><article id="post-252103" class="post-252103 post type-post status-publish format-image has-post-thumbnail hentry category-multimedia category-photos tag-photos post_format-post-format-image"><div class="feedcontent"> <span class="time">16:17</span> <a href="https://ipop.gr/multimedia/technologikes-kainotomies-toy-simera-opos-tha-itan-sti-dekaetia-toy-80/" title="Τεχνολογικές καινοτομίες του σήμερα όπως θα ήταν στη δεκαετία του &#8217;80!" class="title"><h2 class="title">Τεχνολογικές καινοτομίες του σήμερα όπως θα ήταν στη δεκαετία του &#8217;80!</h2><div class="entry-content"> Τεχνολογικές καινοτομίες του σήμερα όπως θα ήταν στη δεκαετία του &#8217;80, τότε που δεν...</div> </a></div><div class="feedimg"> <a href="https://ipop.gr/multimedia/technologikes-kainotomies-toy-simera-opos-tha-itan-sti-dekaetia-toy-80/" title="Τεχνολογικές καινοτομίες του σήμερα όπως θα ήταν στη δεκαετία του &#8217;80!"> <img class="wp-post-image" src="https://ipop.gr/wp-content/uploads/2018/11/texnologikes-kainotomies-60x60.jpg" /> </a></div></article><article id="post-252101" class="post-252101 post type-post status-publish format-standard has-post-thumbnail hentry category-eidisis category-ellada tag-kosmos tag-tagip-erntogan"><div class="feedcontent"> <span class="time">15:40</span> <a href="https://ipop.gr/eidisis/erntogan-den-tha-afisoyme-kanenan-listi-na-ekmetalleythei-ta-symferonta-mas/" title="Ερντογάν: «Δεν θα αφήσουμε κανέναν ληστή να εκμεταλλευθεί τα συμφέροντά μας»" class="title"><h2 class="title">Ερντογάν: «Δεν θα αφήσουμε κανέναν ληστή να εκμεταλλευθεί τα συμφέροντά μας»</h2><div class="entry-content"> Νέες προκλητικές δηλώσεις Ερντογάν έρχονται να ανεβάσουν κι άλλο τους τόνους σε Αιγαίο και Μεσόγειο....</div> </a></div><div class="feedimg"> <a href="https://ipop.gr/eidisis/erntogan-den-tha-afisoyme-kanenan-listi-na-ekmetalleythei-ta-symferonta-mas/" title="Ερντογάν: «Δεν θα αφήσουμε κανέναν ληστή να εκμεταλλευθεί τα συμφέροντά μας»"> <img class="wp-post-image" src="https://ipop.gr/wp-content/uploads/2018/06/erdogan-ekloges-60x60.jpg" /> </a></div></article><article id="post-252088" class="post-252088 post type-post status-publish format-video has-post-thumbnail hentry category-buzzing tag-buzzing tag-viky-kagia post_format-post-format-video"><div class="feedcontent"> <span class="time">15:04</span> <a href="https://ipop.gr/buzzing/i-viky-kagia-ekane-pasarela-me-tin-kori-tis-stin-axdw-kai-einai-o-ti-kalytero-echoyme-dei-photos/" title="Η Βίκυ Καγιά έκανε πασαρέλα με την κόρη της στην AXDW και είναι ό,τι καλύτερο έχουμε δει! (Photos)" class="title"><h2 class="title">Η Βίκυ Καγιά έκανε πασαρέλα με την κόρη της στην AXDW και είναι ό,τι καλύτερο έχουμε δει! (Photos)</h2><div class="entry-content"> Η Βίκυ Καγιά με την κόρη της έκαναν πασαρέλα στην AXDW και είναι ό,τι καλύτερο...</div> </a></div><div class="feedimg"> <a href="https://ipop.gr/buzzing/i-viky-kagia-ekane-pasarela-me-tin-kori-tis-stin-axdw-kai-einai-o-ti-kalytero-echoyme-dei-photos/" title="Η Βίκυ Καγιά έκανε πασαρέλα με την κόρη της στην AXDW και είναι ό,τι καλύτερο έχουμε δει! (Photos)"> <img class="wp-post-image" src="https://ipop.gr/wp-content/uploads/2018/11/kagia_kori_pasarela-2-60x60.jpg" /> </a></div></article><article id="post-252085" class="post-252085 post type-post status-publish format-standard has-post-thumbnail hentry category-eidisis category-ellada tag-ellada tag-zakynthos"><div class="feedcontent"> <span class="time">14:34</span> <a href="https://ipop.gr/eidisis/oi-metaseismoi-sti-zakyntho-mporei-na-kratisoyn-mechri-kai-2-mines/" title="Οι μετασεισμοί στη Ζάκυνθο μπορεί να κρατήσουν μέχρι και 2 μήνες" class="title"><h2 class="title">Οι μετασεισμοί στη Ζάκυνθο μπορεί να κρατήσουν μέχρι και 2 μήνες</h2><div class="entry-content"> Οι μετασεισμοί στη Ζάκυνθο μπορεί να κρατήσουν μέχρι και 2 μήνες, σύμφωνα με όσα...</div> </a></div><div class="feedimg"> <a href="https://ipop.gr/eidisis/oi-metaseismoi-sti-zakyntho-mporei-na-kratisoyn-mechri-kai-2-mines/" title="Οι μετασεισμοί στη Ζάκυνθο μπορεί να κρατήσουν μέχρι και 2 μήνες"> <img class="wp-post-image" src="https://ipop.gr/wp-content/uploads/2018/11/zakunthos-1-60x60.jpg" /> </a></div></article><article id="post-252082" class="post-252082 post type-post status-publish format-standard has-post-thumbnail hentry category-eidisis category-kosmos tag-kosmos"><div class="feedcontent"> <span class="time">14:09</span> <a href="https://ipop.gr/eidisis/toylachiston-12-nekroi-apo-tis-fonikes-plimmyres-sti-sikelia/" title="Τουλάχιστον 12 νεκροί από τις φονικές πλημμύρες στη Σικελία" class="title"><h2 class="title">Τουλάχιστον 12 νεκροί από τις φονικές πλημμύρες στη Σικελία</h2><div class="entry-content"> Τουλάχιστον 12 νεκροί από τις φονικές πλημμύρες στη Σικελία, ανάμεσα στους οποίους και μια 9μελής...</div> </a></div><div class="feedimg"> <a href="https://ipop.gr/eidisis/toylachiston-12-nekroi-apo-tis-fonikes-plimmyres-sti-sikelia/" title="Τουλάχιστον 12 νεκροί από τις φονικές πλημμύρες στη Σικελία"> <img class="wp-post-image" src="https://ipop.gr/wp-content/uploads/2018/11/fonikes-plimmures-sti-sikelia-60x60.jpg" /> </a></div></article><article id="post-252078" class="post-252078 post type-post status-publish format-standard has-post-thumbnail hentry category-orektika category-sintages tag-sintages-2"><div class="feedcontent"> <span class="time">13:43</span> <a href="https://ipop.gr/sintages/to-idaniko-wrap-me-kotopoylo-gia-na-pareis-mazi-soy-sti-doyleia/" title="Το ιδανικό wrap με κοτόπουλο για να πάρεις μαζί σου στη δουλειά!" class="title"><h2 class="title">Το ιδανικό wrap με κοτόπουλο για να πάρεις μαζί σου στη δουλειά!</h2><div class="entry-content"> Το ιδανικό wrap με κοτόπουλο για να πάρεις μαζί σου στη δουλειά, γιατί σήμερα...</div> </a></div><div class="feedimg"> <a href="https://ipop.gr/sintages/to-idaniko-wrap-me-kotopoylo-gia-na-pareis-mazi-soy-sti-doyleia/" title="Το ιδανικό wrap με κοτόπουλο για να πάρεις μαζί σου στη δουλειά!"> <img class="wp-post-image" src="https://ipop.gr/wp-content/uploads/2018/11/wrap-με-κοτόπουλο-60x60.jpg" /> </a></div></article><article id="post-252069" class="post-252069 post type-post status-publish format-gallery has-post-thumbnail hentry category-texnologia tag-texnologia post_format-post-format-gallery"><div class="feedcontent"> <span class="time">13:09</span> <a href="https://ipop.gr/texnologia/to-neo-emoji-sta-social-media-echei-dichasei-ton-kosmo-photo/" title="Το νέο emoji στα social media έχει διχάσει τον κόσμο! | Photo" class="title"><h2 class="title">Το νέο emoji στα social media έχει διχάσει τον κόσμο! | Photo</h2><div class="entry-content"> Το νέο emoji στα social media έχει διχάσει τον κόσμο και όλοι προσπαθούν να...</div> </a></div><div class="feedimg"> <a href="https://ipop.gr/texnologia/to-neo-emoji-sta-social-media-echei-dichasei-ton-kosmo-photo/" title="Το νέο emoji στα social media έχει διχάσει τον κόσμο! | Photo"> <img class="wp-post-image" src="https://ipop.gr/wp-content/uploads/2018/11/reactions-60x60.png" /> </a></div></article><article id="post-252065" class="post-252065 post type-post status-publish format-standard has-post-thumbnail hentry category-eidisis category-ellada tag-ellada tag-mmm"><div class="feedcontent"> <span class="time">12:43</span> <a href="https://ipop.gr/eidisis/simantikes-allages-se-leoforeia-trolei-kai-ktel-ap-ton-oasa/" title="Σημαντικές αλλαγές σε λεωφορεία, τρόλεϊ και ΚΤΕΛ απ&#8217; τον ΟΑΣΑ" class="title"><h2 class="title">Σημαντικές αλλαγές σε λεωφορεία, τρόλεϊ και ΚΤΕΛ απ&#8217; τον ΟΑΣΑ</h2><div class="entry-content"> Σημαντικές αλλαγές σε λεωφορεία, τρόλεϊ και ΚΤΕΛ αναμένεται να ανακοινωθούν και να εφαρμοστούν άμεσα...</div> </a></div><div class="feedimg"> <a href="https://ipop.gr/eidisis/simantikes-allages-se-leoforeia-trolei-kai-ktel-ap-ton-oasa/" title="Σημαντικές αλλαγές σε λεωφορεία, τρόλεϊ και ΚΤΕΛ απ&#8217; τον ΟΑΣΑ"> <img class="wp-post-image" src="https://ipop.gr/wp-content/uploads/2018/10/trolei-60x60.jpg" /> </a></div></article><article id="post-252046" class="post-252046 post type-post status-publish format-gallery has-post-thumbnail hentry category-moda tag-moda post_format-post-format-gallery"><div class="feedcontent"> <span class="time">12:16</span> <a href="https://ipop.gr/moda/dyo-schediastries-stin-axdw-poy-miloyn-se-kathe-gynaika-photos/" title="Δύο σχεδιάστριες στην AXDW που μιλούν σε κάθε γυναίκα! | Photos" class="title"><h2 class="title">Δύο σχεδιάστριες στην AXDW που μιλούν σε κάθε γυναίκα! | Photos</h2><div class="entry-content"> Η τελευταία μέρα της AXDW είναι σήμερα Κυριακή, αλλά μέχρι να φτάσει στο τέλος...</div> </a></div><div class="feedimg"> <a href="https://ipop.gr/moda/dyo-schediastries-stin-axdw-poy-miloyn-se-kathe-gynaika-photos/" title="Δύο σχεδιάστριες στην AXDW που μιλούν σε κάθε γυναίκα! | Photos"> <img class="wp-post-image" src="https://ipop.gr/wp-content/uploads/2018/11/artians-2-60x60.jpg" /> </a></div></article><article id="post-252041" class="post-252041 post type-post status-publish format-standard has-post-thumbnail hentry category-ugeia tag-igia"><div class="feedcontent"> <span class="time">11:16</span> <a href="https://ipop.gr/ugeia/allages-sto-soma-soy-poy-den-prepei-na-agnoiseis/" title="Αλλαγές στο σώμα σου που δεν πρέπει να αγνοήσεις" class="title"><h2 class="title">Αλλαγές στο σώμα σου που δεν πρέπει να αγνοήσεις</h2><div class="entry-content"> Υπάρχουν μερικές «λεπτές» αλλαγές στο σώμα σου -απ&#8217; το κεφάλι μέχρι και τα πόδια-...</div> </a></div><div class="feedimg"> <a href="https://ipop.gr/ugeia/allages-sto-soma-soy-poy-den-prepei-na-agnoiseis/" title="Αλλαγές στο σώμα σου που δεν πρέπει να αγνοήσεις"> <img class="wp-post-image" src="https://ipop.gr/wp-content/uploads/2018/11/xeili-60x60.jpg" /> </a></div></article><article id="post-252039" class="post-252039 post type-post status-publish format-standard has-post-thumbnail hentry category-eidisis category-ellada tag-dimitris-tzanakopoulos tag-ellada"><div class="feedcontent"> <span class="time">10:40</span> <a href="https://ipop.gr/eidisis/oi-ekloges-einai-poly-makria-akomi/" title="«Οι εκλογές είναι πολύ μακριά ακόμη»" class="title"><h2 class="title">«Οι εκλογές είναι πολύ μακριά ακόμη»</h2><div class="entry-content"> «Είμαστε ακόμη πολύ μακριά από τις εκλογές. Η συγκυβέρνηση έχει ακόμα πολύ δρόμο μπροστά...</div> </a></div><div class="feedimg"> <a href="https://ipop.gr/eidisis/oi-ekloges-einai-poly-makria-akomi/" title="«Οι εκλογές είναι πολύ μακριά ακόμη»"> <img class="wp-post-image" src="https://ipop.gr/wp-content/uploads/2018/01/maximoy-60x60.jpg" /> </a></div></article><article id="post-252035" class="post-252035 post type-post status-publish format-image has-post-thumbnail hentry category-buzzing tag-buzzing post_format-post-format-image"><div class="feedcontent"> <span class="time">10:09</span> <a href="https://ipop.gr/buzzing/o-panos-vlachos-trolarei-tin-ioanna-triantafyllidoy-sto-instagram-photo/" title="Ο Πάνος Βλάχος τρολάρει την Ιωάννα Τριανταφυλλίδου στο Instagram! | Photo" class="title"><h2 class="title">Ο Πάνος Βλάχος τρολάρει την Ιωάννα Τριανταφυλλίδου στο Instagram! | Photo</h2><div class="entry-content"> Έχουν γραφτεί πολλά για τη σχέση τους, για τα ΜΜΕ έχουν χωρίσει και τα...</div> </a></div><div class="feedimg"> <a href="https://ipop.gr/buzzing/o-panos-vlachos-trolarei-tin-ioanna-triantafyllidoy-sto-instagram-photo/" title="Ο Πάνος Βλάχος τρολάρει την Ιωάννα Τριανταφυλλίδου στο Instagram! | Photo"> <img class="wp-post-image" src="https://ipop.gr/wp-content/uploads/2018/10/panos-vlaxos-ioanna-triantafullidou-60x60.jpg" /> </a></div></article><article id="post-252032" class="post-252032 post type-post status-publish format-standard has-post-thumbnail hentry category-eidisis category-ellada tag-ellada"><div class="feedcontent"> <span class="time">09:38</span> <a href="https://ipop.gr/eidisis/kyriaki-me-anoichta-magazia-kai-soyper-market-to-orario/" title="Κυριακή με ανοιχτά μαγαζιά και σούπερ μάρκετ | Το ωράριο" class="title"><h2 class="title">Κυριακή με ανοιχτά μαγαζιά και σούπερ μάρκετ | Το ωράριο</h2><div class="entry-content"> Οι ενδιάμεσες χειμερινές εκπτώσεις έκαναν πρεμιέρα την Πέμπτη 1 Νοεμβρίου και σήμερα είναι η...</div> </a></div><div class="feedimg"> <a href="https://ipop.gr/eidisis/kyriaki-me-anoichta-magazia-kai-soyper-market-to-orario/" title="Κυριακή με ανοιχτά μαγαζιά και σούπερ μάρκετ | Το ωράριο"> <img class="wp-post-image" src="https://ipop.gr/wp-content/uploads/2016/04/εκπτώσεις.jpg" /> </a></div></article><article id="post-252028" class="post-252028 post type-post status-publish format-standard has-post-thumbnail hentry category-eidisis category-ellada tag-ellada"><div class="feedcontent"> <span class="time">09:18</span> <a href="https://ipop.gr/eidisis/dipli-seismiki-donisi-sti-zakyntho-5-kai-4-4-richter/" title="Διπλή σεισμική δόνηση στη Ζάκυνθο, 5 και 4,4 Ρίχτερ" class="title"><h2 class="title">Διπλή σεισμική δόνηση στη Ζάκυνθο, 5 και 4,4 Ρίχτερ</h2><div class="entry-content"> Οι σεισμοί στη Ζάκυνθο δεν έχουν σταματημό, αφού απ&#8217; το κύριο σεισμό των 6,4...</div> </a></div><div class="feedimg"> <a href="https://ipop.gr/eidisis/dipli-seismiki-donisi-sti-zakyntho-5-kai-4-4-richter/" title="Διπλή σεισμική δόνηση στη Ζάκυνθο, 5 και 4,4 Ρίχτερ"> <img class="wp-post-image" src="https://ipop.gr/wp-content/uploads/2018/10/zakinthos-seismos-60x60.jpg" /> </a></div></article><article id="post-252027" class="post-252027 post type-post status-publish format-standard has-post-thumbnail hentry category-kairos tag-kairos"><div class="feedcontent"> <span class="time">09:05</span> <a href="https://ipop.gr/kairos/kryvetai-o-ilios-peftei-i-thermokrasia/" title="«Κρύβεται» ο ήλιος, πέφτει η θερμοκρασία" class="title"><h2 class="title">«Κρύβεται» ο ήλιος, πέφτει η θερμοκρασία</h2><div class="entry-content"> Ο καιρός την Κυριακή έχει αραιές νεφώσεις, κατά τόπους στα ανατολικά και νότιο πιο...</div> </a></div><div class="feedimg"> <a href="https://ipop.gr/kairos/kryvetai-o-ilios-peftei-i-thermokrasia/" title="«Κρύβεται» ο ήλιος, πέφτει η θερμοκρασία"> <img class="wp-post-image" src="https://ipop.gr/wp-content/uploads/2018/03/sinnefa-60x60.jpg" /> </a></div></article></div></div><div id="custom_html-5" class="widget_text widget widget_custom_html"><h3>ADV (adsense)</h3><div class="textwidget custom-html-widget"> <ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-1406699112692215" data-ad-slot="3862002165"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div></div><style type="text/css">div#custom_html-5>h3{display:none}</style><div id="ipop_widget-5" class="widget widget_ipop_widget"><h3>Ο ΚΑΙΡΟΣ</h3><div class="sidebarpostcontent simplepost"> <a href="https://ipop.gr/kairos/me-to-dexi-mpainei-i-evdomada-kalos-o-kairos-ti-deytera/" title="Με το δεξί μπαίνει η εβδομάδα | Καλός ο καιρός τη Δευτέρα"> <img class="wp-post-image" src="https://ipop.gr/wp-content/uploads/2018/02/photo-1465488867967-ffb57e7f0a89-300x200.jpg" /> </a> <a href="https://ipop.gr/kairos/me-to-dexi-mpainei-i-evdomada-kalos-o-kairos-ti-deytera/" title="Με το δεξί μπαίνει η εβδομάδα | Καλός ο καιρός τη Δευτέρα" class="title"><h4 id="post-252177" class="post-252177 post type-post status-publish format-standard has-post-thumbnail hentry category-kairos tag-kairos">Με το δεξί μπαίνει η εβδομάδα | Καλός ο καιρός τη Δευτέρα</h4></a> <a href="https://ipop.gr/kairos/me-to-dexi-mpainei-i-evdomada-kalos-o-kairos-ti-deytera/" title="Με το δεξί μπαίνει η εβδομάδα | Καλός ο καιρός τη Δευτέρα" class="readmore">διαβάστε περισσότερα</a></div></div></aside><aside id="secondary" class="widget-area secondsidebar" role="complementary"><div id="ipop_widget-4" class="widget widget_ipop_widget"><h3>TRENDING</h3><div class="sidebarpostcontent popissuggest"><ul><li id="post-144604" class="post-144604 post type-post status-publish format-standard has-post-thumbnail hentry category-eimai category-themata tag-ellada"> <a href="https://ipop.gr/themata/eimai/diamartyries-stin-idomeni-meta-tin-anakinosi-tis-symfonias-e-e-tourkias-photos/" title="Διαμαρτυρίες στην Ειδομένη μετά την ανακοίνωση της συμφωνίας Ε.Ε.-Τουρκίας (Photos)" class="title"><h4>Διαμαρτυρίες στην Ειδομένη μετά την ανακοίνωση της συμφωνίας Ε.Ε.-Τουρκίας (Photos)</h4></a></li><li id="post-97681" class="post-97681 post type-post status-publish format-standard has-post-thumbnail hentry category-eimai category-themata tag-sex tag-sxeseis"> <a href="https://ipop.gr/themata/pragmata-pou-den-prepi-na-kanis-ke-na-pis-pote-tin-ora-pou-kanete-sex/" title="Πράγματα που δεν πρέπει να κάνεις και να πεις ποτέ την ώρα που κάνετε σεξ" class="title"><h4>Πράγματα που δεν πρέπει να κάνεις και να πεις ποτέ την ώρα που κάνετε σεξ</h4></a></li><li id="post-3792" class="post-3792 post type-post status-publish format-standard has-post-thumbnail hentry category-themata category-frontizw tag-prosopa tag-sinenteuksi"> <a href="https://ipop.gr/themata/%ce%b1%cf%85%cf%84%ce%bf%ce%af-%cf%86%cf%84%ce%b1%ce%af%ce%bd%ce%b5-%cf%80%ce%bf%cf%85-%ce%ba%ce%ac%ce%bd%ce%b1%ce%bc%ce%b5-%cf%84%ce%b1-%cf%83%cf%80%ce%af%cf%84%ce%b9%ce%b1-%ce%bc%ce%b1%cf%82-%cf%83/" title="Αυτοί φταίνε που κάναμε τα σπίτια μας σκηνικό από ελληνική ταινία!" class="title"><h4>Αυτοί φταίνε που κάναμε τα σπίτια μας σκηνικό από ελληνική ταινία!</h4></a></li><li id="post-1753" class="post-1753 post type-post status-publish format-standard has-post-thumbnail hentry category-themata category-serfarw"> <a href="https://ipop.gr/themata/%cf%84%ce%b9-%ce%ad%ce%b3%ce%b9%ce%bd%ce%b5-%cf%84%ce%b7%ce%bd-%cf%87%cf%81%ce%bf%ce%bd%ce%b9%ce%ac-%cf%80%ce%bf%cf%85-%ce%b3%ce%b5%ce%bd%ce%bd%ce%ae%ce%b8%ce%b7%ce%ba%ce%b5%cf%82/" title="Τι έγινε την χρονιά που γεννήθηκες;" class="title"><h4>Τι έγινε την χρονιά που γεννήθηκες;</h4></a></li></ul></div></div><div id="custom_html-3" class="widget_text widget widget_custom_html"><h3>ADV (adsense)</h3><div class="textwidget custom-html-widget"> <ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-1406699112692215" data-ad-slot="3862002165"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div></div><style type="text/css">div#custom_html-3>h3{display:none}</style></aside></div></div> <a href="#" class="ipopScrollTop"><i class="fa fa-arrow-up" aria-hidden="true"></i></a><footer id="sitefooter"><aside id="sitefooter"><div id="nav_menu-2" class="footercol widget widget_nav_menu"><h3>Δείτε επίσης</h3><div class="menu-menoy-yposelidoy-container"><ul id="menu-menoy-yposelidoy" class="menu"><li id="menu-item-234402" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-234402"><a href="https://ipop.gr">iPop Αρχική</a></li><li id="menu-item-234403" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-234403"><a href="https://ipop.gr/terms/">Όροι Χρήσης</a></li><li id="menu-item-234404" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-234404"><a href="https://ipop.gr/cookies/">Cookies</a></li></ul></div></div><div id="custom_html-13" class="widget_text footercol widget widget_custom_html"><h3>@ipopgr</h3><div class="textwidget custom-html-widget"> <iframe src="https://snapwidget.com/embed/558742" class="snapwidget-widget" allowtransparency="true" frameborder="0" scrolling="no" style="border:none; overflow:hidden; width:100%; height:330px"></iframe></div></div><div id="custom_html-6" class="widget_text footercol widget widget_custom_html"><h3>ADV (adsense)</h3><div class="textwidget custom-html-widget"> <ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-1406699112692215" data-ad-slot="3862002165"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div></div><style type="text/css">div#custom_html-6>h3{display:none}</style></aside></footer><div id="ipopcopyright">Copyright © iPop 2012 - 2017 | All rights reserved</div> <script type='text/javascript'>/* <![CDATA[ */ var cnArgs = {"ajaxurl":"https:\/\/ipop.gr\/wp-admin\/admin-ajax.php","hideEffect":"fade","onScroll":"no","onScrollOffset":"100","cookieName":"cookie_notice_accepted","cookieValue":"true","cookieTime":"2592000","cookiePath":"\/","cookieDomain":"","redirection":"","cache":"1","refuse":"no","revoke_cookies":"0","revoke_cookies_opt":"automatic","secure":"1"}; /* ]]> */</script> <script type='text/javascript' src='https://ipop.gr/wp-content/cache/busting/1/wp-content/plugins/cookie-notice/js/front.min-1.2.44.js'></script> <script type='text/javascript' src='https://ipop.gr/wp-content/cache/busting/1/wp-content/themes/ipop/js/ipop.min-1511366388.js'></script> <script type='text/javascript' src='https://ipop.gr/wp-includes/js/wp-embed.min.js'></script> <div id="cookie-notice" role="banner" class="cn-bottom wp-default" style="color: #fff; background-color: #93cfda;"><div class="cookie-notice-container"><span id="cn-notice-text">Για να σας εξασφαλίσουμε μια κορυφαία εμπειρία, στο site μας χρησιμοποιούμε cookies. Επιλέξτε «Αποδοχή Cookies» για να συνεχίσετε ή «Περισσότερες Πληροφορίες» για να δείτε λεπτομερείς περιγραφές των τύπων cookies ή να επιλέξετε ποια θα αποδεχθείτε.</span><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie cn-button wp-default button">Αποδοχή Cookies</a><a href="https://ipop.gr/cookies/" target="_blank" id="cn-more-info" class="cn-more-info cn-button wp-default button">Περισσότερες Πληροφορίες</a></div></div><noscript><link rel="stylesheet" type="text/css" href="https://cdnjs.cloudflare.com/ajax/libs/normalize/7.0.0/normalize.min.css"></noscript><noscript><link rel="stylesheet" href="https://ipop.gr/wp-content/cache/min/1/d3b331161600ec92baace90511cf6592.css" data-minify="1" /></noscript><noscript><link rel='stylesheet' id='font-awesome-css'  href='//cdnjs.cloudflare.com/ajax/libs/font-awesome/4.7.0/css/font-awesome.min.css?ver=4.7.0' type='text/css' media='all' /></noscript><noscript><link rel='stylesheet' id='ipop-font-css'  href='//fonts.googleapis.com/css?family=Open+Sans%3A400%2C400i%2C700%2C700i&#038;subset=greek&#038;ver=all' type='text/css' media='all' /></noscript></body></html>
