	<!DOCTYPE html>
	<html lang="el" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# video: http://ogp.me/ns/video# ya: http://webmaster.yandex.ru/vocabularies/" class="no-js no-svg">
	<head><link rel='stylesheet' id='font-awesome-css'  href='//cdnjs.cloudflare.com/ajax/libs/font-awesome/4.3.0/css/font-awesome.min.css?ver=4.8.1' type='text/css' media='all' /><link rel="stylesheet" href="https://ipop.gr/wp-content/cache/min/1/6f9b643252d4a246ba58bcf41048d2a1.css" data-minify="1"/>
	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width, initial-scale=1">
	<link rel="profile" href="http://gmpg.org/xfn/11">

	<link rel="stylesheet" type="text/css" href="https://cdnjs.cloudflare.com/ajax/libs/normalize/7.0.0/normalize.min.css">
	<link rel="stylesheet" type="text/css" href="https://ipop.gr/wp-content/themes/ipop/style.css?v=7.03">

	<title>«Κάποιοι δεν ξεχνούν ποτέ»: Ο Γ. Καλπούζος μας ταξιδεύει με ιστορίες αγάπης και πόνου - iPop</title>
		<style type="text/css">
		.saic-comment-text img {
			max-width: 100% !important;
		}
		</style>
		
<!-- This site is optimized with the Yoast SEO Premium plugin v5.3.3 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="news_keywords" content="διαγωνισμός ipop.gr, διασκέδαση, economy, education, entertainment, arts, headlines, humor, politics, religion, science, environment, space, sports, athletics, technology, internet, weird news" />
<meta name="original-source" content="https://ipop.gr/diaskedasi/kapii-den-xechnoun-pote-o-g-kalpouzos-mas-taxidevi-istories-agapis-ke-ponou/" />
<link rel="canonical" href="https://ipop.gr/diaskedasi/kapii-den-xechnoun-pote-o-g-kalpouzos-mas-taxidevi-istories-agapis-ke-ponou/" />
<link rel="publisher" href="https://plus.google.com/108040025272265611860"/>
<meta property="og:locale" content="el_GR" />
<meta property="og:type" content="video.other" />
<meta property="og:video" content="https://www.youtube.com/embed/V0otO80qSgI" />
<meta property="og:video:secure_url" content="https://www.youtube.com/embed/V0otO80qSgI" />
<meta property="og:video:type" content="text/html" />
<meta property="og:video:width" content="480" />
<meta property="og:video:height" content="270" />
<meta property="video:duration" content="57" />
<meta property="ya:ovs:upload_date" content="2017-09-06T17:04:10+00:00" />
<meta property="ya:ovs:adult" content="false" />
<meta property="ya:ovs:allow_embed" content="true" />
<meta property="og:image" content="https://ipop.gr/wp-content/uploads/2017/09/v0oto80qsgi.jpg" />
<meta property="og:image:secure_url" content="https://ipop.gr/wp-content/uploads/2017/09/v0oto80qsgi.jpg" />
<meta property="og:title" content="«Κάποιοι δεν ξεχνούν ποτέ»: Ο Γ. Καλπούζος μας ταξιδεύει με ιστορίες αγάπης και πόνου - iPop" />
<meta property="og:description" content="Ο Γιάννης Καλπούζος μας ταξιδεύει με ιστορίες αγάπης και πόνου στο «Κάποιοι δεν ξεχνούν ποτέ» με 19 διηγήματα και μια παραλογή, με καλπάζουσα και φουρτουνιασμένη γλώσσα, για τον έρωτα, τον γενέθλιο τόπο ως παντοτινή πατρίδα, τις αποχρώσεις των ονείρων, την εξουσία της φήμης, την τραγικότητα της μοναξιάς, την κοινωνική μειονεξία, τους «επικίνδυνους» ποιητές, το βάπτισμα στο &hellip;" />
<meta property="og:url" content="https://ipop.gr/diaskedasi/kapii-den-xechnoun-pote-o-g-kalpouzos-mas-taxidevi-istories-agapis-ke-ponou/" />
<meta property="og:site_name" content="iPop" />
<meta property="article:tag" content="διαγωνισμός iPop.gr" />
<meta property="article:tag" content="διασκέδαση" />
<meta property="article:section" content="Διασκέδαση" />
<meta property="article:published_time" content="2017-09-06T17:04:10+03:00" />
<meta property="fb:app_id" content="272607586236029" />
<meta property="og:image" content="https://ipop.gr/wp-content/uploads/2017/09/kapoioi-den-xexnoun-pote.png" />
<meta property="og:image:secure_url" content="https://ipop.gr/wp-content/uploads/2017/09/kapoioi-den-xexnoun-pote.png" />
<meta property="og:image:width" content="1100" />
<meta property="og:image:height" content="676" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Ο Γιάννης Καλπούζος μας ταξιδεύει με ιστορίες αγάπης και πόνου στο «Κάποιοι δεν ξεχνούν ποτέ» με 19 διηγήματα και μια παραλογή, με καλπάζουσα και φουρτουνιασμένη γλώσσα, για τον έρωτα, τον γενέθλιο τόπο ως παντοτινή πατρίδα, τις αποχρώσεις των ονείρων, την εξουσία της φήμης, την τραγικότητα της μοναξιάς, την κοινωνική μειονεξία, τους «επικίνδυνους» ποιητές, το βάπτισμα στο [&hellip;]" />
<meta name="twitter:title" content="«Κάποιοι δεν ξεχνούν ποτέ»: Ο Γ. Καλπούζος μας ταξιδεύει με ιστορίες αγάπης και πόνου - iPop" />
<meta name="twitter:site" content="@ipopgr" />
<meta name="twitter:image" content="https://ipop.gr/wp-content/uploads/2017/09/kapoioi-den-xexnoun-pote.png" />
<meta name="twitter:creator" content="@ipopgr" />
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"#website","url":"https:\/\/ipop.gr\/","name":"iPop - \u0391\u03c0\u03bf \u03c4\u03b7\u03bd \u03a0\u03cc\u03c0\u03b7 \u03a4\u03c3\u03b1\u03c0\u03b1\u03bd\u03af\u03b4\u03bf\u03c5","alternateName":"iPop - \u0391\u03c0\u03bf \u03c4\u03b7\u03bd \u03a0\u03cc\u03c0\u03b7 \u03a4\u03c3\u03b1\u03c0\u03b1\u03bd\u03af\u03b4\u03bf\u03c5","potentialAction":{"@type":"SearchAction","target":"https:\/\/ipop.gr\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script>
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"Organization","url":"https:\/\/ipop.gr\/diaskedasi\/kapii-den-xechnoun-pote-o-g-kalpouzos-mas-taxidevi-istories-agapis-ke-ponou\/","sameAs":["https:\/\/www.facebook.com\/ipopgr","https:\/\/instagram.com\/ipopgr","https:\/\/plus.google.com\/108040025272265611860","https:\/\/www.pinterest.com\/ipopgr\/","https:\/\/twitter.com\/ipopgr"],"@id":"#organization","name":"iPop - \u0391\u03c0\u03bf \u03c4\u03b7\u03bd \u03a0\u03cc\u03c0\u03b7 \u03a4\u03c3\u03b1\u03c0\u03b1\u03bd\u03af\u03b4\u03bf\u03c5","logo":"https:\/\/ipop.gr\/wp-content\/uploads\/2015\/06\/ipop-logo-2015-2.png"}</script>
<!-- / Yoast SEO Premium plugin. -->

<link rel='dns-prefetch' href='//cdnjs.cloudflare.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Ροή RSS &raquo; iPop" href="https://ipop.gr/feed/" />
<link rel="alternate" type="application/rss+xml" title="Κανάλι σχολίων &raquo; iPop" href="https://ipop.gr/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Κανάλι σχολίων «Κάποιοι δεν ξεχνούν ποτέ»: Ο Γ. Καλπούζος μας ταξιδεύει με ιστορίες αγάπης και πόνου &raquo; iPop" href="https://ipop.gr/diaskedasi/kapii-den-xechnoun-pote-o-g-kalpouzos-mas-taxidevi-istories-agapis-ke-ponou/feed/" />
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>

<style id='saic_style-inline-css' type='text/css'>

		.saic-wrapper {
		  font-size: 14px
		}
	
.saic-post-author {
	color: white !important;
	background: #777 !important;
}
	.saic-wrapper ul.saic-container-comments li.saic-item-comment .saic-comment-avatar img {
		max-width: 28px;
		max-height: 28px;
	}
	.saic-wrapper ul.saic-container-comments li.saic-item-comment .saic-comment-content {
		margin-left: 38px;
	}
	.saic-wrapper ul.saic-container-comments li.saic-item-comment ul .saic-comment-avatar img {
		max-width: 24px;
		max-height: 24px;
	}
	.saic-wrapper ul.saic-container-comments li.saic-item-comment ul ul .saic-comment-avatar img {
		max-width: 21px;
		max-height: 21px;
	}
	
</style>



<script type='text/javascript' src='https://ipop.gr/wp-content/cache/busting/1/wp-includes-js-jquery-jquery-1.12.4.js'></script>
<script type='text/javascript' src='https://ipop.gr/wp-content/cache/busting/1/wp-includes-js-jquery-jquery-migrate.min-1.4.1.js'></script>
<link rel='https://api.w.org/' href='https://ipop.gr/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://ipop.gr/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://ipop.gr/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.8.1" />
<link rel='shortlink' href='https://ipop.gr/?p=199319' />
<link rel='amphtml' href='https://ipop.gr/diaskedasi/kapii-den-xechnoun-pote-o-g-kalpouzos-mas-taxidevi-istories-agapis-ke-ponou/amp/' /><link rel="apple-touch-icon" sizes="180x180" href="/wp-content/uploads/fbrfg/apple-touch-icon.png">
<link rel="icon" type="image/png" sizes="32x32" href="/wp-content/uploads/fbrfg/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="16x16" href="/wp-content/uploads/fbrfg/favicon-16x16.png">
<link rel="manifest" href="/wp-content/uploads/fbrfg/manifest.json">
<link rel="mask-icon" href="/wp-content/uploads/fbrfg/safari-pinned-tab.svg" color="#5bbad5">
<link rel="shortcut icon" href="/wp-content/uploads/fbrfg/favicon.ico">
<meta name="apple-mobile-web-app-title" content="iPop">
<meta name="application-name" content="iPop">
<meta name="msapplication-config" content="/wp-content/uploads/fbrfg/browserconfig.xml">
<meta name="theme-color" content="#ffffff">      <meta name="onesignal" content="wordpress-plugin"/>
          <link rel="manifest"
            href="https://ipop.gr/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/manifest.json.php?gcm_sender_id="/>
          <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>    <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://ipop.gr");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = 'b68cfd88-abea-4e87-8d65-3690fc7254d4';
oneSignal_options['autoRegister'] = true;
oneSignal_options['httpPermissionRequest'] = { };
oneSignal_options['httpPermissionRequest']['enable'] = true;
oneSignal_options['httpPermissionRequest']['modalTitle'] = "Ευχαριστούμε για την εγγραφή σας";
oneSignal_options['httpPermissionRequest']['modalMessage'] = "Έχετε κάνει εγγραφή στις ειδοποιήσεις! Μπορείτε να κάνετε διαγραφή οποιαδήποτε στιγμή.";
oneSignal_options['httpPermissionRequest']['modalButtonText'] = "Κλείσιμο";
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "iPop.gr";
oneSignal_options['welcomeNotification']['message'] = "Ευχαριστούμε για την εγγραφή!";
oneSignal_options['welcomeNotification']['url'] = "https://ipop.gr";
oneSignal_options['path'] = "https://ipop.gr/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.0f5ba526-5606-4a7b-90fa-69fc66b30a70";
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = 'Θα θέλατε να λαμβάνετε ειδοποιήσεις για ό,τι νέο συμβαίνει στο iPop.gr;';
oneSignal_options['promptOptions']['acceptButtonText'] = 'ΝΑΙ, ΘΑ ΗΘΕΛΑ!';
oneSignal_options['promptOptions']['cancelButtonText'] = 'ΟΧΙ, ΕΥΧΑΡΙΣΤΩ';
oneSignal_options['promptOptions']['siteName'] = 'https://ipop.gr';
              oneSignal_options['autoRegister'] = false;
              OneSignal.showHttpPrompt();
              OneSignal.init(window._oneSignalInitOptions);
                    });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>

	<scrpt src="https://cdnjs.cloudflare.com/ajax/libs/jquery.lazyload/1.9.1/jquery.lazyload.min.js"></script>
	<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script>

<script async defer data-pin-hover="true" data-pin-lang="el" data-pin-save="true" src="//assets.pinterest.com/js/pinit.js"></script>

<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/32749069/iPop', [300, 250], 'div-gpt-ad-1502058664258-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>

<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/el_GR/sdk.js#xfbml=1&version=v2.10&appId=272607586236029";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-44508564-2', 'auto');
  ga('send', 'pageview');

</script>

<!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s)
{if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};
if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];
s.parentNode.insertBefore(t,s)}(window,document,'script',
'https://connect.facebook.net/en_US/fbevents.js');
 fbq('init', '1947638148816657'); 
fbq('track', 'PageView');
</script>
<noscript>
 <img height="1" width="1" 
src="https://www.facebook.com/tr?id=1947638148816657&ev=PageView
&noscript=1"/>
</noscript>
<!-- End Facebook Pixel Code -->

<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-KWD6J4F');</script>
<!-- End Google Tag Manager -->

<!-- Yandex.Metrika counter -->
<script type="text/javascript" > (function (d, w, c) { (w[c] = w[c] || []).push(function() { try { w.yaCounter45804087 = new Ya.Metrika({ id:45804087, clickmap:true, trackLinks:true, accurateTrackBounce:true, webvisor:true }); } catch(e) { } }); var n = d.getElementsByTagName("script")[0], s = d.createElement("script"), f = function () { n.parentNode.insertBefore(s, n); }; s.type = "text/javascript"; s.async = true; s.src = "https://mc.yandex.ru/metrika/watch.js"; if (w.opera == "[object Opera]") { d.addEventListener("DOMContentLoaded", f, false); } else { f(); } })(document, window, "yandex_metrika_callbacks"); </script> <noscript><div><img src="https://mc.yandex.ru/watch/45804087" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter -->
	</head>
	<body class="post-template-default single single-post postid-199319 single-format-standard mmm mega_main_menu-2-1-5">
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-KWD6J4F"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
	<div id="page" class="site">
		<div id="menufixed">
		  <div id="menucontainer">
		    
<!-- begin "mega_main_menu" -->
<div id="mega_main_menu" class="main primary_style-flat icons-left first-lvl-align-left first-lvl-separator-none direction-horizontal fullwidth-disable pushing_content-disable mobile_minimized-enable dropdowns_trigger-hover dropdowns_animation-none include-logo include-search no-woo_cart no-buddypress responsive-enable coercive_styles-disable indefinite_location_mode-disable language_direction-ltr version-2-1-5 mega_main mega_main_menu">
	<div class="menu_holder">
	<div class="mmm_fullwidth_container"></div><!-- class="fullwidth_container" -->
		<div class="menu_inner">
			<span class="nav_logo">
				<a class="logo_link" href="https://ipop.gr" title="iPop">
					<img src="https://ipop.gr/wp-content/uploads/2015/06/ipop-logo-2015-2.png" alt="iPop" />
				</a>
				<a class="mobile_toggle">
					<span class="mobile_button">
						Κεντρικό μενού &nbsp;
						<span class="symbol_menu">&equiv;</span>
						<span class="symbol_cross">&#x2573;</span>
					</span><!-- class="mobile_button" -->
				</a>
			</span><!-- /class="nav_logo" -->
				<ul id="mega_main_menu_ul" class="mega_main_menu_ul">
<li id="menu-item-176430" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-176430 default_dropdown default_style drop_to_right submenu_default_width columns1">
	<a href="https://ipop.gr/tag/ellada,kosmos,athlitika" class="item_link  disable_icon" tabindex="1">
		<i class=""></i> 
		<span class="link_content">
			<span class="link_text">
				ΕΙΔΗΣΕΙΣ
			</span>
		</span>
	</a>
	<ul class="mega_dropdown">
	<li id="menu-item-176431" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-176431 default_dropdown default_style drop_to_right submenu_default_width columns1">
		<a href="https://ipop.gr/tag/ellada" class="item_link  disable_icon" tabindex="2">
			<i class=""></i> 
			<span class="link_content">
				<span class="link_text">
					Ελλάδα
				</span>
			</span>
		</a>
	</li>
	<li id="menu-item-176432" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-176432 default_dropdown default_style drop_to_right submenu_default_width columns1">
		<a href="https://ipop.gr/tag/kosmos" class="item_link  disable_icon" tabindex="3">
			<i class=""></i> 
			<span class="link_content">
				<span class="link_text">
					Κόσμος
				</span>
			</span>
		</a>
	</li>
	<li id="menu-item-176433" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-176433 default_dropdown default_style drop_to_right submenu_default_width columns1">
		<a href="https://ipop.gr/tag/athlitika" class="item_link  disable_icon" tabindex="4">
			<i class=""></i> 
			<span class="link_content">
				<span class="link_text">
					Αθλητικά
				</span>
			</span>
		</a>
	</li>
	</ul><!-- /.mega_dropdown -->
</li>
<li id="menu-item-176434" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-176434 default_dropdown default_style drop_to_right submenu_default_width columns1">
	<a href="http://ipop.gr/tag/diaskedasi,sxeseis,apopsi,diy,zodia,pets,tips,sex" class="item_link  disable_icon" tabindex="5">
		<i class=""></i> 
		<span class="link_content">
			<span class="link_text">
				ΖΩΗ
			</span>
		</span>
	</a>
	<ul class="mega_dropdown">
	<li id="menu-item-176435" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-176435 default_dropdown default_style drop_to_right submenu_default_width columns1">
		<a href="https://ipop.gr/tag/sxeseis/" class="item_link  disable_icon" tabindex="6">
			<i class=""></i> 
			<span class="link_content">
				<span class="link_text">
					Σχέσεις
				</span>
			</span>
		</a>
	</li>
	<li id="menu-item-176436" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-176436 default_dropdown default_style drop_to_right submenu_default_width columns1">
		<a href="https://ipop.gr/tag/diaskedasi/" class="item_link  disable_icon" tabindex="7">
			<i class=""></i> 
			<span class="link_content">
				<span class="link_text">
					Διασκέδαση
				</span>
			</span>
		</a>
	</li>
	<li id="menu-item-176437" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-176437 default_dropdown default_style drop_to_right submenu_default_width columns1">
		<a href="https://ipop.gr/tag/diy/" class="item_link  disable_icon" tabindex="8">
			<i class=""></i> 
			<span class="link_content">
				<span class="link_text">
					DIY
				</span>
			</span>
		</a>
	</li>
	<li id="menu-item-176438" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-176438 default_dropdown default_style drop_to_right submenu_default_width columns1">
		<a href="https://ipop.gr/tag/tips/" class="item_link  disable_icon" tabindex="9">
			<i class=""></i> 
			<span class="link_content">
				<span class="link_text">
					Tips
				</span>
			</span>
		</a>
	</li>
	<li id="menu-item-176439" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-176439 default_dropdown default_style drop_to_right submenu_default_width columns1">
		<a href="https://ipop.gr/tag/zodia/" class="item_link  disable_icon" tabindex="10">
			<i class=""></i> 
			<span class="link_content">
				<span class="link_text">
					Ζώδια
				</span>
			</span>
		</a>
	</li>
	<li id="menu-item-176440" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-176440 default_dropdown default_style drop_to_right submenu_default_width columns1">
		<a href="https://ipop.gr/tag/pets/" class="item_link  disable_icon" tabindex="11">
			<i class=""></i> 
			<span class="link_content">
				<span class="link_text">
					Pets
				</span>
			</span>
		</a>
	</li>
	</ul><!-- /.mega_dropdown -->
</li>
<li id="menu-item-176441" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-176441 tabs_dropdown default_style drop_to_right submenu_full_width columns4">
	<a href="https://ipop.gr/tag/texnologia" class="item_link  disable_icon" tabindex="12">
		<i class=""></i> 
		<span class="link_content">
			<span class="link_text">
				ΤΕΧΝΟΛΟΓΙΑ
			</span>
		</span>
	</a>
</li>
<li id="menu-item-176442" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-176442 default_dropdown default_style drop_to_right submenu_default_width columns1">
	<a href="https://ipop.gr/tag/igia,ereunes,fitness,psyxologia" class="item_link  disable_icon" tabindex="13">
		<i class=""></i> 
		<span class="link_content">
			<span class="link_text">
				WELLNESS
			</span>
		</span>
	</a>
	<ul class="mega_dropdown">
	<li id="menu-item-176443" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-176443 default_dropdown default_style drop_to_right submenu_default_width columns1">
		<a href="https://ipop.gr/tag/psyxologia/" class="item_link  disable_icon" tabindex="14">
			<i class=""></i> 
			<span class="link_content">
				<span class="link_text">
					Ψυχολογία
				</span>
			</span>
		</a>
	</li>
	<li id="menu-item-176444" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-176444 default_dropdown default_style drop_to_right submenu_default_width columns1">
		<a href="https://ipop.gr/tag/igia/" class="item_link  disable_icon" tabindex="15">
			<i class=""></i> 
			<span class="link_content">
				<span class="link_text">
					Υγεία
				</span>
			</span>
		</a>
	</li>
	<li id="menu-item-176445" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-176445 default_dropdown default_style drop_to_right submenu_default_width columns1">
		<a href="https://ipop.gr/tag/ereunes/" class="item_link  disable_icon" tabindex="16">
			<i class=""></i> 
			<span class="link_content">
				<span class="link_text">
					Έρευνες
				</span>
			</span>
		</a>
	</li>
	<li id="menu-item-176446" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-176446 default_dropdown default_style drop_to_right submenu_default_width columns1">
		<a href="https://ipop.gr/tag/fitness/" class="item_link  disable_icon" tabindex="17">
			<i class=""></i> 
			<span class="link_content">
				<span class="link_text">
					Fitness
				</span>
			</span>
		</a>
	</li>
	</ul><!-- /.mega_dropdown -->
</li>
<li id="menu-item-176447" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-176447 default_dropdown default_style drop_to_right submenu_default_width columns1">
	<a href="https://ipop.gr/tag/moda,omorfia" class="item_link  disable_icon" tabindex="18">
		<i class=""></i> 
		<span class="link_content">
			<span class="link_text">
				STYLISTICS
			</span>
		</span>
	</a>
	<ul class="mega_dropdown">
	<li id="menu-item-176448" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-176448 default_dropdown default_style drop_to_right submenu_default_width columns1">
		<a href="https://ipop.gr/tag/moda/" class="item_link  disable_icon" tabindex="19">
			<i class=""></i> 
			<span class="link_content">
				<span class="link_text">
					Μόδα
				</span>
			</span>
		</a>
	</li>
	<li id="menu-item-176449" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-176449 default_dropdown default_style drop_to_right submenu_default_width columns1">
		<a href="https://ipop.gr/tag/omorfia/" class="item_link  disable_icon" tabindex="20">
			<i class=""></i> 
			<span class="link_content">
				<span class="link_text">
					Ομορφιά
				</span>
			</span>
		</a>
	</li>
	</ul><!-- /.mega_dropdown -->
</li>
<li id="menu-item-176450" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-176450 default_dropdown default_style drop_to_right submenu_default_width columns1">
	<a href="https://ipop.gr/tag/photos,sinenteuksi,videos,humor,buzzing" class="item_link  disable_icon" tabindex="21">
		<i class=""></i> 
		<span class="link_content">
			<span class="link_text">
				VIRAL
			</span>
		</span>
	</a>
	<ul class="mega_dropdown">
	<li id="menu-item-176451" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-176451 default_dropdown default_style drop_to_right submenu_default_width columns1">
		<a href="https://ipop.gr/tag/sinenteuksi/" class="item_link  disable_icon" tabindex="22">
			<i class=""></i> 
			<span class="link_content">
				<span class="link_text">
					Συνέντευξη
				</span>
			</span>
		</a>
	</li>
	<li id="menu-item-176452" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-176452 default_dropdown default_style drop_to_right submenu_default_width columns1">
		<a href="https://ipop.gr/tag/reportaz/" class="item_link  disable_icon" tabindex="23">
			<i class=""></i> 
			<span class="link_content">
				<span class="link_text">
					Ρεπορτάζ
				</span>
			</span>
		</a>
	</li>
	<li id="menu-item-176453" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-176453 default_dropdown default_style drop_to_right submenu_default_width columns1">
		<a href="https://ipop.gr/tag/buzzing/" class="item_link  disable_icon" tabindex="24">
			<i class=""></i> 
			<span class="link_content">
				<span class="link_text">
					Buzzing
				</span>
			</span>
		</a>
	</li>
	<li id="menu-item-176454" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-176454 default_dropdown default_style drop_to_right submenu_default_width columns1">
		<a href="https://ipop.gr/tag/humor/" class="item_link  disable_icon" tabindex="25">
			<i class=""></i> 
			<span class="link_content">
				<span class="link_text">
					Humor
				</span>
			</span>
		</a>
	</li>
	<li id="menu-item-176455" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-176455 default_dropdown default_style drop_to_right submenu_default_width columns1">
		<a href="https://ipop.gr/tag/videos/" class="item_link  disable_icon" tabindex="26">
			<i class=""></i> 
			<span class="link_content">
				<span class="link_text">
					Videos
				</span>
			</span>
		</a>
	</li>
	<li id="menu-item-176457" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-176457 default_dropdown default_style drop_to_right submenu_default_width columns1">
		<a href="https://ipop.gr/tag/test/" class="item_link  disable_icon" tabindex="27">
			<i class=""></i> 
			<span class="link_content">
				<span class="link_text">
					Test
				</span>
			</span>
		</a>
	</li>
	<li id="menu-item-197956" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-197956 default_dropdown default_style drop_to_right submenu_default_width columns1">
		<a href="https://ipop.gr/tag/photos/" class="item_link  disable_icon" tabindex="28">
			<i class=""></i> 
			<span class="link_content">
				<span class="link_text">
					photos
				</span>
			</span>
		</a>
	</li>
	</ul><!-- /.mega_dropdown -->
</li>
<li id="menu-item-176497" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-176497 post_type_dropdown default_style drop_to_left submenu_default_width columns6">
	<span class="item_link  disable_icon" tabindex="29">
		<i class=""></i> 
		<span class="link_content">
			<span class="link_text">
				ΣΥΝΤΑΓΕΣ
			</span>
		</span>
	</span>
	<ul class="mega_dropdown">
	<li class="post_item" style="width:16.666666666667%;">
	<div class="processed_image">
		<img src="https://ipop.gr/wp-content/uploads/2017/09/burger-190x190-croped.jpg" alt="Burger με macaroni; Πρέπει να το δοκιμάσεις!" title="Burger με macaroni; Πρέπει να το δοκιμάσεις!" />
		<div class="cover icon">
			<a href="https://ipop.gr/sintages/burger-macaroni-prepi-na-dokimasis/" class="icon"><i class="im-icon-plus-circle"></i></a>
		</div><!-- class="cover icon" -->
	</div><!-- class="processed_image" -->
		<div class="post_details">
	<div class="processed_image">
		<img src="https://ipop.gr/wp-content/uploads/2017/09/burger-450x150-croped.jpg" alt="Burger με macaroni; Πρέπει να το δοκιμάσεις!" title="Burger με macaroni; Πρέπει να το δοκιμάσεις!" />
		<div class="cover icon">
			<a href="https://ipop.gr/sintages/burger-macaroni-prepi-na-dokimasis/" class="icon"><i class="im-icon-plus-circle"></i></a>
		</div><!-- class="cover icon" -->
	</div><!-- class="processed_image" -->
			<div class="post_icon">
				<i class="im-icon-plus-circle"></i>
			</div>
			<div class="post_title">
				Burger με macaroni; Πρέπει να το δοκιμάσεις!
			</div>
			<div class="post_description">
				Υλικά

 	453 γραμμάρια macaroni
 	4 κουταλιές της σούπας βούτυρο
 	236 γραμμάρια τυρί cheddar
 	236 γραμμάρια τυρί...
			</div>
		</div><!-- /.post_details -->
	</li><!-- /.post_item -->
	<li class="post_item" style="width:16.666666666667%;">
	<div class="processed_image">
		<img src="https://ipop.gr/wp-content/uploads/2017/09/soupa-190x190-croped.jpg" alt="σούπα με μαύρα φασόλια" title="Υγιεινή σούπα με μαύρα φασόλια για «καλή καρδιά» | Video" />
		<div class="cover icon">
			<a href="https://ipop.gr/sintages/orektika/ygiini-soupa-mavra-fasolia-gia-kali-kardia-video/" class="icon"><i class="im-icon-plus-circle"></i></a>
		</div><!-- class="cover icon" -->
	</div><!-- class="processed_image" -->
		<div class="post_details">
	<div class="processed_image">
		<img src="https://ipop.gr/wp-content/uploads/2017/09/soupa-450x150-croped.jpg" alt="σούπα με μαύρα φασόλια" title="Υγιεινή σούπα με μαύρα φασόλια για «καλή καρδιά» | Video" />
		<div class="cover icon">
			<a href="https://ipop.gr/sintages/orektika/ygiini-soupa-mavra-fasolia-gia-kali-kardia-video/" class="icon"><i class="im-icon-plus-circle"></i></a>
		</div><!-- class="cover icon" -->
	</div><!-- class="processed_image" -->
			<div class="post_icon">
				<i class="im-icon-plus-circle"></i>
			</div>
			<div class="post_title">
				Υγιεινή σούπα με μαύρα φασόλια για «καλή καρδιά» | Video
			</div>
			<div class="post_description">
				Υλικά:

 	2 κουταλιές της σούπας ελαιόλαδο
 	1 κρεμμύδι, σε κύβους
 	2 κομμάτια σέλινου, ψιλοκομμένα
 	1 καρότο,...
			</div>
		</div><!-- /.post_details -->
	</li><!-- /.post_item -->
	<li class="post_item" style="width:16.666666666667%;">
	<div class="processed_image">
		<img src="https://ipop.gr/wp-content/uploads/2017/09/Ramen-Noodles-190x190-croped.jpg" alt="Ramen Noodles" title="Εύκολο απολαυστικό βραδινό με ramen noodles carbonara | Video" />
		<div class="cover icon">
			<a href="https://ipop.gr/sintages/zimarika/efkolo-apolafstiko-vradino-ramen-noodles-carbonara-video/" class="icon"><i class="im-icon-plus-circle"></i></a>
		</div><!-- class="cover icon" -->
	</div><!-- class="processed_image" -->
		<div class="post_details">
	<div class="processed_image">
		<img src="https://ipop.gr/wp-content/uploads/2017/09/Ramen-Noodles-450x150-croped.jpg" alt="Ramen Noodles" title="Εύκολο απολαυστικό βραδινό με ramen noodles carbonara | Video" />
		<div class="cover icon">
			<a href="https://ipop.gr/sintages/zimarika/efkolo-apolafstiko-vradino-ramen-noodles-carbonara-video/" class="icon"><i class="im-icon-plus-circle"></i></a>
		</div><!-- class="cover icon" -->
	</div><!-- class="processed_image" -->
			<div class="post_icon">
				<i class="im-icon-plus-circle"></i>
			</div>
			<div class="post_title">
				Εύκολο απολαυστικό βραδινό με ramen noodles carbonara | Video
			</div>
			<div class="post_description">
				Υλικά:

 	1 αυγό
 	1 κρόκο αυγού
 	1/3 φλιτζάνι παρμεζάνα
 	Πιπέρι
 	2 λωρίδες μπέικον, κομμένες σε φέτες
 	1...
			</div>
		</div><!-- /.post_details -->
	</li><!-- /.post_item -->
	<li class="post_item" style="width:16.666666666667%;">
	<div class="processed_image">
		<img src="https://ipop.gr/wp-content/uploads/2017/09/chocolate-molten-lava-cakes-600x900-190x190-croped.jpg" alt="Το πιο απολαυστικό σουφλέ σοκολάτας!" title="Το πιο απολαυστικό σουφλέ σοκολάτας!" />
		<div class="cover icon">
			<a href="https://ipop.gr/sintages/glika/pio-apolafstiko-soufle-sokolatas/" class="icon"><i class="im-icon-plus-circle"></i></a>
		</div><!-- class="cover icon" -->
	</div><!-- class="processed_image" -->
		<div class="post_details">
	<div class="processed_image">
		<img src="https://ipop.gr/wp-content/uploads/2017/09/chocolate-molten-lava-cakes-600x900-450x150-croped.jpg" alt="Το πιο απολαυστικό σουφλέ σοκολάτας!" title="Το πιο απολαυστικό σουφλέ σοκολάτας!" />
		<div class="cover icon">
			<a href="https://ipop.gr/sintages/glika/pio-apolafstiko-soufle-sokolatas/" class="icon"><i class="im-icon-plus-circle"></i></a>
		</div><!-- class="cover icon" -->
	</div><!-- class="processed_image" -->
			<div class="post_icon">
				<i class="im-icon-plus-circle"></i>
			</div>
			<div class="post_title">
				Το πιο απολαυστικό σουφλέ σοκολάτας!
			</div>
			<div class="post_description">
				Υλικά:

 	170 γραμμάρια υψηλής ποιότητας κουβερτούρα
 	1/2 φλιτζάνι (115 γραμμάρια) αλατισμένο βούτυρο
 	1/4...
			</div>
		</div><!-- /.post_details -->
	</li><!-- /.post_item -->
	<li class="post_item" style="width:16.666666666667%;">
	<div class="processed_image">
		<img src="https://ipop.gr/wp-content/uploads/2017/09/Authentic-Mexican-Rice-2-190x190-croped.jpg" alt="μεξικάνικο ρύζι" title="Εύκολο ρύζι με γεύση από Μεξικό" />
		<div class="cover icon">
			<a href="https://ipop.gr/sintages/rizi/efkolo-ryzi-gefsi-apo-mexiko/" class="icon"><i class="im-icon-plus-circle"></i></a>
		</div><!-- class="cover icon" -->
	</div><!-- class="processed_image" -->
		<div class="post_details">
	<div class="processed_image">
		<img src="https://ipop.gr/wp-content/uploads/2017/09/Authentic-Mexican-Rice-2-450x150-croped.jpg" alt="μεξικάνικο ρύζι" title="Εύκολο ρύζι με γεύση από Μεξικό" />
		<div class="cover icon">
			<a href="https://ipop.gr/sintages/rizi/efkolo-ryzi-gefsi-apo-mexiko/" class="icon"><i class="im-icon-plus-circle"></i></a>
		</div><!-- class="cover icon" -->
	</div><!-- class="processed_image" -->
			<div class="post_icon">
				<i class="im-icon-plus-circle"></i>
			</div>
			<div class="post_title">
				Εύκολο ρύζι με γεύση από Μεξικό
			</div>
			<div class="post_description">
				Υλικά:

 	1 1/2 φλιτζάνι μακρύ κόκκο λευκό ρύζι
 	1/4 φλιτζάνι λάδι
 	1 κουταλάκι σούπας σκόρδο
 	1/4 φλιτζάνι...
			</div>
		</div><!-- /.post_details -->
	</li><!-- /.post_item -->
	<li class="post_item" style="width:16.666666666667%;">
	<div class="processed_image">
		<img src="https://ipop.gr/wp-content/uploads/2017/09/cheesecake-190x190-croped.jpg" alt="Φτιάξε το αγαπημένο σου cheesecake σε λιγότερο από 5 λεπτά! | Video" title="Φτιάξε το αγαπημένο σου cheesecake σε λιγότερο από 5 λεπτά! | Video" />
		<div class="cover icon">
			<a href="https://ipop.gr/sintages/glika/ftiaxe-agapimeno-sou-cheesecake-se-ligotero-apo-5-lepta-video/" class="icon"><i class="im-icon-plus-circle"></i></a>
		</div><!-- class="cover icon" -->
	</div><!-- class="processed_image" -->
		<div class="post_details">
	<div class="processed_image">
		<img src="https://ipop.gr/wp-content/uploads/2017/09/cheesecake-450x150-croped.jpg" alt="Φτιάξε το αγαπημένο σου cheesecake σε λιγότερο από 5 λεπτά! | Video" title="Φτιάξε το αγαπημένο σου cheesecake σε λιγότερο από 5 λεπτά! | Video" />
		<div class="cover icon">
			<a href="https://ipop.gr/sintages/glika/ftiaxe-agapimeno-sou-cheesecake-se-ligotero-apo-5-lepta-video/" class="icon"><i class="im-icon-plus-circle"></i></a>
		</div><!-- class="cover icon" -->
	</div><!-- class="processed_image" -->
			<div class="post_icon">
				<i class="im-icon-plus-circle"></i>
			</div>
			<div class="post_title">
				Φτιάξε το αγαπημένο σου cheesecake σε λιγότερο από 5 λεπτά! | Video
			</div>
			<div class="post_description">
				Υλικά

 	1 κουταλιά της σούπας βούτυρο
 	2 μπισκότα
 	113 γραμμάρια τυρί κρέμα
 	2 κουταλιές της σούπας ζάχαρη
...
			</div>
		</div><!-- /.post_details -->
	</li><!-- /.post_item -->
	<li class="post_item" style="width:16.666666666667%;">
	<div class="processed_image">
		<img src="https://ipop.gr/wp-content/uploads/2017/08/pesto-190x190-croped.jpg" alt="Λαχταριστή πίτσα με τυρί, ζαμπόν και pesto!" title="Λαχταριστή πίτσα με τυρί, ζαμπόν και pesto!" />
		<div class="cover icon">
			<a href="https://ipop.gr/sintages/pites/lachtaristi-pitsa-tyri-zabon-ke-pesto/" class="icon"><i class="im-icon-plus-circle"></i></a>
		</div><!-- class="cover icon" -->
	</div><!-- class="processed_image" -->
		<div class="post_details">
	<div class="processed_image">
		<img src="https://ipop.gr/wp-content/uploads/2017/08/pesto-450x150-croped.jpg" alt="Λαχταριστή πίτσα με τυρί, ζαμπόν και pesto!" title="Λαχταριστή πίτσα με τυρί, ζαμπόν και pesto!" />
		<div class="cover icon">
			<a href="https://ipop.gr/sintages/pites/lachtaristi-pitsa-tyri-zabon-ke-pesto/" class="icon"><i class="im-icon-plus-circle"></i></a>
		</div><!-- class="cover icon" -->
	</div><!-- class="processed_image" -->
			<div class="post_icon">
				<i class="im-icon-plus-circle"></i>
			</div>
			<div class="post_title">
				Λαχταριστή πίτσα με τυρί, ζαμπόν και pesto!
			</div>
			<div class="post_description">
				Υλικά

 	500 γραμμάρια ζαμπόν σε φέτες
 	200 γραμμάρια τυρί emmental, κομμένο σε φέτες
 	250 γραμμάρια τυρί mozzarella, σε...
			</div>
		</div><!-- /.post_details -->
	</li><!-- /.post_item -->
	<li class="post_item" style="width:16.666666666667%;">
	<div class="processed_image">
		<img src="https://ipop.gr/wp-content/uploads/2017/08/Kotpoulo-190x190-croped.jpg" alt="Κοτόπουλο ή μπέικον; Και τα δύο σ&#8217; ένα πεντανόστιμο πιάτο!" title="Κοτόπουλο ή μπέικον; Και τα δύο σ&#8217; ένα πεντανόστιμο πιάτο!" />
		<div class="cover icon">
			<a href="https://ipop.gr/sintages/poulerika/kotopoulo-beikon-ke-ta-dyo-s-ena-pentanostimo-piato/" class="icon"><i class="im-icon-plus-circle"></i></a>
		</div><!-- class="cover icon" -->
	</div><!-- class="processed_image" -->
		<div class="post_details">
	<div class="processed_image">
		<img src="https://ipop.gr/wp-content/uploads/2017/08/Kotpoulo-450x150-croped.jpg" alt="Κοτόπουλο ή μπέικον; Και τα δύο σ&#8217; ένα πεντανόστιμο πιάτο!" title="Κοτόπουλο ή μπέικον; Και τα δύο σ&#8217; ένα πεντανόστιμο πιάτο!" />
		<div class="cover icon">
			<a href="https://ipop.gr/sintages/poulerika/kotopoulo-beikon-ke-ta-dyo-s-ena-pentanostimo-piato/" class="icon"><i class="im-icon-plus-circle"></i></a>
		</div><!-- class="cover icon" -->
	</div><!-- class="processed_image" -->
			<div class="post_icon">
				<i class="im-icon-plus-circle"></i>
			</div>
			<div class="post_title">
				Κοτόπουλο ή μπέικον; Και τα δύο σ&#8217; ένα πεντανόστιμο πιάτο!
			</div>
			<div class="post_description">
				Υλικά

 	8 φτερούγες κοτόπουλο, κομμένες σε μικρά κομμάτια
 	1 κουταλάκι αλάτι
 	1 κουταλιά σούπας σκόνη...
			</div>
		</div><!-- /.post_details -->
	</li><!-- /.post_item -->
	<li class="post_item" style="width:16.666666666667%;">
	<div class="processed_image">
		<img src="https://ipop.gr/wp-content/uploads/2017/08/kotopoulo-190x190-croped.jpg" alt="Το πιο τραγανό κοτόπουλο με επικάλυψη τυριού" title="Το πιο τραγανό κοτόπουλο με επικάλυψη τυριού" />
		<div class="cover icon">
			<a href="https://ipop.gr/sintages/poulerika/pio-tragano-kotopoulo-epikalypsi-tyriou/" class="icon"><i class="im-icon-plus-circle"></i></a>
		</div><!-- class="cover icon" -->
	</div><!-- class="processed_image" -->
		<div class="post_details">
	<div class="processed_image">
		<img src="https://ipop.gr/wp-content/uploads/2017/08/kotopoulo-450x150-croped.jpg" alt="Το πιο τραγανό κοτόπουλο με επικάλυψη τυριού" title="Το πιο τραγανό κοτόπουλο με επικάλυψη τυριού" />
		<div class="cover icon">
			<a href="https://ipop.gr/sintages/poulerika/pio-tragano-kotopoulo-epikalypsi-tyriou/" class="icon"><i class="im-icon-plus-circle"></i></a>
		</div><!-- class="cover icon" -->
	</div><!-- class="processed_image" -->
			<div class="post_icon">
				<i class="im-icon-plus-circle"></i>
			</div>
			<div class="post_title">
				Το πιο τραγανό κοτόπουλο με επικάλυψη τυριού
			</div>
			<div class="post_description">
				Υλικά

 	2 στήθη κοτόπουλου χωρίς κόκαλα
 	1 κουταλάκι του γλυκού αλάτι
 	½ κουταλάκι του γλυκού πιπέρι
 	½...
			</div>
		</div><!-- /.post_details -->
	</li><!-- /.post_item -->
	<li class="post_item" style="width:16.666666666667%;">
	<div class="processed_image">
		<img src="https://ipop.gr/wp-content/uploads/2017/08/macaroni-190x190-croped.jpg" alt="«Πράσινα» ζυμαρικά με τυρί!" title="«Πράσινα» ζυμαρικά με τυρί!" />
		<div class="cover icon">
			<a href="https://ipop.gr/sintages/zimarika/prasina-zymarika-tyri/" class="icon"><i class="im-icon-plus-circle"></i></a>
		</div><!-- class="cover icon" -->
	</div><!-- class="processed_image" -->
		<div class="post_details">
	<div class="processed_image">
		<img src="https://ipop.gr/wp-content/uploads/2017/08/macaroni-450x150-croped.jpg" alt="«Πράσινα» ζυμαρικά με τυρί!" title="«Πράσινα» ζυμαρικά με τυρί!" />
		<div class="cover icon">
			<a href="https://ipop.gr/sintages/zimarika/prasina-zymarika-tyri/" class="icon"><i class="im-icon-plus-circle"></i></a>
		</div><!-- class="cover icon" -->
	</div><!-- class="processed_image" -->
			<div class="post_icon">
				<i class="im-icon-plus-circle"></i>
			</div>
			<div class="post_title">
				«Πράσινα» ζυμαρικά με τυρί!
			</div>
			<div class="post_description">
				Υλικά

 	4 κούπες σπανάκι
 	1/2 κούπα μαϊντανό
 	1/2 κούπα γάλα
 	1/4 φλιτζάνι βούτυρο
 	1/4 φλιτζάνι αλεύρι
 	2...
			</div>
		</div><!-- /.post_details -->
	</li><!-- /.post_item -->
	<li class="post_item" style="width:16.666666666667%;">
	<div class="processed_image">
		<img src="https://ipop.gr/wp-content/uploads/2017/08/IMG_1809-190x190-croped.jpg" alt="cookie" title="Το πιο μεγάλο μπισκότο με κομμάτια σοκολάτας ever!" />
		<div class="cover icon">
			<a href="https://ipop.gr/sintages/glika/pio-megalo-biskoto-kommatia-sokolatas-ever/" class="icon"><i class="im-icon-plus-circle"></i></a>
		</div><!-- class="cover icon" -->
	</div><!-- class="processed_image" -->
		<div class="post_details">
	<div class="processed_image">
		<img src="https://ipop.gr/wp-content/uploads/2017/08/IMG_1809-450x150-croped.jpg" alt="cookie" title="Το πιο μεγάλο μπισκότο με κομμάτια σοκολάτας ever!" />
		<div class="cover icon">
			<a href="https://ipop.gr/sintages/glika/pio-megalo-biskoto-kommatia-sokolatas-ever/" class="icon"><i class="im-icon-plus-circle"></i></a>
		</div><!-- class="cover icon" -->
	</div><!-- class="processed_image" -->
			<div class="post_icon">
				<i class="im-icon-plus-circle"></i>
			</div>
			<div class="post_title">
				Το πιο μεγάλο μπισκότο με κομμάτια σοκολάτας ever!
			</div>
			<div class="post_description">
				Υλικά:

 	2 κουταλιές ανάλατο βούτυρο, λιωμένο
 	2 κουταλιές της σούπας ζάχαρη
 	2 κουταλιές της σούπας καστανή...
			</div>
		</div><!-- /.post_details -->
	</li><!-- /.post_item -->
	<li class="post_item" style="width:16.666666666667%;">
	<div class="processed_image">
		<img src="https://ipop.gr/wp-content/uploads/2017/08/The-Best-Pasta-Salad-iowagirleats-02-190x190-croped.jpg" alt="ζυμαρικά - σαλάτα" title="Εύκολη και γρήγορη σαλάτα ζυμαρικών" />
		<div class="cover icon">
			<a href="https://ipop.gr/sintages/zimarika/efkoli-ke-grigori-salata-zymarikon/" class="icon"><i class="im-icon-plus-circle"></i></a>
		</div><!-- class="cover icon" -->
	</div><!-- class="processed_image" -->
		<div class="post_details">
	<div class="processed_image">
		<img src="https://ipop.gr/wp-content/uploads/2017/08/The-Best-Pasta-Salad-iowagirleats-02-450x150-croped.jpg" alt="ζυμαρικά - σαλάτα" title="Εύκολη και γρήγορη σαλάτα ζυμαρικών" />
		<div class="cover icon">
			<a href="https://ipop.gr/sintages/zimarika/efkoli-ke-grigori-salata-zymarikon/" class="icon"><i class="im-icon-plus-circle"></i></a>
		</div><!-- class="cover icon" -->
	</div><!-- class="processed_image" -->
			<div class="post_icon">
				<i class="im-icon-plus-circle"></i>
			</div>
			<div class="post_title">
				Εύκολη και γρήγορη σαλάτα ζυμαρικών
			</div>
			<div class="post_description">
				Υλικά:
1 πακέτο ζυμαρικά πένες

3 ντομάτες ψιλοκομμένες

1 αγγούρι, ξεφλουδισμένο και...
			</div>
		</div><!-- /.post_details -->
	</li><!-- /.post_item -->
	</ul><!-- /.mega_dropdown -->
</li>
<li id="menu-item-197088" class="menusocialicon menu-item menu-item-type-custom menu-item-object-custom menu-item-197088 default_dropdown default_style drop_to_right submenu_default_width columns1 pull_to_other_side">
	<a target="_blank" href="https://instagram.com/ipopgr/" class="item_link  menu_item_without_text with_icon" tabindex="30">
		<i class="im-icon-instagram"></i> 
		<span class="link_content">
			<span class="link_text">
				instagram
			</span>
		</span>
	</a>
</li>
<li id="menu-item-197087" class="menusocialicon menu-item menu-item-type-custom menu-item-object-custom menu-item-197087 default_dropdown default_style drop_to_right submenu_default_width columns1 pull_to_other_side">
	<a target="_blank" href="https://www.pinterest.com/ipopgr/" class="item_link  menu_item_without_text with_icon" tabindex="31">
		<i class="im-icon-pinterest"></i> 
		<span class="link_content">
			<span class="link_text">
				pinterest
			</span>
		</span>
	</a>
</li>
<li id="menu-item-197086" class="menusocialicon menu-item menu-item-type-custom menu-item-object-custom menu-item-197086 default_dropdown default_style drop_to_right submenu_default_width columns1 pull_to_other_side">
	<a target="_blank" href="https://twitter.com/ipopgr" class="item_link  menu_item_without_text with_icon" tabindex="32">
		<i class="im-icon-twitter"></i> 
		<span class="link_content">
			<span class="link_text">
				twitter
			</span>
		</span>
	</a>
</li>
<li id="menu-item-197085" class="menusocialicon menu-item menu-item-type-custom menu-item-object-custom menu-item-197085 default_dropdown default_style drop_to_right submenu_default_width columns1 pull_to_other_side">
	<a target="_blank" href="https://www.facebook.com/iPop.gr" class="item_link  menu_item_without_text with_icon" tabindex="33">
		<i class="im-icon-facebook-2"></i> 
		<span class="link_content">
			<span class="link_text">
				facebook
			</span>
		</span>
	</a>
</li>
	<li class="nav_search_box">
		<form method="get" id="mega_main_menu_searchform" action="https://ipop.gr/">
			<i class="im-icon-search-3 icosearch"></i>
			<input type="submit" class="submit" name="submit" id="searchsubmit" value="Search" />
			<input type="text" class="field" name="s" id="s" />
		</form>
	</li><!-- class="nav_search_box" -->
</ul>
		</div><!-- /class="menu_inner" -->
	</div><!-- /class="menu_holder" -->
</div><!-- /id="mega_main_menu" -->		  </div>
							<progress value="0"></progress>
					</div>
	  <div class="site-content-contain">
	    <div id="content" class="site-content">
				<article id="post-199319" class="single-themata post-199319 post type-post status-publish format-standard has-post-thumbnail hentry category-diaskedasi tag-diagonismos-ipop-gr tag-diaskedasi">
	<header class="entry-header">
		<h1>«Κάποιοι δεν ξεχνούν ποτέ»: Ο Γ. Καλπούζος μας ταξιδεύει με ιστορίες αγάπης και πόνου</h1>
		<div id="sharearticlebefore">
			<div class="sharearticle">
				<a class="fa fa-facebook-square" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fipop.gr%2Fdiaskedasi%2Fkapii-den-xechnoun-pote-o-g-kalpouzos-mas-taxidevi-istories-agapis-ke-ponou%2F" target="_blank"><span>SHARE</span></a><a class="fa fa-twitter" href="https://twitter.com/intent/tweet?text=«Κάποιοι%20δεν%20ξεχνούν%20ποτέ»:%20Ο%20Γ.%20Καλπούζος%20μας%20ταξιδεύει%20με%20ιστορίες%20αγάπης%20και%20πόνου&amp;url=https%3A%2F%2Fipop.gr%2Fdiaskedasi%2Fkapii-den-xechnoun-pote-o-g-kalpouzos-mas-taxidevi-istories-agapis-ke-ponou%2F&amp;hashtags=ipopgr&amp;via=iPop.gr" target="_blank"></a><a class="fa fa-pinterest" href="https://pinterest.com/pin/create/button/?url=https%3A%2F%2Fipop.gr%2Fdiaskedasi%2Fkapii-den-xechnoun-pote-o-g-kalpouzos-mas-taxidevi-istories-agapis-ke-ponou%2F&amp;media=https://ipop.gr/wp-content/uploads/2017/09/kapoioi-den-xexnoun-pote.png&amp;description=«Κάποιοι%20δεν%20ξεχνούν%20ποτέ»:%20Ο%20Γ.%20Καλπούζος%20μας%20ταξιδεύει%20με%20ιστορίες%20αγάπης%20και%20πόνου" data-pin-custom="true" target="_blank"></a><a class="fa fa-whatsapp" href="whatsapp://send?text=«Κάποιοι%20δεν%20ξεχνούν%20ποτέ»:%20Ο%20Γ.%20Καλπούζος%20μας%20ταξιδεύει%20με%20ιστορίες%20αγάπης%20και%20πόνου https%3A%2F%2Fipop.gr%2Fdiaskedasi%2Fkapii-den-xechnoun-pote-o-g-kalpouzos-mas-taxidevi-istories-agapis-ke-ponou%2F" target="_blank"></a><a class="fa fa-google-plus" href="https://plus.google.com/share?url=https%3A%2F%2Fipop.gr%2Fdiaskedasi%2Fkapii-den-xechnoun-pote-o-g-kalpouzos-mas-taxidevi-istories-agapis-ke-ponou%2F" target="_blank">+</a><a class="fa fa-linkedin" href="https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fipop.gr%2Fdiaskedasi%2Fkapii-den-xechnoun-pote-o-g-kalpouzos-mas-taxidevi-istories-agapis-ke-ponou%2F&amp;title=«Κάποιοι%20δεν%20ξεχνούν%20ποτέ»:%20Ο%20Γ.%20Καλπούζος%20μας%20ταξιδεύει%20με%20ιστορίες%20αγάπης%20και%20πόνου" target="_blank"></a>			</div>
			<div class="sharecount">
				<a href="https://twitter.com/share" class="twitter-share-button" data-text="«Κάποιοι δεν ξεχνούν ποτέ»: Ο Γ. Καλπούζος μας ταξιδεύει με ιστορίες αγάπης και πόνου" data-url="https://ipop.gr/diaskedasi/kapii-den-xechnoun-pote-o-g-kalpouzos-mas-taxidevi-istories-agapis-ke-ponou/" data-via="ipopgr" data-hashtags="ipopgr" data-lang="en" data-show-count="false">Tweet</a>&nbsp;&nbsp;&nbsp;<a href="https://twitter.com/ipopgr" class="twitter-follow-button" data-lang="en" data-show-count="false">Follow @ipopgr</a><hr><div class="fb-like" data-href="https://ipop.gr/diaskedasi/kapii-den-xechnoun-pote-o-g-kalpouzos-mas-taxidevi-istories-agapis-ke-ponou/" data-layout="button_count" data-action="like" data-size="small" data-show-faces="false" data-share="false"></div>&nbsp;&nbsp;&nbsp;<div class="fb-share-button" data-href="https://ipop.gr/diaskedasi/kapii-den-xechnoun-pote-o-g-kalpouzos-mas-taxidevi-istories-agapis-ke-ponou/" data-layout="button_count" data-size="small" data-mobile-iframe="true"><a class="fb-xfbml-parse-ignore" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fipop.gr%2Fdiaskedasi%2Fkapii-den-xechnoun-pote-o-g-kalpouzos-mas-taxidevi-istories-agapis-ke-ponou%2F&amp;src=sdkpreparse">Κοινοποίηση</a></div>			</div>
		</div>
		<div class="featured_image">
				<div class="share loopshare"><div class="fb-send" data-href="https://ipop.gr/diaskedasi/kapii-den-xechnoun-pote-o-g-kalpouzos-mas-taxidevi-istories-agapis-ke-ponou/"></div><div style="position:relative;width:30px;height:8px;"></div><div class="fb-save" data-uri="https://ipop.gr/diaskedasi/kapii-den-xechnoun-pote-o-g-kalpouzos-mas-taxidevi-istories-agapis-ke-ponou/" data-size="small"></div></div>			<img class="ipoplazy wp-post-image" data-original="https://ipop.gr/wp-content/uploads/2017/09/kapoioi-den-xexnoun-pote-730x330.png" />
			<noscript>
				<img width="730" height="330" src="https://ipop.gr/wp-content/uploads/2017/09/kapoioi-den-xexnoun-pote-730x330.png" class="attachment-bigposts size-bigposts wp-post-image" alt="Κάποιοι δεν ξεχνούν ποτέ" />			</noscript>
		</div>
		<p id="breadcrumbs">	Βρίσκεστε εδώ:
<span xmlns:v="http://rdf.data-vocabulary.org/#"><span typeof="v:Breadcrumb"><a href="https://ipop.gr/" rel="v:url" property="v:title">Αρχική</a> » <span rel="v:child" typeof="v:Breadcrumb"><a href="https://ipop.gr/diaskedasi/" rel="v:url" property="v:title">Διασκέδαση</a> » <span class="breadcrumb_last">«Κάποιοι δεν ξεχνούν ποτέ»: Ο Γ. Καλπούζος μας ταξιδεύει με ιστορίες αγάπης και πόνου</span></span></span></span></p>		<div class="footer">
			<div class="authorcattag">
				<a href="https://ipop.gr/author/ipop-team/" title="ipop team" target="_self" class="author">
					<img src="https://ipop.gr/wp-content/uploads/2017/09/ipopteam-60x60.png" width="40" height="40" alt="ipop team" class="avatar avatar-40 wp-user-avatar wp-user-avatar-40 alignnone photo" />				</a>
				<author>
					<a href="https://ipop.gr/author/ipop-team/" title="ipop team" target="_self" class="authortitle secondary-color">
						<h6>ipop team</h6>
					</a>
					<div class="authosinfo">
												<span>γράφει <a href="https://ipop.gr/tag/diagonismos-ipop-gr/" class="tag primary-color" target="_self">#διαγωνισμός iPop.gr</a></span>
					</div>
				</author>
			</div>
			<div class="timedate">
				<time class="publishtime">
					<i class="fa fa-clock-o">
						<p>Τελευταία ενημέρωση: 06 Σεπ - 17:04</p>
						Δημοσιεύτηκε στις: 06 Σεπ - 17:04					</i>
				</time>
			</div>
		</div>
		<div class="ipopfb">
			<span>LIKE US ON FACEBOOK</span>
			<div class="conteiner">
				<div class="fb-like" data-href="https://www.facebook.com/iPop.gr" data-layout="standard" data-action="like" data-size="small" data-show-faces="false" data-share="true"></div>
			</div>
		</div>
	</header>
	<!-- ADV START -->
	<ins class="adsbygoogle"
     style="display:block; text-align:center;"
     data-ad-format="fluid"
     data-ad-layout="in-article"
     data-ad-client="ca-pub-1406699112692215"
     data-ad-slot="4943853818"></ins>
	<script>
	     (adsbygoogle = window.adsbygoogle || []).push({});
	</script>
	<!-- ADV END -->
	<div class="entry-content">
		<h4>Ο Γιάννης Καλπούζος μας ταξιδεύει με ιστορίες αγάπης και πόνου στο «Κάποιοι δεν ξεχνούν ποτέ» με 19 διηγήματα και μια παραλογή, με καλπάζουσα και φουρτουνιασμένη γλώσσα, για τον έρωτα, τον γενέθλιο τόπο ως παντοτινή πατρίδα, τις αποχρώσεις των ονείρων, την εξουσία της φήμης, την τραγικότητα της μοναξιάς, την κοινωνική μειονεξία, τους «επικίνδυνους» ποιητές, το βάπτισμα στο αίμα της τέχνης, τα θηρία που μας τρώνε ψυχή, νου και κορμί, τη θεία φύση και τη γυναίκα-ζωή.</h4>
<p>Ένα βιβλίο που θα σε σημαδέψει και δεν θα θέλεις ν&#8217; αποχωριστείς.</p>
<p>Το iPop.gr σας δίνει τη δυνατότητα να διεκδικήσετε τρία αντίτυπα του βιβλίου<strong> «Κάποιοι δεν ξεχνούν ποτέ».</strong></p>
<div class="tipone">
<h5>Πώς θα πάρετε μέρος στον διαγωνισμό;</h5>
<p>Μπορείτε να διεκδικήσετε ένα απ’ τα 3 αντίτυπα του βιβλίου <strong>«Κάποιοι δεν ξεχνούν ποτέ»</strong> κάνοντας like, comment και share στο προφίλ σας στο Facebook το σχετικό post που θα βρείτε στη <a href="https://www.facebook.com/iPop.gr/" target="_blank" rel="noopener noreferrer">σελίδα του iPop.gr στο Facebook.</a></p>
</div>
<h3 style="text-align: center;">Λίγα λόγια για το βιβλίο:</h3>
<p>Xαρά και θλίψη, φωτιά και νερό, μάχονταν στην ψυχή της. Απαλύνονταν οι ενοχές και οι φόβοι της με τον κατακερματισμό της αμαρτίας, αλλά ταυτόχρονα πονούσε καθώς διαπίστωνε ότι με τον χρόνο εξαφανίζονταν τα λατρεμένα πρόσωπα. Δεν ήθελε να της συμβεί το ίδιο. Να πιστέψει ότι κάποτε θα πάψει να λατρεύει το πρόσωπο εκείνου. Όχι, ούτε να το διανοηθεί.</p>
<p>Της ερχόταν να ουρλιάξει. Να βγάλει φωνή, όση όλες μαζί οι φωνές των ανθρώπων. Να κομματιαστεί, θαρρείς και τον έχανε μόλις τώρα. Να της τον έπαιρναν όπως το μωρό απ’ το βυζί για να το σφάξουν.</p>
<p>Γιατί αβγατίζει ο πόνος όταν είσαι πονεμένος και σου λένε πως θα ξεχάσεις. Γιατί τότε δε θέλεις να ξεχάσεις. Γιατί πονάς και νιώθεις πως θα πονάς για πάντα. Γιατί αν δε νιώθεις ότι θα πονάς για πάντα, τότε δεν είναι αληθινός ο πόνος. Κι αφού ο πόνος και η αγάπη πάνε αντάμα, αν δε νιώθεις ότι θ’ αγαπάς για πάντα, τότε δεν αγαπάς αληθινά. Αλλά κι αν σβήσει στο μέλλον η αγάπη σου, δε θέλεις να το ξέρεις από πριν. Αγάπη με ημερομηνία λήξης δεν υπάρχει, τουλάχιστον από τα πριν γραμμένη. Αλλιώς δεν μπορεί να γίνει καν η αρχή. […]</p>
<p><iframe width="730" height="411" src="https://www.youtube.com/embed/V0otO80qSgI?feature=oembed" frameborder="0" allowfullscreen></iframe></p>
<p><a href="http://www.psichogios.gr/site/Books/show/1003916/kapoioi-den-ksexnoyn-pote" target="_blank" rel="noopener"><img class="size-full wp-image-199321 aligncenter" src="https://ipop.gr/wp-content/uploads/2017/09/kapoioi-den-xexnoun-pote.jpg1_.jpg" alt="Κάποιοι δεν ξεχνούν ποτέ" width="800" height="817" srcset="https://ipop.gr/wp-content/uploads/2017/09/kapoioi-den-xexnoun-pote.jpg1_.jpg 800w, https://ipop.gr/wp-content/uploads/2017/09/kapoioi-den-xexnoun-pote.jpg1_-294x300.jpg 294w, https://ipop.gr/wp-content/uploads/2017/09/kapoioi-den-xexnoun-pote.jpg1_-715x730.jpg 715w, https://ipop.gr/wp-content/uploads/2017/09/kapoioi-den-xexnoun-pote.jpg1_-768x784.jpg 768w, https://ipop.gr/wp-content/uploads/2017/09/kapoioi-den-xexnoun-pote.jpg1_-600x613.jpg 600w, https://ipop.gr/wp-content/uploads/2017/09/kapoioi-den-xexnoun-pote.jpg1_-200x204.jpg 200w, https://ipop.gr/wp-content/uploads/2017/09/kapoioi-den-xexnoun-pote.jpg1_-60x60.jpg 60w" sizes="(max-width: 800px) 100vw, 800px" /></a></p>
<h3 style="text-align: center;">Λίγα λόγια για τον συγγραφέα</h3>
<p><strong>Ο Γιαννης Καλπούζος</strong> γεννήθηκε το 1960 στο χωριό Μελάτες της Άρτας, ενώ από το 1983 ζει στην Αθήνα. Μέχρι σήμερα έχουν εκδοθεί τα εξής έργα του: Η ποιητική συλλογή «Το νερό των ονείρων» και το μυθιστόρημα «Μεθυσμένος δρόμος» (Ελληνικά Γράμματα 2000). Η συλλογή διηγημάτων «Μόνο να τους άγγιζα» (Κέδρος 2002), η οποία επανεκδόθηκε το 2017 από της εκδόσεις Ψυχογιός, εμπλουτισμένη ποικιλοτρόπως κι επιμελημένη στο σύνολό της με τον νέο τίτλο: «Κάποιοι δεν ξεχνούν ποτέ». Το μυθιστόρημα «Παντομίμα Φαντασμάτων» (Άγκυρα 2005), το οποίο κυκλοφόρησε σε επιμελημένη στο σύνολό της επανέκδοση το 2015 από τις Εκδόσεις Ψυχογιός με τίτλο: «Σάος» και υπότιτλο: «Παντομίμα Φαντασμάτων».</p>
<p>Οι ποιητικές συλλογές: «Το παραμιλητό των σκοτεινών Θεών» και «Έρωτας νυν και αεί», με την οποία ήταν υποψήφιος στη μικρή λίστα για το Κρατικό Βραβείο Ποίησης (Εκδόσεις Ίκαρος 2006 και 2007). Το μυθιστόρημα «Ιμαρέτ», το οποίο τιμήθηκε με το Βραβείο Αναγνωστών του Εθνικού Κέντρου Βιβλίου, (Μεταίχμιο 2008 – Ψυχογιός 2015). Το «Ιμαρέτ» μεταφράστηκε και κυκλοφορεί στα πολωνικά και τα τουρκικά. Από τις εκδόσεις Ψυχογιός κυκλοφορεί σε δύο τόμους και η διασκευή του «Ιμαρέτ» σε νεανικό μυθιστόρημα (για παιδιά άνω των 10 ετών), με εικονογράφηση του σκηνογράφου Αντώνη Χαλκιά. Τίτλοι: «Ιμαρέτ: Οι δυο φίλοι και ο παππούς Ισμαήλ» και «Ιμαρέτ: Φάρσες, πόλεμος και όνειρα». Με το διήγημα «Ο Λευτέρης» συμμετείχε στο συλλογικό έργο «Τέλος καλά, όλα καλά» (Καστανιώτης 2012). Το μυθιστόρημα «Άγιοι και δαίμονες» (Μεταίχμιο 2011 – Ψυχογιός 2015). Το μυθιστόρημα «Ουρανόπετρα» (Μεταίχμιο 2013). Το μυθιστόρημα «Ό,τι αγαπώ είναι δικό σου» (Ψυχογιός 2014). Το μυθιστόρημα «Σέρρα. Η ψυχή του Πόντου» (Ψυχογιός 2016).</p>
<p>Ο Γιάννης Καλπούζος έχει γράψει και τους στίχους στο παιδικό θεατρικό έργο «Τρυφεράκανθος» της Ελένης Πριοβόλου, καθώς και τους στίχους 80 τραγουδιών μεταξύ των οποίων τα: «Ό,τι αγαπώ είναι δικό σου» που ερμήνευσε η Γλυκερία, «Δέκα μάγισσες» με τον Γιάννη Σαββιδάκη, «Να ’σουν θάλασσα» με τη Νατάσα Θεοδωρίδου, «Τι μου ’χει φταίξει τι μου ’χει λείψει» με την Ελένη Πέτα, «Γιατί πολύ σ’ αγάπησα» με τον Ορφέα Περίδη, το οποίο ερμήνευσε και ο Σωκράτης Μάλαμας και ο Μανώλης Λιδάκης, και άλλα πολλά γνωστά τραγούδια.</p>
<p><span itemprop="video" itemscope itemtype="http://schema.org/VideoObject"><meta itemprop="name" content="«Κάποιοι δεν ξεχνούν ποτέ»: Ο Γ. Καλπούζος μας ταξιδεύει με ιστορίες αγάπης και πόνου" /><meta itemprop="thumbnailUrl" content="https://ipop.gr/wp-content/uploads/2017/09/v0oto80qsgi.jpg" /><meta itemprop="description" content="Ο Γιάννης Καλπούζος μας ταξιδεύει με ιστορίες αγάπης και πόνου στο &quot;Κάποιοι δεν ξεχνούν ποτέ&quot; με 19 διηγήματα και μια παραλογή, με καλπάζουσα και φουρτουνιασμένη γλώσσα, για τον έρωτα, τον γενέθλιο τόπο ως παντοτινή πατρίδα, τις αποχρώσεις των ονείρων, την εξουσία της φήμης, την τραγικότητα της μονα" /><meta itemprop="uploadDate" content="2017-09-06T17:04:10+00:00" /><meta itemprop="embedUrl" content="https://www.youtube.com/embed/V0otO80qSgI" /><meta itemprop="duration" content="PT57S" /><meta itemprop="isFamilyFriendly" content="true" /></span></p>
	</div>
	<!-- ADV START -->
	<ins class="adsbygoogle"
     style="display:block; text-align:center;"
     data-ad-format="fluid"
     data-ad-layout="in-article"
     data-ad-client="ca-pub-1406699112692215"
     data-ad-slot="4943853818"></ins>
	<script>
	     (adsbygoogle = window.adsbygoogle || []).push({});
	</script>
	<!-- ADV END -->
</article>
<div id="comments"><div class='saic-wrapper saic-default saic-border' style='overflow: hidden;'><div class='saic-wrap-link'><a id='saic-link-199319' class='saic-link saic-icon-link saic-icon-link-true auto-load-true' href='?post_id=199319&amp;comments=0&amp;get=30&amp;order=DESC' title='0 Σχόλια'><i class='saico-comment'></i><span>0</span> Σχόλια</a></div><!--.saic-wrap-link--><div id='saic-wrap-commnent-199319' class='saic-wrap-comments' style='display:none;'><div id='saic-wrap-form-199319' class='saic-wrap-form saic-clearfix'><div class='saic-form-avatar'><img src="https://secure.gravatar.com/avatar/?s=28&#038;d=mm&#038;r=g" width="28" height="28" alt="" class="avatar avatar-28 wp-user-avatar wp-user-avatar-28 photo avatar-default" /></div><div id='saic-container-form-199319' class='saic-container-form saic-no-login'><div id='respond-199319' class='respond clearfix'><form action='https://ipop.gr/wp-comments-post.php' method='post' id='commentform-199319'><p class="comment-form-author saic-field-2"><input id="author" name="author" type="text" aria-required="true" class="saic-input" placeholder="Name" /><span class="saic-required">*</span><span class="saic-error-info saic-error-info-name">Enter your name</span></p><p class="comment-form-email saic-field-2"><input id="email" name="email" type="text" aria-required="true" class="saic-input" placeholder="Email" /><span class="saic-required">*</span><span class="saic-error-info saic-error-info-email">Email not valid.</span></p><div class="saic-wrap-textarea"><textarea id="saic-textarea-199319" class="waci_comment saic-textarea autosize-textarea" name="comment" aria-required="true" placeholder="Γράψτε ένα σχόλιο" rows="1"></textarea><span class="saic-required">*</span><span class="saic-error-info saic-error-info-text">2 characters minimum.</span></div><div class='saic-wrap-submit clearfix'><div class="saic-media-btns"><a class="saic-btn-image" href="?post_id=199319&amp;action=image" title="Εισαγωγή εικόνας"><span class="saico-camera"></span></a><a class="saic-btn-video" href="?post_id=199319&amp;action=video" title="Εισαγωγή βίντεο"><span class="saico-film"></a><a class="saic-last saic-btn-link" href="?post_id=199319&amp;action=url" title="Εισαγωγή συνδέσμου"><span class="saico-link"></a></div><p class='form-submit'><span class="saic-hide">Do not change these fields following</span><input type="text" class="saic-hide" name="name" value="username"><input type="text" class="saic-hide" name="nombre" value=""><input type="text" class="saic-hide" name="form-saic" value=""><input type="button" class="saic-form-btn saic-cancel-btn" value="Ακύρωση"><input name='submit' id='submit-199319' value='Αποστολή' type='submit' /><input type='hidden' name='comment_post_ID' value='199319' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><div class='saic-captcha' id='saic-captcha-199319'><span class='saic-captcha-text'></span><input type='text' maxlength='2' id='saic-captcha-value-199319' class='saic-captcha-value saic-input'/></div><!--.saic-captcha--></div></form></div></div><!--.saic-container-form--></div><!--.saic-wrap-form--><div id='saic-comment-status-199319'  class='saic-comment-status'></div><ul id='saic-container-comment-199319' class='saic-container-comments saic-order-DESC ' data-order='DESC'></ul><div class='saic-holder-199319 saic-holder'></div></div><!--.saic-wrap-comments--></div><!--.saic-wrapper--></div></div>
	<aside id="secondary" class="widget-area fistsidebar" role="complementary">
		<div id="custom_html-2" class="widget_text widget widget_custom_html"><h3>ADV (loux)</h3><div class="textwidget custom-html-widget"><iframe id='ad8ac772' name='ad8ac772' src='https://adserving.fyi-marketing.com/www/delivery/afr.php?zoneid=634&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;ct0=INSERT_ENCODED_CLICKURL_HERE' frameborder='0' scrolling='no' width='300' height='250'><a href='https://adserving.fyi-marketing.com/www/delivery/ck.php?n=acdaddf7&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='https://adserving.fyi-marketing.com/www/delivery/avw.php?zoneid=634&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=acdaddf7&amp;ct0=INSERT_ENCODED_CLICKURL_HERE' border='0' alt='' /></a></iframe></div></div><style type="text/css">div#custom_html-2 > h3{display:none;}</style><div id="ipop_widget-2" class="widget widget_ipop_widget"><h3>Η ΠΟΠΗ ΠΡΟΤΕΙΝΕΙ…</h3><img class="wp-post-image" src="https://ipop.gr/wp-content/uploads/2015/05/banner-right-300x115.jpg" /><div class="sidebarpostcontent popissuggest"><ul>					<li id="post-199311" class="post-199311 post type-post status-publish format-standard has-post-thumbnail hentry category-eidisis category-kosmos tag-eduardo-martins tag-kosmos">
						<a href="https://ipop.gr/eidisis/fotografos-meso-photoshop/" title="«Φωτογράφος» μέσω&#8230;photoshop" class="title"><h4>«Φωτογράφος» μέσω&#8230;photoshop</h4></a>
					</li>
									<li id="post-199308" class="post-199308 post type-post status-publish format-standard has-post-thumbnail hentry category-buzzing tag-buzzing tag-eurovision">
						<a href="https://ipop.gr/buzzing/o-nikitis-tis-eurovision-apochereta-tous-fans-tou-ke-paradidi-soma-tou-stin-epistimi-video/" title="Ο νικητής της Eurovision αποχαιρετά τους fans του και «παραδίδει το σώμα του στην επιστήμη» | Video" class="title"><h4>Ο νικητής της Eurovision αποχαιρετά τους fans του και «παραδίδει το σώμα του στην επιστήμη» | Video</h4></a>
					</li>
									<li id="post-199285" class="post-199285 post type-post status-publish format-standard has-post-thumbnail hentry category-tips tag-tips">
						<a href="https://ipop.gr/tips/aftes-trofes-epireazoun-ti-myrodia-tou-somatos-sou/" title="Αυτές οι τροφές επηρεάζουν τη μυρωδιά του σώματός σου!" class="title"><h4>Αυτές οι τροφές επηρεάζουν τη μυρωδιά του σώματός σου!</h4></a>
					</li>
									<li id="post-199261" class="post-199261 post type-post status-publish format-standard has-post-thumbnail hentry category-frontizw tag-fitness">
						<a href="https://ipop.gr/themata/frontizw/apoktise-flat-kilia-se-14-meres-m-ena-magiko-rofima/" title="Απόκτησε φλατ κοιλιά σε 14 μέρες μ&#8217; ένα μαγικό ρόφημα" class="title"><h4>Απόκτησε φλατ κοιλιά σε 14 μέρες μ&#8217; ένα μαγικό ρόφημα</h4></a>
					</li>
									<li id="post-199248" class="post-199248 post type-post status-publish format-standard has-post-thumbnail hentry category-eimai tag-ereunes">
						<a href="https://ipop.gr/themata/eimai/ne-yparchi-orio-anakalyfthike-megisti-ilikia-pou-bori-na-fthasi-o-anthropos/" title="Ναι υπάρχει όριο! Ανακαλύφθηκε η μέγιστη ηλικία που μπορεί να φθάσει ο άνθρωπος" class="title"><h4>Ναι υπάρχει όριο! Ανακαλύφθηκε η μέγιστη ηλικία που μπορεί να φθάσει ο άνθρωπος</h4></a>
					</li>
									<li id="post-199232" class="post-199232 post type-post status-publish format-standard has-post-thumbnail hentry category-vlepw tag-buzzing">
						<a href="https://ipop.gr/themata/vlepw/agapimeni-mas-iroes-tis-disney-eginan-transgender-ki-echoun-poly-endiaferon-photos/" title="Οι αγαπημένοι μας ήρωες της Disney έγιναν transgender κι έχουν πολύ ενδιαφέρον | Photos" class="title"><h4>Οι αγαπημένοι μας ήρωες της Disney έγιναν transgender κι έχουν πολύ ενδιαφέρον | Photos</h4></a>
					</li>
									<li id="post-199229" class="post-199229 post type-post status-publish format-standard has-post-thumbnail hentry category-vlepw tag-videos">
						<a href="https://ipop.gr/themata/vlepw/psifizoume-gia-tin-ellada-video-gia-tin-provoli-tis-choras-mas-pou-diekdiki-vravio-video/" title="Ψηφίζουμε για την Ελλάδα! Το video για την προβολή της χώρας μας που διεκδικεί βραβείο | Video" class="title"><h4>Ψηφίζουμε για την Ελλάδα! Το video για την προβολή της χώρας μας που διεκδικεί βραβείο | Video</h4></a>
					</li>
									<li id="post-198795" class="post-198795 post type-post status-publish format-standard has-post-thumbnail hentry category-eimai tag-prosopa tag-sinenteuksi">
						<a href="https://ipop.gr/themata/eimai/aderfaki-tou-reworks-festival-reworks-agora-erchete-gia-na-anixi-myalo-sou/" title="Το «αδερφάκι» του Reworks Festival, το Reworks Agora, έρχεται για να «ανοίξει» το μυαλό σου" class="title"><h4>Το «αδερφάκι» του Reworks Festival, το Reworks Agora, έρχεται για να «ανοίξει» το μυαλό σου</h4></a>
					</li>
									<li id="post-199170" class="post-199170 post type-post status-publish format-standard has-post-thumbnail hentry category-eimai tag-humor">
						<a href="https://ipop.gr/themata/eimai/ine-na-fas-tin-chylopita-ine-takt-ipe-twitter-ke-emis-klapsame/" title="Αν είναι να «φας» την χυλόπιτα&#8230; ας είναι με τακτ! (Είπε το twitter και εμείς κλάψαμε!)" class="title"><h4>Αν είναι να «φας» την χυλόπιτα&#8230; ας είναι με τακτ! (Είπε το twitter και εμείς κλάψαμε!)</h4></a>
					</li>
				</ul></div></div><div id="custom_html-4" class="widget_text widget widget_custom_html"><h3>ADV (adsense)</h3><div class="textwidget custom-html-widget"><!-- Sidebar (fixed) -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-1406699112692215"
     data-ad-slot="3862002165"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div><style type="text/css">div#custom_html-4 > h3{display:none;}</style><div id="ipop_widget-3" class="widget widget_ipop_widget"><h3>ΡΟΗ ΕΙΔΗΣΕΩΝ</h3><div class="sidebarpostcontent sidebarfeed">						<article id="post-199261" class="post-199261 post type-post status-publish format-standard has-post-thumbnail hentry category-frontizw tag-fitness">
							<div class="feedcontent">
								<span class="time">11:43</span>
								<a href="https://ipop.gr/themata/frontizw/apoktise-flat-kilia-se-14-meres-m-ena-magiko-rofima/" title="Απόκτησε φλατ κοιλιά σε 14 μέρες μ&#8217; ένα μαγικό ρόφημα" class="title">
									<h2 class="title">Απόκτησε φλατ κοιλιά σε 14 μέρες μ&#8217; ένα μαγικό ρόφημα</h2>
									<div class="entry-content">
										Αν εξακολουθείς ν&#8217; αγωνίζεσαι να χάσεις πόντους απ&#8217; την κοιλιά σου, σου έχουμε καλά...									</div>
								</a>
							</div>
							<div class="feedimg">
								<a href="https://ipop.gr/themata/frontizw/apoktise-flat-kilia-se-14-meres-m-ena-magiko-rofima/" title="Απόκτησε φλατ κοιλιά σε 14 μέρες μ&#8217; ένα μαγικό ρόφημα">
									<img class="wp-post-image" src="https://ipop.gr/wp-content/uploads/2014/06/gumnastiki-ipopgr1.jpg" />
								</a>
							</div>
						</article>
										<article id="post-199262" class="post-199262 post type-post status-publish format-standard has-post-thumbnail hentry category-frontizw tag-omorfia">
							<div class="feedcontent">
								<span class="time">11:15</span>
								<a href="https://ipop.gr/themata/frontizw/ena-proion-omorfias-gia-na-prosthesete-sto-neseser-sas/" title="Ένα Προϊόν Ομορφιάς για να Προσθέσετε στο Νεσεσέρ σας" class="title">
									<h2 class="title">Ένα Προϊόν Ομορφιάς για να Προσθέσετε στο Νεσεσέρ σας</h2>
									<div class="entry-content">
										Ένα καινούργιο και καινοτόμο προϊόν για το νεσεσέρ μας έρχεται να προστεθεί. Ένα πραγματικά...									</div>
								</a>
							</div>
							<div class="feedimg">
								<a href="https://ipop.gr/themata/frontizw/ena-proion-omorfias-gia-na-prosthesete-sto-neseser-sas/" title="Ένα Προϊόν Ομορφιάς για να Προσθέσετε στο Νεσεσέρ σας">
									<img class="wp-post-image" src="https://ipop.gr/wp-content/uploads/2017/05/ομορφια4.jpg" />
								</a>
							</div>
						</article>
										<article id="post-199260" class="post-199260 post type-post status-publish format-standard has-post-thumbnail hentry category-eimai tag-ellada">
							<div class="feedcontent">
								<span class="time">10:41</span>
								<a href="https://ipop.gr/themata/eimai/tsipras-anigoume-neous-eborikous-dromous/" title="Τσίπρας για σιδηροδρομική σύνδεση Ελλάδας-Βουλγαρίας: Ανοίγουμε νέους εμπορικούς δρόμους" class="title">
									<h2 class="title">Τσίπρας για σιδηροδρομική σύνδεση Ελλάδας-Βουλγαρίας: Ανοίγουμε νέους εμπορικούς δρόμους</h2>
									<div class="entry-content">
										Oμιλία απ&#8217; την Καβάλα πραγματοποίησε ο πρωθυπουργός Αλέξης Τσίπρας σχετικά με τη σιδηροδρομική σύνδεση...									</div>
								</a>
							</div>
							<div class="feedimg">
								<a href="https://ipop.gr/themata/eimai/tsipras-anigoume-neous-eborikous-dromous/" title="Τσίπρας για σιδηροδρομική σύνδεση Ελλάδας-Βουλγαρίας: Ανοίγουμε νέους εμπορικούς δρόμους">
									<img class="wp-post-image" src="https://ipop.gr/wp-content/uploads/2017/06/tsipras-1.jpg" />
								</a>
							</div>
						</article>
										<article id="post-199258" class="post-199258 post type-post status-publish format-standard has-post-thumbnail hentry category-eimai tag-igia">
							<div class="feedcontent">
								<span class="time">10:24</span>
								<a href="https://ipop.gr/themata/eimai/giati-o-athinaikos-ouranos-tha-gemisi-kokkina-balonia/" title="Γιατί ο αθηναϊκός ουρανός θα γεμίσει κόκκινα μπαλόνια;" class="title">
									<h2 class="title">Γιατί ο αθηναϊκός ουρανός θα γεμίσει κόκκινα μπαλόνια;</h2>
									<div class="entry-content">
										Την Πέμπτη ο αθηναϊκός ουρανός θα γεμίσει κόκκινα μπαλόνια και ο λόγος είναι πολύ σημαντικός!...									</div>
								</a>
							</div>
							<div class="feedimg">
								<a href="https://ipop.gr/themata/eimai/giati-o-athinaikos-ouranos-tha-gemisi-kokkina-balonia/" title="Γιατί ο αθηναϊκός ουρανός θα γεμίσει κόκκινα μπαλόνια;">
									<img class="wp-post-image" src="https://ipop.gr/wp-content/uploads/2017/09/kokkina-mpalonia-60x60.jpg" />
								</a>
							</div>
						</article>
										<article id="post-199257" class="post-199257 post type-post status-publish format-standard has-post-thumbnail hentry category-eimai tag-ellada">
							<div class="feedcontent">
								<span class="time">09:54</span>
								<a href="https://ipop.gr/themata/eimai/apagorefsi-stasis-ke-stathmefsis-stin-thessaloniki-logo-deth/" title="Απαγόρευση στάσης και στάθμευσης στην Θεσσαλονίκη λόγω ΔΕΘ" class="title">
									<h2 class="title">Απαγόρευση στάσης και στάθμευσης στην Θεσσαλονίκη λόγω ΔΕΘ</h2>
									<div class="entry-content">
										Η Διεύθυνση Τροχαίας Θεσσαλονίκης με ανακοίνωσή της ενημερώνει τους κατοίκους της πόλης σχετικά με...									</div>
								</a>
							</div>
							<div class="feedimg">
								<a href="https://ipop.gr/themata/eimai/apagorefsi-stasis-ke-stathmefsis-stin-thessaloniki-logo-deth/" title="Απαγόρευση στάσης και στάθμευσης στην Θεσσαλονίκη λόγω ΔΕΘ">
									<img class="wp-post-image" src="https://ipop.gr/wp-content/uploads/2014/12/troxaia-ipop.gr_.jpg" />
								</a>
							</div>
						</article>
										<article id="post-199256" class="post-199256 post type-post status-publish format-standard has-post-thumbnail hentry category-eimai tag-ellada">
							<div class="feedcontent">
								<span class="time">09:35</span>
								<a href="https://ipop.gr/themata/eimai/kathoristiki-gia-tin-athina-episkepsi-macron/" title="Καθοριστική για την Αθήνα η επίσκεψη Macron" class="title">
									<h2 class="title">Καθοριστική για την Αθήνα η επίσκεψη Macron</h2>
									<div class="entry-content">
										Ως «καθοριστική για την Αθήνα» χαρακτηρίζει η γαλλική εφημερίδα Le Figaro την επίσκεψη του...									</div>
								</a>
							</div>
							<div class="feedimg">
								<a href="https://ipop.gr/themata/eimai/kathoristiki-gia-tin-athina-episkepsi-macron/" title="Καθοριστική για την Αθήνα η επίσκεψη Macron">
									<img class="wp-post-image" src="https://ipop.gr/wp-content/uploads/2017/08/tsipras-macron-1-60x60.jpg" />
								</a>
							</div>
						</article>
										<article id="post-199253" class="post-199253 post type-post status-publish format-standard has-post-thumbnail hentry category-vlepw tag-buzzing">
							<div class="feedcontent">
								<span class="time">09:16</span>
								<a href="https://ipop.gr/themata/vlepw/kim-kardashian-mirastike-merikes-akoma-gymnes-fotografies-sto-onoma-tis-technis/" title="Η Kim Kardashian μοιράστηκε μια ακόμα γυμνή φωτογραφία της στο όνομα της τέχνης!" class="title">
									<h2 class="title">Η Kim Kardashian μοιράστηκε μια ακόμα γυμνή φωτογραφία της στο όνομα της τέχνης!</h2>
									<div class="entry-content">
										Η Kim Kardashian δεν είναι νέα στον χώρο των γυμνών φωτογραφιών. Κατά καιρούς έχει...									</div>
								</a>
							</div>
							<div class="feedimg">
								<a href="https://ipop.gr/themata/vlepw/kim-kardashian-mirastike-merikes-akoma-gymnes-fotografies-sto-onoma-tis-technis/" title="Η Kim Kardashian μοιράστηκε μια ακόμα γυμνή φωτογραφία της στο όνομα της τέχνης!">
									<img class="wp-post-image" src="https://ipop.gr/wp-content/uploads/2017/09/Kim-Kardashian-60x60.jpg" />
								</a>
							</div>
						</article>
										<article id="post-199251" class="post-199251 post type-post status-publish format-standard has-post-thumbnail hentry category-eimai tag-athlitika">
							<div class="feedcontent">
								<span class="time">08:53</span>
								<a href="https://ipop.gr/themata/eimai/krisimos-agonas-tis-ethnikis-tin-polonia-mono-niki-isitirio-gia-tous-16/" title="Κρίσιμος αγώνας της Εθνικής με την Πολωνία | Μόνο με νίκη το εισιτήριο για τους «16»" class="title">
									<h2 class="title">Κρίσιμος αγώνας της Εθνικής με την Πολωνία | Μόνο με νίκη το εισιτήριο για τους «16»</h2>
									<div class="entry-content">
										Μόνο με νίκη απέναντι στην Πολωνία θα καταφέρει η Εθνική μας να πάρει το...									</div>
								</a>
							</div>
							<div class="feedimg">
								<a href="https://ipop.gr/themata/eimai/krisimos-agonas-tis-ethnikis-tin-polonia-mono-niki-isitirio-gia-tous-16/" title="Κρίσιμος αγώνας της Εθνικής με την Πολωνία | Μόνο με νίκη το εισιτήριο για τους «16»">
									<img class="wp-post-image" src="https://ipop.gr/wp-content/uploads/2017/09/ethniki-1-60x60.jpg" />
								</a>
							</div>
						</article>
										<article id="post-199248" class="post-199248 post type-post status-publish format-standard has-post-thumbnail hentry category-eimai tag-ereunes">
							<div class="feedcontent">
								<span class="time">08:34</span>
								<a href="https://ipop.gr/themata/eimai/ne-yparchi-orio-anakalyfthike-megisti-ilikia-pou-bori-na-fthasi-o-anthropos/" title="Ναι υπάρχει όριο! Ανακαλύφθηκε η μέγιστη ηλικία που μπορεί να φθάσει ο άνθρωπος" class="title">
									<h2 class="title">Ναι υπάρχει όριο! Ανακαλύφθηκε η μέγιστη ηλικία που μπορεί να φθάσει ο άνθρωπος</h2>
									<div class="entry-content">
										Κατά καιρούς έχουμε ακούσει για περιπτώσεις διάφορων ανθρώπων που έζησαν πολύ παραπάνω απ&#8217; όσο...									</div>
								</a>
							</div>
							<div class="feedimg">
								<a href="https://ipop.gr/themata/eimai/ne-yparchi-orio-anakalyfthike-megisti-ilikia-pou-bori-na-fthasi-o-anthropos/" title="Ναι υπάρχει όριο! Ανακαλύφθηκε η μέγιστη ηλικία που μπορεί να φθάσει ο άνθρωπος">
									<img class="wp-post-image" src="https://ipop.gr/wp-content/uploads/2017/09/matia-anthropon-60x60.jpg" />
								</a>
							</div>
						</article>
										<article id="post-199246" class="post-199246 post type-post status-publish format-standard has-post-thumbnail hentry category-eimai tag-kairos">
							<div class="feedcontent">
								<span class="time">08:16</span>
								<a href="https://ipop.gr/themata/eimai/ethrios-o-keros-pithanotita-vrochon/" title="Αίθριος ο καιρός με πιθανότητα βροχών" class="title">
									<h2 class="title">Αίθριος ο καιρός με πιθανότητα βροχών</h2>
									<div class="entry-content">
										Αίθριος θα είναι γενικά ο καιρός σήμερα, Τετάρτη, σ&#8217; όλη τη χώρα. Σε ορισμένες...									</div>
								</a>
							</div>
							<div class="feedimg">
								<a href="https://ipop.gr/themata/eimai/ethrios-o-keros-pithanotita-vrochon/" title="Αίθριος ο καιρός με πιθανότητα βροχών">
									<img class="wp-post-image" src="https://ipop.gr/wp-content/uploads/2015/09/sunnefia.jpg" />
								</a>
							</div>
						</article>
										<article id="post-199244" class="post-199244 post type-post status-publish format-standard has-post-thumbnail hentry category-eimai tag-kosmos">
							<div class="feedcontent">
								<span class="time">08:02</span>
								<a href="https://ipop.gr/themata/eimai/kyklonas-irma-apili-choris-proigoumeno-ston-atlantiko/" title="Κυκλώνας Ίρμα: Απειλή χωρίς προηγούμενο στον Ατλαντικό" class="title">
									<h2 class="title">Κυκλώνας Ίρμα: Απειλή χωρίς προηγούμενο στον Ατλαντικό</h2>
									<div class="entry-content">
										Απειλή χωρίς προηγούμενο χαρακτηρίζεται ο κυκλώνας Ίρμα, ο οποίος ετοιμάζεται να κάνει την έλευσή...									</div>
								</a>
							</div>
							<div class="feedimg">
								<a href="https://ipop.gr/themata/eimai/kyklonas-irma-apili-choris-proigoumeno-ston-atlantiko/" title="Κυκλώνας Ίρμα: Απειλή χωρίς προηγούμενο στον Ατλαντικό">
									<img class="wp-post-image" src="https://ipop.gr/wp-content/uploads/2017/09/irma-60x60.jpg" />
								</a>
							</div>
						</article>
										<article id="post-199242" class="post-199242 post type-post status-publish format-standard has-post-thumbnail hentry category-eimai tag-kosmos">
							<div class="feedcontent">
								<span class="time">07:43</span>
								<a href="https://ipop.gr/themata/eimai/obama-enantion-trump-gia-tin-katargisi-tou-daca-varvari-apofasi/" title="Obama εναντίον Trump για την κατάργηση του DACA: «Βάρβαρη απόφαση»" class="title">
									<h2 class="title">Obama εναντίον Trump για την κατάργηση του DACA: «Βάρβαρη απόφαση»</h2>
									<div class="entry-content">
										O Barack Obama μπορεί πλέον να μην σχολιάζει σε καθημερινή βάση στα social media...									</div>
								</a>
							</div>
							<div class="feedimg">
								<a href="https://ipop.gr/themata/eimai/obama-enantion-trump-gia-tin-katargisi-tou-daca-varvari-apofasi/" title="Obama εναντίον Trump για την κατάργηση του DACA: «Βάρβαρη απόφαση»">
									<img class="wp-post-image" src="https://ipop.gr/wp-content/uploads/2017/09/Obama-Trump-60x60.jpg" />
								</a>
							</div>
						</article>
										<article id="post-199240" class="post-199240 post type-post status-publish format-standard has-post-thumbnail hentry category-eimai tag-zodia">
							<div class="feedcontent">
								<span class="time">06:00</span>
								<a href="https://ipop.gr/themata/eimai/ti-lene-t-astra-ke-ta-zodia-692017/" title="Τι λένε τ’ άστρα και τα ζώδια (6/9/2017)" class="title">
									<h2 class="title">Τι λένε τ’ άστρα και τα ζώδια (6/9/2017)</h2>
									<div class="entry-content">
										Kριός Αγαπητέ Κριέ με την Πανσέληνο να πραγματοποιείται στο ζώδιο των Ιχθύων το παρελθόν...									</div>
								</a>
							</div>
							<div class="feedimg">
								<a href="https://ipop.gr/themata/eimai/ti-lene-t-astra-ke-ta-zodia-692017/" title="Τι λένε τ’ άστρα και τα ζώδια (6/9/2017)">
									<img class="wp-post-image" src="https://ipop.gr/wp-content/uploads/2017/09/zodia-60x60.jpg" />
								</a>
							</div>
						</article>
										<article id="post-199234" class="post-199234 post type-post status-publish format-standard has-post-thumbnail hentry category-eimai tag-athlitika">
							<div class="feedcontent">
								<span class="time">21:50</span>
								<a href="https://ipop.gr/themata/eimai/eurobasket-ittithike-ethniki-mas-ap-tin-finlandia/" title="Eurobasket: Ηττήθηκε η Εθνική μας απ&#8217; την Φινλανδία" class="title">
									<h2 class="title">Eurobasket: Ηττήθηκε η Εθνική μας απ&#8217; την Φινλανδία</h2>
									<div class="entry-content">
										Δεν κατάφερε να πάρει νίκη απέναντι στη Φινλανδία τελικά η Εθνική μας, με αποτέλεσμα...									</div>
								</a>
							</div>
							<div class="feedimg">
								<a href="https://ipop.gr/themata/eimai/eurobasket-ittithike-ethniki-mas-ap-tin-finlandia/" title="Eurobasket: Ηττήθηκε η Εθνική μας απ&#8217; την Φινλανδία">
									<img class="wp-post-image" src="https://ipop.gr/wp-content/uploads/2017/09/ethniki-basket-60x60.jpg" />
								</a>
							</div>
						</article>
										<article id="post-199232" class="post-199232 post type-post status-publish format-standard has-post-thumbnail hentry category-vlepw tag-buzzing">
							<div class="feedcontent">
								<span class="time">21:40</span>
								<a href="https://ipop.gr/themata/vlepw/agapimeni-mas-iroes-tis-disney-eginan-transgender-ki-echoun-poly-endiaferon-photos/" title="Οι αγαπημένοι μας ήρωες της Disney έγιναν transgender κι έχουν πολύ ενδιαφέρον | Photos" class="title">
									<h2 class="title">Οι αγαπημένοι μας ήρωες της Disney έγιναν transgender κι έχουν πολύ ενδιαφέρον | Photos</h2>
									<div class="entry-content">
										Οι ταινίες της Disney είναι γεμάτες με ήρωες που αγαπήσαμε στα παιδικά μας χρόνια...									</div>
								</a>
							</div>
							<div class="feedimg">
								<a href="https://ipop.gr/themata/vlepw/agapimeni-mas-iroes-tis-disney-eginan-transgender-ki-echoun-poly-endiaferon-photos/" title="Οι αγαπημένοι μας ήρωες της Disney έγιναν transgender κι έχουν πολύ ενδιαφέρον | Photos">
									<img class="wp-post-image" src="https://ipop.gr/wp-content/uploads/2017/09/trans-disney-60x60.jpg" />
								</a>
							</div>
						</article>
										<article id="post-199229" class="post-199229 post type-post status-publish format-standard has-post-thumbnail hentry category-vlepw tag-videos">
							<div class="feedcontent">
								<span class="time">21:14</span>
								<a href="https://ipop.gr/themata/vlepw/psifizoume-gia-tin-ellada-video-gia-tin-provoli-tis-choras-mas-pou-diekdiki-vravio-video/" title="Ψηφίζουμε για την Ελλάδα! Το video για την προβολή της χώρας μας που διεκδικεί βραβείο | Video" class="title">
									<h2 class="title">Ψηφίζουμε για την Ελλάδα! Το video για την προβολή της χώρας μας που διεκδικεί βραβείο | Video</h2>
									<div class="entry-content">
										Ψηφίζουμε για την Ελλάδα και στηρίζουμε την προσπάθειά της να διεκδικήσει την πρωτιά στον...									</div>
								</a>
							</div>
							<div class="feedimg">
								<a href="https://ipop.gr/themata/vlepw/psifizoume-gia-tin-ellada-video-gia-tin-provoli-tis-choras-mas-pou-diekdiki-vravio-video/" title="Ψηφίζουμε για την Ελλάδα! Το video για την προβολή της χώρας μας που διεκδικεί βραβείο | Video">
									<img class="wp-post-image" src="https://ipop.gr/wp-content/uploads/2017/09/visit-greece-60x60.jpg" />
								</a>
							</div>
						</article>
										<article id="post-199227" class="post-199227 post type-post status-publish format-standard has-post-thumbnail hentry category-eimai tag-test tag-test-2">
							<div class="feedcontent">
								<span class="time">20:54</span>
								<a href="https://ipop.gr/themata/eimai/poso-echis-tis-xenes-glosses/" title="Πόσο το έχεις με τις ξένες γλώσσες;" class="title">
									<h2 class="title">Πόσο το έχεις με τις ξένες γλώσσες;</h2>
									<div class="entry-content">
										Είσαι απ&#8217; τους γλωσσομαθείς που λατρεύουν να μαθαίνουν συνεχώς νέες γλώσσες ή έχεις μείνει...									</div>
								</a>
							</div>
							<div class="feedimg">
								<a href="https://ipop.gr/themata/eimai/poso-echis-tis-xenes-glosses/" title="Πόσο το έχεις με τις ξένες γλώσσες;">
									<img class="wp-post-image" src="https://ipop.gr/wp-content/uploads/2017/09/xenes-glosses-60x60.png" />
								</a>
							</div>
						</article>
										<article id="post-199225" class="post-199225 post type-post status-publish format-standard has-post-thumbnail hentry category-eimai tag-ellada">
							<div class="feedcontent">
								<span class="time">20:30</span>
								<a href="https://ipop.gr/themata/eimai/proapetoumena-apo-tora-os-ti-lixi-tou-programmatos/" title="Ξεκινά ο «αγώνας» για την τρίτη αξιολόγηση | «Αγκάθια» και προαπαιτούμενα" class="title">
									<h2 class="title">Ξεκινά ο «αγώνας» για την τρίτη αξιολόγηση | «Αγκάθια» και προαπαιτούμενα</h2>
									<div class="entry-content">
										Ξεκινάει ο «αγώνας» για την τρίτη αξιολόγηση, με την Κυβέρνηση να έχει αρχίσει ήδη...									</div>
								</a>
							</div>
							<div class="feedimg">
								<a href="https://ipop.gr/themata/eimai/proapetoumena-apo-tora-os-ti-lixi-tou-programmatos/" title="Ξεκινά ο «αγώνας» για την τρίτη αξιολόγηση | «Αγκάθια» και προαπαιτούμενα">
									<img class="wp-post-image" src="https://ipop.gr/wp-content/uploads/2017/04/simaies.jpg" />
								</a>
							</div>
						</article>
										<article id="post-199224" class="post-199224 post type-post status-publish format-standard has-post-thumbnail hentry category-eimai tag-kosmos">
							<div class="feedcontent">
								<span class="time">20:08</span>
								<a href="https://ipop.gr/themata/eimai/o-putin-kani-minysi-stis-ipa/" title="O Putin κάνει μήνυση στις ΗΠΑ" class="title">
									<h2 class="title">O Putin κάνει μήνυση στις ΗΠΑ</h2>
									<div class="entry-content">
										Μήνυση στις ΗΠΑ και συγκεκριμένα στην Αμερικανική Κυβέρνηση κάνει ο Vladimir Putin με αφορμή...									</div>
								</a>
							</div>
							<div class="feedimg">
								<a href="https://ipop.gr/themata/eimai/o-putin-kani-minysi-stis-ipa/" title="O Putin κάνει μήνυση στις ΗΠΑ">
									<img class="wp-post-image" src="https://ipop.gr/wp-content/uploads/2017/01/trump-putin-point.jpg" />
								</a>
							</div>
						</article>
										<article id="post-199222" class="post-199222 post type-post status-publish format-standard has-post-thumbnail hentry category-vlepw tag-moda">
							<div class="feedcontent">
								<span class="time">19:45</span>
								<a href="https://ipop.gr/themata/vlepw/enas-neos-sexi-katadikos-metatrepete-se-montelo-afou-fotografia-tou-egine-viral-photos/" title="Ένας νέος σέξι κατάδικος μετατρέπεται σε μοντέλο αφού η φωτογραφία του έγινε viral | Photos" class="title">
									<h2 class="title">Ένας νέος σέξι κατάδικος μετατρέπεται σε μοντέλο αφού η φωτογραφία του έγινε viral | Photos</h2>
									<div class="entry-content">
										Ποιος μπορεί να ξεχάσει τον Jeremy Meeks, τον σέξι κατάδικο της καρδιάς μας, ο οποίος...									</div>
								</a>
							</div>
							<div class="feedimg">
								<a href="https://ipop.gr/themata/vlepw/enas-neos-sexi-katadikos-metatrepete-se-montelo-afou-fotografia-tou-egine-viral-photos/" title="Ένας νέος σέξι κατάδικος μετατρέπεται σε μοντέλο αφού η φωτογραφία του έγινε viral | Photos">
									<img class="wp-post-image" src="https://ipop.gr/wp-content/uploads/2017/09/sexy-katadikoi-60x60.jpg" />
								</a>
							</div>
						</article>
										<article id="post-199217" class="post-199217 post type-post status-publish format-standard has-post-thumbnail hentry category-eimai tag-kosmos">
							<div class="feedcontent">
								<span class="time">19:14</span>
								<a href="https://ipop.gr/themata/eimai/o-trump-ekane-pali-thavma-tou-den-echoun-pia-prostasia-aniliki-metanastes/" title="O Trump έκανε πάλι το «θαύμα» του | Δεν έχουν πια προστασία οι ανήλικοι μετανάστες" class="title">
									<h2 class="title">O Trump έκανε πάλι το «θαύμα» του | Δεν έχουν πια προστασία οι ανήλικοι μετανάστες</h2>
									<div class="entry-content">
										Ένα ακόμα «θαύμα» έκανε ο Donald Trump και πλέον δεν θα έχουν πια προστασία...									</div>
								</a>
							</div>
							<div class="feedimg">
								<a href="https://ipop.gr/themata/eimai/o-trump-ekane-pali-thavma-tou-den-echoun-pia-prostasia-aniliki-metanastes/" title="O Trump έκανε πάλι το «θαύμα» του | Δεν έχουν πια προστασία οι ανήλικοι μετανάστες">
									<img class="wp-post-image" src="https://ipop.gr/wp-content/uploads/2017/09/daca-1-60x60.jpg" />
								</a>
							</div>
						</article>
										<article id="post-199215" class="post-199215 post type-post status-publish format-standard has-post-thumbnail hentry category-eimai tag-ellada">
							<div class="feedcontent">
								<span class="time">18:45</span>
								<a href="https://ipop.gr/themata/eimai/kani-comeback-se-ypsilovathmi-thesi-o-sakellaridis/" title="Κάνει comeback σε υψηλόβαθμη θέση ο Σακελλαρίδης" class="title">
									<h2 class="title">Κάνει comeback σε υψηλόβαθμη θέση ο Σακελλαρίδης</h2>
									<div class="entry-content">
										Επιστρέφει ο Γαβριήλ Σακελλαρίδης μετά από καιρό απουσίας σε υψηλόβαθμη θέση. Συγκεκριμένα, όπως ανακοινώθηκε επίσημα,...									</div>
								</a>
							</div>
							<div class="feedimg">
								<a href="https://ipop.gr/themata/eimai/kani-comeback-se-ypsilovathmi-thesi-o-sakellaridis/" title="Κάνει comeback σε υψηλόβαθμη θέση ο Σακελλαρίδης">
									<img class="wp-post-image" src="https://ipop.gr/wp-content/uploads/2015/09/sakelaridis.jpg" />
								</a>
							</div>
						</article>
										<article id="post-199203" class="post-199203 post type-post status-publish format-standard has-post-thumbnail hentry category-vgainw tag-diaskedasi">
							<div class="feedcontent">
								<span class="time">18:09</span>
								<a href="https://ipop.gr/themata/vgainw/last-call-gia-kapani-project-ise-etimos-gia-apogiosi/" title="Last call για το Kapani Project! Είσαι έτοιμος για απογείωση;" class="title">
									<h2 class="title">Last call για το Kapani Project! Είσαι έτοιμος για απογείωση;</h2>
									<div class="entry-content">
										Last call για το Kapani Project και παρακαλούμε οι επιβάτες να προετοιμαστούν κατάλληλα για...									</div>
								</a>
							</div>
							<div class="feedimg">
								<a href="https://ipop.gr/themata/vgainw/last-call-gia-kapani-project-ise-etimos-gia-apogiosi/" title="Last call για το Kapani Project! Είσαι έτοιμος για απογείωση;">
									<img class="wp-post-image" src="https://ipop.gr/wp-content/uploads/2017/06/καπανι.jpg" />
								</a>
							</div>
						</article>
										<article id="post-198795" class="post-198795 post type-post status-publish format-standard has-post-thumbnail hentry category-eimai tag-prosopa tag-sinenteuksi">
							<div class="feedcontent">
								<span class="time">17:52</span>
								<a href="https://ipop.gr/themata/eimai/aderfaki-tou-reworks-festival-reworks-agora-erchete-gia-na-anixi-myalo-sou/" title="Το «αδερφάκι» του Reworks Festival, το Reworks Agora, έρχεται για να «ανοίξει» το μυαλό σου" class="title">
									<h2 class="title">Το «αδερφάκι» του Reworks Festival, το Reworks Agora, έρχεται για να «ανοίξει» το μυαλό σου</h2>
									<div class="entry-content">
										Το Reworks Festival το γνωρίζεις και το περιμένεις πώς και πώς! Το Reworks Agora;...									</div>
								</a>
							</div>
							<div class="feedimg">
								<a href="https://ipop.gr/themata/eimai/aderfaki-tou-reworks-festival-reworks-agora-erchete-gia-na-anixi-myalo-sou/" title="Το «αδερφάκι» του Reworks Festival, το Reworks Agora, έρχεται για να «ανοίξει» το μυαλό σου">
									<img class="wp-post-image" src="https://ipop.gr/wp-content/uploads/2017/09/reworks-agora-60x60.png" />
								</a>
							</div>
						</article>
										<article id="post-199198" class="post-199198 post type-post status-publish format-standard has-post-thumbnail hentry category-eimai tag-ellada">
							<div class="feedcontent">
								<span class="time">17:20</span>
								<a href="https://ipop.gr/themata/eimai/komision-aporripti-etima-tou-dnt-gia-anakefaleopiisi-ton-trapezon/" title="Η Κομισιόν απορρίπτει το αίτημα του ΔΝΤ για ανακεφαλαιοποίηση των τραπεζών" class="title">
									<h2 class="title">Η Κομισιόν απορρίπτει το αίτημα του ΔΝΤ για ανακεφαλαιοποίηση των τραπεζών</h2>
									<div class="entry-content">
										«Όχι» στις ανακεφαλαιοποίηση των ελληνικών τραπεζών είπε η Κομισιόν, απορρίπτοντας με αυτόν τον τρόπο...									</div>
								</a>
							</div>
							<div class="feedimg">
								<a href="https://ipop.gr/themata/eimai/komision-aporripti-etima-tou-dnt-gia-anakefaleopiisi-ton-trapezon/" title="Η Κομισιόν απορρίπτει το αίτημα του ΔΝΤ για ανακεφαλαιοποίηση των τραπεζών">
									<img class="wp-post-image" src="https://ipop.gr/wp-content/uploads/2015/08/commision1.jpg" />
								</a>
							</div>
						</article>
										<article id="post-199193" class="post-199193 post type-post status-publish format-standard has-post-thumbnail hentry category-serfarw tag-texnologia">
							<div class="feedcontent">
								<span class="time">17:16</span>
								<a href="https://ipop.gr/themata/serfarw/telos-download-tragoudion-ap-youtube/" title="Τέλος το download τραγουδιών απ&#8217; το YouTube" class="title">
									<h2 class="title">Τέλος το download τραγουδιών απ&#8217; το YouTube</h2>
									<div class="entry-content">
										Τέλος το download τραγουδιών απ&#8217; το YouTube ή τουλάχιστον με τον τρόπο που γνωρίζαμε...									</div>
								</a>
							</div>
							<div class="feedimg">
								<a href="https://ipop.gr/themata/serfarw/telos-download-tragoudion-ap-youtube/" title="Τέλος το download τραγουδιών απ&#8217; το YouTube">
									<img class="wp-post-image" src="https://ipop.gr/wp-content/uploads/2017/09/youtube-logo-60x60.gif" />
								</a>
							</div>
						</article>
										<article id="post-199181" class="post-199181 post type-post status-publish format-standard has-post-thumbnail hentry category-eimai tag-kosmos">
							<div class="feedcontent">
								<span class="time">16:45</span>
								<a href="https://ipop.gr/themata/eimai/lidl-prota-aferese-tous-stavrous-apo-ellinikes-ekklisies-ine-dynaton-ke-meta-zitise-syngnomi/" title="Η Lidl πρώτα αφαίρεσε τους σταυρούς από ελληνικές εκκλησίες (αν είναι δυνατόν!) και μετά.. ζήτησε συγγνώμη!" class="title">
									<h2 class="title">Η Lidl πρώτα αφαίρεσε τους σταυρούς από ελληνικές εκκλησίες (αν είναι δυνατόν!) και μετά.. ζήτησε συγγνώμη!</h2>
									<div class="entry-content">
										Η Lidl αποφάσισε πως οι σταυροί απ&#8217; τις ελληνικές εκκλησίες της «χαλάνε» τα προϊόντα...									</div>
								</a>
							</div>
							<div class="feedimg">
								<a href="https://ipop.gr/themata/eimai/lidl-prota-aferese-tous-stavrous-apo-ellinikes-ekklisies-ine-dynaton-ke-meta-zitise-syngnomi/" title="Η Lidl πρώτα αφαίρεσε τους σταυρούς από ελληνικές εκκλησίες (αν είναι δυνατόν!) και μετά.. ζήτησε συγγνώμη!">
									<img class="wp-post-image" src="https://ipop.gr/wp-content/uploads/2017/09/lidl-60x60.png" />
								</a>
							</div>
						</article>
										<article id="post-199183" class="post-199183 post type-post status-publish format-standard has-post-thumbnail hentry category-eimai tag-ellada">
							<div class="feedcontent">
								<span class="time">16:24</span>
								<a href="https://ipop.gr/themata/eimai/ola-etima-gia-tin-episkepsi-macron-programma-tou-gallou-proedrou-stin-athina/" title="Όλα έτοιμα για την επίσκεψη Macron | Το πρόγραμμα του Γάλλου Προέδρου στην Αθήνα" class="title">
									<h2 class="title">Όλα έτοιμα για την επίσκεψη Macron | Το πρόγραμμα του Γάλλου Προέδρου στην Αθήνα</h2>
									<div class="entry-content">
										Όλα είναι έτοιμα για την επίσημη επίσκεψη του Emmanuel Macron στη χώρα μας. Ο...									</div>
								</a>
							</div>
							<div class="feedimg">
								<a href="https://ipop.gr/themata/eimai/ola-etima-gia-tin-episkepsi-macron-programma-tou-gallou-proedrou-stin-athina/" title="Όλα έτοιμα για την επίσκεψη Macron | Το πρόγραμμα του Γάλλου Προέδρου στην Αθήνα">
									<img class="wp-post-image" src="https://ipop.gr/wp-content/uploads/2017/07/macron-1.jpg" />
								</a>
							</div>
						</article>
										<article id="post-199176" class="post-199176 post type-post status-publish format-standard has-post-thumbnail hentry category-frontizw tag-pets">
							<div class="feedcontent">
								<span class="time">15:33</span>
								<a href="https://ipop.gr/themata/frontizw/giati-ta-skylia-echoun-ti-synithia-na-glifoun/" title="Γιατί τα σκυλιά έχουν τη συνήθεια να γλείφουν;" class="title">
									<h2 class="title">Γιατί τα σκυλιά έχουν τη συνήθεια να γλείφουν;</h2>
									<div class="entry-content">
										Σε όλα τα σκυλάκια αρέσει να γλείφουν. Εσένα, τα έπιπλα σου, τον εαυτό τους...									</div>
								</a>
							</div>
							<div class="feedimg">
								<a href="https://ipop.gr/themata/frontizw/giati-ta-skylia-echoun-ti-synithia-na-glifoun/" title="Γιατί τα σκυλιά έχουν τη συνήθεια να γλείφουν;">
									<img class="wp-post-image" src="https://ipop.gr/wp-content/uploads/2017/09/skulos-60x60.jpg" />
								</a>
							</div>
						</article>
										<article id="post-199170" class="post-199170 post type-post status-publish format-standard has-post-thumbnail hentry category-eimai tag-humor">
							<div class="feedcontent">
								<span class="time">14:59</span>
								<a href="https://ipop.gr/themata/eimai/ine-na-fas-tin-chylopita-ine-takt-ipe-twitter-ke-emis-klapsame/" title="Αν είναι να «φας» την χυλόπιτα&#8230; ας είναι με τακτ! (Είπε το twitter και εμείς κλάψαμε!)" class="title">
									<h2 class="title">Αν είναι να «φας» την χυλόπιτα&#8230; ας είναι με τακτ! (Είπε το twitter και εμείς κλάψαμε!)</h2>
									<div class="entry-content">
										Έχουμε καταλήξει στο συμπέρασμα πως όλα είναι «μέσα στη ζωή». Οι αποτυχίες, οι επιτυχίες,...									</div>
								</a>
							</div>
							<div class="feedimg">
								<a href="https://ipop.gr/themata/eimai/ine-na-fas-tin-chylopita-ine-takt-ipe-twitter-ke-emis-klapsame/" title="Αν είναι να «φας» την χυλόπιτα&#8230; ας είναι με τακτ! (Είπε το twitter και εμείς κλάψαμε!)">
									<img class="wp-post-image" src="https://ipop.gr/wp-content/uploads/2017/09/xilopites-60x60.jpg" />
								</a>
							</div>
						</article>
										<article id="post-199172" class="post-199172 post type-post status-publish format-standard has-post-thumbnail hentry category-vlepw tag-buzzing">
							<div class="feedcontent">
								<span class="time">14:20</span>
								<a href="https://ipop.gr/themata/vlepw/o-prothypourgos-dichazi-kosmo-alli-ton-katigoroun-ke-alli-video/" title="Ο πρωθυπουργός διχάζει κόσμο. Άλλοι τον κατηγορούν και άλλοι&#8230; | Video" class="title">
									<h2 class="title">Ο πρωθυπουργός διχάζει κόσμο. Άλλοι τον κατηγορούν και άλλοι&#8230; | Video</h2>
									<div class="entry-content">
										Πολλοί είναι αυτοί που δεν μιλάνε και με τον καλύτερο τρόπο για τον πρωθυπουργό,...									</div>
								</a>
							</div>
							<div class="feedimg">
								<a href="https://ipop.gr/themata/vlepw/o-prothypourgos-dichazi-kosmo-alli-ton-katigoroun-ke-alli-video/" title="Ο πρωθυπουργός διχάζει κόσμο. Άλλοι τον κατηγορούν και άλλοι&#8230; | Video">
									<img class="wp-post-image" src="https://ipop.gr/wp-content/uploads/2017/09/k-depsoina-60x60.jpg" />
								</a>
							</div>
						</article>
										<article id="post-199167" class="post-199167 post type-post status-publish format-standard has-post-thumbnail hentry category-eimai tag-ellada">
							<div class="feedcontent">
								<span class="time">13:29</span>
								<a href="https://ipop.gr/themata/eimai/mani-vrethikan-osta-pou-isos-anikoun-ston-mario-papageorgiou/" title="Μάνη: Βρέθηκαν οστά που ίσως ανήκουν στον Μάριο Παπαγεωργίου" class="title">
									<h2 class="title">Μάνη: Βρέθηκαν οστά που ίσως ανήκουν στον Μάριο Παπαγεωργίου</h2>
									<div class="entry-content">
										 Τα οστά που βρέθηκαν διασκορπισμένα μέσα σε εκκλησάκι σε δύσβατη περιοχή της μεσσηνιακής Μάνης...									</div>
								</a>
							</div>
							<div class="feedimg">
								<a href="https://ipop.gr/themata/eimai/mani-vrethikan-osta-pou-isos-anikoun-ston-mario-papageorgiou/" title="Μάνη: Βρέθηκαν οστά που ίσως ανήκουν στον Μάριο Παπαγεωργίου">
									<img class="wp-post-image" src="https://ipop.gr/wp-content/uploads/2017/09/marios-papageorgiou-60x60.jpg" />
								</a>
							</div>
						</article>
										<article id="post-199151" class="post-199151 post type-post status-publish format-standard has-post-thumbnail hentry category-vlepw tag-photos">
							<div class="feedcontent">
								<span class="time">12:59</span>
								<a href="https://ipop.gr/themata/vlepw/logi-gia-tous-opious-klene-afta-ta-mora-tha-se-kanoun-na-thelis-na-ta-agkaliasis-photos/" title="Οι λόγοι για τους οποίους κλαίνε αυτά τα μωρά θα σε κάνουν να θέλεις να τα αγκαλιάσεις!| Photos" class="title">
									<h2 class="title">Οι λόγοι για τους οποίους κλαίνε αυτά τα μωρά θα σε κάνουν να θέλεις να τα αγκαλιάσεις!| Photos</h2>
									<div class="entry-content">
										Υπάρχουν πολλοί λόγοι για τους οποίους μπορεί να κλαίει ένα μωρό. Μπορεί να πεινάει,...									</div>
								</a>
							</div>
							<div class="feedimg">
								<a href="https://ipop.gr/themata/vlepw/logi-gia-tous-opious-klene-afta-ta-mora-tha-se-kanoun-na-thelis-na-ta-agkaliasis-photos/" title="Οι λόγοι για τους οποίους κλαίνε αυτά τα μωρά θα σε κάνουν να θέλεις να τα αγκαλιάσεις!| Photos">
									<img class="wp-post-image" src="https://ipop.gr/wp-content/uploads/2017/09/mwro-2-60x60.jpg" />
								</a>
							</div>
						</article>
										<article id="post-199163" class="post-199163 post type-post status-publish format-standard has-post-thumbnail hentry category-eimai tag-ellada">
							<div class="feedcontent">
								<span class="time">12:38</span>
								<a href="https://ipop.gr/themata/eimai/tsipras-chora-gyrizi-selida-ke-sto-odiko-tis-diktyo/" title="Τσίπρας: Η χώρα γυρίζει σελίδα ανοίγοντας τον βηματισμό της προς μία νέα εποχή" class="title">
									<h2 class="title">Τσίπρας: Η χώρα γυρίζει σελίδα ανοίγοντας τον βηματισμό της προς μία νέα εποχή</h2>
									<div class="entry-content">
										Ο πρωθυπουργός Αλέξης Τσίπρας, βρέθηκε στην κεντρική εκδήλωση για τα εγκαίνια της Ιόνιας Οδού,...									</div>
								</a>
							</div>
							<div class="feedimg">
								<a href="https://ipop.gr/themata/eimai/tsipras-chora-gyrizi-selida-ke-sto-odiko-tis-diktyo/" title="Τσίπρας: Η χώρα γυρίζει σελίδα ανοίγοντας τον βηματισμό της προς μία νέα εποχή">
									<img class="wp-post-image" src="https://ipop.gr/wp-content/uploads/2017/06/τσίπρας.jpg" />
								</a>
							</div>
						</article>
										<article id="post-199140" class="post-199140 post type-post status-publish format-standard has-post-thumbnail hentry category-frontizw tag-omorfia">
							<div class="feedcontent">
								<span class="time">11:45</span>
								<a href="https://ipop.gr/themata/frontizw/kallopismos-sta-grigora/" title="Καλλωπισμός στα&#8230;γρήγορα!" class="title">
									<h2 class="title">Καλλωπισμός στα&#8230;γρήγορα!</h2>
									<div class="entry-content">
										Όταν σε καλούν τελευταία στιγμή σε ραντεβού ή σε μια χαλαρή έξοδο με φίλους,...									</div>
								</a>
							</div>
							<div class="feedimg">
								<a href="https://ipop.gr/themata/frontizw/kallopismos-sta-grigora/" title="Καλλωπισμός στα&#8230;γρήγορα!">
									<img class="wp-post-image" src="https://ipop.gr/wp-content/uploads/2017/09/maska-1-60x60.jpg" />
								</a>
							</div>
						</article>
				</div></div><div id="custom_html-5" class="widget_text widget widget_custom_html"><h3>ADV (adsense)</h3><div class="textwidget custom-html-widget"><!-- Sidebar (fixed) -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-1406699112692215"
     data-ad-slot="3862002165"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div><style type="text/css">div#custom_html-5 > h3{display:none;}</style><div id="ipop_widget-5" class="widget widget_ipop_widget"><h3>Ο ΚΑΙΡΟΣ</h3><div class="sidebarpostcontent simplepost">						<a href="https://ipop.gr/themata/eimai/ethrios-o-keros-pithanotita-vrochon/" title="Αίθριος ο καιρός με πιθανότητα βροχών">
							<img class="wp-post-image" src="https://ipop.gr/wp-content/uploads/2015/09/sunnefia-300x193.jpg" />
						</a>
						<a href="https://ipop.gr/themata/eimai/ethrios-o-keros-pithanotita-vrochon/" title="Αίθριος ο καιρός με πιθανότητα βροχών" class="title"><h4 id="post-199246" class="post-199246 post type-post status-publish format-standard has-post-thumbnail hentry category-eimai tag-kairos">Αίθριος ο καιρός με πιθανότητα βροχών</h4></a>
						<a href="https://ipop.gr/themata/eimai/ethrios-o-keros-pithanotita-vrochon/" title="Αίθριος ο καιρός με πιθανότητα βροχών" class="readmore">διαβάστε περισσότερα</a>
				</div></div>	</aside>

	<aside id="secondary" class="widget-area secondsidebar" role="complementary">
		<div id="ipop_widget-4" class="widget widget_ipop_widget"><h3>TRENDING</h3><div class="sidebarpostcontent popissuggest"><ul>					<li id="post-199261" class="post-199261 post type-post status-publish format-standard has-post-thumbnail hentry category-frontizw tag-fitness">
						<a href="https://ipop.gr/themata/frontizw/apoktise-flat-kilia-se-14-meres-m-ena-magiko-rofima/" title="Απόκτησε φλατ κοιλιά σε 14 μέρες μ&#8217; ένα μαγικό ρόφημα" class="title"><h4>Απόκτησε φλατ κοιλιά σε 14 μέρες μ&#8217; ένα μαγικό ρόφημα</h4></a>
					</li>
									<li id="post-199262" class="post-199262 post type-post status-publish format-standard has-post-thumbnail hentry category-frontizw tag-omorfia">
						<a href="https://ipop.gr/themata/frontizw/ena-proion-omorfias-gia-na-prosthesete-sto-neseser-sas/" title="Ένα Προϊόν Ομορφιάς για να Προσθέσετε στο Νεσεσέρ σας" class="title"><h4>Ένα Προϊόν Ομορφιάς για να Προσθέσετε στο Νεσεσέρ σας</h4></a>
					</li>
									<li id="post-199260" class="post-199260 post type-post status-publish format-standard has-post-thumbnail hentry category-eimai tag-ellada">
						<a href="https://ipop.gr/themata/eimai/tsipras-anigoume-neous-eborikous-dromous/" title="Τσίπρας για σιδηροδρομική σύνδεση Ελλάδας-Βουλγαρίας: Ανοίγουμε νέους εμπορικούς δρόμους" class="title"><h4>Τσίπρας για σιδηροδρομική σύνδεση Ελλάδας-Βουλγαρίας: Ανοίγουμε νέους εμπορικούς δρόμους</h4></a>
					</li>
									<li id="post-199258" class="post-199258 post type-post status-publish format-standard has-post-thumbnail hentry category-eimai tag-igia">
						<a href="https://ipop.gr/themata/eimai/giati-o-athinaikos-ouranos-tha-gemisi-kokkina-balonia/" title="Γιατί ο αθηναϊκός ουρανός θα γεμίσει κόκκινα μπαλόνια;" class="title"><h4>Γιατί ο αθηναϊκός ουρανός θα γεμίσει κόκκινα μπαλόνια;</h4></a>
					</li>
									<li id="post-199257" class="post-199257 post type-post status-publish format-standard has-post-thumbnail hentry category-eimai tag-ellada">
						<a href="https://ipop.gr/themata/eimai/apagorefsi-stasis-ke-stathmefsis-stin-thessaloniki-logo-deth/" title="Απαγόρευση στάσης και στάθμευσης στην Θεσσαλονίκη λόγω ΔΕΘ" class="title"><h4>Απαγόρευση στάσης και στάθμευσης στην Θεσσαλονίκη λόγω ΔΕΘ</h4></a>
					</li>
									<li id="post-199256" class="post-199256 post type-post status-publish format-standard has-post-thumbnail hentry category-eimai tag-ellada">
						<a href="https://ipop.gr/themata/eimai/kathoristiki-gia-tin-athina-episkepsi-macron/" title="Καθοριστική για την Αθήνα η επίσκεψη Macron" class="title"><h4>Καθοριστική για την Αθήνα η επίσκεψη Macron</h4></a>
					</li>
				</ul></div></div><div id="custom_html-3" class="widget_text widget widget_custom_html"><h3>ADV (adsense)</h3><div class="textwidget custom-html-widget"><!-- Sidebar (fixed) -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-1406699112692215"
     data-ad-slot="3862002165"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div><style type="text/css">div#custom_html-3 > h3{display:none;}</style>	</aside>
</div>
</div>
<a href="#" class="ipopScrollTop"><i class="fa fa-arrow-up" aria-hidden="true"></i></a>
<footer id="sitefooter">
<aside id="sitefooter">
<div id="nav_menu-2" class="footercol widget widget_nav_menu"><h3>Δείτε επίσης</h3><div class="menu-menou-yposelidou-container"><ul id="menu-menou-yposelidou" class="menu"><li id="menu-item-197592" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-197592"><a href="#">Αρχική σελίδα</a></li>
<li id="menu-item-197733" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-197733"><a href="#">&#8211;</a></li>
<li id="menu-item-197734" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-197734"><a href="#">&#8211;</a></li>
<li id="menu-item-197735" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-197735"><a href="#">&#8211;</a></li>
<li id="menu-item-197736" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-197736"><a href="#">&#8211;</a></li>
</ul></div></div><div id="tag_cloud-2" class="footercol widget widget_tag_cloud"><h3>Ετικετοσύννεφο</h3><div class="tagcloud"><a href="https://ipop.gr/tag/apps/" class="tag-cloud-link tag-link-90 tag-link-position-1" style="font-size: 9.3618677042802pt;" aria-label="apps (72 στοιχεία)">apps</a>
<a href="https://ipop.gr/tag/buzzing/" class="tag-cloud-link tag-link-469 tag-link-position-2" style="font-size: 17.750972762646pt;" aria-label="Buzzing (2.518 στοιχεία)">Buzzing</a>
<a href="https://ipop.gr/tag/diy/" class="tag-cloud-link tag-link-72 tag-link-position-3" style="font-size: 16.280155642023pt;" aria-label="DIY (1.341 στοιχεία)">DIY</a>
<a href="https://ipop.gr/tag/fitness/" class="tag-cloud-link tag-link-239 tag-link-position-4" style="font-size: 15.408560311284pt;" aria-label="fitness (933 στοιχεία)">fitness</a>
<a href="https://ipop.gr/tag/flashback/" class="tag-cloud-link tag-link-412 tag-link-position-5" style="font-size: 10.941634241245pt;" aria-label="Flashback (139 στοιχεία)">Flashback</a>
<a href="https://ipop.gr/tag/hotontheweb/" class="tag-cloud-link tag-link-415 tag-link-position-6" style="font-size: 14.809338521401pt;" aria-label="Hot on the web (721 στοιχεία)">Hot on the web</a>
<a href="https://ipop.gr/tag/humor/" class="tag-cloud-link tag-link-197 tag-link-position-7" style="font-size: 13.556420233463pt;" aria-label="humor (423 στοιχεία)">humor</a>
<a href="https://ipop.gr/tag/pets/" class="tag-cloud-link tag-link-39 tag-link-position-8" style="font-size: 14.373540856031pt;" aria-label="pets (598 στοιχεία)">pets</a>
<a href="https://ipop.gr/tag/photos/" class="tag-cloud-link tag-link-46 tag-link-position-9" style="font-size: 15.735408560311pt;" aria-label="photos (1.067 στοιχεία)">photos</a>
<a href="https://ipop.gr/tag/sex/" class="tag-cloud-link tag-link-374 tag-link-position-10" style="font-size: 13.284046692607pt;" aria-label="sex (377 στοιχεία)">sex</a>
<a href="https://ipop.gr/tag/tech-2/" class="tag-cloud-link tag-link-180 tag-link-position-11" style="font-size: 8.5992217898833pt;" aria-label="tech (51 στοιχεία)">tech</a>
<a href="https://ipop.gr/tag/test/" class="tag-cloud-link tag-link-346 tag-link-position-12" style="font-size: 12.466926070039pt;" aria-label="test (270 στοιχεία)">test</a>
<a href="https://ipop.gr/tag/tips/" class="tag-cloud-link tag-link-106 tag-link-position-13" style="font-size: 16.225680933852pt;" aria-label="tips (1.314 στοιχεία)">tips</a>
<a href="https://ipop.gr/tag/video/" class="tag-cloud-link tag-link-48 tag-link-position-14" style="font-size: 12.031128404669pt;" aria-label="video (221 στοιχεία)">video</a>
<a href="https://ipop.gr/tag/videos/" class="tag-cloud-link tag-link-68 tag-link-position-15" style="font-size: 15.844357976654pt;" aria-label="videos (1.133 στοιχεία)">videos</a>
<a href="https://ipop.gr/tag/wow/" class="tag-cloud-link tag-link-383 tag-link-position-16" style="font-size: 13.937743190661pt;" aria-label="wow (505 στοιχεία)">wow</a>
<a href="https://ipop.gr/tag/yolo/" class="tag-cloud-link tag-link-443 tag-link-position-17" style="font-size: 10.124513618677pt;" aria-label="yolo (98 στοιχεία)">yolo</a>
<a href="https://ipop.gr/tag/athlitika/" class="tag-cloud-link tag-link-554 tag-link-position-18" style="font-size: 14.046692607004pt;" aria-label="Αθλητικά (523 στοιχεία)">Αθλητικά</a>
<a href="https://ipop.gr/tag/aptokinito/" class="tag-cloud-link tag-link-457 tag-link-position-19" style="font-size: 9.9610894941634pt;" aria-label="Απ το κινητό... (93 στοιχεία)">Απ το κινητό...</a>
<a href="https://ipop.gr/tag/ellada/" class="tag-cloud-link tag-link-459 tag-link-position-20" style="font-size: 22pt;" aria-label="Ελλάδα (15.056 στοιχεία)">Ελλάδα</a>
<a href="https://ipop.gr/tag/kairos/" class="tag-cloud-link tag-link-492 tag-link-position-21" style="font-size: 14.863813229572pt;" aria-label="Καιρός (738 στοιχεία)">Καιρός</a>
<a href="https://ipop.gr/tag/kosmos/" class="tag-cloud-link tag-link-460 tag-link-position-22" style="font-size: 20.964980544747pt;" aria-label="Κόσμος (9.742 στοιχεία)">Κόσμος</a>
<a href="https://ipop.gr/tag/reportaz/" class="tag-cloud-link tag-link-407 tag-link-position-23" style="font-size: 9.3618677042802pt;" aria-label="Ρεπορτάζ (72 στοιχεία)">Ρεπορτάζ</a>
<a href="https://ipop.gr/tag/apopsi/" class="tag-cloud-link tag-link-177 tag-link-position-24" style="font-size: 12.357976653696pt;" aria-label="άποψη (255 στοιχεία)">άποψη</a>
<a href="https://ipop.gr/tag/ekthesi/" class="tag-cloud-link tag-link-160 tag-link-position-25" style="font-size: 8.9805447470817pt;" aria-label="έκθεση (61 στοιχεία)">έκθεση</a>
<a href="https://ipop.gr/tag/ereuna/" class="tag-cloud-link tag-link-71 tag-link-position-26" style="font-size: 12.031128404669pt;" aria-label="έρευνα (222 στοιχεία)">έρευνα</a>
<a href="https://ipop.gr/tag/ereunes/" class="tag-cloud-link tag-link-43 tag-link-position-27" style="font-size: 16.007782101167pt;" aria-label="έρευνες (1.194 στοιχεία)">έρευνες</a>
<a href="https://ipop.gr/tag/diaskedasi/" class="tag-cloud-link tag-link-323 tag-link-position-28" style="font-size: 15.844357976654pt;" aria-label="διασκέδαση (1.114 στοιχεία)">διασκέδαση</a>
<a href="https://ipop.gr/tag/zodia/" class="tag-cloud-link tag-link-232 tag-link-position-29" style="font-size: 15.844357976654pt;" aria-label="ζώδια (1.126 στοιχεία)">ζώδια</a>
<a href="https://ipop.gr/tag/moda/" class="tag-cloud-link tag-link-92 tag-link-position-30" style="font-size: 14.700389105058pt;" aria-label="μόδα (688 στοιχεία)">μόδα</a>
<a href="https://ipop.gr/tag/omorfia/" class="tag-cloud-link tag-link-105 tag-link-position-31" style="font-size: 16.334630350195pt;" aria-label="ομορφιά (1.393 στοιχεία)">ομορφιά</a>
<a href="https://ipop.gr/tag/prosopa/" class="tag-cloud-link tag-link-164 tag-link-position-32" style="font-size: 13.447470817121pt;" aria-label="πρόσωπα (403 στοιχεία)">πρόσωπα</a>
<a href="https://ipop.gr/tag/sex-2/" class="tag-cloud-link tag-link-94 tag-link-position-33" style="font-size: 13.992217898833pt;" aria-label="σεξ (515 στοιχεία)">σεξ</a>
<a href="https://ipop.gr/tag/sinvoules/" class="tag-cloud-link tag-link-148 tag-link-position-34" style="font-size: 9.307392996109pt;" aria-label="συμβουλές (69 στοιχεία)">συμβουλές</a>
<a href="https://ipop.gr/tag/sinenteuksi/" class="tag-cloud-link tag-link-163 tag-link-position-35" style="font-size: 13.447470817121pt;" aria-label="συνέντευξη (407 στοιχεία)">συνέντευξη</a>
<a href="https://ipop.gr/tag/sintages-2/" class="tag-cloud-link tag-link-53 tag-link-position-36" style="font-size: 16.443579766537pt;" aria-label="συνταγές (1.452 στοιχεία)">συνταγές</a>
<a href="https://ipop.gr/tag/sxeseis/" class="tag-cloud-link tag-link-49 tag-link-position-37" style="font-size: 15.517509727626pt;" aria-label="σχέσεις (967 στοιχεία)">σχέσεις</a>
<a href="https://ipop.gr/tag/texni/" class="tag-cloud-link tag-link-110 tag-link-position-38" style="font-size: 8.3813229571984pt;" aria-label="τέχνη (47 στοιχεία)">τέχνη</a>
<a href="https://ipop.gr/tag/test-2/" class="tag-cloud-link tag-link-150 tag-link-position-39" style="font-size: 12.303501945525pt;" aria-label="τεστ (251 στοιχεία)">τεστ</a>
<a href="https://ipop.gr/tag/texnologia/" class="tag-cloud-link tag-link-69 tag-link-position-40" style="font-size: 16.607003891051pt;" aria-label="τεχνολογία (1.559 στοιχεία)">τεχνολογία</a>
<a href="https://ipop.gr/tag/igia/" class="tag-cloud-link tag-link-95 tag-link-position-41" style="font-size: 15.081712062257pt;" aria-label="υγεία (806 στοιχεία)">υγεία</a>
<a href="https://ipop.gr/tag/xioumor/" class="tag-cloud-link tag-link-134 tag-link-position-42" style="font-size: 9.6887159533074pt;" aria-label="χιούμορ (82 στοιχεία)">χιούμορ</a>
<a href="https://ipop.gr/tag/xrisimes-plirofories-2/" class="tag-cloud-link tag-link-250 tag-link-position-43" style="font-size: 8pt;" aria-label="χρήσιμες πληροφορίες (40 στοιχεία)">χρήσιμες πληροφορίες</a>
<a href="https://ipop.gr/tag/xrisimes-simvoules/" class="tag-cloud-link tag-link-153 tag-link-position-44" style="font-size: 10.342412451362pt;" aria-label="χρήσιμες συμβουλές (109 στοιχεία)">χρήσιμες συμβουλές</a>
<a href="https://ipop.gr/tag/psyxologia/" class="tag-cloud-link tag-link-66 tag-link-position-45" style="font-size: 14.591439688716pt;" aria-label="ψυχολογία (663 στοιχεία)">ψυχολογία</a></div>
</div><div id="custom_html-6" class="widget_text footercol widget widget_custom_html"><h3>ADV (adsense)</h3><div class="textwidget custom-html-widget"><!-- Sidebar (fixed) -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-1406699112692215"
     data-ad-slot="3862002165"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div><style type="text/css">div#custom_html-6 > h3{display:none;}</style></aside>
</footer>
<div id="ipopcopyright">Copyright © iPop 2012 - 2017 | All rights reserved</div>
		<script type="text/javascript">
			jQuery(document).ready(function ($) {
				$(".post-199319").fitVids({customSelector: "iframe.wistia_embed"});
			});
		</script>
		<script type='text/javascript'>
/* <![CDATA[ */
var SAIC_WP = {"ajaxurl":"https:\/\/ipop.gr\/wp-admin\/admin-ajax.php","saicNonce":"189f0c7bb0","jpages":"true","jPagesNum":"10","textCounter":"true","textCounterNum":"300","widthWrap":"","autoLoad":"true","thanksComment":"\u0395\u03c5\u03c7\u03b1\u03c1\u03b9\u03c3\u03c4\u03bf\u03cd\u03bc\u03b5 \u03b3\u03b9\u03b1 \u03c4\u03bf \u03c3\u03c7\u03cc\u03bb\u03b9\u03cc \u03c3\u03b1\u03c2!","thanksReplyComment":"\u0395\u03c5\u03c7\u03b1\u03c1\u03b9\u03c3\u03c4\u03bf\u03cd\u03bc\u03b5 \u03b3\u03b9\u03b1 \u03c4\u03b7\u03bd \u03b1\u03c0\u03ac\u03bd\u03c4\u03b7\u03c3\u03b7 \u03c3\u03c4\u03bf \u03c3\u03c7\u03cc\u03bb\u03b9\u03bf!","duplicateComment":"\u039c\u03c0\u03bf\u03c1\u03b5\u03af \u03ad\u03bd\u03b1 \u03b1\u03c0\u03cc \u03c4\u03b1 \u03c0\u03b5\u03b4\u03af\u03b1 \u03bd\u03b1 \u03b5\u03af\u03bd\u03b1\u03b9 \u03ba\u03b5\u03bd\u03cc, \u03ae \u03c4\u03bf \u03c3\u03c7\u03cc\u03bb\u03b9\u03bf \u03c5\u03c0\u03ac\u03c1\u03c7\u03b5\u03b9 \u03ae\u03b4\u03b7","insertImage":"\u0395\u03b9\u03c3\u03b1\u03b3\u03c9\u03b3\u03ae \u03b5\u03b9\u03ba\u03cc\u03bd\u03b1\u03c2","insertVideo":"\u0395\u03b9\u03c3\u03b1\u03b3\u03c9\u03b3\u03ae \u03b2\u03af\u03bd\u03c4\u03b5\u03bf","insertLink":"\u0395\u03b9\u03c3\u03b1\u03b3\u03c9\u03b3\u03ae \u03c3\u03c5\u03bd\u03b4\u03ad\u03c3\u03bc\u03bf\u03c5","checkVideo":"\u0395\u03bb\u03ad\u03b3\u03be\u03c4\u03b5 \u03c4\u03bf \u03b2\u03af\u03bd\u03c4\u03b5\u03bf","accept":"\u0391\u03c0\u03bf\u03b4\u03bf\u03c7\u03ae","cancel":"\u0391\u03ba\u03cd\u03c1\u03c9\u03c3\u03b7","reply":"\u0391\u03c0\u03ac\u03bd\u03c4\u03b7\u03c3\u03b7","textWriteComment":"\u0393\u03c1\u03ac\u03c8\u03c4\u03b5 \u03ad\u03bd\u03b1 \u03c3\u03c7\u03cc\u03bb\u03b9\u03bf","classPopularComment":"saic-popular-comment"};
/* ]]> */
</script>
<script type='text/javascript' src='https://ipop.gr/wp-content/cache/busting/1/wp-content-plugins-comment-press-js-saic_script-2.3.7a.js'></script>
<script type='text/javascript' src='https://ipop.gr/wp-content/cache/busting/1/wp-content-plugins-comment-press-js-libs-jquery.jPages.min-0.7.js'></script>
<script type='text/javascript' src='https://ipop.gr/wp-content/cache/busting/1/wp-content-plugins-comment-press-js-libs-jquery.textareaCounter-2.0.js'></script>
<script type='text/javascript' src='https://ipop.gr/wp-content/cache/busting/1/wp-content-plugins-comment-press-js-libs-jquery.placeholder.min-2.0.7.js'></script>
<script type='text/javascript' src='https://ipop.gr/wp-content/cache/busting/1/wp-content-plugins-comment-press-js-libs-autosize.min-1.14.js'></script>
<script type='text/javascript' src='https://ipop.gr/wp-content/cache/busting/1/wp-content-plugins-mega_main_menu-src-js-frontend-2.1.5.js'></script>
<script type='text/javascript' src='https://ipop.gr/wp-content/plugins/wpseo-video/js/jquery.fitvids.min.js'></script>

<script src="https://cdnjs.cloudflare.com/ajax/libs/jquery_lazyload/1.9.7/jquery.lazyload.js"></script>
<script type="text/javascript" charset="utf-8">

jQuery(window).ready(function(){
	jQuery("img.ipoplazy").lazyload({
		threshold : 200
	});
});

jQuery(document).ready(function(){
	jQuery(window).scroll(function(){
		if (jQuery(this).scrollTop() > 100) {
			jQuery('.ipopScrollTop').fadeIn();
		} else {
			jQuery('.ipopScrollTop').fadeOut();
		}
	});

	jQuery('.ipopScrollTop').click(function(){
		jQuery('html, body').animate({scrollTop : 0},800);
		return false;
	});
});

jQuery( window ).load(function() {
	if(jQuery('.sharearticle').length > 0 ){
		jQuery('.sharearticle').addClass('fakehover');
		setTimeout(function () {
			jQuery('.sharearticle').removeClass('fakehover');
		}, 2000);
	}
});

jQuery(document).on('ready', function() {
	if(jQuery('progress').length > 0 ){
		var winHeight = jQuery("div#page article.post").height(),
		docHeight = jQuery(document).height(),
		progressBar = jQuery('progress'),
		max, value;
		max = winHeight;
		progressBar.attr('max', max);

		jQuery(document).on('scroll', function(){
			value = jQuery(window).scrollTop();
			progressBar.attr('value', value);
		});
	};
});

var timeoutId = setTimeout(function() {
  location = ''
}, 150000);
if (jQuery('div.entry-content iframe').length) {
	clearTimeout(timeoutId);
};
if (jQuery("body").hasClass("logged-in")) {
	clearTimeout(timeoutId);
}
jQuery('.saic-textarea').focus(function(){
	clearTimeout(timeoutId);
});

</script>
</body>
</html>

<!-- This website is like a Rocket, isn't it? Performance optimized by WP Rocket. Learn more: https://wp-rocket.me - Debug: cached@1504711307 -->