<!DOCTYPE html>
<html lang="en-US">
<head>
<meta charset="UTF-8" />
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="profile" href="https://gmpg.org/xfn/11" />
<link rel="pingback" href="https://ipop.gr/xmlrpc.php" />
<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

<title>Οι πιο ευφάνταστες ιδέες για Χριστουγεννιάτικα νύχια</title><link rel="preload" as="style" href="https://fonts.googleapis.com/css?family=Roboto%20Slab%3A400%2C700%2C600%7CRaleway%3A400%7CRoboto%20Slab%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CRaleway%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%2C100italic%2C200italic%2C300italic%2C400italic%2C500italic%2C600italic%2C700italic%2C800italic%2C900italic&#038;subset=latin&#038;display=swap" /><link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Roboto%20Slab%3A400%2C700%2C600%7CRaleway%3A400%7CRoboto%20Slab%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CRaleway%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%2C100italic%2C200italic%2C300italic%2C400italic%2C500italic%2C600italic%2C700italic%2C800italic%2C900italic&#038;subset=latin&#038;display=swap" media="print" onload="this.media='all'" /><noscript><link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Roboto%20Slab%3A400%2C700%2C600%7CRaleway%3A400%7CRoboto%20Slab%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CRaleway%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%2C100italic%2C200italic%2C300italic%2C400italic%2C500italic%2C600italic%2C700italic%2C800italic%2C900italic&#038;subset=latin&#038;display=swap" /></noscript>
<meta name="description" content="Ιδέες για χριστουγεννιάτικα νύχια: Από την λάμψη του glitter μέχρι μικρές νιφάδες χιονιού, αυτή η λίστα τα έχει όλα..." />
<link rel="canonical" href="https://ipop.gr/beauty/psachneis-idees-gia-to-christoygenniati/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Ψάχνεις ιδέες για το Χριστουγεννιάτικο μανικιούρ σου; Πάρε έμπνευση από τις κορυφαίες προτάσεις μας για ακαταμάχητα γιορτινά νύχια!" />
<meta property="og:description" content="Ιδέες για χριστουγεννιάτικα νύχια: Από την λάμψη του glitter μέχρι μικρές νιφάδες χιονιού, αυτή η λίστα τα έχει όλα..." />
<meta property="og:url" content="https://ipop.gr/beauty/psachneis-idees-gia-to-christoygenniati/" />
<meta property="og:site_name" content="iPop" />
<meta property="article:publisher" content="https://www.facebook.com/ipopgr" />
<meta property="article:published_time" content="2022-12-04T11:20:00+00:00" />
<meta property="article:modified_time" content="2022-12-04T12:12:12+00:00" />
<meta property="og:image" content="https://ipop.gr/wp-content/uploads/2022/12/nuxia-gia-ta-xristougenna.jpg" />
<meta property="og:image:width" content="1500" />
<meta property="og:image:height" content="1000" />
<meta property="og:image:type" content="image/jpeg" />
<meta name="author" content="Φελίτσια Μακοβεϊ" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:title" content="Ψάχνεις ιδέες για το Χριστουγεννιάτικο μανικιούρ σου; Πάρε έμπνευση από τις κορυφαίες προτάσεις μας για ακαταμάχητα γιορτινά νύχια!" />
<meta name="twitter:creator" content="@ipopgr" />
<meta name="twitter:site" content="@ipopgr" />
<meta name="twitter:label1" content="Written by" />
<meta name="twitter:data1" content="Φελίτσια Μακοβεϊ" />
<meta name="twitter:label2" content="Est. reading time" />
<meta name="twitter:data2" content="1 minute" />
<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Article","@id":"https://ipop.gr/beauty/psachneis-idees-gia-to-christoygenniati/#article","isPartOf":{"@id":"https://ipop.gr/beauty/psachneis-idees-gia-to-christoygenniati/"},"author":{"name":"Φελίτσια Μακοβεϊ","@id":"https://ipop.gr/#/schema/person/823b3bb4627d01795b8e191953b70200"},"headline":"Ψάχνεις ιδέες για το Χριστουγεννιάτικο μανικιούρ σου; Πάρε έμπνευση από τις κορυφαίες προτάσεις μας για ακαταμάχητα γιορτινά νύχια!","datePublished":"2022-12-04T11:20:00+00:00","dateModified":"2022-12-04T12:12:12+00:00","mainEntityOfPage":{"@id":"https://ipop.gr/beauty/psachneis-idees-gia-to-christoygenniati/"},"wordCount":177,"commentCount":0,"publisher":{"@id":"https://ipop.gr/#organization"},"image":{"@id":"https://ipop.gr/beauty/psachneis-idees-gia-to-christoygenniati/#primaryimage"},"thumbnailUrl":"https://ipop.gr/wp-content/uploads/2022/12/nuxia-gia-ta-xristougenna.jpg","keywords":["Feature","Nails","Χριστούγεννα"],"articleSection":["Beauty"],"inLanguage":"en-US","potentialAction":[{"@type":"CommentAction","name":"Comment","target":["https://ipop.gr/beauty/psachneis-idees-gia-to-christoygenniati/#respond"]}],"copyrightYear":"2022","copyrightHolder":{"@id":"https://ipop.gr/#organization"}},{"@type":"WebPage","@id":"https://ipop.gr/beauty/psachneis-idees-gia-to-christoygenniati/","url":"https://ipop.gr/beauty/psachneis-idees-gia-to-christoygenniati/","name":"Οι πιο ευφάνταστες ιδέες για Χριστουγεννιάτικα νύχια","isPartOf":{"@id":"https://ipop.gr/#website"},"primaryImageOfPage":{"@id":"https://ipop.gr/beauty/psachneis-idees-gia-to-christoygenniati/#primaryimage"},"image":{"@id":"https://ipop.gr/beauty/psachneis-idees-gia-to-christoygenniati/#primaryimage"},"thumbnailUrl":"https://ipop.gr/wp-content/uploads/2022/12/nuxia-gia-ta-xristougenna.jpg","datePublished":"2022-12-04T11:20:00+00:00","dateModified":"2022-12-04T12:12:12+00:00","description":"Ιδέες για χριστουγεννιάτικα νύχια: Από την λάμψη του glitter μέχρι μικρές νιφάδες χιονιού, αυτή η λίστα τα έχει όλα...","breadcrumb":{"@id":"https://ipop.gr/beauty/psachneis-idees-gia-to-christoygenniati/#breadcrumb"},"inLanguage":"en-US","potentialAction":[{"@type":"ReadAction","target":["https://ipop.gr/beauty/psachneis-idees-gia-to-christoygenniati/"]}]},{"@type":"ImageObject","inLanguage":"en-US","@id":"https://ipop.gr/beauty/psachneis-idees-gia-to-christoygenniati/#primaryimage","url":"https://ipop.gr/wp-content/uploads/2022/12/nuxia-gia-ta-xristougenna.jpg","contentUrl":"https://ipop.gr/wp-content/uploads/2022/12/nuxia-gia-ta-xristougenna.jpg","width":1500,"height":1000,"caption":"Freepik"},{"@type":"BreadcrumbList","@id":"https://ipop.gr/beauty/psachneis-idees-gia-to-christoygenniati/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Αρχική","item":"https://ipop.gr/"},{"@type":"ListItem","position":2,"name":"Blog","item":"https://ipop.gr/blog/"},{"@type":"ListItem","position":3,"name":"Beauty","item":"https://ipop.gr/category/beauty/"},{"@type":"ListItem","position":4,"name":"Ψάχνεις ιδέες για το Χριστουγεννιάτικο μανικιούρ σου; Πάρε έμπνευση από τις κορυφαίες προτάσεις μας για ακαταμάχητα γιορτινά νύχια!"}]},{"@type":"WebSite","@id":"https://ipop.gr/#website","url":"https://ipop.gr/","name":"iPop","description":"Από την Πόπη Τσαπανίδου","publisher":{"@id":"https://ipop.gr/#organization"},"potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://ipop.gr/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"en-US"},{"@type":"Organization","@id":"https://ipop.gr/#organization","name":"ipop.gr","url":"https://ipop.gr/","sameAs":["https://instagram.com/ipopgr","https://www.pinterest.com/ipopgr/","https://www.facebook.com/ipopgr","https://twitter.com/ipopgr"],"logo":{"@type":"ImageObject","inLanguage":"en-US","@id":"https://ipop.gr/#/schema/logo/image/","url":"https://ipop.gr/wp-content/uploads/2021/06/ipop_logo_2020_instagram-2.png","contentUrl":"https://ipop.gr/wp-content/uploads/2021/06/ipop_logo_2020_instagram-2.png","width":363,"height":191,"caption":"ipop.gr"},"image":{"@id":"https://ipop.gr/#/schema/logo/image/"}},{"@type":"Person","@id":"https://ipop.gr/#/schema/person/823b3bb4627d01795b8e191953b70200","name":"Φελίτσια Μακοβεϊ","image":{"@type":"ImageObject","inLanguage":"en-US","@id":"https://ipop.gr/#/schema/person/image/","url":"https://ipop.gr/wp-content/uploads/2022/05/278863580_749935279343548_8671413938447795885_n-300x300.jpg","contentUrl":"https://ipop.gr/wp-content/uploads/2022/05/278863580_749935279343548_8671413938447795885_n-300x300.jpg","caption":"Φελίτσια Μακοβεϊ"},"url":"https://ipop.gr/author/felitsia-makovei/"}]}</script>

<link rel='dns-prefetch' href='//www.google.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//cdnjs.cloudflare.com' />
<link rel='dns-prefetch' href='//s2.adform.net' />
<link rel='dns-prefetch' href='//pagead2.googlesyndication.com' />
<link rel='dns-prefetch' href='//connect.facebook.net' />
<link rel='dns-prefetch' href='//tpc.googlesyndication.com' />
<link rel='dns-prefetch' href='//a2.adform.net' />
<link rel='dns-prefetch' href='//assets.pinterest.com' />
<link href='https://fonts.gstatic.com' crossorigin rel='preconnect' />
<link rel="alternate" type="application/rss+xml" title="iPop &raquo; Feed" href="https://ipop.gr/feed/" />
<link rel="alternate" type="application/rss+xml" title="iPop &raquo; Comments Feed" href="https://ipop.gr/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="iPop &raquo; Ψάχνεις ιδέες για το Χριστουγεννιάτικο μανικιούρ σου; Πάρε έμπνευση από τις κορυφαίες προτάσεις μας για ακαταμάχητα γιορτινά νύχια! Comments Feed" href="https://ipop.gr/beauty/psachneis-idees-gia-to-christoygenniati/feed/" />
<link rel="apple-touch-icon" href="https://ipop.gr/wp-content/uploads/2020/09/ios_bookmarklet_white.jpg" /><meta name="msapplication-TileColor" content="#ffffff"><meta name="msapplication-TileImage" content="https://ipop.gr/wp-content/uploads/2020/09/metro_bookmarklet.png" /><style>
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link data-minify="1" rel='stylesheet' id='look_ruby_plugin_core_style-css' href='https://ipop.gr/wp-content/cache/min/1/wp-content/plugins/look-ruby-core/assets/core.css?ver=1666562197' media='all' />
<link rel='stylesheet' id='sbi_styles-css' href='https://ipop.gr/wp-content/plugins/instagram-feed/css/sbi-styles.min.css?ver=6.0.6' media='all' />
<link rel='stylesheet' id='wp-block-library-css' href='https://ipop.gr/wp-includes/css/dist/block-library/style.min.css?ver=6.0.3' media='all' />
<style id='global-styles-inline-css'>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</style>
<link data-minify="1" rel='stylesheet' id='contact-form-7-css' href='https://ipop.gr/wp-content/cache/min/1/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=1666562197' media='all' />
<link rel='stylesheet' id='keyword-target-css' href='https://ipop.gr/wp-content/plugins/keyword-target_1.3/public/css/stm-keyword-public.css?ver=1.0.1' media='all' />
<link data-minify="1" rel='stylesheet' id='rs-plugin-settings-css' href='https://ipop.gr/wp-content/cache/min/1/wp-content/plugins/revslider/public/assets/css/rs6.css?ver=1666562197' media='all' />
<style id='rs-plugin-settings-inline-css'>
#rs-demo-id {}
</style>
<link data-minify="1" rel='stylesheet' id='ppress-frontend-css' href='https://ipop.gr/wp-content/cache/min/1/wp-content/plugins/wp-user-avatar/assets/css/frontend.min.css?ver=1666562197' media='all' />
<link rel='stylesheet' id='ppress-flatpickr-css' href='https://ipop.gr/wp-content/plugins/wp-user-avatar/assets/flatpickr/flatpickr.min.css?ver=4.1.2' media='all' />
<link rel='stylesheet' id='ppress-select2-css' href='https://ipop.gr/wp-content/plugins/wp-user-avatar/assets/select2/select2.min.css?ver=6.0.3' media='all' />
<link data-minify="1" rel='stylesheet' id='look_ruby_external_style-css' href='https://ipop.gr/wp-content/cache/min/1/wp-content/themes/look/assets/external/external-style.css?ver=1666562197' media='all' />
<link data-minify="1" rel='stylesheet' id='look_ruby_main_style-css' href='https://ipop.gr/wp-content/cache/min/1/wp-content/themes/look/assets/css/theme-style.css?ver=1666562197' media='all' />
<link data-minify="1" rel='stylesheet' id='look_ruby_responsive_style-css' href='https://ipop.gr/wp-content/cache/min/1/wp-content/themes/look/assets/css/theme-responsive.css?ver=1666562197' media='all' />
<style id='look_ruby_responsive_style-inline-css'>
h1, h2, h3, h4, h5, h6,.post-counter, .logo-text, .banner-content-wrap, .post-review-score,.woocommerce .price, blockquote{ font-family :Roboto Slab;font-weight :700;}input, textarea, h3.comment-reply-title, .comment-title h3,.counter-element-right, .pagination-wrap{ font-family :Raleway;}.post-title.is-big-title{ font-size: 32px; }.post-title.is-medium-title{ font-size: 26px; }.post-title.is-small-title, .post-title.is-mini-title{ font-size: 14px; }.single .post-title.single-title{ font-size: 38px; }.post-excerpt { font-size: 14px; }.entry { line-height:22px;}.main-nav-inner > li > a , .header-style-2 .nav-search-outer {line-height: 60px;height: 60px;}.header-style-2 .logo-image img {max-height: 60px;height: 60px;}.post-review-score, .score-bar { background-color: #ff7171;}.ruby-container
{
	max-width: 1300px
}
.header-banner-wrap
{
	padding: 10px 40px 0px 40px;
}
.ruby-is-stick .main-nav-wrap
{
	border-color: transparent;
    /*background-image: url(https://ipop.gr/wp-content/uploads/2020/09/logo_3_web_150.png);*/
    background-image: url(https://ipop.gr/wp-content/uploads/2020/09/logo_3_web_150.png);
    background-repeat: no-repeat;
    background-size: contain;
}
.single-author-wrap
{
    display:none;
}
.post-widget-inner.style-2 > *
{
    margin-bottom:33px;
}
/*.sidebar-wrap
{
    padding-left: 67px;
}*/
.block-title, .widget-title, section.products > h2
{
    text-align:center;
}
.block-title:after
{
        margin-top: 0px;
        height: 1px;
        background-color: #ccc;
}
.block-title h3
{
    padding: 0 15px 0 15px;  
}
.block-title
{
    margin-bottom:60px;
}
.main-nav-wrap, .off-canvas-nav-wrap
{
    letter-spacing: 0px;
    
}
.main-nav-inner > li > a
{
    padding: 0 14px;
}
.main-nav-inner > li.menu-item-has-children > a:after, .top-bar-menu-inner > li.menu-item-has-children > a:after
{
    display:none;
}
.post-meta-info, .share-bar-total, .block-view-more, .single-tag-wrap, .author-job, .nav-arrow, .comment-metadata time, .comment-list .reply, .edit-link
{
    font-family: Roboto Slab !important;
    text-transform: inherit !important;
    font-size: 13px !important;
}
.post-cat-info
{
    text-transform: inherit;
    font-size: 13px;
}
.post-header-meta > .post-cat-info, .post-header-meta > .post-meta-info
{
    display:none;
}
/*.meta-info-el
{
    display:none;
}*/
.entry a:not(.button), .excerpt a
{
    color:#2a56c1;
}
.ruby-content-wrap
{
    padding-top:10px;
}
</style>
<link rel='stylesheet' id='look_ruby_default_style-css' href='https://ipop.gr/wp-content/themes/look/style.css?ver=5.3' media='all' />
<script src='https://ipop.gr/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script src='https://ipop.gr/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script id='sbi_scripts-js-extra'>
var sb_instagram_js_options = {"font_method":"svg","resized_url":"https:\/\/ipop.gr\/wp-content\/uploads\/sb-instagram-feed-images\/","placeholder":"https:\/\/ipop.gr\/wp-content\/plugins\/instagram-feed\/img\/placeholder.png","ajax_url":"https:\/\/ipop.gr\/wp-admin\/admin-ajax.php"};
</script>
<script src='https://ipop.gr/wp-content/plugins/instagram-feed/js/sbi-scripts.min.js?ver=6.0.6' id='sbi_scripts-js'></script>
<script data-minify="1" src='https://ipop.gr/wp-content/cache/min/1/wp-content/plugins/keyword-target_1.3/public/js/stm-keyword-public.js?ver=1666562197' id='keyword-target-js'></script>
<script src='https://ipop.gr/wp-content/plugins/revslider/public/assets/js/rbtools.min.js?ver=6.2.23' id='tp-tools-js'></script>
<script src='https://ipop.gr/wp-content/plugins/revslider/public/assets/js/rs6.min.js?ver=6.2.23' id='revmin-js'></script>
<script src='https://ipop.gr/wp-content/plugins/wp-user-avatar/assets/flatpickr/flatpickr.min.js?ver=6.0.3' id='ppress-flatpickr-js'></script>
<script src='https://ipop.gr/wp-content/plugins/wp-user-avatar/assets/select2/select2.min.js?ver=6.0.3' id='ppress-select2-js'></script>
<!--[if lt IE 9]>
<script src='https://ipop.gr/wp-content/themes/look/assets/external/html5.js?ver=3.7.3' id='html5-js'></script>
<![endif]-->
<link rel="https://api.w.org/" href="https://ipop.gr/wp-json/" /><link rel="alternate" type="application/json" href="https://ipop.gr/wp-json/wp/v2/posts/362902" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://ipop.gr/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://ipop.gr/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 6.0.3" />
<link rel='shortlink' href='https://ipop.gr/?p=362902' />
<link rel="alternate" type="application/json+oembed" href="https://ipop.gr/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fipop.gr%2Fbeauty%2Fpsachneis-idees-gia-to-christoygenniati%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://ipop.gr/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fipop.gr%2Fbeauty%2Fpsachneis-idees-gia-to-christoygenniati%2F&#038;format=xml" />

<script async src="https://www.googletagmanager.com/gtag/js?id=UA-44508564-2"></script>
<script>
			window.dataLayer = window.dataLayer || [];
			function gtag(){dataLayer.push(arguments);}
			gtag('js', new Date());
			gtag('config', 'UA-44508564-2');
		</script>

<script data-minify="1" defer src="https://ipop.gr/wp-content/cache/min/1/h.js?ver=1666562197"></script>
<script async src="https://boot.pbstck.com/v1/tag/6ca9f126-37f7-4de6-b6f6-f4074e3e4d12"></script>
<script data-minify="1" async src="https://ipop.gr/wp-content/cache/min/1/hb/adwebgr-adapter.js?ver=1666562198"></script>
<script>
  (function(a,p,e,i,r,o,n){
    if(a.apeiron) return;
    n = function(a,b){ b = p.createElement(e); b.async = true; b.src = a; p.head.appendChild(b) };
    r = a.apeiron = function(){ r.cmd.push(arguments) }; r.cmd = [];
    n("https://tag.adwebone.com/apeiron.js");
    n("https://onetag-sys.com/main.js");
  }(window, document, "script"));
  apeiron("init", { pubId:"57625602b0e48f0" });
</script>
<script data-minify="1" type="application/javascript" src="https://ipop.gr/wp-content/cache/min/1/tag/3433/smart.js?ver=1666562198" async></script>
<script data-minify="1" type="text/javascript" src="https://ipop.gr/wp-content/cache/min/1/3433/306945/smart.prebid.js?ver=1666562198" async></script>
<script type="application/javascript">
    var sas = sas || {};
    sas.cmd = sas.cmd || [];
    sas.cmd.push(function() {
        sas.setup({ networkid: 3433, domain: "https://www8.smartadserver.com", async: true, renderMode: 2});
    });
sas.cmd.push(function () {
                sas.enableLazyLoading({
                fetchRatio: 0.5, 
                mobileFetchRatio: 0.8,
                formats: [80261, 80268]
            }); 
            });

    sas.cmd.push(function() {
        sas.call("onecall", {
            siteId: 306945,
            pageId: 1113893,
            formats: [
                 { id: 80261 }
                ,{ id: 80264 }
                ,{ id: 81983 }
                ,{ id: 80265 }
                ,{ id: 81985 }
                ,{ id: 80650 }
                ,{ id: 80263 }
                ,{ id: 80262 }
                ,{ id: 80268 }
                ,{ id: 80695 }
                ,{ id: 80696 }
                ,{ id: 80266 }
                ,{ id: 80652 }
                ,{ id: 81171 }
            ],
            target: 'type=post;id=362902;name=Ψάχνεις ιδέες για το Χριστουγεννιάτικο μανικιούρ σου; Πάρε έμπνευση από τις κορυφαίες προτάσεις μας για ακαταμάχητα γιορτινά νύχια!;category=Beauty;tag=Feature;reporter=Φελίτσια Μακοβεϊ;gs_cat=gl_greek;gs_cat=gv_safe;gs_cat=gt_positive;gs_cat=gs_event_christmas;gs_cat=gs_science;gs_cat=gs_science_environ;gs_cat=gt_positive_curiosity;gs_cat=gt_positive_surprise' + ''
        });
    });
</script>

<script data-minify="1" type="text/javascript" id="quantx-embed-tag" src="https://ipop.gr/wp-content/cache/min/1/native/serve/js/quantx/nativeEmbed.gz.js?ver=1667042683"></script>
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-7761550982236898" crossorigin="anonymous"></script>

<script>
  window.strossle=window.strossle||function(){(strossle.q=strossle.q||[]).push(arguments)};
  strossle('4610fbaa-0d2b-4703-b7e5-752c2899d39e', '.strossle-widget-posts');
  strossle('98331189-5d70-439d-8d95-eb91de218453', '.strossle-widget-home');	
</script>
<script data-minify="1" async src="https://ipop.gr/wp-content/cache/min/1/strossle-widget-sdk/1/strossle-widget-sdk.js?ver=1666562198"></script>

 <meta name="onesignal" content="wordpress-plugin" />
<script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
                      OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
                      OneSignal.SERVICE_WORKER_PARAM = { scope: "/" };
        OneSignal.setDefaultNotificationUrl("https://ipop.gr");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = 'b68cfd88-abea-4e87-8d65-3690fc7254d4';
oneSignal_options['allowLocalhostAsSecureOrigin'] = true;
oneSignal_options['httpPermissionRequest'] = { };
oneSignal_options['httpPermissionRequest']['enable'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "iPop.gr";
oneSignal_options['welcomeNotification']['message'] = "Ευχαριστούμε για την εγγραφή!";
oneSignal_options['welcomeNotification']['url'] = "https://ipop.gr";
oneSignal_options['path'] = "https://ipop.gr/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.0f5ba526-5606-4a7b-90fa-69fc66b30a70";
oneSignal_options['persistNotification'] = false;
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = "Θα θέλατε να λαμβάνετε ειδοποιήσεις για ό,τι νέο συμβαίνει στο iPop.gr;";
oneSignal_options['promptOptions']['acceptButtonText'] = "ΝΑΙ, ΘΑ ΗΘΕΛΑ!";
oneSignal_options['promptOptions']['cancelButtonText'] = "ΟΧΙ, ΕΥΧΑΡΙΣΤΩ";
oneSignal_options['promptOptions']['siteName'] = "https://ipop.gr";
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-left';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'medium';
oneSignal_options['notifyButton']['showCredit'] = false;
oneSignal_options['notifyButton']['text'] = {};
oneSignal_options['notifyButton']['text']['tip.state.unsubscribed'] = 'Εγγραφή στις ειδοποιήσεις';
oneSignal_options['notifyButton']['text']['tip.state.subscribed'] = 'Οι ειδοποιήσεις είναι ενεργές';
oneSignal_options['notifyButton']['text']['tip.state.blocked'] = 'Έχετε αποκλείσει τις ειδοποιήσεις';
oneSignal_options['notifyButton']['text']['message.action.subscribed'] = 'Ευχαριστούμε για την εγγραφή!';
oneSignal_options['notifyButton']['text']['message.action.resubscribed'] = 'Έχετε κάνει εγγραφή στις ειδοποιήσεις';
oneSignal_options['notifyButton']['text']['message.action.unsubscribed'] = 'Δεν θα λάβετε ειδοποιήσεις ξανά';
oneSignal_options['notifyButton']['text']['dialog.main.title'] = 'Διαχειριστείτε τις ειδοποιήσεις που θα λαμβάνετε';
oneSignal_options['notifyButton']['text']['dialog.main.button.subscribe'] = 'ΕΓΓΡΑΦΗ';
oneSignal_options['notifyButton']['text']['dialog.main.button.unsubscribe'] = 'ΔΙΑΓΡΑΦΗ ΕΙΔΟΠΟΙΗΣΕΩΝ';
oneSignal_options['notifyButton']['text']['dialog.blocked.title'] = 'Ενεργοποίηση ειδοποιήσεων';
oneSignal_options['notifyButton']['text']['dialog.blocked.message'] = 'Ακολουθήστε τις οδηγίες για να ενεργοποιήσετε τις ειδοποιήσεις';
oneSignal_options['notifyButton']['colors'] = {};
oneSignal_options['notifyButton']['offset'] = {};
                OneSignal.init(window._oneSignalInitOptions);
                OneSignal.showSlidedownPrompt();      });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>
<meta name="generator" content="Powered by Slider Revolution 6.2.23 - responsive, Mobile-Friendly Slider Plugin for WordPress with comfortable drag and drop interface." />
<link rel="icon" href="https://ipop.gr/wp-content/uploads/2020/09/favicon_p.png" sizes="32x32" />
<link rel="icon" href="https://ipop.gr/wp-content/uploads/2020/09/favicon_p.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://ipop.gr/wp-content/uploads/2020/09/favicon_p.png" />
<meta name="msapplication-TileImage" content="https://ipop.gr/wp-content/uploads/2020/09/favicon_p.png" />
<script type="text/javascript">function setREVStartSize(e){
			//window.requestAnimationFrame(function() {				 
				window.RSIW = window.RSIW===undefined ? window.innerWidth : window.RSIW;	
				window.RSIH = window.RSIH===undefined ? window.innerHeight : window.RSIH;	
				try {								
					var pw = document.getElementById(e.c).parentNode.offsetWidth,
						newh;
					pw = pw===0 || isNaN(pw) ? window.RSIW : pw;
					e.tabw = e.tabw===undefined ? 0 : parseInt(e.tabw);
					e.thumbw = e.thumbw===undefined ? 0 : parseInt(e.thumbw);
					e.tabh = e.tabh===undefined ? 0 : parseInt(e.tabh);
					e.thumbh = e.thumbh===undefined ? 0 : parseInt(e.thumbh);
					e.tabhide = e.tabhide===undefined ? 0 : parseInt(e.tabhide);
					e.thumbhide = e.thumbhide===undefined ? 0 : parseInt(e.thumbhide);
					e.mh = e.mh===undefined || e.mh=="" || e.mh==="auto" ? 0 : parseInt(e.mh,0);		
					if(e.layout==="fullscreen" || e.l==="fullscreen") 						
						newh = Math.max(e.mh,window.RSIH);					
					else{					
						e.gw = Array.isArray(e.gw) ? e.gw : [e.gw];
						for (var i in e.rl) if (e.gw[i]===undefined || e.gw[i]===0) e.gw[i] = e.gw[i-1];					
						e.gh = e.el===undefined || e.el==="" || (Array.isArray(e.el) && e.el.length==0)? e.gh : e.el;
						e.gh = Array.isArray(e.gh) ? e.gh : [e.gh];
						for (var i in e.rl) if (e.gh[i]===undefined || e.gh[i]===0) e.gh[i] = e.gh[i-1];
											
						var nl = new Array(e.rl.length),
							ix = 0,						
							sl;					
						e.tabw = e.tabhide>=pw ? 0 : e.tabw;
						e.thumbw = e.thumbhide>=pw ? 0 : e.thumbw;
						e.tabh = e.tabhide>=pw ? 0 : e.tabh;
						e.thumbh = e.thumbhide>=pw ? 0 : e.thumbh;					
						for (var i in e.rl) nl[i] = e.rl[i]<window.RSIW ? 0 : e.rl[i];
						sl = nl[0];									
						for (var i in nl) if (sl>nl[i] && nl[i]>0) { sl = nl[i]; ix=i;}															
						var m = pw>(e.gw[ix]+e.tabw+e.thumbw) ? 1 : (pw-(e.tabw+e.thumbw)) / (e.gw[ix]);					
						newh =  (e.gh[ix] * m) + (e.tabh + e.thumbh);
					}				
					if(window.rs_init_css===undefined) window.rs_init_css = document.head.appendChild(document.createElement("style"));					
					document.getElementById(e.c).height = newh+"px";
					window.rs_init_css.innerHTML += "#"+e.c+"_wrapper { height: "+newh+"px }";				
				} catch(e){
					console.log("Failure at Presize of Slider:" + e)
				}					   
			//});
		  };</script>
<style type="text/css" title="dynamic-css" class="options-output">.header-banner-wrap{background-color:#fff;background-repeat:repeat;background-size:inherit;background-attachment:fixed;background-position:center center;}.footer-inner{background-color:#111;background-repeat:no-repeat;background-size:cover;background-attachment:fixed;background-position:center center;}body{font-family:"Roboto Slab";line-height:22px;font-weight:400;font-style:normal;color:#242424;font-size:16px;}.post-title,.product_title,.widget_recent_entries li{font-family:"Roboto Slab";text-transform:inherit;font-weight:700;font-style:normal;color:#111;}.post-cat-info{font-family:"Roboto Slab";text-transform:inherit;font-weight:normal;font-style:normal;color:#111;font-size:13px;}.post-meta-info,.share-bar-total,.block-view-more,.single-tag-wrap,.author-job,.nav-arrow,.comment-metadata time,.comment-list .reply,.edit-link{font-family:Raleway;text-transform:uppercase;font-weight:400;font-style:normal;color:#bbbbbb;font-size:11px;}.main-nav-wrap,.off-canvas-nav-wrap{font-family:"Roboto Slab";text-transform:uppercase;letter-spacing:1px;font-weight:600;font-style:normal;font-size:14px;}.top-bar-menu{font-family:"Roboto Slab";text-transform:uppercase;letter-spacing:1px;font-weight:600;font-style:normal;font-size:11px;}.block-title,.widget-title,section.products > h2{font-family:"Roboto Slab";text-transform:uppercase;letter-spacing:1px;font-weight:700;font-style:normal;color:#111;font-size:12px;}</style><noscript><style id="rocket-lazyload-nojs-css">.rll-youtube-player, [data-lazy-src]{display:none !important;}</style></noscript>
<script type="text/javascript" async=true>
(function() {
  var host = window.location.hostname;
  var element = document.createElement('script');
  var firstScript = document.getElementsByTagName('script')[0];
  var url = 'https://quantcast.mgr.consensu.org'
    .concat('/choice/', 'Ld7aAYZsQAquL', '/', host, '/choice.js')
  var uspTries = 0;
  var uspTriesLimit = 3;
  element.async = true;
  element.type = 'text/javascript';
  element.src = url;

  firstScript.parentNode.insertBefore(element, firstScript);

  function makeStub() {
    var TCF_LOCATOR_NAME = '__tcfapiLocator';
    var queue = [];
    var win = window;
    var cmpFrame;

    function addFrame() {
      var doc = win.document;
      var otherCMP = !!(win.frames[TCF_LOCATOR_NAME]);

      if (!otherCMP) {
        if (doc.body) {
          var iframe = doc.createElement('iframe');

          iframe.style.cssText = 'display:none';
          iframe.name = TCF_LOCATOR_NAME;
          doc.body.appendChild(iframe);
        } else {
          setTimeout(addFrame, 5);
        }
      }
      return !otherCMP;
    }

    function tcfAPIHandler() {
      var gdprApplies;
      var args = arguments;

      if (!args.length) {
        return queue;
      } else if (args[0] === 'setGdprApplies') {
        if (
          args.length > 3 &&
          args[2] === 2 &&
          typeof args[3] === 'boolean'
        ) {
          gdprApplies = args[3];
          if (typeof args[2] === 'function') {
            args[2]('set', true);
          }
        }
      } else if (args[0] === 'ping') {
        var retr = {
          gdprApplies: gdprApplies,
          cmpLoaded: false,
          cmpStatus: 'stub'
        };

        if (typeof args[2] === 'function') {
          args[2](retr);
        }
      } else {
        queue.push(args);
      }
    }

    function postMessageEventHandler(event) {
      var msgIsString = typeof event.data === 'string';
      var json = {};

      try {
        if (msgIsString) {
          json = JSON.parse(event.data);
        } else {
          json = event.data;
        }
      } catch (ignore) {}

      var payload = json.__tcfapiCall;

      if (payload) {
        window.__tcfapi(
          payload.command,
          payload.version,
          function(retValue, success) {
            var returnMsg = {
              __tcfapiReturn: {
                returnValue: retValue,
                success: success,
                callId: payload.callId
              }
            };
            if (msgIsString) {
              returnMsg = JSON.stringify(returnMsg);
            }
            event.source.postMessage(returnMsg, '*');
          },
          payload.parameter
        );
      }
    }

    while (win) {
      try {
        if (win.frames[TCF_LOCATOR_NAME]) {
          cmpFrame = win;
          break;
        }
      } catch (ignore) {}

      if (win === window.top) {
        break;
      }
      win = win.parent;
    }
    if (!cmpFrame) {
      addFrame();
      win.__tcfapi = tcfAPIHandler;
      win.addEventListener('message', postMessageEventHandler, false);
    }
  };

  makeStub();

  var uspStubFunction = function() {
    var arg = arguments;
    if (typeof window.__uspapi !== uspStubFunction) {
      setTimeout(function() {
        if (typeof window.__uspapi !== 'undefined') {
          window.__uspapi.apply(window.__uspapi, arg);
        }
      }, 500);
    }
  };

  var checkIfUspIsReady = function() {
    uspTries++;
    if (window.__uspapi === uspStubFunction && uspTries < uspTriesLimit) {
      console.warn('USP is not accessible');
    } else {
      clearInterval(uspInterval);
    }
  };

  if (typeof window.__uspapi === 'undefined') {
    window.__uspapi = uspStubFunction;
    var uspInterval = setInterval(checkIfUspIsReady, 6000);
  }
})();
</script>

</head>
<div id="sas_81171"></div>
<script type="application/javascript">
    sas.cmd.push(function() {
        sas.render("81171");  // Format : Webover / Overslide 300x250
    });
</script>
<body data-rsssl=1 class="post-template-default single single-post postid-362902 single-format-standard ruby-body is-full-width is-sticky-nav is-site-smooth-display is-social-tooltip is-hide-sidebar">
<div class="off-canvas-wrap is-dark-text">
<div class="off-canvas-inner">
<a href="#" id="ruby-off-canvas-close-btn"><i class="ruby-close-btn" aria-hidden="true"></i></a>
<div class="social-link-info clearfix off-canvas-social-wrap"><a class="color-instagram" title="Instagram" href="https://www.instagram.com/ipopgr/" target="_blank"><i class="fa fa-instagram"></i></a><a class="color-facebook" title="Facebook" href="https://www.facebook.com/iPop.gr/" target="_blank"><i class="fa fa-facebook"></i></a><a class="color-twitter" title="Twitter" href="https://twitter.com/ipopgr" target="_blank"><i class="fa fa-twitter"></i></a><a class="color-pinterest" title="Pinterest" href="https://gr.pinterest.com/ipopgr/" target="_blank"><i class="fa fa-pinterest"></i></a></div>
<div id="off-canvas-navigation" class="off-canvas-nav-wrap">
<ul id="menu-main-menu" class="off-canvas-nav-inner"><li id="menu-item-318285" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-318285"><a href="https://ipop.gr/">Home</a></li>
<li id="menu-item-318286" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-318286"><a>Style</a>
<ul class="sub-menu">
<li id="menu-item-318287" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-318287 is-category-1401"><a href="https://ipop.gr/category/beauty/">Beauty</a></li>
<li id="menu-item-318288" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-318288 is-category-1402"><a href="https://ipop.gr/category/fashion/">Fashion</a></li>
</ul>
</li>
<li id="menu-item-318309" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-318309"><a>Life</a>
<ul class="sub-menu">
<li id="menu-item-318312" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-318312 is-category-1404"><a href="https://ipop.gr/category/lifestyle/">Lifestyle</a></li>
<li id="menu-item-318313" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-318313 is-category-1405"><a href="https://ipop.gr/category/news/">News</a></li>
<li id="menu-item-318311" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-318311 is-category-1406"><a href="https://ipop.gr/category/culture/">Culture</a></li>
<li id="menu-item-318314" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-318314 is-category-591"><a href="https://ipop.gr/category/pets/">Pets</a></li>
<li id="menu-item-318316" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-318316 is-category-1410"><a href="https://ipop.gr/category/tech/">Tech</a></li>
<li id="menu-item-318310" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-318310 is-category-1409"><a href="https://ipop.gr/category/astrology/">Astrology</a></li>
</ul>
</li>
<li id="menu-item-318318" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-318318"><a>Wellness</a>
<ul class="sub-menu">
<li id="menu-item-318321" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-318321 is-category-1411"><a href="https://ipop.gr/category/health/">Health</a></li>
<li id="menu-item-318319" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-318319 is-category-592"><a href="https://ipop.gr/category/fitness/">Fitness</a></li>
</ul>
</li>
<li id="menu-item-318322" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-318322"><a>Mind</a>
<ul class="sub-menu">
<li id="menu-item-318323" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-318323 is-category-1412"><a href="https://ipop.gr/category/inspiration/">Inspiration</a></li>
<li id="menu-item-318324" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-318324 is-category-1413"><a href="https://ipop.gr/category/mentoring/">Mentoring</a></li>
<li id="menu-item-318325" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-318325 is-category-1414"><a href="https://ipop.gr/category/mind/">Mind</a></li>
</ul>
</li>
<li id="menu-item-318326" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-318326"><a>Family</a>
<ul class="sub-menu">
<li id="menu-item-318329" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-318329 is-category-1415"><a href="https://ipop.gr/category/parenting/">Parenting</a></li>
<li id="menu-item-318328" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-318328 is-category-1416"><a href="https://ipop.gr/category/kids/">Kids</a></li>
<li id="menu-item-318327" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-318327 is-category-1417"><a href="https://ipop.gr/category/enjoy/">Enjoy</a></li>
</ul>
</li>
<li id="menu-item-318315" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-318315 is-category-1408"><a href="https://ipop.gr/category/relationships/">Relationships</a></li>
<li id="menu-item-318317" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-318317 is-category-1335"><a href="https://ipop.gr/category/travel/">Travel</a></li>
<li id="menu-item-318320" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-318320 is-category-1403"><a href="https://ipop.gr/category/food/">Food</a></li>
</ul> </div>
<div class="off-canvas-widget-section-wrap sidebar-wrap">
<div class="sidebar-inner">
<section id="search-1" class="widget widget_search"><form method="get" action="https://ipop.gr/">
<div class="ruby-search">
<span class="ruby-search-input"><input type="text" class="field" placeholder="Search and hit enter" value="" name="s" title="Search for:" /></span>
<span class="ruby-search-submit"><input type="submit" value="" /><i class="fa-rb fa-search"></i></span>
</div>
</form>
</section><section id="look_ruby_sb_widget_post-7" class="widget sb-widget-post"><div class="widget-title block-title"><h3>latest posts</h3></div><div class="post-widget-inner style-5"><article itemscope itemtype="https://schema.org/Article" class="post-wrap post-grid is-center ruby-animated-image ruby-fade post-363021 post type-post status-publish format-standard has-post-thumbnail hentry category-lifestyle tag-feature">
<div class="post-thumb-outer">
<div class=" post-thumb is-image ruby-holder"><a href="https://ipop.gr/lifestyle/eicha-polli-esoterikeymeni-omofovia/" title="«Είχα πολλή εσωτερικευμένη ομοφοβία και ντροπή. Νόμιζα ότι ήμουν ανώμαλη» εξομολογείται η Cara Delevingne για την πάλη μέσα της με την ταυτότητα φύλου όσο μεγάλωνε" rel="bookmark"><span class="thumbnail-resize"><img width="1024" height="819" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201024%20819'%3E%3C/svg%3E" class="attachment-look_ruby_360_250 size-look_ruby_360_250 wp-post-image" alt="Cara Delevingne ντοκιμαντέρ" data-lazy-src="https://ipop.gr/wp-content/uploads/2021/07/cara-delevingne-2-e1668443260787-1024x819.jpg" /><noscript><img width="1024" height="819" src="https://ipop.gr/wp-content/uploads/2021/07/cara-delevingne-2-e1668443260787-1024x819.jpg" class="attachment-look_ruby_360_250 size-look_ruby_360_250 wp-post-image" alt="Cara Delevingne ντοκιμαντέρ" loading="lazy" /></noscript></span></a></div> </div>
<div class="post-header">
<div class="post-cat-info is-relative"><a class="cat-info-el is-cat-1404" href="https://ipop.gr/category/lifestyle/" rel="category tag">Lifestyle</a></div> <header class="entry-header">
<h6 class="post-title is-medium-title" itemprop="headline"><a href="https://ipop.gr/lifestyle/eicha-polli-esoterikeymeni-omofovia/" title="«Είχα πολλή εσωτερικευμένη ομοφοβία και ντροπή. Νόμιζα ότι ήμουν ανώμαλη» εξομολογείται η Cara Delevingne για την πάλη μέσα της με την ταυτότητα φύλου όσο μεγάλωνε">«Είχα πολλή εσωτερικευμένη ομοφοβία και ντροπή. Νόμιζα ότι ήμουν ανώμαλη» εξομολογείται η Cara Delevingne για την πάλη μέσα της με την ταυτότητα φύλου όσο μεγάλωνε</a></h6> </header>
<div class="post-meta-info"></div> </div>
<footer class="article-footer">
</footer>
<aside class="post-meta hidden">
<meta itemprop="mainEntityOfPage" content="https://ipop.gr/lifestyle/eicha-polli-esoterikeymeni-omofovia/">
<span class="vcard author" itemprop="author" content="Φελίτσια Μακοβεϊ"><span class="fn">Φελίτσια Μακοβεϊ</span></span>
<time class="date published entry-date" datetime="2022-12-04T15:00:19+00:00" content="2022-12-04T15:00:19+00:00" itemprop="datePublished">4 December 2022</time>
<meta class="updated" itemprop="dateModified" content="2022-12-04T15:00:21+00:00">
<span itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
<meta itemprop="name" content="iPop">
<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
<meta itemprop="url" content="https://ipop.gr/wp-content/uploads/2020/09/logo_3_web_230.png">
</span>
</span>
<span itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<meta itemprop="url" content="https://ipop.gr/wp-content/uploads/2021/07/cara-delevingne-2-e1668443260787.jpg">
<meta itemprop="width" content="1024">
<meta itemprop="height" content="888">
</span>
</aside>
</article>
<article itemscope itemtype="https://schema.org/Article" class="post-wrap post-grid is-center ruby-animated-image ruby-fade post-362707 post type-post status-publish format-standard has-post-thumbnail hentry category-food tag-dinner tag-food tag-lunch">
<div class="post-thumb-outer">
<div class=" post-thumb is-image ruby-holder"><a href="https://ipop.gr/food/peiragmeno-mac-and-cheese-me-mpyra-kai-mpeikon/" title="«Πειραγμένο» mac and cheese με μπύρα και μπέικον: Το κλασικό αμερικάνικο comfort food σε μια λαχταριστή παραλλαγή" rel="bookmark"><span class="thumbnail-resize"><img width="1280" height="819" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201280%20819'%3E%3C/svg%3E" class="attachment-look_ruby_360_250 size-look_ruby_360_250 wp-post-image" alt="mac and cheese" data-lazy-src="https://ipop.gr/wp-content/uploads/2022/11/mac-n-cheese-1280x819.jpg" /><noscript><img width="1280" height="819" src="https://ipop.gr/wp-content/uploads/2022/11/mac-n-cheese-1280x819.jpg" class="attachment-look_ruby_360_250 size-look_ruby_360_250 wp-post-image" alt="mac and cheese" loading="lazy" /></noscript></span></a></div> </div>
<div class="post-header">
<div class="post-cat-info is-relative"><a class="cat-info-el is-cat-1403" href="https://ipop.gr/category/food/" rel="category tag">Food</a></div> <header class="entry-header">
<h6 class="post-title is-medium-title" itemprop="headline"><a href="https://ipop.gr/food/peiragmeno-mac-and-cheese-me-mpyra-kai-mpeikon/" title="«Πειραγμένο» mac and cheese με μπύρα και μπέικον: Το κλασικό αμερικάνικο comfort food σε μια λαχταριστή παραλλαγή">«Πειραγμένο» mac and cheese με μπύρα και μπέικον: Το κλασικό αμερικάνικο comfort food σε μια λαχταριστή παραλλαγή</a></h6> </header>
<div class="post-meta-info"></div> </div>
<footer class="article-footer">
</footer>
<aside class="post-meta hidden">
<meta itemprop="mainEntityOfPage" content="https://ipop.gr/food/peiragmeno-mac-and-cheese-me-mpyra-kai-mpeikon/">
<span class="vcard author" itemprop="author" content="iPop chefs"><span class="fn">iPop chefs</span></span>
<time class="date published entry-date" datetime="2022-12-04T14:10:00+00:00" content="2022-12-04T14:10:00+00:00" itemprop="datePublished">4 December 2022</time>
<meta class="updated" itemprop="dateModified" content="2022-12-04T14:12:38+00:00">
<span itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
<meta itemprop="name" content="iPop">
<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
<meta itemprop="url" content="https://ipop.gr/wp-content/uploads/2020/09/logo_3_web_230.png">
</span>
</span>
<span itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<meta itemprop="url" content="https://ipop.gr/wp-content/uploads/2022/11/mac-n-cheese.jpg">
<meta itemprop="width" content="1920">
<meta itemprop="height" content="1280">
</span>
</aside>
</article>
<article itemscope itemtype="https://schema.org/Article" class="post-wrap post-grid is-center ruby-animated-image ruby-fade post-362902 post type-post status-publish format-standard has-post-thumbnail hentry category-beauty tag-feature tag-nails tag-christougenna">
<div class="post-thumb-outer">
<div class=" post-thumb is-image ruby-holder"><a href="https://ipop.gr/beauty/psachneis-idees-gia-to-christoygenniati/" title="Ψάχνεις ιδέες για το Χριστουγεννιάτικο μανικιούρ σου; Πάρε έμπνευση από τις κορυφαίες προτάσεις μας για ακαταμάχητα γιορτινά νύχια!" rel="bookmark"><span class="thumbnail-resize"><img width="1280" height="819" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201280%20819'%3E%3C/svg%3E" class="attachment-look_ruby_360_250 size-look_ruby_360_250 wp-post-image" alt="ιδέες για χριστουγεννιάτικα νύχια" data-lazy-src="https://ipop.gr/wp-content/uploads/2022/12/nuxia-gia-ta-xristougenna-1280x819.jpg" /><noscript><img width="1280" height="819" src="https://ipop.gr/wp-content/uploads/2022/12/nuxia-gia-ta-xristougenna-1280x819.jpg" class="attachment-look_ruby_360_250 size-look_ruby_360_250 wp-post-image" alt="ιδέες για χριστουγεννιάτικα νύχια" loading="lazy" /></noscript></span></a></div> </div>
<div class="post-header">
<div class="post-cat-info is-relative"><a class="cat-info-el is-cat-1401" href="https://ipop.gr/category/beauty/" rel="category tag">Beauty</a></div> <header class="entry-header">
<h6 class="post-title is-medium-title" itemprop="headline"><a href="https://ipop.gr/beauty/psachneis-idees-gia-to-christoygenniati/" title="Ψάχνεις ιδέες για το Χριστουγεννιάτικο μανικιούρ σου; Πάρε έμπνευση από τις κορυφαίες προτάσεις μας για ακαταμάχητα γιορτινά νύχια!">Ψάχνεις ιδέες για το Χριστουγεννιάτικο μανικιούρ σου; Πάρε έμπνευση από τις κορυφαίες προτάσεις μας για ακαταμάχητα γιορτινά νύχια!</a></h6> </header>
<div class="post-meta-info"></div> </div>
<footer class="article-footer">
</footer>
<aside class="post-meta hidden">
<meta itemprop="mainEntityOfPage" content="https://ipop.gr/beauty/psachneis-idees-gia-to-christoygenniati/">
<span class="vcard author" itemprop="author" content="Φελίτσια Μακοβεϊ"><span class="fn">Φελίτσια Μακοβεϊ</span></span>
<time class="date published entry-date" datetime="2022-12-04T13:20:00+00:00" content="2022-12-04T13:20:00+00:00" itemprop="datePublished">4 December 2022</time>
<meta class="updated" itemprop="dateModified" content="2022-12-04T14:12:12+00:00">
<span itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
<meta itemprop="name" content="iPop">
<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
<meta itemprop="url" content="https://ipop.gr/wp-content/uploads/2020/09/logo_3_web_230.png">
</span>
</span>
<span itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<meta itemprop="url" content="https://ipop.gr/wp-content/uploads/2022/12/nuxia-gia-ta-xristougenna.jpg">
<meta itemprop="width" content="1500">
<meta itemprop="height" content="1000">
</span>
</aside>
</article>
<article itemscope itemtype="https://schema.org/Article" class="post-wrap post-grid is-center ruby-animated-image ruby-fade post-363016 post type-post status-publish format-standard has-post-thumbnail hentry category-news tag-feature">
<div class="post-thumb-outer">
<div class=" post-thumb is-image ruby-holder"><a href="https://ipop.gr/news/istoriki-apofasi-gia-to-iran-katargith/" title="Ιστορική απόφαση για το Ιράν: Καταργήθηκε η αστυνομία ηθών μετά τις μαζικές αιματηρές διαδηλώσεις &#8211; Τι ανακοίνωσε ο γενικός εισαγγελέας" rel="bookmark"><span class="thumbnail-resize"><img width="1280" height="819" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201280%20819'%3E%3C/svg%3E" class="attachment-look_ruby_360_250 size-look_ruby_360_250 wp-post-image" alt="Ιράν αναθεώρηση μαντίλας" data-lazy-src="https://ipop.gr/wp-content/uploads/2022/09/Iran-2-1-1280x819.jpg" /><noscript><img width="1280" height="819" src="https://ipop.gr/wp-content/uploads/2022/09/Iran-2-1-1280x819.jpg" class="attachment-look_ruby_360_250 size-look_ruby_360_250 wp-post-image" alt="Ιράν αναθεώρηση μαντίλας" loading="lazy" /></noscript></span></a></div> </div>
<div class="post-header">
<div class="post-cat-info is-relative"><a class="cat-info-el is-cat-1405" href="https://ipop.gr/category/news/" rel="category tag">News</a></div> <header class="entry-header">
<h6 class="post-title is-medium-title" itemprop="headline"><a href="https://ipop.gr/news/istoriki-apofasi-gia-to-iran-katargith/" title="Ιστορική απόφαση για το Ιράν: Καταργήθηκε η αστυνομία ηθών μετά τις μαζικές αιματηρές διαδηλώσεις &#8211; Τι ανακοίνωσε ο γενικός εισαγγελέας">Ιστορική απόφαση για το Ιράν: Καταργήθηκε η αστυνομία ηθών μετά τις μαζικές αιματηρές διαδηλώσεις &#8211; Τι ανακοίνωσε ο γενικός εισαγγελέας</a></h6> </header>
<div class="post-meta-info"></div> </div>
<footer class="article-footer">
</footer>
<aside class="post-meta hidden">
<meta itemprop="mainEntityOfPage" content="https://ipop.gr/news/istoriki-apofasi-gia-to-iran-katargith/">
<span class="vcard author" itemprop="author" content="Φελίτσια Μακοβεϊ"><span class="fn">Φελίτσια Μακοβεϊ</span></span>
<time class="date published entry-date" datetime="2022-12-04T12:25:00+00:00" content="2022-12-04T12:25:00+00:00" itemprop="datePublished">4 December 2022</time>
<meta class="updated" itemprop="dateModified" content="2022-12-04T14:11:48+00:00">
<span itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
<meta itemprop="name" content="iPop">
<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
<meta itemprop="url" content="https://ipop.gr/wp-content/uploads/2020/09/logo_3_web_230.png">
</span>
</span>
<span itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<meta itemprop="url" content="https://ipop.gr/wp-content/uploads/2022/09/Iran-2-1.jpg">
<meta itemprop="width" content="1920">
<meta itemprop="height" content="1390">
</span>
</aside>
</article>
</div></section> </div>
</div>
</div>
</div><div class="main-site-outer">
<div class="header-outer header-style-1">
<div class="top-bar-wrap clearfix">
<div class="ruby-container">
<div class="top-bar-inner clearfix">
<div class="top-bar-menu">
</div>
<div class="top-bar-right">
<div class="top-bar-social-wrap">
<div class="social-link-info clearfix top-bar-social-inner"><a class="color-instagram" title="Instagram" href="https://www.instagram.com/ipopgr/" target="_blank"><i class="fa fa-instagram"></i></a><a class="color-facebook" title="Facebook" href="https://www.facebook.com/iPop.gr/" target="_blank"><i class="fa fa-facebook"></i></a><a class="color-twitter" title="Twitter" href="https://twitter.com/ipopgr" target="_blank"><i class="fa fa-twitter"></i></a><a class="color-pinterest" title="Pinterest" href="https://gr.pinterest.com/ipopgr/" target="_blank"><i class="fa fa-pinterest"></i></a></div> </div>
</div>
</div>
</div>
</div>
<div class="header-wrap">
<div class="header-banner-wrap clearfix">
<div class="off-canvas-btn-wrap">
<div class="off-canvas-btn">
<a href="#" class="ruby-trigger" title="off canvas button">
<span class="icon-wrap"></span>
</a>
</div>
</div>
<div class="header-social-wrap">
<div class="social-link-info clearfix header-social-inner"><a class="color-instagram" title="Instagram" href="https://www.instagram.com/ipopgr/" target="_blank"><i class="fa fa-instagram"></i></a><a class="color-facebook" title="Facebook" href="https://www.facebook.com/iPop.gr/" target="_blank"><i class="fa fa-facebook"></i></a><a class="color-twitter" title="Twitter" href="https://twitter.com/ipopgr" target="_blank"><i class="fa fa-twitter"></i></a><a class="color-pinterest" title="Pinterest" href="https://gr.pinterest.com/ipopgr/" target="_blank"><i class="fa fa-pinterest"></i></a></div> <div class="banner-search-wrap">
<a href="#" id="ruby-banner-search" data-mfp-src="#ruby-banner-search-form" data-effect="mpf-ruby-effect" title="search" class="banner-search-icon">
<i class="fa-rb fa-search"></i>
</a>
</div> </div>
<div class="header-logo-wrap" itemscope itemtype="https://schema.org/Organization"><a class="logo-image" href="https://ipop.gr"><img class="logo-img-data" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20230%20130'%3E%3C/svg%3E" data-lazy-srcset="https://ipop.gr/wp-content/uploads/2020/09/logo_3_web_230.png 1x, https://ipop.gr/wp-content/uploads/2020/09/logo_3_web_230.png 2x" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20230%20130'%3E%3C/svg%3E" alt="iPop" style="max-height: 130px" height="130" width="230" data-lazy-src="https://ipop.gr/wp-content/uploads/2020/09/logo_3_web_230.png" /><noscript><img class="logo-img-data" src="https://ipop.gr/wp-content/uploads/2020/09/logo_3_web_230.png" srcset="https://ipop.gr/wp-content/uploads/2020/09/logo_3_web_230.png 1x, https://ipop.gr/wp-content/uploads/2020/09/logo_3_web_230.png 2x" src="https://ipop.gr/wp-content/uploads/2020/09/logo_3_web_230.png" alt="iPop" style="max-height: 130px" height="130" width="230"/></noscript></a></div></div>
<div class="header-nav-wrap clearfix">
<div class="header-nav-inner">
<div class="ruby-container">
<div class="header-nav-holder clearfix">
<div class="off-canvas-btn-wrap">
<div class="off-canvas-btn">
<a href="#" class="ruby-trigger" title="off canvas button">
<span class="icon-wrap"></span>
</a>
</div>
</div>
<nav id="navigation" class="main-nav-wrap" role="navigation" itemscope itemtype="https://schema.org/SiteNavigationElement">
<ul id="main-navigation" class="main-nav-inner"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-318285"><a href="https://ipop.gr/">Home</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-318286"><a>Style</a><div class="sub-menu-wrap is-sub-menu"><ul class="sub-menu-inner"> <li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-318287 is-category-1401"><a href="https://ipop.gr/category/beauty/">Beauty</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-318288 is-category-1402"><a href="https://ipop.gr/category/fashion/">Fashion</a></li></ul></div></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-318309"><a>Life</a><div class="sub-menu-wrap is-sub-menu"><ul class="sub-menu-inner"> <li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-318312 is-category-1404"><a href="https://ipop.gr/category/lifestyle/">Lifestyle</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-318313 is-category-1405"><a href="https://ipop.gr/category/news/">News</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-318311 is-category-1406"><a href="https://ipop.gr/category/culture/">Culture</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-318314 is-category-591"><a href="https://ipop.gr/category/pets/">Pets</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-318316 is-category-1410"><a href="https://ipop.gr/category/tech/">Tech</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-318310 is-category-1409"><a href="https://ipop.gr/category/astrology/">Astrology</a></li></ul></div></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-318318"><a>Wellness</a><div class="sub-menu-wrap is-sub-menu"><ul class="sub-menu-inner"> <li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-318321 is-category-1411"><a href="https://ipop.gr/category/health/">Health</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-318319 is-category-592"><a href="https://ipop.gr/category/fitness/">Fitness</a></li></ul></div></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-318322"><a>Mind</a><div class="sub-menu-wrap is-sub-menu"><ul class="sub-menu-inner"> <li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-318323 is-category-1412"><a href="https://ipop.gr/category/inspiration/">Inspiration</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-318324 is-category-1413"><a href="https://ipop.gr/category/mentoring/">Mentoring</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-318325 is-category-1414"><a href="https://ipop.gr/category/mind/">Mind</a></li></ul></div></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-318326"><a>Family</a><div class="sub-menu-wrap is-sub-menu"><ul class="sub-menu-inner"> <li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-318329 is-category-1415"><a href="https://ipop.gr/category/parenting/">Parenting</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-318328 is-category-1416"><a href="https://ipop.gr/category/kids/">Kids</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-318327 is-category-1417"><a href="https://ipop.gr/category/enjoy/">Enjoy</a></li></ul></div></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-318315 is-category-1408"><a href="https://ipop.gr/category/relationships/">Relationships</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-318317 is-category-1335"><a href="https://ipop.gr/category/travel/">Travel</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-318320 is-category-1403"><a href="https://ipop.gr/category/food/">Food</a></li></ul> </nav>
<div class="header-logo-mobile-wrap"><a class="logo-image-mobile" href="https://ipop.gr"><img class="logo-img-data" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20230%20130'%3E%3C/svg%3E" alt="iPop" height="130" width="230" data-lazy-src="https://ipop.gr/wp-content/uploads/2020/09/logo_3_web_230.png"><noscript><img class="logo-img-data" src="https://ipop.gr/wp-content/uploads/2020/09/logo_3_web_230.png" alt="iPop" height="130" width="230"></noscript></a></div> <div class="nav-search-wrap">
<a href="#" id="ruby-nav-search" data-mfp-src="#ruby-banner-search-form" data-effect="mpf-ruby-effect" title="search" class="banner-search-icon">
<i class="fa-rb fa-search"></i>
</a>
</div> </div>
</div>
</div>
</div>
</div>
<div id="ruby-banner-search-form" class="banner-search-form-wrap mfp-hide mfp-animation">
<div class="banner-search-form-inner">
<form method="get" action="https://ipop.gr/">
<div class="ruby-search">
<span class="ruby-search-input"><input type="text" class="field" placeholder="Search and hit enter" value="" name="s" title="Search for:" /></span>
<span class="ruby-search-submit"><input type="submit" value="" /><i class="fa-rb fa-search"></i></span>
</div>
</form>
</div>
</div>
</div>
<div class="main-site-wrap">
<div class="main-site-mask"></div>
<div id="ruby-site-content" class="main-site-content-wrap clearfix">
<div id="single-post-infinite" data-next_post_id="363016" class="clearfix"><div class="single-post-outer clearfix" data-post_url="https://ipop.gr/beauty/psachneis-idees-gia-to-christoygenniati/" data-post_id="362902" data-url="https://ipop.gr/beauty/psachneis-idees-gia-to-christoygenniati/"><div class="ruby-page-wrap ruby-section row single-wrap single-style-4 is-sidebar-right ruby-container"><div class="ruby-content-wrap single-inner col-sm-8 col-xs-12 content-with-sidebar clearfix"> <article id="post-362902" itemscope itemtype="https://schema.org/Article" class="post-wrap post-362902 post type-post status-publish format-standard has-post-thumbnail hentry category-beauty tag-feature tag-nails tag-christougenna">
<div class="single-header is-left"><div class="post-cat-info is-relative"><a class="cat-info-el is-cat-1401" href="https://ipop.gr/category/beauty/" rel="category tag">Beauty</a></div><header class="entry-header single-title post-title is-big-title "><h1 class="entry-title" itemprop="headline">Ψάχνεις ιδέες για το Χριστουγεννιάτικο μανικιούρ σου; Πάρε έμπνευση από τις κορυφαίες προτάσεις μας για ακαταμάχητα γιορτινά νύχια!</h1><div class="single-subtitle"><h3>Τα πιο top σχέδια για να μπεις στο mood των γιορτών</h3></div></header><div class="post-thumb-outer single-thumb-outer"><div class="post-thumb is-image is-image-single ruby-holder"><a href="https://ipop.gr/wp-content/uploads/2022/12/nuxia-gia-ta-xristougenna.jpg" title="Ψάχνεις ιδέες για το Χριστουγεννιάτικο μανικιούρ σου; Πάρε έμπνευση από τις κορυφαίες προτάσεις μας για ακαταμάχητα γιορτινά νύχια!" rel="bookmark"><span class="thumbnail-resize"><img width="760" height="510" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20760%20510'%3E%3C/svg%3E" class="attachment-look_ruby_760_510 size-look_ruby_760_510 wp-post-image" alt="ιδέες για χριστουγεννιάτικα νύχια" data-lazy-srcset="https://ipop.gr/wp-content/uploads/2022/12/nuxia-gia-ta-xristougenna-760x510.jpg 760w, https://ipop.gr/wp-content/uploads/2022/12/nuxia-gia-ta-xristougenna-300x200.jpg 300w" data-lazy-sizes="(max-width: 760px) 100vw, 760px" data-lazy-src="https://ipop.gr/wp-content/uploads/2022/12/nuxia-gia-ta-xristougenna-760x510.jpg" /><noscript><img width="760" height="510" src="https://ipop.gr/wp-content/uploads/2022/12/nuxia-gia-ta-xristougenna-760x510.jpg" class="attachment-look_ruby_760_510 size-look_ruby_760_510 wp-post-image" alt="ιδέες για χριστουγεννιάτικα νύχια" srcset="https://ipop.gr/wp-content/uploads/2022/12/nuxia-gia-ta-xristougenna-760x510.jpg 760w, https://ipop.gr/wp-content/uploads/2022/12/nuxia-gia-ta-xristougenna-300x200.jpg 300w" sizes="(max-width: 760px) 100vw, 760px" /></noscript></span></a><span class="thumb-caption">Freepik</span></div></div><div class="single-meta-info-bar clearfix"><div class="post-meta-info"><span class="meta-info-el meta-info-author">
<span class="meta-info-author-thumb">
<img data-del="avatar" alt="Φελίτσια Μακοβεϊ" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2050%2050'%3E%3C/svg%3E" class='avatar pp-user-avatar avatar-50 photo ' height='50' width='50' data-lazy-src="https://ipop.gr/wp-content/uploads/2022/05/278863580_749935279343548_8671413938447795885_n-300x300.jpg" /><noscript><img data-del="avatar" alt="Φελίτσια Μακοβεϊ" src='https://ipop.gr/wp-content/uploads/2022/05/278863580_749935279343548_8671413938447795885_n-300x300.jpg' class='avatar pp-user-avatar avatar-50 photo ' height='50' width='50'/></noscript> </span>
<a href="https://ipop.gr/author/felitsia-makovei/" rel="author" title="Post by Φελίτσια Μακοβεϊ">
Φελίτσια Μακοβεϊ	</a>
</span>
<span class="meta-info-el meta-info-date">
<span class="meta-date">2 hours ago</span>
</span>
<span class="meta-info-el meta-info-tag">
<a href="https://ipop.gr/tag/feature/" rel="tag">Feature</a>
<a href="https://ipop.gr/tag/nails/" rel="tag">Nails</a>
<a href="https://ipop.gr/tag/christougenna/" rel="tag">Χριστούγεννα</a>
</span>
</div><div class="single-share-bar clearfix"><span class="single-share-bar-total share-bar-total">0 <span class="share-bar-total-text">shares</span></span><div class="single-share-bar-inner"><a class="share-bar-el icon-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fipop.gr%2Fbeauty%2Fpsachneis-idees-gia-to-christoygenniati%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="fa-rb fa-facebook color-facebook"></i></a><a class="share-bar-el icon-twitter" href="https://twitter.com/intent/tweet?text=%CE%A8%CE%AC%CF%87%CE%BD%CE%B5%CE%B9%CF%82+%CE%B9%CE%B4%CE%AD%CE%B5%CF%82+%CE%B3%CE%B9%CE%B1+%CF%84%CE%BF+%CE%A7%CF%81%CE%B9%CF%83%CF%84%CE%BF%CF%85%CE%B3%CE%B5%CE%BD%CE%BD%CE%B9%CE%AC%CF%84%CE%B9%CE%BA%CE%BF+%CE%BC%CE%B1%CE%BD%CE%B9%CE%BA%CE%B9%CE%BF%CF%8D%CF%81+%CF%83%CE%BF%CF%85%3B+%CE%A0%CE%AC%CF%81%CE%B5+%CE%AD%CE%BC%CF%80%CE%BD%CE%B5%CF%85%CF%83%CE%B7+%CE%B1%CF%80%CF%8C+%CF%84%CE%B9%CF%82+%CE%BA%CE%BF%CF%81%CF%85%CF%86%CE%B1%CE%AF%CE%B5%CF%82+%CF%80%CF%81%CE%BF%CF%84%CE%AC%CF%83%CE%B5%CE%B9%CF%82+%CE%BC%CE%B1%CF%82+%CE%B3%CE%B9%CE%B1+%CE%B1%CE%BA%CE%B1%CF%84%CE%B1%CE%BC%CE%AC%CF%87%CE%B7%CF%84%CE%B1+%CE%B3%CE%B9%CE%BF%CF%81%CF%84%CE%B9%CE%BD%CE%AC+%CE%BD%CF%8D%CF%87%CE%B9%CE%B1%21&amp;url=https%3A%2F%2Fipop.gr%2Fbeauty%2Fpsachneis-idees-gia-to-christoygenniati%2F&amp;via=ipopgr"><i class="fa-rb fa-twitter color-twitter"></i><script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></a><a class="share-bar-el icon-pinterest" href="https://pinterest.com/pin/create/button/?url=https%3A%2F%2Fipop.gr%2Fbeauty%2Fpsachneis-idees-gia-to-christoygenniati%2F&amp;media=https://ipop.gr/wp-content/uploads/2022/12/nuxia-gia-ta-xristougenna.jpg&description=%CE%A8%CE%AC%CF%87%CE%BD%CE%B5%CE%B9%CF%82+%CE%B9%CE%B4%CE%AD%CE%B5%CF%82+%CE%B3%CE%B9%CE%B1+%CF%84%CE%BF+%CE%A7%CF%81%CE%B9%CF%83%CF%84%CE%BF%CF%85%CE%B3%CE%B5%CE%BD%CE%BD%CE%B9%CE%AC%CF%84%CE%B9%CE%BA%CE%BF+%CE%BC%CE%B1%CE%BD%CE%B9%CE%BA%CE%B9%CE%BF%CF%8D%CF%81+%CF%83%CE%BF%CF%85%3B+%CE%A0%CE%AC%CF%81%CE%B5+%CE%AD%CE%BC%CF%80%CE%BD%CE%B5%CF%85%CF%83%CE%B7+%CE%B1%CF%80%CF%8C+%CF%84%CE%B9%CF%82+%CE%BA%CE%BF%CF%81%CF%85%CF%86%CE%B1%CE%AF%CE%B5%CF%82+%CF%80%CF%81%CE%BF%CF%84%CE%AC%CF%83%CE%B5%CE%B9%CF%82+%CE%BC%CE%B1%CF%82+%CE%B3%CE%B9%CE%B1+%CE%B1%CE%BA%CE%B1%CF%84%CE%B1%CE%BC%CE%AC%CF%87%CE%B7%CF%84%CE%B1+%CE%B3%CE%B9%CE%BF%CF%81%CF%84%CE%B9%CE%BD%CE%AC+%CE%BD%CF%8D%CF%87%CE%B9%CE%B1%21" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="fa-rb fa-pinterest"></i></a><a class="share-bar-el icon-linkedin" href="https://linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fipop.gr%2Fbeauty%2Fpsachneis-idees-gia-to-christoygenniati%2F&amp;title=%CE%A8%CE%AC%CF%87%CE%BD%CE%B5%CE%B9%CF%82+%CE%B9%CE%B4%CE%AD%CE%B5%CF%82+%CE%B3%CE%B9%CE%B1+%CF%84%CE%BF+%CE%A7%CF%81%CE%B9%CF%83%CF%84%CE%BF%CF%85%CE%B3%CE%B5%CE%BD%CE%BD%CE%B9%CE%AC%CF%84%CE%B9%CE%BA%CE%BF+%CE%BC%CE%B1%CE%BD%CE%B9%CE%BA%CE%B9%CE%BF%CF%8D%CF%81+%CF%83%CE%BF%CF%85%3B+%CE%A0%CE%AC%CF%81%CE%B5+%CE%AD%CE%BC%CF%80%CE%BD%CE%B5%CF%85%CF%83%CE%B7+%CE%B1%CF%80%CF%8C+%CF%84%CE%B9%CF%82+%CE%BA%CE%BF%CF%81%CF%85%CF%86%CE%B1%CE%AF%CE%B5%CF%82+%CF%80%CF%81%CE%BF%CF%84%CE%AC%CF%83%CE%B5%CE%B9%CF%82+%CE%BC%CE%B1%CF%82+%CE%B3%CE%B9%CE%B1+%CE%B1%CE%BA%CE%B1%CF%84%CE%B1%CE%BC%CE%AC%CF%87%CE%B7%CF%84%CE%B1+%CE%B3%CE%B9%CE%BF%CF%81%CF%84%CE%B9%CE%BD%CE%AC+%CE%BD%CF%8D%CF%87%CE%B9%CE%B1%21" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="fa-rb fa-linkedin"></i></a><a class="share-bar-el icon-email" href="mailto:?subject=Ψάχνεις ιδέες για το Χριστουγεννιάτικο μανικιούρ σου; Πάρε έμπνευση από τις κορυφαίες προτάσεις μας για ακαταμάχητα γιορτινά νύχια!&amp;BODY=I found this article interesting and thought of sharing it with you. Check it out:https%3A%2F%2Fipop.gr%2Fbeauty%2Fpsachneis-idees-gia-to-christoygenniati%2F"><i class="fa-rb fa-envelope-o"></i></a><a class="share-bar-el icon-whatsapp" href="whatsapp://send?text=Ψάχνεις ιδέες για το Χριστουγεννιάτικο μανικιούρ σου; Πάρε έμπνευση από τις κορυφαίες προτάσεις μας για ακαταμάχητα γιορτινά νύχια! - https://ipop.gr/beauty/psachneis-idees-gia-to-christoygenniati/"><i class="fa-rb fa-whatsapp"></i></a></div></div></div></div><div class="entry post-content entry-content single-entry" itemprop="articleBody">
<p><strong><em>Τα Χριστούγεννα βρίσκονται μια ανάσα μόνο μακριά και η άψογη εμφάνιση είναι απαραίτητη για κάθε γυναίκα κατά την εορταστική αυτή περίοδο.&nbsp;Αν ψάχνεις για κάτι που να σε κάνει να μπεις για τα καλά στο πνεύμα των γιορτών και να ξεχωρίζεις, σίγουρα αξίζει να πειραματιστείς με τα χαριτωμένα, χριστουγεννιάτικα σχέδια νυχιών που σου προτείνουμε! Από την λάμψη του glitter μέχρι μικρές νιφάδες χιονιού, αυτή η λίστα τα έχει όλα. </em></strong></p><div class='code-block code-block-3' style='margin: 8px 0; clear: both;'>
<div id="sas_80268"></div>
<script type="application/javascript">
    sas.cmd.push(function() {
        sas.render("80268");  // Format : In Read (1x1) 1x1
    });
</script></div>
<div class='code-block code-block-1' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<div id="sas_80262"></div>
<script type="application/javascript">
    sas.cmd.push(function() {
        sas.render("80262");  // Format : Billboard 970x250
    });
</script></div>
<p><a href="https://ipop.gr/beauty/diachronika-manikioyr-i-empneysi-poy-ch/" target="_blank" rel="noreferrer noopener"><em>Διαχρονικά μανικιούρ: Η έμπνευση που χρειάζεσαι για τα πιο κομψά και φινετσάτα νύχια!</em></a></p><div class='code-block code-block-7' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<div id="sas_80695"></div>
<script type="application/javascript">

    sas.cmd.push(function() {

        sas.render("80695");  // Format : 300x250_Inline_1 300x250

    });

</script></div>
<h3 class="has-text-align-center" id="h-οι-πιο-ευφάνταστες-ιδέες-για-χριστουγεννιάτικα-νύχια">Οι πιο ευφάνταστες ιδέες για Χριστουγεννιάτικα νύχια</h3>
<h4>Red Christmas Nail </h4>
<p>Κλασικό, αλλά παράλληλα γιορτινό, μπορεί να είναι το μανικιούρ που δεν ήξερες ότι χρειαζόσουν αυτές τις γιορτές!</p><div class='code-block code-block-2' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<div id="sas_80264"></div>
<script type="application/javascript">
    sas.cmd.push(function() {
        sas.render("80264");  // Format : 300x250_2 300x250
    });
</script></div>
<figure class="wp-block-embed is-type-rich is-provider-instagram wp-block-embed-instagram"><div class="wp-block-embed__wrapper">
<div class="sbi-embed-wrap"><blockquote class="instagram-media sbi-embed" data-instgrm-captioned data-instgrm-permalink="https://www.instagram.com/p/CVbvEPXNzZf/?utm_source=ig_embed&amp;utm_campaign=loading" data-instgrm-version="14" style=" background:#FFF; border:0; border-radius:3px; box-shadow:0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin: 1px; max-width:658px; min-width:326px; padding:0; width:99.375%; width:-webkit-calc(100% - 2px); width:calc(100% - 2px);"><div style="padding:16px;"> <a href="https://www.instagram.com/p/CVbvEPXNzZf/?utm_source=ig_embed&amp;utm_campaign=loading" style=" background:#FFFFFF; line-height:0; padding:0 0; text-align:center; text-decoration:none; width:100%;" target="_blank"> <div style=" display: flex; flex-direction: row; align-items: center;"> <div style="background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 40px; margin-right: 14px; width: 40px;"></div> <div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center;"> <div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 100px;"></div> <div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; width: 60px;"></div></div></div><div style="padding: 19% 0;"></div> <div style="display:block; height:50px; margin:0 auto 12px; width:50px;"><svg width="50px" height="50px" viewBox="0 0 60 60" version="1.1" xmlns="https://www.w3.org/2000/svg" xmlns:xlink="https://www.w3.org/1999/xlink"><g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><g transform="translate(-511.000000, -20.000000)" fill="#000000"><g><path d="M556.869,30.41 C554.814,30.41 553.148,32.076 553.148,34.131 C553.148,36.186 554.814,37.852 556.869,37.852 C558.924,37.852 560.59,36.186 560.59,34.131 C560.59,32.076 558.924,30.41 556.869,30.41 M541,60.657 C535.114,60.657 530.342,55.887 530.342,50 C530.342,44.114 535.114,39.342 541,39.342 C546.887,39.342 551.658,44.114 551.658,50 C551.658,55.887 546.887,60.657 541,60.657 M541,33.886 C532.1,33.886 524.886,41.1 524.886,50 C524.886,58.899 532.1,66.113 541,66.113 C549.9,66.113 557.115,58.899 557.115,50 C557.115,41.1 549.9,33.886 541,33.886 M565.378,62.101 C565.244,65.022 564.756,66.606 564.346,67.663 C563.803,69.06 563.154,70.057 562.106,71.106 C561.058,72.155 560.06,72.803 558.662,73.347 C557.607,73.757 556.021,74.244 553.102,74.378 C549.944,74.521 548.997,74.552 541,74.552 C533.003,74.552 532.056,74.521 528.898,74.378 C525.979,74.244 524.393,73.757 523.338,73.347 C521.94,72.803 520.942,72.155 519.894,71.106 C518.846,70.057 518.197,69.06 517.654,67.663 C517.244,66.606 516.755,65.022 516.623,62.101 C516.479,58.943 516.448,57.996 516.448,50 C516.448,42.003 516.479,41.056 516.623,37.899 C516.755,34.978 517.244,33.391 517.654,32.338 C518.197,30.938 518.846,29.942 519.894,28.894 C520.942,27.846 521.94,27.196 523.338,26.654 C524.393,26.244 525.979,25.756 528.898,25.623 C532.057,25.479 533.004,25.448 541,25.448 C548.997,25.448 549.943,25.479 553.102,25.623 C556.021,25.756 557.607,26.244 558.662,26.654 C560.06,27.196 561.058,27.846 562.106,28.894 C563.154,29.942 563.803,30.938 564.346,32.338 C564.756,33.391 565.244,34.978 565.378,37.899 C565.522,41.056 565.552,42.003 565.552,50 C565.552,57.996 565.522,58.943 565.378,62.101 M570.82,37.631 C570.674,34.438 570.167,32.258 569.425,30.349 C568.659,28.377 567.633,26.702 565.965,25.035 C564.297,23.368 562.623,22.342 560.652,21.575 C558.743,20.834 556.562,20.326 553.369,20.18 C550.169,20.033 549.148,20 541,20 C532.853,20 531.831,20.033 528.631,20.18 C525.438,20.326 523.257,20.834 521.349,21.575 C519.376,22.342 517.703,23.368 516.035,25.035 C514.368,26.702 513.342,28.377 512.574,30.349 C511.834,32.258 511.326,34.438 511.181,37.631 C511.035,40.831 511,41.851 511,50 C511,58.147 511.035,59.17 511.181,62.369 C511.326,65.562 511.834,67.743 512.574,69.651 C513.342,71.625 514.368,73.296 516.035,74.965 C517.703,76.634 519.376,77.658 521.349,78.425 C523.257,79.167 525.438,79.673 528.631,79.82 C531.831,79.965 532.853,80.001 541,80.001 C549.148,80.001 550.169,79.965 553.369,79.82 C556.562,79.673 558.743,79.167 560.652,78.425 C562.623,77.658 564.297,76.634 565.965,74.965 C567.633,73.296 568.659,71.625 569.425,69.651 C570.167,67.743 570.674,65.562 570.82,62.369 C570.966,59.17 571,58.147 571,50 C571,41.851 570.966,40.831 570.82,37.631"></path></g></g></g></svg></div><div style="padding-top: 8px;"> <div style=" color:#3897f0; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:550; line-height:18px;">View this post on Instagram</div></div><div style="padding: 12.5% 0;"></div> <div style="display: flex; flex-direction: row; margin-bottom: 14px; align-items: center;"><div> <div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(0px) translateY(7px);"></div> <div style="background-color: #F4F4F4; height: 12.5px; transform: rotate(-45deg) translateX(3px) translateY(1px); width: 12.5px; flex-grow: 0; margin-right: 14px; margin-left: 2px;"></div> <div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(9px) translateY(-18px);"></div></div><div style="margin-left: 8px;"> <div style=" background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 20px; width: 20px;"></div> <div style=" width: 0; height: 0; border-top: 2px solid transparent; border-left: 6px solid #f4f4f4; border-bottom: 2px solid transparent; transform: translateX(16px) translateY(-4px) rotate(30deg)"></div></div><div style="margin-left: auto;"> <div style=" width: 0px; border-top: 8px solid #F4F4F4; border-right: 8px solid transparent; transform: translateY(16px);"></div> <div style=" background-color: #F4F4F4; flex-grow: 0; height: 12px; width: 16px; transform: translateY(-4px);"></div> <div style=" width: 0; height: 0; border-top: 8px solid #F4F4F4; border-left: 8px solid transparent; transform: translateY(-4px) translateX(8px);"></div></div></div> <div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center; margin-bottom: 24px;"> <div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 224px;"></div> <div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; width: 144px;"></div></div></a><p style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; line-height:17px; margin-bottom:0; margin-top:8px; overflow:hidden; padding:8px 0 7px; text-align:center; text-overflow:ellipsis; white-space:nowrap;"><a href="https://www.instagram.com/p/CVbvEPXNzZf/?utm_source=ig_embed&amp;utm_campaign=loading" style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px; text-decoration:none;" target="_blank">A post shared by aviva atri (@avivaatri)</a></p></div></blockquote><script data-minify="1" async src="https://ipop.gr/wp-content/cache/min/1/en_US/embeds.js?ver=1666562198"></script></div>
</div></figure>
<h4><strong>Τσαχπίνικες νιφάδες χιονιού</strong></h4>
<p>Μήπως αυτό το σχέδιο με τις αφηρημένες νιφάδες χιονιού είναι η έμπνευση που χρειαζόσουν;&nbsp;Μην ξεχάσεις να προσθέσεις και έξτρα διακοσμητικά στρασάκια για ένα αξέχαστο look!</p>
<figure class="wp-block-embed is-type-rich is-provider-instagram wp-block-embed-instagram"><div class="wp-block-embed__wrapper">
<div class="sbi-embed-wrap"><blockquote class="instagram-media sbi-embed" data-instgrm-captioned data-instgrm-permalink="https://www.instagram.com/p/CfAC4QPqUYw/?utm_source=ig_embed&amp;utm_campaign=loading" data-instgrm-version="14" style=" background:#FFF; border:0; border-radius:3px; box-shadow:0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin: 1px; max-width:658px; min-width:326px; padding:0; width:99.375%; width:-webkit-calc(100% - 2px); width:calc(100% - 2px);"><div style="padding:16px;"> <a href="https://www.instagram.com/p/CfAC4QPqUYw/?utm_source=ig_embed&amp;utm_campaign=loading" style=" background:#FFFFFF; line-height:0; padding:0 0; text-align:center; text-decoration:none; width:100%;" target="_blank"> <div style=" display: flex; flex-direction: row; align-items: center;"> <div style="background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 40px; margin-right: 14px; width: 40px;"></div> <div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center;"> <div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 100px;"></div> <div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; width: 60px;"></div></div></div><div style="padding: 19% 0;"></div> <div style="display:block; height:50px; margin:0 auto 12px; width:50px;"><svg width="50px" height="50px" viewBox="0 0 60 60" version="1.1" xmlns="https://www.w3.org/2000/svg" xmlns:xlink="https://www.w3.org/1999/xlink"><g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><g transform="translate(-511.000000, -20.000000)" fill="#000000"><g><path d="M556.869,30.41 C554.814,30.41 553.148,32.076 553.148,34.131 C553.148,36.186 554.814,37.852 556.869,37.852 C558.924,37.852 560.59,36.186 560.59,34.131 C560.59,32.076 558.924,30.41 556.869,30.41 M541,60.657 C535.114,60.657 530.342,55.887 530.342,50 C530.342,44.114 535.114,39.342 541,39.342 C546.887,39.342 551.658,44.114 551.658,50 C551.658,55.887 546.887,60.657 541,60.657 M541,33.886 C532.1,33.886 524.886,41.1 524.886,50 C524.886,58.899 532.1,66.113 541,66.113 C549.9,66.113 557.115,58.899 557.115,50 C557.115,41.1 549.9,33.886 541,33.886 M565.378,62.101 C565.244,65.022 564.756,66.606 564.346,67.663 C563.803,69.06 563.154,70.057 562.106,71.106 C561.058,72.155 560.06,72.803 558.662,73.347 C557.607,73.757 556.021,74.244 553.102,74.378 C549.944,74.521 548.997,74.552 541,74.552 C533.003,74.552 532.056,74.521 528.898,74.378 C525.979,74.244 524.393,73.757 523.338,73.347 C521.94,72.803 520.942,72.155 519.894,71.106 C518.846,70.057 518.197,69.06 517.654,67.663 C517.244,66.606 516.755,65.022 516.623,62.101 C516.479,58.943 516.448,57.996 516.448,50 C516.448,42.003 516.479,41.056 516.623,37.899 C516.755,34.978 517.244,33.391 517.654,32.338 C518.197,30.938 518.846,29.942 519.894,28.894 C520.942,27.846 521.94,27.196 523.338,26.654 C524.393,26.244 525.979,25.756 528.898,25.623 C532.057,25.479 533.004,25.448 541,25.448 C548.997,25.448 549.943,25.479 553.102,25.623 C556.021,25.756 557.607,26.244 558.662,26.654 C560.06,27.196 561.058,27.846 562.106,28.894 C563.154,29.942 563.803,30.938 564.346,32.338 C564.756,33.391 565.244,34.978 565.378,37.899 C565.522,41.056 565.552,42.003 565.552,50 C565.552,57.996 565.522,58.943 565.378,62.101 M570.82,37.631 C570.674,34.438 570.167,32.258 569.425,30.349 C568.659,28.377 567.633,26.702 565.965,25.035 C564.297,23.368 562.623,22.342 560.652,21.575 C558.743,20.834 556.562,20.326 553.369,20.18 C550.169,20.033 549.148,20 541,20 C532.853,20 531.831,20.033 528.631,20.18 C525.438,20.326 523.257,20.834 521.349,21.575 C519.376,22.342 517.703,23.368 516.035,25.035 C514.368,26.702 513.342,28.377 512.574,30.349 C511.834,32.258 511.326,34.438 511.181,37.631 C511.035,40.831 511,41.851 511,50 C511,58.147 511.035,59.17 511.181,62.369 C511.326,65.562 511.834,67.743 512.574,69.651 C513.342,71.625 514.368,73.296 516.035,74.965 C517.703,76.634 519.376,77.658 521.349,78.425 C523.257,79.167 525.438,79.673 528.631,79.82 C531.831,79.965 532.853,80.001 541,80.001 C549.148,80.001 550.169,79.965 553.369,79.82 C556.562,79.673 558.743,79.167 560.652,78.425 C562.623,77.658 564.297,76.634 565.965,74.965 C567.633,73.296 568.659,71.625 569.425,69.651 C570.167,67.743 570.674,65.562 570.82,62.369 C570.966,59.17 571,58.147 571,50 C571,41.851 570.966,40.831 570.82,37.631"></path></g></g></g></svg></div><div style="padding-top: 8px;"> <div style=" color:#3897f0; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:550; line-height:18px;">View this post on Instagram</div></div><div style="padding: 12.5% 0;"></div> <div style="display: flex; flex-direction: row; margin-bottom: 14px; align-items: center;"><div> <div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(0px) translateY(7px);"></div> <div style="background-color: #F4F4F4; height: 12.5px; transform: rotate(-45deg) translateX(3px) translateY(1px); width: 12.5px; flex-grow: 0; margin-right: 14px; margin-left: 2px;"></div> <div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(9px) translateY(-18px);"></div></div><div style="margin-left: 8px;"> <div style=" background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 20px; width: 20px;"></div> <div style=" width: 0; height: 0; border-top: 2px solid transparent; border-left: 6px solid #f4f4f4; border-bottom: 2px solid transparent; transform: translateX(16px) translateY(-4px) rotate(30deg)"></div></div><div style="margin-left: auto;"> <div style=" width: 0px; border-top: 8px solid #F4F4F4; border-right: 8px solid transparent; transform: translateY(16px);"></div> <div style=" background-color: #F4F4F4; flex-grow: 0; height: 12px; width: 16px; transform: translateY(-4px);"></div> <div style=" width: 0; height: 0; border-top: 8px solid #F4F4F4; border-left: 8px solid transparent; transform: translateY(-4px) translateX(8px);"></div></div></div> <div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center; margin-bottom: 24px;"> <div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 224px;"></div> <div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; width: 144px;"></div></div></a><p style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; line-height:17px; margin-bottom:0; margin-top:8px; overflow:hidden; padding:8px 0 7px; text-align:center; text-overflow:ellipsis; white-space:nowrap;"><a href="https://www.instagram.com/p/CfAC4QPqUYw/?utm_source=ig_embed&amp;utm_campaign=loading" style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px; text-decoration:none;" target="_blank">A post shared by Michelle Humphrey 💅🏽 (@nailsbymh)</a></p></div></blockquote><script data-minify="1" async src="https://ipop.gr/wp-content/cache/min/1/en_US/embeds.js?ver=1666562198"></script></div>
</div></figure>
<h4>Το απόλυτο Christmas gift αποτυπωμένο στα νύχια σου</h4>
<p>Μια υπέροχη επιλογή για είναι να προσθέσεις κάποιο ευφάνταστο σχέδιο. Για παράδειγμα, μπορείς να επιλέξεις ένα χριστουγεννιάτικο δώρο. Για να μπεις στο κλίμα των γιορτών, δε χρειάζεται να υπερβάλλεις. Με μια απλή προσθήκη, μπορείς να έχεις ένα υπέροχο αποτέλεσμα.</p>
<figure class="wp-block-embed is-type-rich is-provider-instagram wp-block-embed-instagram"><div class="wp-block-embed__wrapper">
<div class="sbi-embed-wrap"><blockquote class="instagram-media sbi-embed" data-instgrm-captioned data-instgrm-permalink="https://www.instagram.com/p/CWqrQ6rs-B-/?utm_source=ig_embed&amp;utm_campaign=loading" data-instgrm-version="14" style=" background:#FFF; border:0; border-radius:3px; box-shadow:0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin: 1px; max-width:658px; min-width:326px; padding:0; width:99.375%; width:-webkit-calc(100% - 2px); width:calc(100% - 2px);"><div style="padding:16px;"> <a href="https://www.instagram.com/p/CWqrQ6rs-B-/?utm_source=ig_embed&amp;utm_campaign=loading" style=" background:#FFFFFF; line-height:0; padding:0 0; text-align:center; text-decoration:none; width:100%;" target="_blank"> <div style=" display: flex; flex-direction: row; align-items: center;"> <div style="background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 40px; margin-right: 14px; width: 40px;"></div> <div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center;"> <div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 100px;"></div> <div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; width: 60px;"></div></div></div><div style="padding: 19% 0;"></div> <div style="display:block; height:50px; margin:0 auto 12px; width:50px;"><svg width="50px" height="50px" viewBox="0 0 60 60" version="1.1" xmlns="https://www.w3.org/2000/svg" xmlns:xlink="https://www.w3.org/1999/xlink"><g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><g transform="translate(-511.000000, -20.000000)" fill="#000000"><g><path d="M556.869,30.41 C554.814,30.41 553.148,32.076 553.148,34.131 C553.148,36.186 554.814,37.852 556.869,37.852 C558.924,37.852 560.59,36.186 560.59,34.131 C560.59,32.076 558.924,30.41 556.869,30.41 M541,60.657 C535.114,60.657 530.342,55.887 530.342,50 C530.342,44.114 535.114,39.342 541,39.342 C546.887,39.342 551.658,44.114 551.658,50 C551.658,55.887 546.887,60.657 541,60.657 M541,33.886 C532.1,33.886 524.886,41.1 524.886,50 C524.886,58.899 532.1,66.113 541,66.113 C549.9,66.113 557.115,58.899 557.115,50 C557.115,41.1 549.9,33.886 541,33.886 M565.378,62.101 C565.244,65.022 564.756,66.606 564.346,67.663 C563.803,69.06 563.154,70.057 562.106,71.106 C561.058,72.155 560.06,72.803 558.662,73.347 C557.607,73.757 556.021,74.244 553.102,74.378 C549.944,74.521 548.997,74.552 541,74.552 C533.003,74.552 532.056,74.521 528.898,74.378 C525.979,74.244 524.393,73.757 523.338,73.347 C521.94,72.803 520.942,72.155 519.894,71.106 C518.846,70.057 518.197,69.06 517.654,67.663 C517.244,66.606 516.755,65.022 516.623,62.101 C516.479,58.943 516.448,57.996 516.448,50 C516.448,42.003 516.479,41.056 516.623,37.899 C516.755,34.978 517.244,33.391 517.654,32.338 C518.197,30.938 518.846,29.942 519.894,28.894 C520.942,27.846 521.94,27.196 523.338,26.654 C524.393,26.244 525.979,25.756 528.898,25.623 C532.057,25.479 533.004,25.448 541,25.448 C548.997,25.448 549.943,25.479 553.102,25.623 C556.021,25.756 557.607,26.244 558.662,26.654 C560.06,27.196 561.058,27.846 562.106,28.894 C563.154,29.942 563.803,30.938 564.346,32.338 C564.756,33.391 565.244,34.978 565.378,37.899 C565.522,41.056 565.552,42.003 565.552,50 C565.552,57.996 565.522,58.943 565.378,62.101 M570.82,37.631 C570.674,34.438 570.167,32.258 569.425,30.349 C568.659,28.377 567.633,26.702 565.965,25.035 C564.297,23.368 562.623,22.342 560.652,21.575 C558.743,20.834 556.562,20.326 553.369,20.18 C550.169,20.033 549.148,20 541,20 C532.853,20 531.831,20.033 528.631,20.18 C525.438,20.326 523.257,20.834 521.349,21.575 C519.376,22.342 517.703,23.368 516.035,25.035 C514.368,26.702 513.342,28.377 512.574,30.349 C511.834,32.258 511.326,34.438 511.181,37.631 C511.035,40.831 511,41.851 511,50 C511,58.147 511.035,59.17 511.181,62.369 C511.326,65.562 511.834,67.743 512.574,69.651 C513.342,71.625 514.368,73.296 516.035,74.965 C517.703,76.634 519.376,77.658 521.349,78.425 C523.257,79.167 525.438,79.673 528.631,79.82 C531.831,79.965 532.853,80.001 541,80.001 C549.148,80.001 550.169,79.965 553.369,79.82 C556.562,79.673 558.743,79.167 560.652,78.425 C562.623,77.658 564.297,76.634 565.965,74.965 C567.633,73.296 568.659,71.625 569.425,69.651 C570.167,67.743 570.674,65.562 570.82,62.369 C570.966,59.17 571,58.147 571,50 C571,41.851 570.966,40.831 570.82,37.631"></path></g></g></g></svg></div><div style="padding-top: 8px;"> <div style=" color:#3897f0; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:550; line-height:18px;">View this post on Instagram</div></div><div style="padding: 12.5% 0;"></div> <div style="display: flex; flex-direction: row; margin-bottom: 14px; align-items: center;"><div> <div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(0px) translateY(7px);"></div> <div style="background-color: #F4F4F4; height: 12.5px; transform: rotate(-45deg) translateX(3px) translateY(1px); width: 12.5px; flex-grow: 0; margin-right: 14px; margin-left: 2px;"></div> <div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(9px) translateY(-18px);"></div></div><div style="margin-left: 8px;"> <div style=" background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 20px; width: 20px;"></div> <div style=" width: 0; height: 0; border-top: 2px solid transparent; border-left: 6px solid #f4f4f4; border-bottom: 2px solid transparent; transform: translateX(16px) translateY(-4px) rotate(30deg)"></div></div><div style="margin-left: auto;"> <div style=" width: 0px; border-top: 8px solid #F4F4F4; border-right: 8px solid transparent; transform: translateY(16px);"></div> <div style=" background-color: #F4F4F4; flex-grow: 0; height: 12px; width: 16px; transform: translateY(-4px);"></div> <div style=" width: 0; height: 0; border-top: 8px solid #F4F4F4; border-left: 8px solid transparent; transform: translateY(-4px) translateX(8px);"></div></div></div> <div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center; margin-bottom: 24px;"> <div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 224px;"></div> <div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; width: 144px;"></div></div></a><p style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; line-height:17px; margin-bottom:0; margin-top:8px; overflow:hidden; padding:8px 0 7px; text-align:center; text-overflow:ellipsis; white-space:nowrap;"><a href="https://www.instagram.com/p/CWqrQ6rs-B-/?utm_source=ig_embed&amp;utm_campaign=loading" style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px; text-decoration:none;" target="_blank">A post shared by JOELY OCEAN NAILS 💫 (@joelyoceannails)</a></p></div></blockquote><script data-minify="1" async src="https://ipop.gr/wp-content/cache/min/1/en_US/embeds.js?ver=1666562198"></script></div>
</div></figure>
<h4><strong>White Christmas&nbsp;</strong></h4>
<p>Ταίριαξε το μανικιούρ σου με τον καιρό επιλέγοντας αυτό το λευκό σχέδιο, ενώ τα ασημένια μισοφέγγαρα αναδεικνύουν την απλή αλλά κομψή εμφάνιση.</p>
<blockquote class="wp-block-quote"><p><a href="https://ipop.gr/beauty/ti-einai-to-floating-crystal-eyeliner-me-to-opoio-echoyn-emmo/" target="_blank" rel="noreferrer noopener">Τι είναι το floating-crystal eyeliner με το οποίο έχουν εμμονή όλες οι celebrities; – Το νέο trend που θα σε κάνει να λάμπεις σε κάθε σου έξοδο</a></p></blockquote>
<figure class="wp-block-embed is-type-rich is-provider-instagram wp-block-embed-instagram"><div class="wp-block-embed__wrapper">
<div class="sbi-embed-wrap"><blockquote class="instagram-media sbi-embed" data-instgrm-captioned data-instgrm-permalink="https://www.instagram.com/p/B7DV4mMF4q3/?utm_source=ig_embed&amp;utm_campaign=loading" data-instgrm-version="14" style=" background:#FFF; border:0; border-radius:3px; box-shadow:0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin: 1px; max-width:658px; min-width:326px; padding:0; width:99.375%; width:-webkit-calc(100% - 2px); width:calc(100% - 2px);"><div style="padding:16px;"> <a href="https://www.instagram.com/p/B7DV4mMF4q3/?utm_source=ig_embed&amp;utm_campaign=loading" style=" background:#FFFFFF; line-height:0; padding:0 0; text-align:center; text-decoration:none; width:100%;" target="_blank"> <div style=" display: flex; flex-direction: row; align-items: center;"> <div style="background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 40px; margin-right: 14px; width: 40px;"></div> <div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center;"> <div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 100px;"></div> <div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; width: 60px;"></div></div></div><div style="padding: 19% 0;"></div> <div style="display:block; height:50px; margin:0 auto 12px; width:50px;"><svg width="50px" height="50px" viewBox="0 0 60 60" version="1.1" xmlns="https://www.w3.org/2000/svg" xmlns:xlink="https://www.w3.org/1999/xlink"><g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><g transform="translate(-511.000000, -20.000000)" fill="#000000"><g><path d="M556.869,30.41 C554.814,30.41 553.148,32.076 553.148,34.131 C553.148,36.186 554.814,37.852 556.869,37.852 C558.924,37.852 560.59,36.186 560.59,34.131 C560.59,32.076 558.924,30.41 556.869,30.41 M541,60.657 C535.114,60.657 530.342,55.887 530.342,50 C530.342,44.114 535.114,39.342 541,39.342 C546.887,39.342 551.658,44.114 551.658,50 C551.658,55.887 546.887,60.657 541,60.657 M541,33.886 C532.1,33.886 524.886,41.1 524.886,50 C524.886,58.899 532.1,66.113 541,66.113 C549.9,66.113 557.115,58.899 557.115,50 C557.115,41.1 549.9,33.886 541,33.886 M565.378,62.101 C565.244,65.022 564.756,66.606 564.346,67.663 C563.803,69.06 563.154,70.057 562.106,71.106 C561.058,72.155 560.06,72.803 558.662,73.347 C557.607,73.757 556.021,74.244 553.102,74.378 C549.944,74.521 548.997,74.552 541,74.552 C533.003,74.552 532.056,74.521 528.898,74.378 C525.979,74.244 524.393,73.757 523.338,73.347 C521.94,72.803 520.942,72.155 519.894,71.106 C518.846,70.057 518.197,69.06 517.654,67.663 C517.244,66.606 516.755,65.022 516.623,62.101 C516.479,58.943 516.448,57.996 516.448,50 C516.448,42.003 516.479,41.056 516.623,37.899 C516.755,34.978 517.244,33.391 517.654,32.338 C518.197,30.938 518.846,29.942 519.894,28.894 C520.942,27.846 521.94,27.196 523.338,26.654 C524.393,26.244 525.979,25.756 528.898,25.623 C532.057,25.479 533.004,25.448 541,25.448 C548.997,25.448 549.943,25.479 553.102,25.623 C556.021,25.756 557.607,26.244 558.662,26.654 C560.06,27.196 561.058,27.846 562.106,28.894 C563.154,29.942 563.803,30.938 564.346,32.338 C564.756,33.391 565.244,34.978 565.378,37.899 C565.522,41.056 565.552,42.003 565.552,50 C565.552,57.996 565.522,58.943 565.378,62.101 M570.82,37.631 C570.674,34.438 570.167,32.258 569.425,30.349 C568.659,28.377 567.633,26.702 565.965,25.035 C564.297,23.368 562.623,22.342 560.652,21.575 C558.743,20.834 556.562,20.326 553.369,20.18 C550.169,20.033 549.148,20 541,20 C532.853,20 531.831,20.033 528.631,20.18 C525.438,20.326 523.257,20.834 521.349,21.575 C519.376,22.342 517.703,23.368 516.035,25.035 C514.368,26.702 513.342,28.377 512.574,30.349 C511.834,32.258 511.326,34.438 511.181,37.631 C511.035,40.831 511,41.851 511,50 C511,58.147 511.035,59.17 511.181,62.369 C511.326,65.562 511.834,67.743 512.574,69.651 C513.342,71.625 514.368,73.296 516.035,74.965 C517.703,76.634 519.376,77.658 521.349,78.425 C523.257,79.167 525.438,79.673 528.631,79.82 C531.831,79.965 532.853,80.001 541,80.001 C549.148,80.001 550.169,79.965 553.369,79.82 C556.562,79.673 558.743,79.167 560.652,78.425 C562.623,77.658 564.297,76.634 565.965,74.965 C567.633,73.296 568.659,71.625 569.425,69.651 C570.167,67.743 570.674,65.562 570.82,62.369 C570.966,59.17 571,58.147 571,50 C571,41.851 570.966,40.831 570.82,37.631"></path></g></g></g></svg></div><div style="padding-top: 8px;"> <div style=" color:#3897f0; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:550; line-height:18px;">View this post on Instagram</div></div><div style="padding: 12.5% 0;"></div> <div style="display: flex; flex-direction: row; margin-bottom: 14px; align-items: center;"><div> <div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(0px) translateY(7px);"></div> <div style="background-color: #F4F4F4; height: 12.5px; transform: rotate(-45deg) translateX(3px) translateY(1px); width: 12.5px; flex-grow: 0; margin-right: 14px; margin-left: 2px;"></div> <div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(9px) translateY(-18px);"></div></div><div style="margin-left: 8px;"> <div style=" background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 20px; width: 20px;"></div> <div style=" width: 0; height: 0; border-top: 2px solid transparent; border-left: 6px solid #f4f4f4; border-bottom: 2px solid transparent; transform: translateX(16px) translateY(-4px) rotate(30deg)"></div></div><div style="margin-left: auto;"> <div style=" width: 0px; border-top: 8px solid #F4F4F4; border-right: 8px solid transparent; transform: translateY(16px);"></div> <div style=" background-color: #F4F4F4; flex-grow: 0; height: 12px; width: 16px; transform: translateY(-4px);"></div> <div style=" width: 0; height: 0; border-top: 8px solid #F4F4F4; border-left: 8px solid transparent; transform: translateY(-4px) translateX(8px);"></div></div></div> <div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center; margin-bottom: 24px;"> <div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 224px;"></div> <div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; width: 144px;"></div></div></a><p style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; line-height:17px; margin-bottom:0; margin-top:8px; overflow:hidden; padding:8px 0 7px; text-align:center; text-overflow:ellipsis; white-space:nowrap;"><a href="https://www.instagram.com/p/B7DV4mMF4q3/?utm_source=ig_embed&amp;utm_campaign=loading" style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px; text-decoration:none;" target="_blank">A post shared by Anna Pernak 📷 (@annalovesneutrals)</a></p></div></blockquote><script data-minify="1" async src="https://ipop.gr/wp-content/cache/min/1/en_US/embeds.js?ver=1666562198"></script></div>
</div></figure>
<h4>Pink Christmas</h4>
<p>Δύο αποχρώσεις του ροζ με μια λαμπερή χρυσή πινελιά είναι ένα απόλυτα γιορτινό και θηλυκό σχέδιο.&nbsp;</p>
<figure class="wp-block-embed is-type-rich is-provider-instagram wp-block-embed-instagram"><div class="wp-block-embed__wrapper">
<div class="sbi-embed-wrap"><blockquote class="instagram-media sbi-embed" data-instgrm-captioned data-instgrm-permalink="https://www.instagram.com/p/B5u_VPzB4P0/?utm_source=ig_embed&amp;utm_campaign=loading" data-instgrm-version="14" style=" background:#FFF; border:0; border-radius:3px; box-shadow:0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin: 1px; max-width:658px; min-width:326px; padding:0; width:99.375%; width:-webkit-calc(100% - 2px); width:calc(100% - 2px);"><div style="padding:16px;"> <a href="https://www.instagram.com/p/B5u_VPzB4P0/?utm_source=ig_embed&amp;utm_campaign=loading" style=" background:#FFFFFF; line-height:0; padding:0 0; text-align:center; text-decoration:none; width:100%;" target="_blank"> <div style=" display: flex; flex-direction: row; align-items: center;"> <div style="background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 40px; margin-right: 14px; width: 40px;"></div> <div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center;"> <div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 100px;"></div> <div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; width: 60px;"></div></div></div><div style="padding: 19% 0;"></div> <div style="display:block; height:50px; margin:0 auto 12px; width:50px;"><svg width="50px" height="50px" viewBox="0 0 60 60" version="1.1" xmlns="https://www.w3.org/2000/svg" xmlns:xlink="https://www.w3.org/1999/xlink"><g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><g transform="translate(-511.000000, -20.000000)" fill="#000000"><g><path d="M556.869,30.41 C554.814,30.41 553.148,32.076 553.148,34.131 C553.148,36.186 554.814,37.852 556.869,37.852 C558.924,37.852 560.59,36.186 560.59,34.131 C560.59,32.076 558.924,30.41 556.869,30.41 M541,60.657 C535.114,60.657 530.342,55.887 530.342,50 C530.342,44.114 535.114,39.342 541,39.342 C546.887,39.342 551.658,44.114 551.658,50 C551.658,55.887 546.887,60.657 541,60.657 M541,33.886 C532.1,33.886 524.886,41.1 524.886,50 C524.886,58.899 532.1,66.113 541,66.113 C549.9,66.113 557.115,58.899 557.115,50 C557.115,41.1 549.9,33.886 541,33.886 M565.378,62.101 C565.244,65.022 564.756,66.606 564.346,67.663 C563.803,69.06 563.154,70.057 562.106,71.106 C561.058,72.155 560.06,72.803 558.662,73.347 C557.607,73.757 556.021,74.244 553.102,74.378 C549.944,74.521 548.997,74.552 541,74.552 C533.003,74.552 532.056,74.521 528.898,74.378 C525.979,74.244 524.393,73.757 523.338,73.347 C521.94,72.803 520.942,72.155 519.894,71.106 C518.846,70.057 518.197,69.06 517.654,67.663 C517.244,66.606 516.755,65.022 516.623,62.101 C516.479,58.943 516.448,57.996 516.448,50 C516.448,42.003 516.479,41.056 516.623,37.899 C516.755,34.978 517.244,33.391 517.654,32.338 C518.197,30.938 518.846,29.942 519.894,28.894 C520.942,27.846 521.94,27.196 523.338,26.654 C524.393,26.244 525.979,25.756 528.898,25.623 C532.057,25.479 533.004,25.448 541,25.448 C548.997,25.448 549.943,25.479 553.102,25.623 C556.021,25.756 557.607,26.244 558.662,26.654 C560.06,27.196 561.058,27.846 562.106,28.894 C563.154,29.942 563.803,30.938 564.346,32.338 C564.756,33.391 565.244,34.978 565.378,37.899 C565.522,41.056 565.552,42.003 565.552,50 C565.552,57.996 565.522,58.943 565.378,62.101 M570.82,37.631 C570.674,34.438 570.167,32.258 569.425,30.349 C568.659,28.377 567.633,26.702 565.965,25.035 C564.297,23.368 562.623,22.342 560.652,21.575 C558.743,20.834 556.562,20.326 553.369,20.18 C550.169,20.033 549.148,20 541,20 C532.853,20 531.831,20.033 528.631,20.18 C525.438,20.326 523.257,20.834 521.349,21.575 C519.376,22.342 517.703,23.368 516.035,25.035 C514.368,26.702 513.342,28.377 512.574,30.349 C511.834,32.258 511.326,34.438 511.181,37.631 C511.035,40.831 511,41.851 511,50 C511,58.147 511.035,59.17 511.181,62.369 C511.326,65.562 511.834,67.743 512.574,69.651 C513.342,71.625 514.368,73.296 516.035,74.965 C517.703,76.634 519.376,77.658 521.349,78.425 C523.257,79.167 525.438,79.673 528.631,79.82 C531.831,79.965 532.853,80.001 541,80.001 C549.148,80.001 550.169,79.965 553.369,79.82 C556.562,79.673 558.743,79.167 560.652,78.425 C562.623,77.658 564.297,76.634 565.965,74.965 C567.633,73.296 568.659,71.625 569.425,69.651 C570.167,67.743 570.674,65.562 570.82,62.369 C570.966,59.17 571,58.147 571,50 C571,41.851 570.966,40.831 570.82,37.631"></path></g></g></g></svg></div><div style="padding-top: 8px;"> <div style=" color:#3897f0; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:550; line-height:18px;">View this post on Instagram</div></div><div style="padding: 12.5% 0;"></div> <div style="display: flex; flex-direction: row; margin-bottom: 14px; align-items: center;"><div> <div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(0px) translateY(7px);"></div> <div style="background-color: #F4F4F4; height: 12.5px; transform: rotate(-45deg) translateX(3px) translateY(1px); width: 12.5px; flex-grow: 0; margin-right: 14px; margin-left: 2px;"></div> <div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(9px) translateY(-18px);"></div></div><div style="margin-left: 8px;"> <div style=" background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 20px; width: 20px;"></div> <div style=" width: 0; height: 0; border-top: 2px solid transparent; border-left: 6px solid #f4f4f4; border-bottom: 2px solid transparent; transform: translateX(16px) translateY(-4px) rotate(30deg)"></div></div><div style="margin-left: auto;"> <div style=" width: 0px; border-top: 8px solid #F4F4F4; border-right: 8px solid transparent; transform: translateY(16px);"></div> <div style=" background-color: #F4F4F4; flex-grow: 0; height: 12px; width: 16px; transform: translateY(-4px);"></div> <div style=" width: 0; height: 0; border-top: 8px solid #F4F4F4; border-left: 8px solid transparent; transform: translateY(-4px) translateX(8px);"></div></div></div> <div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center; margin-bottom: 24px;"> <div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 224px;"></div> <div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; width: 144px;"></div></div></a><p style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; line-height:17px; margin-bottom:0; margin-top:8px; overflow:hidden; padding:8px 0 7px; text-align:center; text-overflow:ellipsis; white-space:nowrap;"><a href="https://www.instagram.com/p/B5u_VPzB4P0/?utm_source=ig_embed&amp;utm_campaign=loading" style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px; text-decoration:none;" target="_blank">A post shared by Alicia Torello (@aliciatnails)</a></p></div></blockquote><script data-minify="1" async src="https://ipop.gr/wp-content/cache/min/1/en_US/embeds.js?ver=1666562198"></script></div>
</div></figure>
<h4>Ω έλατο ω έλατο μ&#8217; αρέσεις πώς μ&#8217; αρέσεις!</h4>
<p>Δημιουργήστε μια χώρα των θαυμάτων στα νύχια σου με μικροσκοπικά χριστουγεννιάτικα δέντρα και χρυσές πινελιές.</p>
<figure class="wp-block-embed is-type-rich is-provider-instagram wp-block-embed-instagram"><div class="wp-block-embed__wrapper">
<div class="sbi-embed-wrap"><blockquote class="instagram-media sbi-embed" data-instgrm-captioned data-instgrm-permalink="https://www.instagram.com/p/B5-if4MFvV9/?utm_source=ig_embed&amp;utm_campaign=loading" data-instgrm-version="14" style=" background:#FFF; border:0; border-radius:3px; box-shadow:0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin: 1px; max-width:658px; min-width:326px; padding:0; width:99.375%; width:-webkit-calc(100% - 2px); width:calc(100% - 2px);"><div style="padding:16px;"> <a href="https://www.instagram.com/p/B5-if4MFvV9/?utm_source=ig_embed&amp;utm_campaign=loading" style=" background:#FFFFFF; line-height:0; padding:0 0; text-align:center; text-decoration:none; width:100%;" target="_blank"> <div style=" display: flex; flex-direction: row; align-items: center;"> <div style="background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 40px; margin-right: 14px; width: 40px;"></div> <div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center;"> <div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 100px;"></div> <div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; width: 60px;"></div></div></div><div style="padding: 19% 0;"></div> <div style="display:block; height:50px; margin:0 auto 12px; width:50px;"><svg width="50px" height="50px" viewBox="0 0 60 60" version="1.1" xmlns="https://www.w3.org/2000/svg" xmlns:xlink="https://www.w3.org/1999/xlink"><g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><g transform="translate(-511.000000, -20.000000)" fill="#000000"><g><path d="M556.869,30.41 C554.814,30.41 553.148,32.076 553.148,34.131 C553.148,36.186 554.814,37.852 556.869,37.852 C558.924,37.852 560.59,36.186 560.59,34.131 C560.59,32.076 558.924,30.41 556.869,30.41 M541,60.657 C535.114,60.657 530.342,55.887 530.342,50 C530.342,44.114 535.114,39.342 541,39.342 C546.887,39.342 551.658,44.114 551.658,50 C551.658,55.887 546.887,60.657 541,60.657 M541,33.886 C532.1,33.886 524.886,41.1 524.886,50 C524.886,58.899 532.1,66.113 541,66.113 C549.9,66.113 557.115,58.899 557.115,50 C557.115,41.1 549.9,33.886 541,33.886 M565.378,62.101 C565.244,65.022 564.756,66.606 564.346,67.663 C563.803,69.06 563.154,70.057 562.106,71.106 C561.058,72.155 560.06,72.803 558.662,73.347 C557.607,73.757 556.021,74.244 553.102,74.378 C549.944,74.521 548.997,74.552 541,74.552 C533.003,74.552 532.056,74.521 528.898,74.378 C525.979,74.244 524.393,73.757 523.338,73.347 C521.94,72.803 520.942,72.155 519.894,71.106 C518.846,70.057 518.197,69.06 517.654,67.663 C517.244,66.606 516.755,65.022 516.623,62.101 C516.479,58.943 516.448,57.996 516.448,50 C516.448,42.003 516.479,41.056 516.623,37.899 C516.755,34.978 517.244,33.391 517.654,32.338 C518.197,30.938 518.846,29.942 519.894,28.894 C520.942,27.846 521.94,27.196 523.338,26.654 C524.393,26.244 525.979,25.756 528.898,25.623 C532.057,25.479 533.004,25.448 541,25.448 C548.997,25.448 549.943,25.479 553.102,25.623 C556.021,25.756 557.607,26.244 558.662,26.654 C560.06,27.196 561.058,27.846 562.106,28.894 C563.154,29.942 563.803,30.938 564.346,32.338 C564.756,33.391 565.244,34.978 565.378,37.899 C565.522,41.056 565.552,42.003 565.552,50 C565.552,57.996 565.522,58.943 565.378,62.101 M570.82,37.631 C570.674,34.438 570.167,32.258 569.425,30.349 C568.659,28.377 567.633,26.702 565.965,25.035 C564.297,23.368 562.623,22.342 560.652,21.575 C558.743,20.834 556.562,20.326 553.369,20.18 C550.169,20.033 549.148,20 541,20 C532.853,20 531.831,20.033 528.631,20.18 C525.438,20.326 523.257,20.834 521.349,21.575 C519.376,22.342 517.703,23.368 516.035,25.035 C514.368,26.702 513.342,28.377 512.574,30.349 C511.834,32.258 511.326,34.438 511.181,37.631 C511.035,40.831 511,41.851 511,50 C511,58.147 511.035,59.17 511.181,62.369 C511.326,65.562 511.834,67.743 512.574,69.651 C513.342,71.625 514.368,73.296 516.035,74.965 C517.703,76.634 519.376,77.658 521.349,78.425 C523.257,79.167 525.438,79.673 528.631,79.82 C531.831,79.965 532.853,80.001 541,80.001 C549.148,80.001 550.169,79.965 553.369,79.82 C556.562,79.673 558.743,79.167 560.652,78.425 C562.623,77.658 564.297,76.634 565.965,74.965 C567.633,73.296 568.659,71.625 569.425,69.651 C570.167,67.743 570.674,65.562 570.82,62.369 C570.966,59.17 571,58.147 571,50 C571,41.851 570.966,40.831 570.82,37.631"></path></g></g></g></svg></div><div style="padding-top: 8px;"> <div style=" color:#3897f0; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:550; line-height:18px;">View this post on Instagram</div></div><div style="padding: 12.5% 0;"></div> <div style="display: flex; flex-direction: row; margin-bottom: 14px; align-items: center;"><div> <div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(0px) translateY(7px);"></div> <div style="background-color: #F4F4F4; height: 12.5px; transform: rotate(-45deg) translateX(3px) translateY(1px); width: 12.5px; flex-grow: 0; margin-right: 14px; margin-left: 2px;"></div> <div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(9px) translateY(-18px);"></div></div><div style="margin-left: 8px;"> <div style=" background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 20px; width: 20px;"></div> <div style=" width: 0; height: 0; border-top: 2px solid transparent; border-left: 6px solid #f4f4f4; border-bottom: 2px solid transparent; transform: translateX(16px) translateY(-4px) rotate(30deg)"></div></div><div style="margin-left: auto;"> <div style=" width: 0px; border-top: 8px solid #F4F4F4; border-right: 8px solid transparent; transform: translateY(16px);"></div> <div style=" background-color: #F4F4F4; flex-grow: 0; height: 12px; width: 16px; transform: translateY(-4px);"></div> <div style=" width: 0; height: 0; border-top: 8px solid #F4F4F4; border-left: 8px solid transparent; transform: translateY(-4px) translateX(8px);"></div></div></div> <div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center; margin-bottom: 24px;"> <div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 224px;"></div> <div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; width: 144px;"></div></div></a><p style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; line-height:17px; margin-bottom:0; margin-top:8px; overflow:hidden; padding:8px 0 7px; text-align:center; text-overflow:ellipsis; white-space:nowrap;"><a href="https://www.instagram.com/p/B5-if4MFvV9/?utm_source=ig_embed&amp;utm_campaign=loading" style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px; text-decoration:none;" target="_blank">A post shared by Caroline Moyes (@nailart.bycaroline)</a></p></div></blockquote><script data-minify="1" async src="https://ipop.gr/wp-content/cache/min/1/en_US/embeds.js?ver=1666562198"></script></div>
</div></figure>
<h4>Το κομψό δεν χρειάζεται να είναι πάντα περίπλοκο</h4>
<p>Σκέψου μοντέρνα κομψά χριστουγεννιάτικα φωτάκια με αυτό το διακριτικό σχέδιο σε ουδέτερη βάση.&nbsp;Εύκολο και απλό, το μόνο που απαιτεί αυτό το look είναι οι γιορτινές&nbsp;αποχρώσεις του βερνικιού&nbsp;και ένα εργαλείο για τα πουά σχέδια.</p>
<blockquote class="wp-block-quote"><p><a href="https://ipop.gr/beauty/ta-5-trends-sto-makigiaz-mation-gi-ayton-ton-ch/" target="_blank" rel="noreferrer noopener">Τα 5 trends στο μακιγιάζ ματιών γι’ αυτόν τον χειμώνα υπόσχονται ακαταμάχητο βλέμμα</a></p></blockquote>
<figure class="wp-block-embed is-type-rich is-provider-instagram wp-block-embed-instagram"><div class="wp-block-embed__wrapper">
<div class="sbi-embed-wrap"><blockquote class="instagram-media sbi-embed" data-instgrm-captioned data-instgrm-permalink="https://www.instagram.com/p/CI4yWnSJn2B/?utm_source=ig_embed&amp;utm_campaign=loading" data-instgrm-version="14" style=" background:#FFF; border:0; border-radius:3px; box-shadow:0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin: 1px; max-width:658px; min-width:326px; padding:0; width:99.375%; width:-webkit-calc(100% - 2px); width:calc(100% - 2px);"><div style="padding:16px;"> <a href="https://www.instagram.com/p/CI4yWnSJn2B/?utm_source=ig_embed&amp;utm_campaign=loading" style=" background:#FFFFFF; line-height:0; padding:0 0; text-align:center; text-decoration:none; width:100%;" target="_blank"> <div style=" display: flex; flex-direction: row; align-items: center;"> <div style="background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 40px; margin-right: 14px; width: 40px;"></div> <div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center;"> <div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 100px;"></div> <div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; width: 60px;"></div></div></div><div style="padding: 19% 0;"></div> <div style="display:block; height:50px; margin:0 auto 12px; width:50px;"><svg width="50px" height="50px" viewBox="0 0 60 60" version="1.1" xmlns="https://www.w3.org/2000/svg" xmlns:xlink="https://www.w3.org/1999/xlink"><g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><g transform="translate(-511.000000, -20.000000)" fill="#000000"><g><path d="M556.869,30.41 C554.814,30.41 553.148,32.076 553.148,34.131 C553.148,36.186 554.814,37.852 556.869,37.852 C558.924,37.852 560.59,36.186 560.59,34.131 C560.59,32.076 558.924,30.41 556.869,30.41 M541,60.657 C535.114,60.657 530.342,55.887 530.342,50 C530.342,44.114 535.114,39.342 541,39.342 C546.887,39.342 551.658,44.114 551.658,50 C551.658,55.887 546.887,60.657 541,60.657 M541,33.886 C532.1,33.886 524.886,41.1 524.886,50 C524.886,58.899 532.1,66.113 541,66.113 C549.9,66.113 557.115,58.899 557.115,50 C557.115,41.1 549.9,33.886 541,33.886 M565.378,62.101 C565.244,65.022 564.756,66.606 564.346,67.663 C563.803,69.06 563.154,70.057 562.106,71.106 C561.058,72.155 560.06,72.803 558.662,73.347 C557.607,73.757 556.021,74.244 553.102,74.378 C549.944,74.521 548.997,74.552 541,74.552 C533.003,74.552 532.056,74.521 528.898,74.378 C525.979,74.244 524.393,73.757 523.338,73.347 C521.94,72.803 520.942,72.155 519.894,71.106 C518.846,70.057 518.197,69.06 517.654,67.663 C517.244,66.606 516.755,65.022 516.623,62.101 C516.479,58.943 516.448,57.996 516.448,50 C516.448,42.003 516.479,41.056 516.623,37.899 C516.755,34.978 517.244,33.391 517.654,32.338 C518.197,30.938 518.846,29.942 519.894,28.894 C520.942,27.846 521.94,27.196 523.338,26.654 C524.393,26.244 525.979,25.756 528.898,25.623 C532.057,25.479 533.004,25.448 541,25.448 C548.997,25.448 549.943,25.479 553.102,25.623 C556.021,25.756 557.607,26.244 558.662,26.654 C560.06,27.196 561.058,27.846 562.106,28.894 C563.154,29.942 563.803,30.938 564.346,32.338 C564.756,33.391 565.244,34.978 565.378,37.899 C565.522,41.056 565.552,42.003 565.552,50 C565.552,57.996 565.522,58.943 565.378,62.101 M570.82,37.631 C570.674,34.438 570.167,32.258 569.425,30.349 C568.659,28.377 567.633,26.702 565.965,25.035 C564.297,23.368 562.623,22.342 560.652,21.575 C558.743,20.834 556.562,20.326 553.369,20.18 C550.169,20.033 549.148,20 541,20 C532.853,20 531.831,20.033 528.631,20.18 C525.438,20.326 523.257,20.834 521.349,21.575 C519.376,22.342 517.703,23.368 516.035,25.035 C514.368,26.702 513.342,28.377 512.574,30.349 C511.834,32.258 511.326,34.438 511.181,37.631 C511.035,40.831 511,41.851 511,50 C511,58.147 511.035,59.17 511.181,62.369 C511.326,65.562 511.834,67.743 512.574,69.651 C513.342,71.625 514.368,73.296 516.035,74.965 C517.703,76.634 519.376,77.658 521.349,78.425 C523.257,79.167 525.438,79.673 528.631,79.82 C531.831,79.965 532.853,80.001 541,80.001 C549.148,80.001 550.169,79.965 553.369,79.82 C556.562,79.673 558.743,79.167 560.652,78.425 C562.623,77.658 564.297,76.634 565.965,74.965 C567.633,73.296 568.659,71.625 569.425,69.651 C570.167,67.743 570.674,65.562 570.82,62.369 C570.966,59.17 571,58.147 571,50 C571,41.851 570.966,40.831 570.82,37.631"></path></g></g></g></svg></div><div style="padding-top: 8px;"> <div style=" color:#3897f0; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:550; line-height:18px;">View this post on Instagram</div></div><div style="padding: 12.5% 0;"></div> <div style="display: flex; flex-direction: row; margin-bottom: 14px; align-items: center;"><div> <div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(0px) translateY(7px);"></div> <div style="background-color: #F4F4F4; height: 12.5px; transform: rotate(-45deg) translateX(3px) translateY(1px); width: 12.5px; flex-grow: 0; margin-right: 14px; margin-left: 2px;"></div> <div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(9px) translateY(-18px);"></div></div><div style="margin-left: 8px;"> <div style=" background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 20px; width: 20px;"></div> <div style=" width: 0; height: 0; border-top: 2px solid transparent; border-left: 6px solid #f4f4f4; border-bottom: 2px solid transparent; transform: translateX(16px) translateY(-4px) rotate(30deg)"></div></div><div style="margin-left: auto;"> <div style=" width: 0px; border-top: 8px solid #F4F4F4; border-right: 8px solid transparent; transform: translateY(16px);"></div> <div style=" background-color: #F4F4F4; flex-grow: 0; height: 12px; width: 16px; transform: translateY(-4px);"></div> <div style=" width: 0; height: 0; border-top: 8px solid #F4F4F4; border-left: 8px solid transparent; transform: translateY(-4px) translateX(8px);"></div></div></div> <div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center; margin-bottom: 24px;"> <div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 224px;"></div> <div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; width: 144px;"></div></div></a><p style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; line-height:17px; margin-bottom:0; margin-top:8px; overflow:hidden; padding:8px 0 7px; text-align:center; text-overflow:ellipsis; white-space:nowrap;"><a href="https://www.instagram.com/p/CI4yWnSJn2B/?utm_source=ig_embed&amp;utm_campaign=loading" style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px; text-decoration:none;" target="_blank">A post shared by The Mani Club (@themaniclub)</a></p></div></blockquote><script data-minify="1" async src="https://ipop.gr/wp-content/cache/min/1/en_US/embeds.js?ver=1666562198"></script></div>
</div></figure>
<h4>Το<strong> ombre</strong> είναι πάντα chic</h4>
<p>Αυτό το αστραφτερό μανικιούρ ombre έχει τόνους γυαλάδας — και τα αστέρια βοηθούν να το πας σε άλλο level!</p>
<figure class="wp-block-embed is-type-rich is-provider-instagram wp-block-embed-instagram"><div class="wp-block-embed__wrapper">
<div class="sbi-embed-wrap"><blockquote class="instagram-media sbi-embed" data-instgrm-captioned data-instgrm-permalink="https://www.instagram.com/p/B5fF2UrH8RR/?utm_source=ig_embed&amp;utm_campaign=loading" data-instgrm-version="14" style=" background:#FFF; border:0; border-radius:3px; box-shadow:0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin: 1px; max-width:658px; min-width:326px; padding:0; width:99.375%; width:-webkit-calc(100% - 2px); width:calc(100% - 2px);"><div style="padding:16px;"> <a href="https://www.instagram.com/p/B5fF2UrH8RR/?utm_source=ig_embed&amp;utm_campaign=loading" style=" background:#FFFFFF; line-height:0; padding:0 0; text-align:center; text-decoration:none; width:100%;" target="_blank"> <div style=" display: flex; flex-direction: row; align-items: center;"> <div style="background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 40px; margin-right: 14px; width: 40px;"></div> <div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center;"> <div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 100px;"></div> <div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; width: 60px;"></div></div></div><div style="padding: 19% 0;"></div> <div style="display:block; height:50px; margin:0 auto 12px; width:50px;"><svg width="50px" height="50px" viewBox="0 0 60 60" version="1.1" xmlns="https://www.w3.org/2000/svg" xmlns:xlink="https://www.w3.org/1999/xlink"><g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><g transform="translate(-511.000000, -20.000000)" fill="#000000"><g><path d="M556.869,30.41 C554.814,30.41 553.148,32.076 553.148,34.131 C553.148,36.186 554.814,37.852 556.869,37.852 C558.924,37.852 560.59,36.186 560.59,34.131 C560.59,32.076 558.924,30.41 556.869,30.41 M541,60.657 C535.114,60.657 530.342,55.887 530.342,50 C530.342,44.114 535.114,39.342 541,39.342 C546.887,39.342 551.658,44.114 551.658,50 C551.658,55.887 546.887,60.657 541,60.657 M541,33.886 C532.1,33.886 524.886,41.1 524.886,50 C524.886,58.899 532.1,66.113 541,66.113 C549.9,66.113 557.115,58.899 557.115,50 C557.115,41.1 549.9,33.886 541,33.886 M565.378,62.101 C565.244,65.022 564.756,66.606 564.346,67.663 C563.803,69.06 563.154,70.057 562.106,71.106 C561.058,72.155 560.06,72.803 558.662,73.347 C557.607,73.757 556.021,74.244 553.102,74.378 C549.944,74.521 548.997,74.552 541,74.552 C533.003,74.552 532.056,74.521 528.898,74.378 C525.979,74.244 524.393,73.757 523.338,73.347 C521.94,72.803 520.942,72.155 519.894,71.106 C518.846,70.057 518.197,69.06 517.654,67.663 C517.244,66.606 516.755,65.022 516.623,62.101 C516.479,58.943 516.448,57.996 516.448,50 C516.448,42.003 516.479,41.056 516.623,37.899 C516.755,34.978 517.244,33.391 517.654,32.338 C518.197,30.938 518.846,29.942 519.894,28.894 C520.942,27.846 521.94,27.196 523.338,26.654 C524.393,26.244 525.979,25.756 528.898,25.623 C532.057,25.479 533.004,25.448 541,25.448 C548.997,25.448 549.943,25.479 553.102,25.623 C556.021,25.756 557.607,26.244 558.662,26.654 C560.06,27.196 561.058,27.846 562.106,28.894 C563.154,29.942 563.803,30.938 564.346,32.338 C564.756,33.391 565.244,34.978 565.378,37.899 C565.522,41.056 565.552,42.003 565.552,50 C565.552,57.996 565.522,58.943 565.378,62.101 M570.82,37.631 C570.674,34.438 570.167,32.258 569.425,30.349 C568.659,28.377 567.633,26.702 565.965,25.035 C564.297,23.368 562.623,22.342 560.652,21.575 C558.743,20.834 556.562,20.326 553.369,20.18 C550.169,20.033 549.148,20 541,20 C532.853,20 531.831,20.033 528.631,20.18 C525.438,20.326 523.257,20.834 521.349,21.575 C519.376,22.342 517.703,23.368 516.035,25.035 C514.368,26.702 513.342,28.377 512.574,30.349 C511.834,32.258 511.326,34.438 511.181,37.631 C511.035,40.831 511,41.851 511,50 C511,58.147 511.035,59.17 511.181,62.369 C511.326,65.562 511.834,67.743 512.574,69.651 C513.342,71.625 514.368,73.296 516.035,74.965 C517.703,76.634 519.376,77.658 521.349,78.425 C523.257,79.167 525.438,79.673 528.631,79.82 C531.831,79.965 532.853,80.001 541,80.001 C549.148,80.001 550.169,79.965 553.369,79.82 C556.562,79.673 558.743,79.167 560.652,78.425 C562.623,77.658 564.297,76.634 565.965,74.965 C567.633,73.296 568.659,71.625 569.425,69.651 C570.167,67.743 570.674,65.562 570.82,62.369 C570.966,59.17 571,58.147 571,50 C571,41.851 570.966,40.831 570.82,37.631"></path></g></g></g></svg></div><div style="padding-top: 8px;"> <div style=" color:#3897f0; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:550; line-height:18px;">View this post on Instagram</div></div><div style="padding: 12.5% 0;"></div> <div style="display: flex; flex-direction: row; margin-bottom: 14px; align-items: center;"><div> <div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(0px) translateY(7px);"></div> <div style="background-color: #F4F4F4; height: 12.5px; transform: rotate(-45deg) translateX(3px) translateY(1px); width: 12.5px; flex-grow: 0; margin-right: 14px; margin-left: 2px;"></div> <div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(9px) translateY(-18px);"></div></div><div style="margin-left: 8px;"> <div style=" background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 20px; width: 20px;"></div> <div style=" width: 0; height: 0; border-top: 2px solid transparent; border-left: 6px solid #f4f4f4; border-bottom: 2px solid transparent; transform: translateX(16px) translateY(-4px) rotate(30deg)"></div></div><div style="margin-left: auto;"> <div style=" width: 0px; border-top: 8px solid #F4F4F4; border-right: 8px solid transparent; transform: translateY(16px);"></div> <div style=" background-color: #F4F4F4; flex-grow: 0; height: 12px; width: 16px; transform: translateY(-4px);"></div> <div style=" width: 0; height: 0; border-top: 8px solid #F4F4F4; border-left: 8px solid transparent; transform: translateY(-4px) translateX(8px);"></div></div></div> <div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center; margin-bottom: 24px;"> <div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 224px;"></div> <div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; width: 144px;"></div></div></a><p style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; line-height:17px; margin-bottom:0; margin-top:8px; overflow:hidden; padding:8px 0 7px; text-align:center; text-overflow:ellipsis; white-space:nowrap;"><a href="https://www.instagram.com/p/B5fF2UrH8RR/?utm_source=ig_embed&amp;utm_campaign=loading" style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px; text-decoration:none;" target="_blank">A post shared by Imarni (@imarninails)</a></p></div></blockquote><script data-minify="1" async src="https://ipop.gr/wp-content/cache/min/1/en_US/embeds.js?ver=1666562198"></script></div>
</div></figure>
<h4>Γιορτινό γαλλικό</h4>
<p>Οι εξαιρετικά λεπτές σκούρες κόκκινες γραμμές και το απαλό βερνίκι κάνουν αυτό το γαλλικό mani απόλυτα εποχιακό αλλά chic.</p>
<figure class="wp-block-embed is-type-rich is-provider-instagram wp-block-embed-instagram"><div class="wp-block-embed__wrapper">
<div class="sbi-embed-wrap"><blockquote class="instagram-media sbi-embed" data-instgrm-captioned data-instgrm-permalink="https://www.instagram.com/p/CFsGcJ9jhu9/?utm_source=ig_embed&amp;utm_campaign=loading" data-instgrm-version="14" style=" background:#FFF; border:0; border-radius:3px; box-shadow:0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin: 1px; max-width:658px; min-width:326px; padding:0; width:99.375%; width:-webkit-calc(100% - 2px); width:calc(100% - 2px);"><div style="padding:16px;"> <a href="https://www.instagram.com/p/CFsGcJ9jhu9/?utm_source=ig_embed&amp;utm_campaign=loading" style=" background:#FFFFFF; line-height:0; padding:0 0; text-align:center; text-decoration:none; width:100%;" target="_blank"> <div style=" display: flex; flex-direction: row; align-items: center;"> <div style="background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 40px; margin-right: 14px; width: 40px;"></div> <div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center;"> <div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 100px;"></div> <div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; width: 60px;"></div></div></div><div style="padding: 19% 0;"></div> <div style="display:block; height:50px; margin:0 auto 12px; width:50px;"><svg width="50px" height="50px" viewBox="0 0 60 60" version="1.1" xmlns="https://www.w3.org/2000/svg" xmlns:xlink="https://www.w3.org/1999/xlink"><g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><g transform="translate(-511.000000, -20.000000)" fill="#000000"><g><path d="M556.869,30.41 C554.814,30.41 553.148,32.076 553.148,34.131 C553.148,36.186 554.814,37.852 556.869,37.852 C558.924,37.852 560.59,36.186 560.59,34.131 C560.59,32.076 558.924,30.41 556.869,30.41 M541,60.657 C535.114,60.657 530.342,55.887 530.342,50 C530.342,44.114 535.114,39.342 541,39.342 C546.887,39.342 551.658,44.114 551.658,50 C551.658,55.887 546.887,60.657 541,60.657 M541,33.886 C532.1,33.886 524.886,41.1 524.886,50 C524.886,58.899 532.1,66.113 541,66.113 C549.9,66.113 557.115,58.899 557.115,50 C557.115,41.1 549.9,33.886 541,33.886 M565.378,62.101 C565.244,65.022 564.756,66.606 564.346,67.663 C563.803,69.06 563.154,70.057 562.106,71.106 C561.058,72.155 560.06,72.803 558.662,73.347 C557.607,73.757 556.021,74.244 553.102,74.378 C549.944,74.521 548.997,74.552 541,74.552 C533.003,74.552 532.056,74.521 528.898,74.378 C525.979,74.244 524.393,73.757 523.338,73.347 C521.94,72.803 520.942,72.155 519.894,71.106 C518.846,70.057 518.197,69.06 517.654,67.663 C517.244,66.606 516.755,65.022 516.623,62.101 C516.479,58.943 516.448,57.996 516.448,50 C516.448,42.003 516.479,41.056 516.623,37.899 C516.755,34.978 517.244,33.391 517.654,32.338 C518.197,30.938 518.846,29.942 519.894,28.894 C520.942,27.846 521.94,27.196 523.338,26.654 C524.393,26.244 525.979,25.756 528.898,25.623 C532.057,25.479 533.004,25.448 541,25.448 C548.997,25.448 549.943,25.479 553.102,25.623 C556.021,25.756 557.607,26.244 558.662,26.654 C560.06,27.196 561.058,27.846 562.106,28.894 C563.154,29.942 563.803,30.938 564.346,32.338 C564.756,33.391 565.244,34.978 565.378,37.899 C565.522,41.056 565.552,42.003 565.552,50 C565.552,57.996 565.522,58.943 565.378,62.101 M570.82,37.631 C570.674,34.438 570.167,32.258 569.425,30.349 C568.659,28.377 567.633,26.702 565.965,25.035 C564.297,23.368 562.623,22.342 560.652,21.575 C558.743,20.834 556.562,20.326 553.369,20.18 C550.169,20.033 549.148,20 541,20 C532.853,20 531.831,20.033 528.631,20.18 C525.438,20.326 523.257,20.834 521.349,21.575 C519.376,22.342 517.703,23.368 516.035,25.035 C514.368,26.702 513.342,28.377 512.574,30.349 C511.834,32.258 511.326,34.438 511.181,37.631 C511.035,40.831 511,41.851 511,50 C511,58.147 511.035,59.17 511.181,62.369 C511.326,65.562 511.834,67.743 512.574,69.651 C513.342,71.625 514.368,73.296 516.035,74.965 C517.703,76.634 519.376,77.658 521.349,78.425 C523.257,79.167 525.438,79.673 528.631,79.82 C531.831,79.965 532.853,80.001 541,80.001 C549.148,80.001 550.169,79.965 553.369,79.82 C556.562,79.673 558.743,79.167 560.652,78.425 C562.623,77.658 564.297,76.634 565.965,74.965 C567.633,73.296 568.659,71.625 569.425,69.651 C570.167,67.743 570.674,65.562 570.82,62.369 C570.966,59.17 571,58.147 571,50 C571,41.851 570.966,40.831 570.82,37.631"></path></g></g></g></svg></div><div style="padding-top: 8px;"> <div style=" color:#3897f0; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:550; line-height:18px;">View this post on Instagram</div></div><div style="padding: 12.5% 0;"></div> <div style="display: flex; flex-direction: row; margin-bottom: 14px; align-items: center;"><div> <div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(0px) translateY(7px);"></div> <div style="background-color: #F4F4F4; height: 12.5px; transform: rotate(-45deg) translateX(3px) translateY(1px); width: 12.5px; flex-grow: 0; margin-right: 14px; margin-left: 2px;"></div> <div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(9px) translateY(-18px);"></div></div><div style="margin-left: 8px;"> <div style=" background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 20px; width: 20px;"></div> <div style=" width: 0; height: 0; border-top: 2px solid transparent; border-left: 6px solid #f4f4f4; border-bottom: 2px solid transparent; transform: translateX(16px) translateY(-4px) rotate(30deg)"></div></div><div style="margin-left: auto;"> <div style=" width: 0px; border-top: 8px solid #F4F4F4; border-right: 8px solid transparent; transform: translateY(16px);"></div> <div style=" background-color: #F4F4F4; flex-grow: 0; height: 12px; width: 16px; transform: translateY(-4px);"></div> <div style=" width: 0; height: 0; border-top: 8px solid #F4F4F4; border-left: 8px solid transparent; transform: translateY(-4px) translateX(8px);"></div></div></div> <div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center; margin-bottom: 24px;"> <div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 224px;"></div> <div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; width: 144px;"></div></div></a><p style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; line-height:17px; margin-bottom:0; margin-top:8px; overflow:hidden; padding:8px 0 7px; text-align:center; text-overflow:ellipsis; white-space:nowrap;"><a href="https://www.instagram.com/p/CFsGcJ9jhu9/?utm_source=ig_embed&amp;utm_campaign=loading" style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px; text-decoration:none;" target="_blank">A post shared by GEORGIA RAE (@raelondonnails)</a></p></div></blockquote><script data-minify="1" async src="https://ipop.gr/wp-content/cache/min/1/en_US/embeds.js?ver=1666562198"></script></div>
</div></figure>
<h4>Forever black</h4>
<p>Αυτά το εντυπωσιακό σχέδιο μοιάζει με το χιόνι όταν πέφτει μέσα στη νύχτα.</p>
<figure class="wp-block-embed is-type-rich is-provider-instagram wp-block-embed-instagram"><div class="wp-block-embed__wrapper">
<div class="sbi-embed-wrap"><blockquote class="instagram-media sbi-embed" data-instgrm-captioned data-instgrm-permalink="https://www.instagram.com/p/B6bwA_qAk4g/?utm_source=ig_embed&amp;utm_campaign=loading" data-instgrm-version="14" style=" background:#FFF; border:0; border-radius:3px; box-shadow:0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin: 1px; max-width:658px; min-width:326px; padding:0; width:99.375%; width:-webkit-calc(100% - 2px); width:calc(100% - 2px);"><div style="padding:16px;"> <a href="https://www.instagram.com/p/B6bwA_qAk4g/?utm_source=ig_embed&amp;utm_campaign=loading" style=" background:#FFFFFF; line-height:0; padding:0 0; text-align:center; text-decoration:none; width:100%;" target="_blank"> <div style=" display: flex; flex-direction: row; align-items: center;"> <div style="background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 40px; margin-right: 14px; width: 40px;"></div> <div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center;"> <div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 100px;"></div> <div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; width: 60px;"></div></div></div><div style="padding: 19% 0;"></div> <div style="display:block; height:50px; margin:0 auto 12px; width:50px;"><svg width="50px" height="50px" viewBox="0 0 60 60" version="1.1" xmlns="https://www.w3.org/2000/svg" xmlns:xlink="https://www.w3.org/1999/xlink"><g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><g transform="translate(-511.000000, -20.000000)" fill="#000000"><g><path d="M556.869,30.41 C554.814,30.41 553.148,32.076 553.148,34.131 C553.148,36.186 554.814,37.852 556.869,37.852 C558.924,37.852 560.59,36.186 560.59,34.131 C560.59,32.076 558.924,30.41 556.869,30.41 M541,60.657 C535.114,60.657 530.342,55.887 530.342,50 C530.342,44.114 535.114,39.342 541,39.342 C546.887,39.342 551.658,44.114 551.658,50 C551.658,55.887 546.887,60.657 541,60.657 M541,33.886 C532.1,33.886 524.886,41.1 524.886,50 C524.886,58.899 532.1,66.113 541,66.113 C549.9,66.113 557.115,58.899 557.115,50 C557.115,41.1 549.9,33.886 541,33.886 M565.378,62.101 C565.244,65.022 564.756,66.606 564.346,67.663 C563.803,69.06 563.154,70.057 562.106,71.106 C561.058,72.155 560.06,72.803 558.662,73.347 C557.607,73.757 556.021,74.244 553.102,74.378 C549.944,74.521 548.997,74.552 541,74.552 C533.003,74.552 532.056,74.521 528.898,74.378 C525.979,74.244 524.393,73.757 523.338,73.347 C521.94,72.803 520.942,72.155 519.894,71.106 C518.846,70.057 518.197,69.06 517.654,67.663 C517.244,66.606 516.755,65.022 516.623,62.101 C516.479,58.943 516.448,57.996 516.448,50 C516.448,42.003 516.479,41.056 516.623,37.899 C516.755,34.978 517.244,33.391 517.654,32.338 C518.197,30.938 518.846,29.942 519.894,28.894 C520.942,27.846 521.94,27.196 523.338,26.654 C524.393,26.244 525.979,25.756 528.898,25.623 C532.057,25.479 533.004,25.448 541,25.448 C548.997,25.448 549.943,25.479 553.102,25.623 C556.021,25.756 557.607,26.244 558.662,26.654 C560.06,27.196 561.058,27.846 562.106,28.894 C563.154,29.942 563.803,30.938 564.346,32.338 C564.756,33.391 565.244,34.978 565.378,37.899 C565.522,41.056 565.552,42.003 565.552,50 C565.552,57.996 565.522,58.943 565.378,62.101 M570.82,37.631 C570.674,34.438 570.167,32.258 569.425,30.349 C568.659,28.377 567.633,26.702 565.965,25.035 C564.297,23.368 562.623,22.342 560.652,21.575 C558.743,20.834 556.562,20.326 553.369,20.18 C550.169,20.033 549.148,20 541,20 C532.853,20 531.831,20.033 528.631,20.18 C525.438,20.326 523.257,20.834 521.349,21.575 C519.376,22.342 517.703,23.368 516.035,25.035 C514.368,26.702 513.342,28.377 512.574,30.349 C511.834,32.258 511.326,34.438 511.181,37.631 C511.035,40.831 511,41.851 511,50 C511,58.147 511.035,59.17 511.181,62.369 C511.326,65.562 511.834,67.743 512.574,69.651 C513.342,71.625 514.368,73.296 516.035,74.965 C517.703,76.634 519.376,77.658 521.349,78.425 C523.257,79.167 525.438,79.673 528.631,79.82 C531.831,79.965 532.853,80.001 541,80.001 C549.148,80.001 550.169,79.965 553.369,79.82 C556.562,79.673 558.743,79.167 560.652,78.425 C562.623,77.658 564.297,76.634 565.965,74.965 C567.633,73.296 568.659,71.625 569.425,69.651 C570.167,67.743 570.674,65.562 570.82,62.369 C570.966,59.17 571,58.147 571,50 C571,41.851 570.966,40.831 570.82,37.631"></path></g></g></g></svg></div><div style="padding-top: 8px;"> <div style=" color:#3897f0; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:550; line-height:18px;">View this post on Instagram</div></div><div style="padding: 12.5% 0;"></div> <div style="display: flex; flex-direction: row; margin-bottom: 14px; align-items: center;"><div> <div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(0px) translateY(7px);"></div> <div style="background-color: #F4F4F4; height: 12.5px; transform: rotate(-45deg) translateX(3px) translateY(1px); width: 12.5px; flex-grow: 0; margin-right: 14px; margin-left: 2px;"></div> <div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(9px) translateY(-18px);"></div></div><div style="margin-left: 8px;"> <div style=" background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 20px; width: 20px;"></div> <div style=" width: 0; height: 0; border-top: 2px solid transparent; border-left: 6px solid #f4f4f4; border-bottom: 2px solid transparent; transform: translateX(16px) translateY(-4px) rotate(30deg)"></div></div><div style="margin-left: auto;"> <div style=" width: 0px; border-top: 8px solid #F4F4F4; border-right: 8px solid transparent; transform: translateY(16px);"></div> <div style=" background-color: #F4F4F4; flex-grow: 0; height: 12px; width: 16px; transform: translateY(-4px);"></div> <div style=" width: 0; height: 0; border-top: 8px solid #F4F4F4; border-left: 8px solid transparent; transform: translateY(-4px) translateX(8px);"></div></div></div> <div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center; margin-bottom: 24px;"> <div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 224px;"></div> <div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; width: 144px;"></div></div></a><p style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; line-height:17px; margin-bottom:0; margin-top:8px; overflow:hidden; padding:8px 0 7px; text-align:center; text-overflow:ellipsis; white-space:nowrap;"><a href="https://www.instagram.com/p/B6bwA_qAk4g/?utm_source=ig_embed&amp;utm_campaign=loading" style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px; text-decoration:none;" target="_blank">A post shared by Paintbucket (@paintbucketnails)</a></p></div></blockquote><script data-minify="1" async src="https://ipop.gr/wp-content/cache/min/1/en_US/embeds.js?ver=1666562198"></script></div>
</div></figure>
<p class="has-text-align-center"><strong><a href="https://news.google.com/publications/CAAqIAgKIhpDQklTRFFnTWFna0tCMmx3YjNBdVozSW9BQVAB?hl=el&amp;gl=GR&amp;ceid=GR%3Ael" target="_blank" rel="noreferrer noopener">Διάβασε πρώτος όλα τα θέματα του iPop.gr στο Google News</a></strong></p>
<div class='code-block code-block-6' style='margin: 8px 0; clear: both;'>
<div class="strossle-widget-posts"></div></div>

<div class="clearfix"></div><footer class="article-footer"> <div class="single-tag-wrap">
<span class="tag-title">Tags :</span>
<a href="https://ipop.gr/tag/feature/" rel="tag">Feature</a><a href="https://ipop.gr/tag/nails/" rel="tag">Nails</a><a href="https://ipop.gr/tag/christougenna/" rel="tag">Χριστούγεννα</a> </div>
</footer><aside class="post-meta hidden">
<meta itemprop="mainEntityOfPage" content="https://ipop.gr/beauty/psachneis-idees-gia-to-christoygenniati/">
<span class="vcard author" itemprop="author" content="Φελίτσια Μακοβεϊ"><span class="fn">Φελίτσια Μακοβεϊ</span></span>
<time class="date published entry-date" datetime="2022-12-04T13:20:00+00:00" content="2022-12-04T13:20:00+00:00" itemprop="datePublished">4 December 2022</time>
<meta class="updated" itemprop="dateModified" content="2022-12-04T14:12:12+00:00">
<span itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
<meta itemprop="name" content="iPop">
<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
<meta itemprop="url" content="https://ipop.gr/wp-content/uploads/2020/09/logo_3_web_230.png">
</span>
</span>
<span itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<meta itemprop="url" content="https://ipop.gr/wp-content/uploads/2022/12/nuxia-gia-ta-xristougenna.jpg">
<meta itemprop="width" content="1500">
<meta itemprop="height" content="1000">
</span>
</aside>
<div class="clearfix"></div></div> </article>
<div class="single-nav single-box row" role="navigation">
<div class="col-sm-6 col-xs-12 nav-el nav-left">
<div class="nav-arrow">
<i class="fa-rb fa-angle-left"></i>
<span class="nav-sub-title">previous article</span>
</div>
<h3 class="post-title is-small-title">
<a href="https://ipop.gr/news/istoriki-apofasi-gia-to-iran-katargith/" rel="prev">
Ιστορική απόφαση για το Ιράν: Καταργήθηκε η αστυνομία ηθών μετά τις μαζικές αιματηρές διαδηλώσεις &#8211; Τι ανακοίνωσε ο γενικός εισαγγελέας </a>
</h3>
</div>
<div class="col-sm-6 col-xs-12 nav-el nav-right">
<div class="nav-arrow">
<span class="nav-sub-title">next article</span>
<i class="fa-rb fa-angle-right"></i>
</div>
<h3 class="post-title is-small-title">
<a href="https://ipop.gr/food/peiragmeno-mac-and-cheese-me-mpyra-kai-mpeikon/" rel="next">
«Πειραγμένο» mac and cheese με μπύρα και μπέικον: Το κλασικό αμερικάνικο comfort food σε μια λαχταριστή παραλλαγή </a>
</h3>
</div>
</div>
<div class="single-author-wrap single-box">
<div class="single-author-inner clearfix">
<div class="author-thumb-wrap">
<img data-del="avatar" alt="Φελίτσια Μακοβεϊ" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20140%20140'%3E%3C/svg%3E" class='avatar pp-user-avatar avatar-140 photo ' height='140' width='140' data-lazy-src="https://ipop.gr/wp-content/uploads/2022/05/278863580_749935279343548_8671413938447795885_n-300x300.jpg" /><noscript><img data-del="avatar" alt="Φελίτσια Μακοβεϊ" src='https://ipop.gr/wp-content/uploads/2022/05/278863580_749935279343548_8671413938447795885_n-300x300.jpg' class='avatar pp-user-avatar avatar-140 photo ' height='140' width='140'/></noscript> </div>
<div class="author-content-wrap">
<div class="author-title">
<a href="https://ipop.gr/author/felitsia-makovei/">
<h3>Φελίτσια Μακοβεϊ</h3></a>
</div>
<div class="author-social"><div class="social-link-info clearfix"><a class="color-rss" title="Rss" href="http://felitsia%20makovei" target="_blank"><i class="fa fa-rss"></i></a></div></div>
 </div>
</div>
</div>
<div class="single-related-wrap single-box">
<div class="single-related-header block-title">
<h3>you might also like</h3>
</div>
<div class="single-related-content row">
<div class="col-sm-4 col-xs-6"><article itemscope itemtype="https://schema.org/Article" class="post-wrap post-grid-small-s ruby-animated-image ruby-fade post-363021 post type-post status-publish format-standard has-post-thumbnail hentry category-lifestyle tag-feature">
<div class="post-thumb-outer">
<div class=" post-thumb is-image ruby-holder"><a href="https://ipop.gr/lifestyle/eicha-polli-esoterikeymeni-omofovia/" title="«Είχα πολλή εσωτερικευμένη ομοφοβία και ντροπή. Νόμιζα ότι ήμουν ανώμαλη» εξομολογείται η Cara Delevingne για την πάλη μέσα της με την ταυτότητα φύλου όσο μεγάλωνε" rel="bookmark"><span class="thumbnail-resize"><img width="300" height="270" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20300%20270'%3E%3C/svg%3E" class="attachment-look_ruby_300_270 size-look_ruby_300_270 wp-post-image" alt="Cara Delevingne ντοκιμαντέρ" data-lazy-src="https://ipop.gr/wp-content/uploads/2021/07/cara-delevingne-2-e1668443260787-300x270.jpg" /><noscript><img width="300" height="270" src="https://ipop.gr/wp-content/uploads/2021/07/cara-delevingne-2-e1668443260787-300x270.jpg" class="attachment-look_ruby_300_270 size-look_ruby_300_270 wp-post-image" alt="Cara Delevingne ντοκιμαντέρ" loading="lazy" /></noscript></span></a></div> </div>
<div class="post-header">
<header class="entry-header">
<h3 class="post-title is-small-title" itemprop="headline"><a href="https://ipop.gr/lifestyle/eicha-polli-esoterikeymeni-omofovia/" title="«Είχα πολλή εσωτερικευμένη ομοφοβία και ντροπή. Νόμιζα ότι ήμουν ανώμαλη» εξομολογείται η Cara Delevingne για την πάλη μέσα της με την ταυτότητα φύλου όσο μεγάλωνε">«Είχα πολλή εσωτερικευμένη ομοφοβία και ντροπή. Νόμιζα ότι ήμουν ανώμαλη» εξομολογείται η Cara Delevingne για την πάλη μέσα της με την ταυτότητα φύλου όσο μεγάλωνε</a></h3> </header>
<div class="post-meta-info"><span class="meta-info-el meta-info-date">
<span class="meta-date">2 mins ago</span>
</span>
</div> <aside class="post-meta hidden">
<meta itemprop="mainEntityOfPage" content="https://ipop.gr/lifestyle/eicha-polli-esoterikeymeni-omofovia/">
<span class="vcard author" itemprop="author" content="Φελίτσια Μακοβεϊ"><span class="fn">Φελίτσια Μακοβεϊ</span></span>
<time class="date published entry-date" datetime="2022-12-04T15:00:19+00:00" content="2022-12-04T15:00:19+00:00" itemprop="datePublished">4 December 2022</time>
<meta class="updated" itemprop="dateModified" content="2022-12-04T15:00:21+00:00">
<span itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
<meta itemprop="name" content="iPop">
<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
<meta itemprop="url" content="https://ipop.gr/wp-content/uploads/2020/09/logo_3_web_230.png">
</span>
</span>
<span itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<meta itemprop="url" content="https://ipop.gr/wp-content/uploads/2021/07/cara-delevingne-2-e1668443260787.jpg">
<meta itemprop="width" content="1024">
<meta itemprop="height" content="888">
</span>
</aside>
</div>
</article>
</div><div class="col-sm-4 col-xs-6"><article itemscope itemtype="https://schema.org/Article" class="post-wrap post-grid-small-s ruby-animated-image ruby-fade post-363016 post type-post status-publish format-standard has-post-thumbnail hentry category-news tag-feature">
<div class="post-thumb-outer">
<div class=" post-thumb is-image ruby-holder"><a href="https://ipop.gr/news/istoriki-apofasi-gia-to-iran-katargith/" title="Ιστορική απόφαση για το Ιράν: Καταργήθηκε η αστυνομία ηθών μετά τις μαζικές αιματηρές διαδηλώσεις &#8211; Τι ανακοίνωσε ο γενικός εισαγγελέας" rel="bookmark"><span class="thumbnail-resize"><img width="300" height="270" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20300%20270'%3E%3C/svg%3E" class="attachment-look_ruby_300_270 size-look_ruby_300_270 wp-post-image" alt="Ιράν αναθεώρηση μαντίλας" data-lazy-src="https://ipop.gr/wp-content/uploads/2022/09/Iran-2-1-300x270.jpg" /><noscript><img width="300" height="270" src="https://ipop.gr/wp-content/uploads/2022/09/Iran-2-1-300x270.jpg" class="attachment-look_ruby_300_270 size-look_ruby_300_270 wp-post-image" alt="Ιράν αναθεώρηση μαντίλας" loading="lazy" /></noscript></span></a></div> </div>
<div class="post-header">
<header class="entry-header">
<h3 class="post-title is-small-title" itemprop="headline"><a href="https://ipop.gr/news/istoriki-apofasi-gia-to-iran-katargith/" title="Ιστορική απόφαση για το Ιράν: Καταργήθηκε η αστυνομία ηθών μετά τις μαζικές αιματηρές διαδηλώσεις &#8211; Τι ανακοίνωσε ο γενικός εισαγγελέας">Ιστορική απόφαση για το Ιράν: Καταργήθηκε η αστυνομία ηθών μετά τις μαζικές αιματηρές διαδηλώσεις &#8211; Τι ανακοίνωσε ο γενικός εισαγγελέας</a></h3> </header>
<div class="post-meta-info"><span class="meta-info-el meta-info-date">
<span class="meta-date">3 hours ago</span>
</span>
</div> <aside class="post-meta hidden">
<meta itemprop="mainEntityOfPage" content="https://ipop.gr/news/istoriki-apofasi-gia-to-iran-katargith/">
<span class="vcard author" itemprop="author" content="Φελίτσια Μακοβεϊ"><span class="fn">Φελίτσια Μακοβεϊ</span></span>
<time class="date published entry-date" datetime="2022-12-04T12:25:00+00:00" content="2022-12-04T12:25:00+00:00" itemprop="datePublished">4 December 2022</time>
<meta class="updated" itemprop="dateModified" content="2022-12-04T14:11:48+00:00">
<span itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
<meta itemprop="name" content="iPop">
<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
<meta itemprop="url" content="https://ipop.gr/wp-content/uploads/2020/09/logo_3_web_230.png">
</span>
</span>
<span itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<meta itemprop="url" content="https://ipop.gr/wp-content/uploads/2022/09/Iran-2-1.jpg">
<meta itemprop="width" content="1920">
<meta itemprop="height" content="1390">
</span>
</aside>
</div>
</article>
</div><div class="col-sm-4 col-xs-6"><article itemscope itemtype="https://schema.org/Article" class="post-wrap post-grid-small-s ruby-animated-image ruby-fade post-362984 post type-post status-publish format-standard has-post-thumbnail hentry category-lifestyle tag-royal_family tag-stay_updated tag-christougenna">
<div class="post-thumb-outer">
<div class=" post-thumb is-image ruby-holder"><a href="https://ipop.gr/lifestyle/i-mageia-ton-christoygennon-eftase-sto/" title="Η μαγεία των Χριστουγέννων έφτασε στο κάστρο του Windsor &#8211; Ο φαντασμαγορικός στολισμός του Παλατιού και το εντυπωσιακό δέντρο με τα 3.000 φωτάκια" rel="bookmark"><span class="thumbnail-resize"><img width="300" height="270" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20300%20270'%3E%3C/svg%3E" class="attachment-look_ruby_300_270 size-look_ruby_300_270 wp-post-image" alt="στολισμός του Windsor Castle" data-lazy-src="https://ipop.gr/wp-content/uploads/2022/12/dentro-vasiliki-oikogeneia-300x270.png" /><noscript><img width="300" height="270" src="https://ipop.gr/wp-content/uploads/2022/12/dentro-vasiliki-oikogeneia-300x270.png" class="attachment-look_ruby_300_270 size-look_ruby_300_270 wp-post-image" alt="στολισμός του Windsor Castle" loading="lazy" /></noscript></span></a></div> </div>
<div class="post-header">
<header class="entry-header">
<h3 class="post-title is-small-title" itemprop="headline"><a href="https://ipop.gr/lifestyle/i-mageia-ton-christoygennon-eftase-sto/" title="Η μαγεία των Χριστουγέννων έφτασε στο κάστρο του Windsor &#8211; Ο φαντασμαγορικός στολισμός του Παλατιού και το εντυπωσιακό δέντρο με τα 3.000 φωτάκια">Η μαγεία των Χριστουγέννων έφτασε στο κάστρο του Windsor &#8211; Ο φαντασμαγορικός στολισμός του Παλατιού και το εντυπωσιακό δέντρο με τα 3.000 φωτάκια</a></h3> </header>
<div class="post-meta-info"><span class="meta-info-el meta-info-date">
<span class="meta-date">24 hours ago</span>
</span>
</div> <aside class="post-meta hidden">
<meta itemprop="mainEntityOfPage" content="https://ipop.gr/lifestyle/i-mageia-ton-christoygennon-eftase-sto/">
<span class="vcard author" itemprop="author" content="Φελίτσια Μακοβεϊ"><span class="fn">Φελίτσια Μακοβεϊ</span></span>
<time class="date published entry-date" datetime="2022-12-03T15:10:09+00:00" content="2022-12-03T15:10:09+00:00" itemprop="datePublished">3 December 2022</time>
<meta class="updated" itemprop="dateModified" content="2022-12-03T18:00:42+00:00">
<span itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
<meta itemprop="name" content="iPop">
<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
<meta itemprop="url" content="https://ipop.gr/wp-content/uploads/2020/09/logo_3_web_230.png">
</span>
</span>
<span itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<meta itemprop="url" content="https://ipop.gr/wp-content/uploads/2022/12/dentro-vasiliki-oikogeneia.png">
<meta itemprop="width" content="1464">
<meta itemprop="height" content="825">
</span>
</aside>
</div>
</article>
</div><div class="col-sm-4 col-xs-6"><article itemscope itemtype="https://schema.org/Article" class="post-wrap post-grid-small-s ruby-animated-image ruby-fade post-362966 post type-post status-publish format-standard has-post-thumbnail hentry category-lifestyle tag-stay_updated tag-christougenna">
<div class="post-thumb-outer">
<div class=" post-thumb is-image ruby-holder"><a href="https://ipop.gr/lifestyle/i-entyposiaka-stolismeni-plateia-syn/" title="Η εντυπωσιακά στολισμένη πλατεία Συντάγματος από ψηλά (Video)" rel="bookmark"><span class="thumbnail-resize"><img width="300" height="270" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20300%20270'%3E%3C/svg%3E" class="attachment-look_ruby_300_270 size-look_ruby_300_270 wp-post-image" alt="δέντρο στο Σύνταγμα" data-lazy-src="https://ipop.gr/wp-content/uploads/2022/12/dentro-syntagma-300x270.jpeg" /><noscript><img width="300" height="270" src="https://ipop.gr/wp-content/uploads/2022/12/dentro-syntagma-300x270.jpeg" class="attachment-look_ruby_300_270 size-look_ruby_300_270 wp-post-image" alt="δέντρο στο Σύνταγμα" loading="lazy" /></noscript></span></a></div> </div>
<div class="post-header">
<header class="entry-header">
<h3 class="post-title is-small-title" itemprop="headline"><a href="https://ipop.gr/lifestyle/i-entyposiaka-stolismeni-plateia-syn/" title="Η εντυπωσιακά στολισμένη πλατεία Συντάγματος από ψηλά (Video)">Η εντυπωσιακά στολισμένη πλατεία Συντάγματος από ψηλά (Video)</a></h3> </header>
<div class="post-meta-info"><span class="meta-info-el meta-info-date">
<span class="meta-date">2 days ago</span>
</span>
</div> <aside class="post-meta hidden">
<meta itemprop="mainEntityOfPage" content="https://ipop.gr/lifestyle/i-entyposiaka-stolismeni-plateia-syn/">
<span class="vcard author" itemprop="author" content="ipop team"><span class="fn">ipop team</span></span>
<time class="date published entry-date" datetime="2022-12-02T18:30:00+00:00" content="2022-12-02T18:30:00+00:00" itemprop="datePublished">2 December 2022</time>
<meta class="updated" itemprop="dateModified" content="2022-12-02T19:52:05+00:00">
<span itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
<meta itemprop="name" content="iPop">
<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
<meta itemprop="url" content="https://ipop.gr/wp-content/uploads/2020/09/logo_3_web_230.png">
</span>
</span>
<span itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<meta itemprop="url" content="https://ipop.gr/wp-content/uploads/2022/12/dentro-syntagma.jpeg">
<meta itemprop="width" content="2560">
<meta itemprop="height" content="1707">
</span>
</aside>
</div>
</article>
</div><div class="col-sm-4 col-xs-6"><article itemscope itemtype="https://schema.org/Article" class="post-wrap post-grid-small-s ruby-animated-image ruby-fade post-294155 post type-post status-publish format-standard has-post-thumbnail hentry category-food tag-dessert tag-christougenna">
<div class="post-thumb-outer">
<div class=" post-thumb is-image ruby-holder"><a href="https://ipop.gr/food/mikres-chionompales-me-karyda-to-akr/" title="Μικρές&#8230; χιονόμπαλες με καρύδα! Το άκρως γιορτινό γλυκό που θα σε ξετρελάνει" rel="bookmark"><span class="thumbnail-resize"><img width="300" height="270" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20300%20270'%3E%3C/svg%3E" class="attachment-look_ruby_300_270 size-look_ruby_300_270 wp-post-image" alt="μπισκότα με καρύδα" data-lazy-src="https://ipop.gr/wp-content/uploads/2019/12/troufakia-300x270.jpeg" /><noscript><img width="300" height="270" src="https://ipop.gr/wp-content/uploads/2019/12/troufakia-300x270.jpeg" class="attachment-look_ruby_300_270 size-look_ruby_300_270 wp-post-image" alt="μπισκότα με καρύδα" loading="lazy" /></noscript></span></a></div> </div>
<div class="post-header">
<header class="entry-header">
<h3 class="post-title is-small-title" itemprop="headline"><a href="https://ipop.gr/food/mikres-chionompales-me-karyda-to-akr/" title="Μικρές&#8230; χιονόμπαλες με καρύδα! Το άκρως γιορτινό γλυκό που θα σε ξετρελάνει">Μικρές&#8230; χιονόμπαλες με καρύδα! Το άκρως γιορτινό γλυκό που θα σε ξετρελάνει</a></h3> </header>
<div class="post-meta-info"><span class="meta-info-el meta-info-date">
<span class="meta-date">2 days ago</span>
</span>
</div> <aside class="post-meta hidden">
<meta itemprop="mainEntityOfPage" content="https://ipop.gr/food/mikres-chionompales-me-karyda-to-akr/">
<span class="vcard author" itemprop="author" content="iPop chefs"><span class="fn">iPop chefs</span></span>
<time class="date published entry-date" datetime="2022-12-02T15:33:00+00:00" content="2022-12-02T15:33:00+00:00" itemprop="datePublished">2 December 2022</time>
<meta class="updated" itemprop="dateModified" content="2022-12-02T16:04:47+00:00">
<span itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
<meta itemprop="name" content="iPop">
<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
<meta itemprop="url" content="https://ipop.gr/wp-content/uploads/2020/09/logo_3_web_230.png">
</span>
</span>
<span itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<meta itemprop="url" content="https://ipop.gr/wp-content/uploads/2019/12/troufakia.jpeg">
<meta itemprop="width" content="1024">
<meta itemprop="height" content="768">
</span>
</aside>
</div>
</article>
</div><div class="col-sm-4 col-xs-6"><article itemscope itemtype="https://schema.org/Article" class="post-wrap post-grid-small-s ruby-animated-image ruby-fade post-362793 post type-post status-publish format-standard has-post-thumbnail hentry category-travel tag-travel tag-christougenna">
<div class="post-thumb-outer">
<div class=" post-thumb is-image ruby-holder"><a href="https://ipop.gr/travel/5-eyropaikes-poleis-poy-kryvoyn-tin-mag/" title="5 ευρωπαϊκές πόλεις που κρύβουν την μαγεία των Χριστουγέννων και κανείς δεν γνωρίζει- Ζήσε τις φετινές γιορτές αλλιώς" rel="bookmark"><span class="thumbnail-resize"><img width="300" height="270" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20300%20270'%3E%3C/svg%3E" class="attachment-look_ruby_300_270 size-look_ruby_300_270 wp-post-image" alt="προορισμοί για Χριστούγεννα" data-lazy-src="https://ipop.gr/wp-content/uploads/2022/11/xristougenna-300x270.jpg" /><noscript><img width="300" height="270" src="https://ipop.gr/wp-content/uploads/2022/11/xristougenna-300x270.jpg" class="attachment-look_ruby_300_270 size-look_ruby_300_270 wp-post-image" alt="προορισμοί για Χριστούγεννα" loading="lazy" /></noscript></span></a></div> </div>
<div class="post-header">
<header class="entry-header">
<h3 class="post-title is-small-title" itemprop="headline"><a href="https://ipop.gr/travel/5-eyropaikes-poleis-poy-kryvoyn-tin-mag/" title="5 ευρωπαϊκές πόλεις που κρύβουν την μαγεία των Χριστουγέννων και κανείς δεν γνωρίζει- Ζήσε τις φετινές γιορτές αλλιώς">5 ευρωπαϊκές πόλεις που κρύβουν την μαγεία των Χριστουγέννων και κανείς δεν γνωρίζει- Ζήσε τις φετινές γιορτές αλλιώς</a></h3> </header>
<div class="post-meta-info"><span class="meta-info-el meta-info-date">
<span class="meta-date">3 days ago</span>
</span>
</div> <aside class="post-meta hidden">
<meta itemprop="mainEntityOfPage" content="https://ipop.gr/travel/5-eyropaikes-poleis-poy-kryvoyn-tin-mag/">
<span class="vcard author" itemprop="author" content="Βασιλική Μπαγιώργα"><span class="fn">Βασιλική Μπαγιώργα</span></span>
<time class="date published entry-date" datetime="2022-12-01T17:50:00+00:00" content="2022-12-01T17:50:00+00:00" itemprop="datePublished">1 December 2022</time>
<meta class="updated" itemprop="dateModified" content="2022-12-02T09:57:18+00:00">
<span itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
<meta itemprop="name" content="iPop">
<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
<meta itemprop="url" content="https://ipop.gr/wp-content/uploads/2020/09/logo_3_web_230.png">
</span>
</span>
<span itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<meta itemprop="url" content="https://ipop.gr/wp-content/uploads/2022/11/xristougenna.jpg">
<meta itemprop="width" content="1920">
<meta itemprop="height" content="1080">
</span>
</aside>
</div>
</article>
</div> </div>
</div>
</article></div><aside id="sidebar" class="sidebar-wrap ruby-sidebar-sticky col-sm-4 col-xs-12 clearfix" role="complementary" itemscope itemtype="https://schema.org/WPSideBar"><div class="sidebar-inner"><section id="ai_widget-2" class="widget ai_widget"><div class='code-block code-block-4' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<div id="sas_80261"></div>
<script type="application/javascript">
    sas.cmd.push(function() {
        sas.render("80261");  // Format : 300x250_1 300x250
    });
</script></div>
</section><section id="instagram-feed-widget-2" class="widget widget_instagram-feed-widget"><div class="widget-title block-title"><h3># Follow us on Instagram</h3></div>
<div id="sb_instagram" class="sbi sbi_mob_col_1 sbi_tab_col_2 sbi_col_4 sbi_width_resp sbi_disable_mobile" style="padding-bottom: 10px;width: 80%;" data-feedid="sbi_ipopgr#12" data-res="auto" data-cols="4" data-colsmobile="1" data-colstablet="2" data-num="12" data-nummobile="" data-shortcode-atts="{&quot;width&quot;:&quot;80&quot;,&quot;disablemobile&quot;:&quot;true&quot;}" data-postid="362902" data-locatornonce="c118316870" data-sbi-flags="favorLocal">
<div id="sbi_images" style="padding: 5px;">
<div class="sbi_item sbi_type_carousel sbi_new sbi_transition" id="sbi_18038851087392834" data-date="1670072947">
<div class="sbi_photo_wrap">
<a class="sbi_photo" href="https://www.instagram.com/p/CltPl3FohN0/" target="_blank" rel="noopener nofollow" data-full-res="https://scontent-frt3-1.cdninstagram.com/v/t51.29350-15/317747172_688346689467696_1427211514686398999_n.webp?stp=dst-jpg&#038;_nc_cat=102&#038;ccb=1-7&#038;_nc_sid=8ae9d6&#038;_nc_eui2=AeGk_SAEX_rgZOMJNpeaIWRU3-5IYa-DXGbf7khhr4NcZhzV1zJeMm20GzUtbnVMLQs&#038;_nc_ohc=vw_8epv3Y18AX-OtoYN&#038;_nc_ht=scontent-frt3-1.cdninstagram.com&#038;edm=AM6HXa8EAAAA&#038;oh=00_AfA4eEY_6ErpOO4mE4HSbOM4SBD2eyc7iFqSdt4hg05Mrw&#038;oe=6390B92A" data-img-src-set="{&quot;d&quot;:&quot;https:\/\/scontent-frt3-1.cdninstagram.com\/v\/t51.29350-15\/317747172_688346689467696_1427211514686398999_n.webp?stp=dst-jpg&amp;_nc_cat=102&amp;ccb=1-7&amp;_nc_sid=8ae9d6&amp;_nc_eui2=AeGk_SAEX_rgZOMJNpeaIWRU3-5IYa-DXGbf7khhr4NcZhzV1zJeMm20GzUtbnVMLQs&amp;_nc_ohc=vw_8epv3Y18AX-OtoYN&amp;_nc_ht=scontent-frt3-1.cdninstagram.com&amp;edm=AM6HXa8EAAAA&amp;oh=00_AfA4eEY_6ErpOO4mE4HSbOM4SBD2eyc7iFqSdt4hg05Mrw&amp;oe=6390B92A&quot;,&quot;150&quot;:&quot;https:\/\/scontent-frt3-1.cdninstagram.com\/v\/t51.29350-15\/317747172_688346689467696_1427211514686398999_n.webp?stp=dst-jpg&amp;_nc_cat=102&amp;ccb=1-7&amp;_nc_sid=8ae9d6&amp;_nc_eui2=AeGk_SAEX_rgZOMJNpeaIWRU3-5IYa-DXGbf7khhr4NcZhzV1zJeMm20GzUtbnVMLQs&amp;_nc_ohc=vw_8epv3Y18AX-OtoYN&amp;_nc_ht=scontent-frt3-1.cdninstagram.com&amp;edm=AM6HXa8EAAAA&amp;oh=00_AfA4eEY_6ErpOO4mE4HSbOM4SBD2eyc7iFqSdt4hg05Mrw&amp;oe=6390B92A&quot;,&quot;320&quot;:&quot;https:\/\/scontent-frt3-1.cdninstagram.com\/v\/t51.29350-15\/317747172_688346689467696_1427211514686398999_n.webp?stp=dst-jpg&amp;_nc_cat=102&amp;ccb=1-7&amp;_nc_sid=8ae9d6&amp;_nc_eui2=AeGk_SAEX_rgZOMJNpeaIWRU3-5IYa-DXGbf7khhr4NcZhzV1zJeMm20GzUtbnVMLQs&amp;_nc_ohc=vw_8epv3Y18AX-OtoYN&amp;_nc_ht=scontent-frt3-1.cdninstagram.com&amp;edm=AM6HXa8EAAAA&amp;oh=00_AfA4eEY_6ErpOO4mE4HSbOM4SBD2eyc7iFqSdt4hg05Mrw&amp;oe=6390B92A&quot;,&quot;640&quot;:&quot;https:\/\/scontent-frt3-1.cdninstagram.com\/v\/t51.29350-15\/317747172_688346689467696_1427211514686398999_n.webp?stp=dst-jpg&amp;_nc_cat=102&amp;ccb=1-7&amp;_nc_sid=8ae9d6&amp;_nc_eui2=AeGk_SAEX_rgZOMJNpeaIWRU3-5IYa-DXGbf7khhr4NcZhzV1zJeMm20GzUtbnVMLQs&amp;_nc_ohc=vw_8epv3Y18AX-OtoYN&amp;_nc_ht=scontent-frt3-1.cdninstagram.com&amp;edm=AM6HXa8EAAAA&amp;oh=00_AfA4eEY_6ErpOO4mE4HSbOM4SBD2eyc7iFqSdt4hg05Mrw&amp;oe=6390B92A&quot;}">
<span class="sbi-screenreader">Βάλαμε τα γιορτινά μας! 🎄
-
</span>
<svg class="svg-inline--fa fa-clone fa-w-16 sbi_lightbox_carousel_icon" aria-hidden="true" aria-label="Clone" data-fa-proƒcessed="" data-prefix="far" data-icon="clone" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512">
<path fill="currentColor" d="M464 0H144c-26.51 0-48 21.49-48 48v48H48c-26.51 0-48 21.49-48 48v320c0 26.51 21.49 48 48 48h320c26.51 0 48-21.49 48-48v-48h48c26.51 0 48-21.49 48-48V48c0-26.51-21.49-48-48-48zM362 464H54a6 6 0 0 1-6-6V150a6 6 0 0 1 6-6h42v224c0 26.51 21.49 48 48 48h224v42a6 6 0 0 1-6 6zm96-96H150a6 6 0 0 1-6-6V54a6 6 0 0 1 6-6h308a6 6 0 0 1 6 6v308a6 6 0 0 1-6 6z"></path>
</svg> <img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="Βάλαμε τα γιορτινά μας! 🎄
-
#ipopgr #christmastime #christmasdecor #christmastree #christmasmood #christmasdog" data-lazy-src="https://ipop.gr/wp-content/plugins/instagram-feed/img/placeholder.png"><noscript><img src="https://ipop.gr/wp-content/plugins/instagram-feed/img/placeholder.png" alt="Βάλαμε τα γιορτινά μας! 🎄
-
#ipopgr #christmastime #christmasdecor #christmastree #christmasmood #christmasdog"></noscript>
</a>
</div>
</div><div class="sbi_item sbi_type_image sbi_new sbi_transition" id="sbi_18223833892089988" data-date="1669878928">
<div class="sbi_photo_wrap">
<a class="sbi_photo" href="https://www.instagram.com/p/Clndh49IZEN/" target="_blank" rel="noopener nofollow" data-full-res="https://scontent-frt3-1.cdninstagram.com/v/t51.29350-15/312769662_5712042155508093_710671582482647460_n.webp?stp=dst-jpg&#038;_nc_cat=102&#038;ccb=1-7&#038;_nc_sid=8ae9d6&#038;_nc_eui2=AeHjit7PJk1eowc3rPSxnFvruZUfcFDacxu5lR9wUNpzGw7WqoNzV-v-GV7r9PSdOt4&#038;_nc_ohc=wSG33g7-FpAAX-SJirI&#038;_nc_ht=scontent-frt3-1.cdninstagram.com&#038;edm=AM6HXa8EAAAA&#038;oh=00_AfDaGBDMHpSWqrk5ZcI9lIMGWOX7A-vTnnZG39iJ51iiog&#038;oe=63912B8D" data-img-src-set="{&quot;d&quot;:&quot;https:\/\/scontent-frt3-1.cdninstagram.com\/v\/t51.29350-15\/312769662_5712042155508093_710671582482647460_n.webp?stp=dst-jpg&amp;_nc_cat=102&amp;ccb=1-7&amp;_nc_sid=8ae9d6&amp;_nc_eui2=AeHjit7PJk1eowc3rPSxnFvruZUfcFDacxu5lR9wUNpzGw7WqoNzV-v-GV7r9PSdOt4&amp;_nc_ohc=wSG33g7-FpAAX-SJirI&amp;_nc_ht=scontent-frt3-1.cdninstagram.com&amp;edm=AM6HXa8EAAAA&amp;oh=00_AfDaGBDMHpSWqrk5ZcI9lIMGWOX7A-vTnnZG39iJ51iiog&amp;oe=63912B8D&quot;,&quot;150&quot;:&quot;https:\/\/scontent-frt3-1.cdninstagram.com\/v\/t51.29350-15\/312769662_5712042155508093_710671582482647460_n.webp?stp=dst-jpg&amp;_nc_cat=102&amp;ccb=1-7&amp;_nc_sid=8ae9d6&amp;_nc_eui2=AeHjit7PJk1eowc3rPSxnFvruZUfcFDacxu5lR9wUNpzGw7WqoNzV-v-GV7r9PSdOt4&amp;_nc_ohc=wSG33g7-FpAAX-SJirI&amp;_nc_ht=scontent-frt3-1.cdninstagram.com&amp;edm=AM6HXa8EAAAA&amp;oh=00_AfDaGBDMHpSWqrk5ZcI9lIMGWOX7A-vTnnZG39iJ51iiog&amp;oe=63912B8D&quot;,&quot;320&quot;:&quot;https:\/\/scontent-frt3-1.cdninstagram.com\/v\/t51.29350-15\/312769662_5712042155508093_710671582482647460_n.webp?stp=dst-jpg&amp;_nc_cat=102&amp;ccb=1-7&amp;_nc_sid=8ae9d6&amp;_nc_eui2=AeHjit7PJk1eowc3rPSxnFvruZUfcFDacxu5lR9wUNpzGw7WqoNzV-v-GV7r9PSdOt4&amp;_nc_ohc=wSG33g7-FpAAX-SJirI&amp;_nc_ht=scontent-frt3-1.cdninstagram.com&amp;edm=AM6HXa8EAAAA&amp;oh=00_AfDaGBDMHpSWqrk5ZcI9lIMGWOX7A-vTnnZG39iJ51iiog&amp;oe=63912B8D&quot;,&quot;640&quot;:&quot;https:\/\/scontent-frt3-1.cdninstagram.com\/v\/t51.29350-15\/312769662_5712042155508093_710671582482647460_n.webp?stp=dst-jpg&amp;_nc_cat=102&amp;ccb=1-7&amp;_nc_sid=8ae9d6&amp;_nc_eui2=AeHjit7PJk1eowc3rPSxnFvruZUfcFDacxu5lR9wUNpzGw7WqoNzV-v-GV7r9PSdOt4&amp;_nc_ohc=wSG33g7-FpAAX-SJirI&amp;_nc_ht=scontent-frt3-1.cdninstagram.com&amp;edm=AM6HXa8EAAAA&amp;oh=00_AfDaGBDMHpSWqrk5ZcI9lIMGWOX7A-vTnnZG39iJ51iiog&amp;oe=63912B8D&quot;}">
<span class="sbi-screenreader">Καλό μήνα! ❤️🎄
-
#ipopgr #hellodece</span>
<img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="Καλό μήνα! ❤️🎄
-
#ipopgr #hellodecember #decembervibes #morningvibes #christmastime" data-lazy-src="https://ipop.gr/wp-content/plugins/instagram-feed/img/placeholder.png"><noscript><img src="https://ipop.gr/wp-content/plugins/instagram-feed/img/placeholder.png" alt="Καλό μήνα! ❤️🎄
-
#ipopgr #hellodecember #decembervibes #morningvibes #christmastime"></noscript>
</a>
</div>
</div><div class="sbi_item sbi_type_image sbi_new sbi_transition" id="sbi_17986183849659787" data-date="1669643682">
<div class="sbi_photo_wrap">
 <a class="sbi_photo" href="https://www.instagram.com/p/Clgc1Npqnyx/" target="_blank" rel="noopener nofollow" data-full-res="https://scontent-frt3-1.cdninstagram.com/v/t39.30808-6/316407300_826915548739013_3289741907777469861_n.jpg?_nc_cat=108&#038;ccb=1-7&#038;_nc_sid=8ae9d6&#038;_nc_eui2=AeFb310kyRgbjPXZmY-BKow4SD9PpyKVbSBIP0-nIpVtIIp7oiRvbGQtTQRRTtUlNkE&#038;_nc_ohc=JJwo23ACt20AX9_-W9E&#038;_nc_ht=scontent-frt3-1.cdninstagram.com&#038;edm=AM6HXa8EAAAA&#038;oh=00_AfC7jyj-w6KpYnfQ097R5wWgVt4Sv5NxUaJjG-GPK6F6XA&#038;oe=63914D9C" data-img-src-set="{&quot;d&quot;:&quot;https:\/\/scontent-frt3-1.cdninstagram.com\/v\/t39.30808-6\/316407300_826915548739013_3289741907777469861_n.jpg?_nc_cat=108&amp;ccb=1-7&amp;_nc_sid=8ae9d6&amp;_nc_eui2=AeFb310kyRgbjPXZmY-BKow4SD9PpyKVbSBIP0-nIpVtIIp7oiRvbGQtTQRRTtUlNkE&amp;_nc_ohc=JJwo23ACt20AX9_-W9E&amp;_nc_ht=scontent-frt3-1.cdninstagram.com&amp;edm=AM6HXa8EAAAA&amp;oh=00_AfC7jyj-w6KpYnfQ097R5wWgVt4Sv5NxUaJjG-GPK6F6XA&amp;oe=63914D9C&quot;,&quot;150&quot;:&quot;https:\/\/scontent-frt3-1.cdninstagram.com\/v\/t39.30808-6\/316407300_826915548739013_3289741907777469861_n.jpg?_nc_cat=108&amp;ccb=1-7&amp;_nc_sid=8ae9d6&amp;_nc_eui2=AeFb310kyRgbjPXZmY-BKow4SD9PpyKVbSBIP0-nIpVtIIp7oiRvbGQtTQRRTtUlNkE&amp;_nc_ohc=JJwo23ACt20AX9_-W9E&amp;_nc_ht=scontent-frt3-1.cdninstagram.com&amp;edm=AM6HXa8EAAAA&amp;oh=00_AfC7jyj-w6KpYnfQ097R5wWgVt4Sv5NxUaJjG-GPK6F6XA&amp;oe=63914D9C&quot;,&quot;320&quot;:&quot;https:\/\/scontent-frt3-1.cdninstagram.com\/v\/t39.30808-6\/316407300_826915548739013_3289741907777469861_n.jpg?_nc_cat=108&amp;ccb=1-7&amp;_nc_sid=8ae9d6&amp;_nc_eui2=AeFb310kyRgbjPXZmY-BKow4SD9PpyKVbSBIP0-nIpVtIIp7oiRvbGQtTQRRTtUlNkE&amp;_nc_ohc=JJwo23ACt20AX9_-W9E&amp;_nc_ht=scontent-frt3-1.cdninstagram.com&amp;edm=AM6HXa8EAAAA&amp;oh=00_AfC7jyj-w6KpYnfQ097R5wWgVt4Sv5NxUaJjG-GPK6F6XA&amp;oe=63914D9C&quot;,&quot;640&quot;:&quot;https:\/\/scontent-frt3-1.cdninstagram.com\/v\/t39.30808-6\/316407300_826915548739013_3289741907777469861_n.jpg?_nc_cat=108&amp;ccb=1-7&amp;_nc_sid=8ae9d6&amp;_nc_eui2=AeFb310kyRgbjPXZmY-BKow4SD9PpyKVbSBIP0-nIpVtIIp7oiRvbGQtTQRRTtUlNkE&amp;_nc_ohc=JJwo23ACt20AX9_-W9E&amp;_nc_ht=scontent-frt3-1.cdninstagram.com&amp;edm=AM6HXa8EAAAA&amp;oh=00_AfC7jyj-w6KpYnfQ097R5wWgVt4Sv5NxUaJjG-GPK6F6XA&amp;oe=63914D9C&quot;}">
<span class="sbi-screenreader"></span>
<img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="Αυτό θα μπορούσε να είναι το #dreambedroon για κάποιους!🧡
Για εμάς είναι ο ορισμός της cozy ατμόσφαιρας!

❓Πώς μπορείς να δημιουργήσεις τέλειο vibe στο σπίτι σου; Μάθε τα μυστικά και τους βασικούς κανόνες του feng shui που θα προσφέρουν αρμονία και ισορροπία στον χώρο σου! (Link in Bio)
-
#ipopgr #fengshui #fengshuihome #cozyhome #cozybedroom" data-lazy-src="https://ipop.gr/wp-content/plugins/instagram-feed/img/placeholder.png"><noscript><img src="https://ipop.gr/wp-content/plugins/instagram-feed/img/placeholder.png" alt="Αυτό θα μπορούσε να είναι το #dreambedroon για κάποιους!🧡
Για εμάς είναι ο ορισμός της cozy ατμόσφαιρας!

❓Πώς μπορείς να δημιουργήσεις τέλειο vibe στο σπίτι σου; Μάθε τα μυστικά και τους βασικούς κανόνες του feng shui που θα προσφέρουν αρμονία και ισορροπία στον χώρο σου! (Link in Bio)
-
#ipopgr #fengshui #fengshuihome #cozyhome #cozybedroom"></noscript>
</a>
</div>
</div><div class="sbi_item sbi_type_image sbi_new sbi_transition" id="sbi_17947493759199988" data-date="1669363528">
<div class="sbi_photo_wrap">
<a class="sbi_photo" href="https://www.instagram.com/p/ClYGe4OIGyo/" target="_blank" rel="noopener nofollow" data-full-res="https://scontent-frx5-1.cdninstagram.com/v/t51.29350-15/317007463_168376215827011_745333163469255766_n.webp?stp=dst-jpg&#038;_nc_cat=111&#038;ccb=1-7&#038;_nc_sid=8ae9d6&#038;_nc_eui2=AeFbTaihBlV9Mf8NQXe9MFEwnxSz9AgDZcOfFLP0CANlw3v8R5d4OYYcuvcLlW6qjos&#038;_nc_ohc=k3rcjC70hm8AX-KLqC6&#038;_nc_ht=scontent-frx5-1.cdninstagram.com&#038;edm=AM6HXa8EAAAA&#038;oh=00_AfB9P6HAqNXdhtwpRfx2w0gCLpQJiD9Vyo3V6HFV6h-uOQ&#038;oe=6390B8FC" data-img-src-set="{&quot;d&quot;:&quot;https:\/\/scontent-frx5-1.cdninstagram.com\/v\/t51.29350-15\/317007463_168376215827011_745333163469255766_n.webp?stp=dst-jpg&amp;_nc_cat=111&amp;ccb=1-7&amp;_nc_sid=8ae9d6&amp;_nc_eui2=AeFbTaihBlV9Mf8NQXe9MFEwnxSz9AgDZcOfFLP0CANlw3v8R5d4OYYcuvcLlW6qjos&amp;_nc_ohc=k3rcjC70hm8AX-KLqC6&amp;_nc_ht=scontent-frx5-1.cdninstagram.com&amp;edm=AM6HXa8EAAAA&amp;oh=00_AfB9P6HAqNXdhtwpRfx2w0gCLpQJiD9Vyo3V6HFV6h-uOQ&amp;oe=6390B8FC&quot;,&quot;150&quot;:&quot;https:\/\/scontent-frx5-1.cdninstagram.com\/v\/t51.29350-15\/317007463_168376215827011_745333163469255766_n.webp?stp=dst-jpg&amp;_nc_cat=111&amp;ccb=1-7&amp;_nc_sid=8ae9d6&amp;_nc_eui2=AeFbTaihBlV9Mf8NQXe9MFEwnxSz9AgDZcOfFLP0CANlw3v8R5d4OYYcuvcLlW6qjos&amp;_nc_ohc=k3rcjC70hm8AX-KLqC6&amp;_nc_ht=scontent-frx5-1.cdninstagram.com&amp;edm=AM6HXa8EAAAA&amp;oh=00_AfB9P6HAqNXdhtwpRfx2w0gCLpQJiD9Vyo3V6HFV6h-uOQ&amp;oe=6390B8FC&quot;,&quot;320&quot;:&quot;https:\/\/scontent-frx5-1.cdninstagram.com\/v\/t51.29350-15\/317007463_168376215827011_745333163469255766_n.webp?stp=dst-jpg&amp;_nc_cat=111&amp;ccb=1-7&amp;_nc_sid=8ae9d6&amp;_nc_eui2=AeFbTaihBlV9Mf8NQXe9MFEwnxSz9AgDZcOfFLP0CANlw3v8R5d4OYYcuvcLlW6qjos&amp;_nc_ohc=k3rcjC70hm8AX-KLqC6&amp;_nc_ht=scontent-frx5-1.cdninstagram.com&amp;edm=AM6HXa8EAAAA&amp;oh=00_AfB9P6HAqNXdhtwpRfx2w0gCLpQJiD9Vyo3V6HFV6h-uOQ&amp;oe=6390B8FC&quot;,&quot;640&quot;:&quot;https:\/\/scontent-frx5-1.cdninstagram.com\/v\/t51.29350-15\/317007463_168376215827011_745333163469255766_n.webp?stp=dst-jpg&amp;_nc_cat=111&amp;ccb=1-7&amp;_nc_sid=8ae9d6&amp;_nc_eui2=AeFbTaihBlV9Mf8NQXe9MFEwnxSz9AgDZcOfFLP0CANlw3v8R5d4OYYcuvcLlW6qjos&amp;_nc_ohc=k3rcjC70hm8AX-KLqC6&amp;_nc_ht=scontent-frx5-1.cdninstagram.com&amp;edm=AM6HXa8EAAAA&amp;oh=00_AfB9P6HAqNXdhtwpRfx2w0gCLpQJiD9Vyo3V6HFV6h-uOQ&amp;oe=6390B8FC&quot;}">
<span class="sbi-screenreader">Βία. Σωματική, σεξουαλική, λ</span>
<img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="Βία. Σωματική, σεξουαλική, λεκτική, ψυχολογική...
Κάθε μορφή βίας είναι το ίδιο τρομακτική. Κάθε μορφή βίας αφήνει τα σημάδια της, άλλοτε πιο ορατά κι άλλοτε πιο κρυμμένα. 

Δεν θέλουμε να φοβόμαστε μέσα στο ίδιο μας στο σπίτι. Δεν θέλουμε να φοβόμαστε όταν περπατάμε στον δρόμο. Δεν θέλουμε να φοβόμαστε όπου κι αν βρισκόμαστε. Δεν θέλουμε να είμαστε συνεχώς alert και να μην μπορούμε να εμπιστευτούμε. 

Θέλουμε Αγάπη. Σεβασμό. Φροντίδα. Θέλουμε να νιώθουμε ότι είναι ασφαλές το σώμα και η ψυχή μας. Θέλουμε το όχι μας να γίνεται αντιληπτό σαν όχι. Θέλουμε να μπει τέλος στην έμφυλη βία.

Παγκόσμια Ημέρα Εξάλειψης της Βίας κατά των Γυναικών.
-
#ipopgr #violenceagainstwomen #stopviolenceagainstwomen #stopviolence #genderbasedviolence #genderbasedviolenceawareness" data-lazy-src="https://ipop.gr/wp-content/plugins/instagram-feed/img/placeholder.png"><noscript><img src="https://ipop.gr/wp-content/plugins/instagram-feed/img/placeholder.png" alt="Βία. Σωματική, σεξουαλική, λεκτική, ψυχολογική...
Κάθε μορφή βίας είναι το ίδιο τρομακτική. Κάθε μορφή βίας αφήνει τα σημάδια της, άλλοτε πιο ορατά κι άλλοτε πιο κρυμμένα. 

Δεν θέλουμε να φοβόμαστε μέσα στο ίδιο μας στο σπίτι. Δεν θέλουμε να φοβόμαστε όταν περπατάμε στον δρόμο. Δεν θέλουμε να φοβόμαστε όπου κι αν βρισκόμαστε. Δεν θέλουμε να είμαστε συνεχώς alert και να μην μπορούμε να εμπιστευτούμε. 

Θέλουμε Αγάπη. Σεβασμό. Φροντίδα. Θέλουμε να νιώθουμε ότι είναι ασφαλές το σώμα και η ψυχή μας. Θέλουμε το όχι μας να γίνεται αντιληπτό σαν όχι. Θέλουμε να μπει τέλος στην έμφυλη βία.

Παγκόσμια Ημέρα Εξάλειψης της Βίας κατά των Γυναικών.
-
#ipopgr #violenceagainstwomen #stopviolenceagainstwomen #stopviolence #genderbasedviolence #genderbasedviolenceawareness"></noscript>
</a>
</div>
</div><div class="sbi_item sbi_type_image sbi_new sbi_transition" id="sbi_17980216894749519" data-date="1669142462">
<div class="sbi_photo_wrap">
<a class="sbi_photo" href="https://www.instagram.com/p/ClRg1Jhq21e/" target="_blank" rel="noopener nofollow" data-full-res="https://scontent-frt3-1.cdninstagram.com/v/t39.30808-6/316308257_822099295887305_2338683440558153830_n.jpg?_nc_cat=106&#038;ccb=1-7&#038;_nc_sid=8ae9d6&#038;_nc_eui2=AeEfrgOBbPTSmld-bvfFfukWGon6CV6RHzgaifoJXpEfOEVEGCbtcFm-vO1b49_0EXk&#038;_nc_ohc=T50OKaOVELIAX-b_cyj&#038;_nc_ht=scontent-frt3-1.cdninstagram.com&#038;edm=AM6HXa8EAAAA&#038;oh=00_AfDjWHfsexQF6QPV5c16MtaHnYF8WzZQR_1uXAYbPyA5WQ&#038;oe=6390B225" data-img-src-set="{&quot;d&quot;:&quot;https:\/\/scontent-frt3-1.cdninstagram.com\/v\/t39.30808-6\/316308257_822099295887305_2338683440558153830_n.jpg?_nc_cat=106&amp;ccb=1-7&amp;_nc_sid=8ae9d6&amp;_nc_eui2=AeEfrgOBbPTSmld-bvfFfukWGon6CV6RHzgaifoJXpEfOEVEGCbtcFm-vO1b49_0EXk&amp;_nc_ohc=T50OKaOVELIAX-b_cyj&amp;_nc_ht=scontent-frt3-1.cdninstagram.com&amp;edm=AM6HXa8EAAAA&amp;oh=00_AfDjWHfsexQF6QPV5c16MtaHnYF8WzZQR_1uXAYbPyA5WQ&amp;oe=6390B225&quot;,&quot;150&quot;:&quot;https:\/\/scontent-frt3-1.cdninstagram.com\/v\/t39.30808-6\/316308257_822099295887305_2338683440558153830_n.jpg?_nc_cat=106&amp;ccb=1-7&amp;_nc_sid=8ae9d6&amp;_nc_eui2=AeEfrgOBbPTSmld-bvfFfukWGon6CV6RHzgaifoJXpEfOEVEGCbtcFm-vO1b49_0EXk&amp;_nc_ohc=T50OKaOVELIAX-b_cyj&amp;_nc_ht=scontent-frt3-1.cdninstagram.com&amp;edm=AM6HXa8EAAAA&amp;oh=00_AfDjWHfsexQF6QPV5c16MtaHnYF8WzZQR_1uXAYbPyA5WQ&amp;oe=6390B225&quot;,&quot;320&quot;:&quot;https:\/\/scontent-frt3-1.cdninstagram.com\/v\/t39.30808-6\/316308257_822099295887305_2338683440558153830_n.jpg?_nc_cat=106&amp;ccb=1-7&amp;_nc_sid=8ae9d6&amp;_nc_eui2=AeEfrgOBbPTSmld-bvfFfukWGon6CV6RHzgaifoJXpEfOEVEGCbtcFm-vO1b49_0EXk&amp;_nc_ohc=T50OKaOVELIAX-b_cyj&amp;_nc_ht=scontent-frt3-1.cdninstagram.com&amp;edm=AM6HXa8EAAAA&amp;oh=00_AfDjWHfsexQF6QPV5c16MtaHnYF8WzZQR_1uXAYbPyA5WQ&amp;oe=6390B225&quot;,&quot;640&quot;:&quot;https:\/\/scontent-frt3-1.cdninstagram.com\/v\/t39.30808-6\/316308257_822099295887305_2338683440558153830_n.jpg?_nc_cat=106&amp;ccb=1-7&amp;_nc_sid=8ae9d6&amp;_nc_eui2=AeEfrgOBbPTSmld-bvfFfukWGon6CV6RHzgaifoJXpEfOEVEGCbtcFm-vO1b49_0EXk&amp;_nc_ohc=T50OKaOVELIAX-b_cyj&amp;_nc_ht=scontent-frt3-1.cdninstagram.com&amp;edm=AM6HXa8EAAAA&amp;oh=00_AfDjWHfsexQF6QPV5c16MtaHnYF8WzZQR_1uXAYbPyA5WQ&amp;oe=6390B225&quot;}">
<span class="sbi-screenreader"></span>
<img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="Υπάρχει μια αγκαλιά διαφορετική απ΄όλες τις άλλες.
Είναι η αγκαλιά που παίρνεις τον εαυτό σου.
Είναι εκείνη η σφιχτή αγκαλιά που μπορεί να κάνει -έστω και προσωρινά- όλα τα σπασμένα σου κομμάτια να ενωθούν.
Άνοιξε τα χέρια σου και αγκάλιασε σφιχτά τον εαυτό σου. 
Κάντο να συμβεί. Μπορείς!
-
#ipopgr #hugyourself❤ #loveyourself #selfcare #selflove" data-lazy-src="https://ipop.gr/wp-content/plugins/instagram-feed/img/placeholder.png"><noscript><img src="https://ipop.gr/wp-content/plugins/instagram-feed/img/placeholder.png" alt="Υπάρχει μια αγκαλιά διαφορετική απ΄όλες τις άλλες.
Είναι η αγκαλιά που παίρνεις τον εαυτό σου.
Είναι εκείνη η σφιχτή αγκαλιά που μπορεί να κάνει -έστω και προσωρινά- όλα τα σπασμένα σου κομμάτια να ενωθούν.
Άνοιξε τα χέρια σου και αγκάλιασε σφιχτά τον εαυτό σου. 
Κάντο να συμβεί. Μπορείς!
-
#ipopgr #hugyourself❤ #loveyourself #selfcare #selflove"></noscript>
</a>
</div>
</div><div class="sbi_item sbi_type_image sbi_new sbi_transition" id="sbi_17974636285888019" data-date="1668688670">
<div class="sbi_photo_wrap">
<a class="sbi_photo" href="https://www.instagram.com/p/ClD_SmGKJXd/" target="_blank" rel="noopener nofollow" data-full-res="https://scontent-frt3-1.cdninstagram.com/v/t39.30808-6/315471141_817491829681385_3256744075021316781_n.jpg?_nc_cat=106&#038;ccb=1-7&#038;_nc_sid=8ae9d6&#038;_nc_eui2=AeGUJQKL6DD2KhyT4BcssB-ewvp6-M5gebLC-nr4zmB5sm2WLiltDwMt-mSDqdWd3hE&#038;_nc_ohc=LJHv5q7N8JkAX_hEWEE&#038;_nc_ht=scontent-frt3-1.cdninstagram.com&#038;edm=AM6HXa8EAAAA&#038;oh=00_AfAaRxv8X6v4hMHofEhHZKk9xCVyfJ47RBynz8DAljWMzw&#038;oe=63913A54" data-img-src-set="{&quot;d&quot;:&quot;https:\/\/scontent-frt3-1.cdninstagram.com\/v\/t39.30808-6\/315471141_817491829681385_3256744075021316781_n.jpg?_nc_cat=106&amp;ccb=1-7&amp;_nc_sid=8ae9d6&amp;_nc_eui2=AeGUJQKL6DD2KhyT4BcssB-ewvp6-M5gebLC-nr4zmB5sm2WLiltDwMt-mSDqdWd3hE&amp;_nc_ohc=LJHv5q7N8JkAX_hEWEE&amp;_nc_ht=scontent-frt3-1.cdninstagram.com&amp;edm=AM6HXa8EAAAA&amp;oh=00_AfAaRxv8X6v4hMHofEhHZKk9xCVyfJ47RBynz8DAljWMzw&amp;oe=63913A54&quot;,&quot;150&quot;:&quot;https:\/\/scontent-frt3-1.cdninstagram.com\/v\/t39.30808-6\/315471141_817491829681385_3256744075021316781_n.jpg?_nc_cat=106&amp;ccb=1-7&amp;_nc_sid=8ae9d6&amp;_nc_eui2=AeGUJQKL6DD2KhyT4BcssB-ewvp6-M5gebLC-nr4zmB5sm2WLiltDwMt-mSDqdWd3hE&amp;_nc_ohc=LJHv5q7N8JkAX_hEWEE&amp;_nc_ht=scontent-frt3-1.cdninstagram.com&amp;edm=AM6HXa8EAAAA&amp;oh=00_AfAaRxv8X6v4hMHofEhHZKk9xCVyfJ47RBynz8DAljWMzw&amp;oe=63913A54&quot;,&quot;320&quot;:&quot;https:\/\/scontent-frt3-1.cdninstagram.com\/v\/t39.30808-6\/315471141_817491829681385_3256744075021316781_n.jpg?_nc_cat=106&amp;ccb=1-7&amp;_nc_sid=8ae9d6&amp;_nc_eui2=AeGUJQKL6DD2KhyT4BcssB-ewvp6-M5gebLC-nr4zmB5sm2WLiltDwMt-mSDqdWd3hE&amp;_nc_ohc=LJHv5q7N8JkAX_hEWEE&amp;_nc_ht=scontent-frt3-1.cdninstagram.com&amp;edm=AM6HXa8EAAAA&amp;oh=00_AfAaRxv8X6v4hMHofEhHZKk9xCVyfJ47RBynz8DAljWMzw&amp;oe=63913A54&quot;,&quot;640&quot;:&quot;https:\/\/scontent-frt3-1.cdninstagram.com\/v\/t39.30808-6\/315471141_817491829681385_3256744075021316781_n.jpg?_nc_cat=106&amp;ccb=1-7&amp;_nc_sid=8ae9d6&amp;_nc_eui2=AeGUJQKL6DD2KhyT4BcssB-ewvp6-M5gebLC-nr4zmB5sm2WLiltDwMt-mSDqdWd3hE&amp;_nc_ohc=LJHv5q7N8JkAX_hEWEE&amp;_nc_ht=scontent-frt3-1.cdninstagram.com&amp;edm=AM6HXa8EAAAA&amp;oh=00_AfAaRxv8X6v4hMHofEhHZKk9xCVyfJ47RBynz8DAljWMzw&amp;oe=63913A54&quot;}">
<span class="sbi-screenreader">Φοβάμαι τους ανθρώπους
που </span>
<img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="Φοβάμαι τους ανθρώπους
που σου &#039;κλειναν την πόρτα
μην τυχόν και τους δώσεις κουπόνια
και τώρα τους βλέπεις στο Πολυτεχνείο
να καταθέτουν γαρίφαλα και να δακρύζουν.

Φοβάμαι τους ανθρώπους
που γέμιζαν τις ταβέρνες
και τα &#039;σπαζαν στα μπουζούκια
κάθε βράδυ
και τώρα τα ξανασπάζουν
όταν τους πιάνει το μεράκι της Φαραντούρη
και έχουν και «απόψεις».

Φοβάμαι τους ανθρώπους
που άλλαζαν πεζοδρόμιο όταν σε συναντούσαν
και τώρα σε λοιδορούν
γιατί, λέει, δεν βαδίζεις στον ίσιο δρόμο.
Φοβάμαι, φοβάμαι πολλούς ανθρώπους.
Φέτος φοβήθηκα ακόμα περισσότερο.

-Μανώλης Αναγνωστάκης 1983-

-
#ipopgr #πολυτεχνείο #17νοεμβρη #17νοεμβρη1973" data-lazy-src="https://ipop.gr/wp-content/plugins/instagram-feed/img/placeholder.png"><noscript><img src="https://ipop.gr/wp-content/plugins/instagram-feed/img/placeholder.png" alt="Φοβάμαι τους ανθρώπους
που σου &#039;κλειναν την πόρτα
μην τυχόν και τους δώσεις κουπόνια
και τώρα τους βλέπεις στο Πολυτεχνείο
να καταθέτουν γαρίφαλα και να δακρύζουν.

Φοβάμαι τους ανθρώπους
που γέμιζαν τις ταβέρνες
και τα &#039;σπαζαν στα μπουζούκια
κάθε βράδυ
και τώρα τα ξανασπάζουν
όταν τους πιάνει το μεράκι της Φαραντούρη
και έχουν και «απόψεις».

Φοβάμαι τους ανθρώπους
που άλλαζαν πεζοδρόμιο όταν σε συναντούσαν
και τώρα σε λοιδορούν
γιατί, λέει, δεν βαδίζεις στον ίσιο δρόμο.
Φοβάμαι, φοβάμαι πολλούς ανθρώπους.
Φέτος φοβήθηκα ακόμα περισσότερο.

-Μανώλης Αναγνωστάκης 1983-

-
#ipopgr #πολυτεχνείο #17νοεμβρη #17νοεμβρη1973"></noscript>
</a>
</div>
</div><div class="sbi_item sbi_type_image sbi_new sbi_transition" id="sbi_17994737911576407" data-date="1668444163">
<div class="sbi_photo_wrap">
<a class="sbi_photo" href="https://www.instagram.com/p/Ck8s7tlqhRu/" target="_blank" rel="noopener nofollow" data-full-res="https://scontent-frt3-1.cdninstagram.com/v/t51.2885-15/315297952_538462974333616_2370004761131691380_n.jpg?_nc_cat=102&#038;ccb=1-7&#038;_nc_sid=8ae9d6&#038;_nc_eui2=AeHYrHzHlANZMNJvkfLKr8-xGVG0or0jsVAZUbSivSOxUNOLijR-DtIDQ_8DvMbeUPU&#038;_nc_ohc=lZmuMaHjmmsAX8H0-kH&#038;_nc_ht=scontent-frt3-1.cdninstagram.com&#038;edm=AM6HXa8EAAAA&#038;oh=00_AfDyrRWfMC-ak5Vfcg0aBApXkA7uJBu6WP15zyMUOQhI_w&#038;oe=63915302" data-img-src-set="{&quot;d&quot;:&quot;https:\/\/scontent-frt3-1.cdninstagram.com\/v\/t51.2885-15\/315297952_538462974333616_2370004761131691380_n.jpg?_nc_cat=102&amp;ccb=1-7&amp;_nc_sid=8ae9d6&amp;_nc_eui2=AeHYrHzHlANZMNJvkfLKr8-xGVG0or0jsVAZUbSivSOxUNOLijR-DtIDQ_8DvMbeUPU&amp;_nc_ohc=lZmuMaHjmmsAX8H0-kH&amp;_nc_ht=scontent-frt3-1.cdninstagram.com&amp;edm=AM6HXa8EAAAA&amp;oh=00_AfDyrRWfMC-ak5Vfcg0aBApXkA7uJBu6WP15zyMUOQhI_w&amp;oe=63915302&quot;,&quot;150&quot;:&quot;https:\/\/scontent-frt3-1.cdninstagram.com\/v\/t51.2885-15\/315297952_538462974333616_2370004761131691380_n.jpg?_nc_cat=102&amp;ccb=1-7&amp;_nc_sid=8ae9d6&amp;_nc_eui2=AeHYrHzHlANZMNJvkfLKr8-xGVG0or0jsVAZUbSivSOxUNOLijR-DtIDQ_8DvMbeUPU&amp;_nc_ohc=lZmuMaHjmmsAX8H0-kH&amp;_nc_ht=scontent-frt3-1.cdninstagram.com&amp;edm=AM6HXa8EAAAA&amp;oh=00_AfDyrRWfMC-ak5Vfcg0aBApXkA7uJBu6WP15zyMUOQhI_w&amp;oe=63915302&quot;,&quot;320&quot;:&quot;https:\/\/scontent-frt3-1.cdninstagram.com\/v\/t51.2885-15\/315297952_538462974333616_2370004761131691380_n.jpg?_nc_cat=102&amp;ccb=1-7&amp;_nc_sid=8ae9d6&amp;_nc_eui2=AeHYrHzHlANZMNJvkfLKr8-xGVG0or0jsVAZUbSivSOxUNOLijR-DtIDQ_8DvMbeUPU&amp;_nc_ohc=lZmuMaHjmmsAX8H0-kH&amp;_nc_ht=scontent-frt3-1.cdninstagram.com&amp;edm=AM6HXa8EAAAA&amp;oh=00_AfDyrRWfMC-ak5Vfcg0aBApXkA7uJBu6WP15zyMUOQhI_w&amp;oe=63915302&quot;,&quot;640&quot;:&quot;https:\/\/scontent-frt3-1.cdninstagram.com\/v\/t51.2885-15\/315297952_538462974333616_2370004761131691380_n.jpg?_nc_cat=102&amp;ccb=1-7&amp;_nc_sid=8ae9d6&amp;_nc_eui2=AeHYrHzHlANZMNJvkfLKr8-xGVG0or0jsVAZUbSivSOxUNOLijR-DtIDQ_8DvMbeUPU&amp;_nc_ohc=lZmuMaHjmmsAX8H0-kH&amp;_nc_ht=scontent-frt3-1.cdninstagram.com&amp;edm=AM6HXa8EAAAA&amp;oh=00_AfDyrRWfMC-ak5Vfcg0aBApXkA7uJBu6WP15zyMUOQhI_w&amp;oe=63915302&quot;}">
<span class="sbi-screenreader"></span>
<img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="Α-γ-ά-π-η❤️
Ένα φιλί, ένα χάδι, μια αγκαλιά, μια γλυκιά κουβέντα, μια καλημέρα, ένα «μου λείπεις».
-
#ipopgr #love #lovealwayswins #truelove" data-lazy-src="https://ipop.gr/wp-content/plugins/instagram-feed/img/placeholder.png"><noscript><img src="https://ipop.gr/wp-content/plugins/instagram-feed/img/placeholder.png" alt="Α-γ-ά-π-η❤️
Ένα φιλί, ένα χάδι, μια αγκαλιά, μια γλυκιά κουβέντα, μια καλημέρα, ένα «μου λείπεις».
-
#ipopgr #love #lovealwayswins #truelove"></noscript>
</a>
</div>
</div><div class="sbi_item sbi_type_image sbi_new sbi_transition" id="sbi_17852609144855896" data-date="1668152753">
<div class="sbi_photo_wrap">
<a class="sbi_photo" href="https://www.instagram.com/p/Ck0BHIaokla/" target="_blank" rel="noopener nofollow" data-full-res="https://scontent-frt3-1.cdninstagram.com/v/t51.29350-15/314556840_870488577444936_4392558432778037564_n.webp?stp=dst-jpg&#038;_nc_cat=104&#038;ccb=1-7&#038;_nc_sid=8ae9d6&#038;_nc_eui2=AeER-VxUC4If1Zef5eIzRPIAmfKae7KMGR6Z8pp7sowZHlH0Z39O85a_-ksVM-TmsFY&#038;_nc_ohc=U0wbbyubFz4AX-nZt4D&#038;_nc_ht=scontent-frt3-1.cdninstagram.com&#038;edm=AM6HXa8EAAAA&#038;oh=00_AfB3qtiUO4aBd4bqbTHkap_yYeLRavavyDU7ZyE-B_UGQg&#038;oe=6390F832" data-img-src-set="{&quot;d&quot;:&quot;https:\/\/scontent-frt3-1.cdninstagram.com\/v\/t51.29350-15\/314556840_870488577444936_4392558432778037564_n.webp?stp=dst-jpg&amp;_nc_cat=104&amp;ccb=1-7&amp;_nc_sid=8ae9d6&amp;_nc_eui2=AeER-VxUC4If1Zef5eIzRPIAmfKae7KMGR6Z8pp7sowZHlH0Z39O85a_-ksVM-TmsFY&amp;_nc_ohc=U0wbbyubFz4AX-nZt4D&amp;_nc_ht=scontent-frt3-1.cdninstagram.com&amp;edm=AM6HXa8EAAAA&amp;oh=00_AfB3qtiUO4aBd4bqbTHkap_yYeLRavavyDU7ZyE-B_UGQg&amp;oe=6390F832&quot;,&quot;150&quot;:&quot;https:\/\/scontent-frt3-1.cdninstagram.com\/v\/t51.29350-15\/314556840_870488577444936_4392558432778037564_n.webp?stp=dst-jpg&amp;_nc_cat=104&amp;ccb=1-7&amp;_nc_sid=8ae9d6&amp;_nc_eui2=AeER-VxUC4If1Zef5eIzRPIAmfKae7KMGR6Z8pp7sowZHlH0Z39O85a_-ksVM-TmsFY&amp;_nc_ohc=U0wbbyubFz4AX-nZt4D&amp;_nc_ht=scontent-frt3-1.cdninstagram.com&amp;edm=AM6HXa8EAAAA&amp;oh=00_AfB3qtiUO4aBd4bqbTHkap_yYeLRavavyDU7ZyE-B_UGQg&amp;oe=6390F832&quot;,&quot;320&quot;:&quot;https:\/\/scontent-frt3-1.cdninstagram.com\/v\/t51.29350-15\/314556840_870488577444936_4392558432778037564_n.webp?stp=dst-jpg&amp;_nc_cat=104&amp;ccb=1-7&amp;_nc_sid=8ae9d6&amp;_nc_eui2=AeER-VxUC4If1Zef5eIzRPIAmfKae7KMGR6Z8pp7sowZHlH0Z39O85a_-ksVM-TmsFY&amp;_nc_ohc=U0wbbyubFz4AX-nZt4D&amp;_nc_ht=scontent-frt3-1.cdninstagram.com&amp;edm=AM6HXa8EAAAA&amp;oh=00_AfB3qtiUO4aBd4bqbTHkap_yYeLRavavyDU7ZyE-B_UGQg&amp;oe=6390F832&quot;,&quot;640&quot;:&quot;https:\/\/scontent-frt3-1.cdninstagram.com\/v\/t51.29350-15\/314556840_870488577444936_4392558432778037564_n.webp?stp=dst-jpg&amp;_nc_cat=104&amp;ccb=1-7&amp;_nc_sid=8ae9d6&amp;_nc_eui2=AeER-VxUC4If1Zef5eIzRPIAmfKae7KMGR6Z8pp7sowZHlH0Z39O85a_-ksVM-TmsFY&amp;_nc_ohc=U0wbbyubFz4AX-nZt4D&amp;_nc_ht=scontent-frt3-1.cdninstagram.com&amp;edm=AM6HXa8EAAAA&amp;oh=00_AfB3qtiUO4aBd4bqbTHkap_yYeLRavavyDU7ZyE-B_UGQg&amp;oe=6390F832&quot;}">
<span class="sbi-screenreader"></span>
<img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="✍️Φόβος και θυμός.
Γιατί πρέπει να κάνουμε &quot;σοφές&quot; επιλογές για το πού θα πάμε, τι θα κάνουμε κι αυτές οι επιλογές ορίζονται απ’ τις πράξεις των ανδρών.

Γενιές γυναικών δεσμευμένες από τους ίδιους περιορισμούς και φοβισμένες για το τι θα κάνουν σε μια ανδροκρατούμενη κοινωνία.

Οι ιστορίες με βιασμούς και γυναικοκτονίες είναι εκείνες που κάνουν όλες τις γυναίκες να συνειδητοποιούμε πόσο ευάλωτες είμαστε πραγματικά. Να σκεφτόμαστε δύο φορές πριν περπατήσουμε σ’ ένα σκοτεινό δρομάκι, να κοιτάμε πίσω μας όλη την ώρα μην μας ακολουθεί κανείς, να κυκλοφορούμε με τα κλειδιά στο χέρι, να παίρνουμε τις φίλες μας τηλέφωνο όσο περπατάμε και να μην φοράμε ό,τι θέλουμε.

Είμαστε καθημερινοί στόχοι με τρόπους που ούτε καν συνειδητοποιούμε. Λόγω του φύλου μας, πρέπει να σκεφτόμαστε συνεχώς πώς να είμαστε ασφαλείς. 

Ο φόβος υπαγορεύει το πώς και πού ζούμε, πού περπατάμε, πού παρκάρουμε, πού κοιμόμαστε, τρώμε και ταξιδεύουμε.

Αν ρωτήσεις μια γυναίκα τι φοβάται και τι κάνει για να προστατεύσει τον εαυτό της, θα σου δώσει μια λίστα με συγκεκριμένα πράγματα. Κάνε την ίδια ερώτηση σ’ έναν άντρα και μπορεί να μην καταλάβει καν τι εννοείς.
-
#ipopgr #stopviolenceagainstwomen #stopviolence #womensright #endviolenceagainstwomen" data-lazy-src="https://ipop.gr/wp-content/plugins/instagram-feed/img/placeholder.png"><noscript><img src="https://ipop.gr/wp-content/plugins/instagram-feed/img/placeholder.png" alt="✍️Φόβος και θυμός.
Γιατί πρέπει να κάνουμε &quot;σοφές&quot; επιλογές για το πού θα πάμε, τι θα κάνουμε κι αυτές οι επιλογές ορίζονται απ’ τις πράξεις των ανδρών.

Γενιές γυναικών δεσμευμένες από τους ίδιους περιορισμούς και φοβισμένες για το τι θα κάνουν σε μια ανδροκρατούμενη κοινωνία.

Οι ιστορίες με βιασμούς και γυναικοκτονίες είναι εκείνες που κάνουν όλες τις γυναίκες να συνειδητοποιούμε πόσο ευάλωτες είμαστε πραγματικά. Να σκεφτόμαστε δύο φορές πριν περπατήσουμε σ’ ένα σκοτεινό δρομάκι, να κοιτάμε πίσω μας όλη την ώρα μην μας ακολουθεί κανείς, να κυκλοφορούμε με τα κλειδιά στο χέρι, να παίρνουμε τις φίλες μας τηλέφωνο όσο περπατάμε και να μην φοράμε ό,τι θέλουμε.

Είμαστε καθημερινοί στόχοι με τρόπους που ούτε καν συνειδητοποιούμε. Λόγω του φύλου μας, πρέπει να σκεφτόμαστε συνεχώς πώς να είμαστε ασφαλείς. 

Ο φόβος υπαγορεύει το πώς και πού ζούμε, πού περπατάμε, πού παρκάρουμε, πού κοιμόμαστε, τρώμε και ταξιδεύουμε.

Αν ρωτήσεις μια γυναίκα τι φοβάται και τι κάνει για να προστατεύσει τον εαυτό της, θα σου δώσει μια λίστα με συγκεκριμένα πράγματα. Κάνε την ίδια ερώτηση σ’ έναν άντρα και μπορεί να μην καταλάβει καν τι εννοείς.
-
#ipopgr #stopviolenceagainstwomen #stopviolence #womensright #endviolenceagainstwomen"></noscript>
</a>
</div>
</div><div class="sbi_item sbi_type_image sbi_new sbi_transition" id="sbi_17955178643181185" data-date="1668008496">
<div class="sbi_photo_wrap">
<a class="sbi_photo" href="https://www.instagram.com/p/Ckvt9pQKUEP/" target="_blank" rel="noopener nofollow" data-full-res="https://scontent-frx5-1.cdninstagram.com/v/t51.2885-15/314996698_497302989085604_5135124712691731071_n.jpg?_nc_cat=111&#038;ccb=1-7&#038;_nc_sid=8ae9d6&#038;_nc_eui2=AeHbROeqvjfByDPhjXK4fBt3umuFKrRSNg66a4UqtFI2DqHpN79bs3HYeN-kcsXJbkU&#038;_nc_ohc=hHhNo64FmxwAX-RfW3p&#038;_nc_ht=scontent-frx5-1.cdninstagram.com&#038;edm=AM6HXa8EAAAA&#038;oh=00_AfBfyaYhROGPKMLWhYIE0rXOeKweRCBsEscw89QXBRXTnw&#038;oe=63909850" data-img-src-set="{&quot;d&quot;:&quot;https:\/\/scontent-frx5-1.cdninstagram.com\/v\/t51.2885-15\/314996698_497302989085604_5135124712691731071_n.jpg?_nc_cat=111&amp;ccb=1-7&amp;_nc_sid=8ae9d6&amp;_nc_eui2=AeHbROeqvjfByDPhjXK4fBt3umuFKrRSNg66a4UqtFI2DqHpN79bs3HYeN-kcsXJbkU&amp;_nc_ohc=hHhNo64FmxwAX-RfW3p&amp;_nc_ht=scontent-frx5-1.cdninstagram.com&amp;edm=AM6HXa8EAAAA&amp;oh=00_AfBfyaYhROGPKMLWhYIE0rXOeKweRCBsEscw89QXBRXTnw&amp;oe=63909850&quot;,&quot;150&quot;:&quot;https:\/\/scontent-frx5-1.cdninstagram.com\/v\/t51.2885-15\/314996698_497302989085604_5135124712691731071_n.jpg?_nc_cat=111&amp;ccb=1-7&amp;_nc_sid=8ae9d6&amp;_nc_eui2=AeHbROeqvjfByDPhjXK4fBt3umuFKrRSNg66a4UqtFI2DqHpN79bs3HYeN-kcsXJbkU&amp;_nc_ohc=hHhNo64FmxwAX-RfW3p&amp;_nc_ht=scontent-frx5-1.cdninstagram.com&amp;edm=AM6HXa8EAAAA&amp;oh=00_AfBfyaYhROGPKMLWhYIE0rXOeKweRCBsEscw89QXBRXTnw&amp;oe=63909850&quot;,&quot;320&quot;:&quot;https:\/\/scontent-frx5-1.cdninstagram.com\/v\/t51.2885-15\/314996698_497302989085604_5135124712691731071_n.jpg?_nc_cat=111&amp;ccb=1-7&amp;_nc_sid=8ae9d6&amp;_nc_eui2=AeHbROeqvjfByDPhjXK4fBt3umuFKrRSNg66a4UqtFI2DqHpN79bs3HYeN-kcsXJbkU&amp;_nc_ohc=hHhNo64FmxwAX-RfW3p&amp;_nc_ht=scontent-frx5-1.cdninstagram.com&amp;edm=AM6HXa8EAAAA&amp;oh=00_AfBfyaYhROGPKMLWhYIE0rXOeKweRCBsEscw89QXBRXTnw&amp;oe=63909850&quot;,&quot;640&quot;:&quot;https:\/\/scontent-frx5-1.cdninstagram.com\/v\/t51.2885-15\/314996698_497302989085604_5135124712691731071_n.jpg?_nc_cat=111&amp;ccb=1-7&amp;_nc_sid=8ae9d6&amp;_nc_eui2=AeHbROeqvjfByDPhjXK4fBt3umuFKrRSNg66a4UqtFI2DqHpN79bs3HYeN-kcsXJbkU&amp;_nc_ohc=hHhNo64FmxwAX-RfW3p&amp;_nc_ht=scontent-frx5-1.cdninstagram.com&amp;edm=AM6HXa8EAAAA&amp;oh=00_AfBfyaYhROGPKMLWhYIE0rXOeKweRCBsEscw89QXBRXTnw&amp;oe=63909850&quot;}">
<span class="sbi-screenreader">💬«Δεν γίνεται να με στεναχ</span>
<img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="💬«Δεν γίνεται να με στεναχωρήσεις, να μου γράψεις τι και να με στεναχωρήσεις; Δεν είναι στο mindset μου να στεναχωρηθώ για κάτι για το οποίο είμαι και δεν είναι αυτό που με χαρακτηρίζει. Είναι ένα χαρακτηριστικό μου, όπως όλα τα άλλα, μελαχρινός, σχετικά κοντός για άντρας, δεν έχω και δάχτυλα. Ένα χαρακτηριστικό σαν όλα τα άλλα».

💡Η @lamprini_lada πέρασε 2 ώρες με τον @stefvouros , έναν χαρισματικό άνθρωπο που προσφέρει τόνους έμπνευσης και δύναμης!

🔝Αν θέλεις να πάρεις κι εσύ λίγα μαθήματα από έναν πολύ όμορφο άνθρωπο και να μάθεις μερικά μυστικά για το #tiktok, μην χάσεις τη συνέντευξη που θα βρεις στο bio μας!

-
#ipopgr #interviews #inspirationalpeople #peoplewhoinspire" data-lazy-src="https://ipop.gr/wp-content/plugins/instagram-feed/img/placeholder.png"><noscript><img src="https://ipop.gr/wp-content/plugins/instagram-feed/img/placeholder.png" alt="💬«Δεν γίνεται να με στεναχωρήσεις, να μου γράψεις τι και να με στεναχωρήσεις; Δεν είναι στο mindset μου να στεναχωρηθώ για κάτι για το οποίο είμαι και δεν είναι αυτό που με χαρακτηρίζει. Είναι ένα χαρακτηριστικό μου, όπως όλα τα άλλα, μελαχρινός, σχετικά κοντός για άντρας, δεν έχω και δάχτυλα. Ένα χαρακτηριστικό σαν όλα τα άλλα».

💡Η @lamprini_lada πέρασε 2 ώρες με τον @stefvouros , έναν χαρισματικό άνθρωπο που προσφέρει τόνους έμπνευσης και δύναμης!

🔝Αν θέλεις να πάρεις κι εσύ λίγα μαθήματα από έναν πολύ όμορφο άνθρωπο και να μάθεις μερικά μυστικά για το #tiktok, μην χάσεις τη συνέντευξη που θα βρεις στο bio μας!

-
#ipopgr #interviews #inspirationalpeople #peoplewhoinspire"></noscript>
</a>
</div>
</div><div class="sbi_item sbi_type_image sbi_new sbi_transition" id="sbi_17932681553387909" data-date="1667723587">
<div class="sbi_photo_wrap">
<a class="sbi_photo" href="https://www.instagram.com/p/CknOizDKruk/" target="_blank" rel="noopener nofollow" data-full-res="https://scontent-frx5-1.cdninstagram.com/v/t51.2885-15/314457679_1646238512474092_2561268073570452313_n.jpg?_nc_cat=100&#038;ccb=1-7&#038;_nc_sid=8ae9d6&#038;_nc_eui2=AeFDa-SP-Cbb_SlrpEZn5Borgoeej7Wcd5qCh56PtZx3msJKoQvpcByYuWIhCxtegeM&#038;_nc_ohc=Y5v6r25E5SsAX-sYOEM&#038;_nc_ht=scontent-frx5-1.cdninstagram.com&#038;edm=AM6HXa8EAAAA&#038;oh=00_AfAMJ4Q7o97JprJfivlREqD7HnaQjqaancGVZ5YZJEzkeA&#038;oe=6391F766" data-img-src-set="{&quot;d&quot;:&quot;https:\/\/scontent-frx5-1.cdninstagram.com\/v\/t51.2885-15\/314457679_1646238512474092_2561268073570452313_n.jpg?_nc_cat=100&amp;ccb=1-7&amp;_nc_sid=8ae9d6&amp;_nc_eui2=AeFDa-SP-Cbb_SlrpEZn5Borgoeej7Wcd5qCh56PtZx3msJKoQvpcByYuWIhCxtegeM&amp;_nc_ohc=Y5v6r25E5SsAX-sYOEM&amp;_nc_ht=scontent-frx5-1.cdninstagram.com&amp;edm=AM6HXa8EAAAA&amp;oh=00_AfAMJ4Q7o97JprJfivlREqD7HnaQjqaancGVZ5YZJEzkeA&amp;oe=6391F766&quot;,&quot;150&quot;:&quot;https:\/\/scontent-frx5-1.cdninstagram.com\/v\/t51.2885-15\/314457679_1646238512474092_2561268073570452313_n.jpg?_nc_cat=100&amp;ccb=1-7&amp;_nc_sid=8ae9d6&amp;_nc_eui2=AeFDa-SP-Cbb_SlrpEZn5Borgoeej7Wcd5qCh56PtZx3msJKoQvpcByYuWIhCxtegeM&amp;_nc_ohc=Y5v6r25E5SsAX-sYOEM&amp;_nc_ht=scontent-frx5-1.cdninstagram.com&amp;edm=AM6HXa8EAAAA&amp;oh=00_AfAMJ4Q7o97JprJfivlREqD7HnaQjqaancGVZ5YZJEzkeA&amp;oe=6391F766&quot;,&quot;320&quot;:&quot;https:\/\/scontent-frx5-1.cdninstagram.com\/v\/t51.2885-15\/314457679_1646238512474092_2561268073570452313_n.jpg?_nc_cat=100&amp;ccb=1-7&amp;_nc_sid=8ae9d6&amp;_nc_eui2=AeFDa-SP-Cbb_SlrpEZn5Borgoeej7Wcd5qCh56PtZx3msJKoQvpcByYuWIhCxtegeM&amp;_nc_ohc=Y5v6r25E5SsAX-sYOEM&amp;_nc_ht=scontent-frx5-1.cdninstagram.com&amp;edm=AM6HXa8EAAAA&amp;oh=00_AfAMJ4Q7o97JprJfivlREqD7HnaQjqaancGVZ5YZJEzkeA&amp;oe=6391F766&quot;,&quot;640&quot;:&quot;https:\/\/scontent-frx5-1.cdninstagram.com\/v\/t51.2885-15\/314457679_1646238512474092_2561268073570452313_n.jpg?_nc_cat=100&amp;ccb=1-7&amp;_nc_sid=8ae9d6&amp;_nc_eui2=AeFDa-SP-Cbb_SlrpEZn5Borgoeej7Wcd5qCh56PtZx3msJKoQvpcByYuWIhCxtegeM&amp;_nc_ohc=Y5v6r25E5SsAX-sYOEM&amp;_nc_ht=scontent-frx5-1.cdninstagram.com&amp;edm=AM6HXa8EAAAA&amp;oh=00_AfAMJ4Q7o97JprJfivlREqD7HnaQjqaancGVZ5YZJEzkeA&amp;oe=6391F766&quot;}">
<span class="sbi-screenreader">Αγάπη φθινοπωρινή ☔
-
#ipopgr #</span>
<img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="Αγάπη φθινοπωρινή ☔

-
#ipopgr #rainyday #rainlover #cozymoments" data-lazy-src="https://ipop.gr/wp-content/plugins/instagram-feed/img/placeholder.png"><noscript><img src="https://ipop.gr/wp-content/plugins/instagram-feed/img/placeholder.png" alt="Αγάπη φθινοπωρινή ☔

-
#ipopgr #rainyday #rainlover #cozymoments"></noscript>
</a>
</div>
</div><div class="sbi_item sbi_type_image sbi_new sbi_transition" id="sbi_18040420954380298" data-date="1667375704">
<div class="sbi_photo_wrap">
<a class="sbi_photo" href="https://www.instagram.com/p/Ckc3Ag8Lk3s/" target="_blank" rel="noopener nofollow" data-full-res="https://scontent-frx5-1.cdninstagram.com/v/t51.29350-15/313384549_852352495794690_7221024061053649308_n.webp?stp=dst-jpg&#038;_nc_cat=111&#038;ccb=1-7&#038;_nc_sid=8ae9d6&#038;_nc_eui2=AeGe4riZ3GUgm_HcLfHQtfgl_9iI6l-TI1v_2IjqX5MjWwgE0gaJ8AUpHxpLVBWuRf8&#038;_nc_ohc=GbGM4Ed1HLQAX9E69D1&#038;_nc_ht=scontent-frx5-1.cdninstagram.com&#038;edm=AM6HXa8EAAAA&#038;oh=00_AfCHFAF3_unLtifcJbzhSh1CWcKxMYKn5LE7Q2ZxwANhJw&#038;oe=63914B34" data-img-src-set="{&quot;d&quot;:&quot;https:\/\/scontent-frx5-1.cdninstagram.com\/v\/t51.29350-15\/313384549_852352495794690_7221024061053649308_n.webp?stp=dst-jpg&amp;_nc_cat=111&amp;ccb=1-7&amp;_nc_sid=8ae9d6&amp;_nc_eui2=AeGe4riZ3GUgm_HcLfHQtfgl_9iI6l-TI1v_2IjqX5MjWwgE0gaJ8AUpHxpLVBWuRf8&amp;_nc_ohc=GbGM4Ed1HLQAX9E69D1&amp;_nc_ht=scontent-frx5-1.cdninstagram.com&amp;edm=AM6HXa8EAAAA&amp;oh=00_AfCHFAF3_unLtifcJbzhSh1CWcKxMYKn5LE7Q2ZxwANhJw&amp;oe=63914B34&quot;,&quot;150&quot;:&quot;https:\/\/scontent-frx5-1.cdninstagram.com\/v\/t51.29350-15\/313384549_852352495794690_7221024061053649308_n.webp?stp=dst-jpg&amp;_nc_cat=111&amp;ccb=1-7&amp;_nc_sid=8ae9d6&amp;_nc_eui2=AeGe4riZ3GUgm_HcLfHQtfgl_9iI6l-TI1v_2IjqX5MjWwgE0gaJ8AUpHxpLVBWuRf8&amp;_nc_ohc=GbGM4Ed1HLQAX9E69D1&amp;_nc_ht=scontent-frx5-1.cdninstagram.com&amp;edm=AM6HXa8EAAAA&amp;oh=00_AfCHFAF3_unLtifcJbzhSh1CWcKxMYKn5LE7Q2ZxwANhJw&amp;oe=63914B34&quot;,&quot;320&quot;:&quot;https:\/\/scontent-frx5-1.cdninstagram.com\/v\/t51.29350-15\/313384549_852352495794690_7221024061053649308_n.webp?stp=dst-jpg&amp;_nc_cat=111&amp;ccb=1-7&amp;_nc_sid=8ae9d6&amp;_nc_eui2=AeGe4riZ3GUgm_HcLfHQtfgl_9iI6l-TI1v_2IjqX5MjWwgE0gaJ8AUpHxpLVBWuRf8&amp;_nc_ohc=GbGM4Ed1HLQAX9E69D1&amp;_nc_ht=scontent-frx5-1.cdninstagram.com&amp;edm=AM6HXa8EAAAA&amp;oh=00_AfCHFAF3_unLtifcJbzhSh1CWcKxMYKn5LE7Q2ZxwANhJw&amp;oe=63914B34&quot;,&quot;640&quot;:&quot;https:\/\/scontent-frx5-1.cdninstagram.com\/v\/t51.29350-15\/313384549_852352495794690_7221024061053649308_n.webp?stp=dst-jpg&amp;_nc_cat=111&amp;ccb=1-7&amp;_nc_sid=8ae9d6&amp;_nc_eui2=AeGe4riZ3GUgm_HcLfHQtfgl_9iI6l-TI1v_2IjqX5MjWwgE0gaJ8AUpHxpLVBWuRf8&amp;_nc_ohc=GbGM4Ed1HLQAX9E69D1&amp;_nc_ht=scontent-frx5-1.cdninstagram.com&amp;edm=AM6HXa8EAAAA&amp;oh=00_AfCHFAF3_unLtifcJbzhSh1CWcKxMYKn5LE7Q2ZxwANhJw&amp;oe=63914B34&quot;}">
<span class="sbi-screenreader">«Να τα λέμε», «Μη χαθούμε..»
</span>
<img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="«Να τα λέμε», «Μη χαθούμε..»
Υποσχέθηκαν όλοι στον αποχωρισμό. Τον πρώτο καιρό συναντήθηκαν μια δυο φορές, μέχρι που αραίωσαν οι συναντήσεις και πια αρκεστήκαμε σε ένα τυπικό μήνυμα σε γιορτές και γενέθλια, μέχρι να ξεχαστούν και αυτά. Είναι μικρός θάνατος οι αποχωρισμοί και με κάποιους ανθρώπους πονάνε περισσότερο. Τον πρώτο καιρό πονάει η άδεια θέση στο γραφείο, πονάει όταν τελειώνουν οι σχολές και τα μαθήματα και πια δεν θα είμαστε τόσες ώρες μαζί και άλλοι άνθρωποι θα πάρουν τη θέση τους στην καθημερινότητάς μας.

Κάπως έτσι γίνονται βέβαια οι μεγάλες φιλίες και οι κουμπαριές. Μετά από τις ώρες ατέλειωτες που περάσαμε και ζήσαμε μαζί.

Δεν χάνεσαι με τους ανθρώπους που σήμαιναν κάτι για τη ζωή σου. Ακόμα και με εκείνους που πια έχουν αλλάξει οι ανάγκες σου και οι συνθήκες της καθημερινότητες, μένουν πάντα στην καρδιά σου με τον πιο γλυκό και όμορφο τρόπο σαν την πιο γλυκιά ανάμνηση.

Άλλωστε αυτό δεν είναι να ωριμάζεις; Το να μπορείς να αποδεχτείς ό,τι δεν μπορείς να αλλάξεις!

✍️@ibelievergrafei 

-
#ipopgr #goodbyesarehard #lifecircle #hardtosaygoodbye" data-lazy-src="https://ipop.gr/wp-content/plugins/instagram-feed/img/placeholder.png"><noscript><img src="https://ipop.gr/wp-content/plugins/instagram-feed/img/placeholder.png" alt="«Να τα λέμε», «Μη χαθούμε..»
Υποσχέθηκαν όλοι στον αποχωρισμό. Τον πρώτο καιρό συναντήθηκαν μια δυο φορές, μέχρι που αραίωσαν οι συναντήσεις και πια αρκεστήκαμε σε ένα τυπικό μήνυμα σε γιορτές και γενέθλια, μέχρι να ξεχαστούν και αυτά. Είναι μικρός θάνατος οι αποχωρισμοί και με κάποιους ανθρώπους πονάνε περισσότερο. Τον πρώτο καιρό πονάει η άδεια θέση στο γραφείο, πονάει όταν τελειώνουν οι σχολές και τα μαθήματα και πια δεν θα είμαστε τόσες ώρες μαζί και άλλοι άνθρωποι θα πάρουν τη θέση τους στην καθημερινότητάς μας.

Κάπως έτσι γίνονται βέβαια οι μεγάλες φιλίες και οι κουμπαριές. Μετά από τις ώρες ατέλειωτες που περάσαμε και ζήσαμε μαζί.

Δεν χάνεσαι με τους ανθρώπους που σήμαιναν κάτι για τη ζωή σου. Ακόμα και με εκείνους που πια έχουν αλλάξει οι ανάγκες σου και οι συνθήκες της καθημερινότητες, μένουν πάντα στην καρδιά σου με τον πιο γλυκό και όμορφο τρόπο σαν την πιο γλυκιά ανάμνηση.

Άλλωστε αυτό δεν είναι να ωριμάζεις; Το να μπορείς να αποδεχτείς ό,τι δεν μπορείς να αλλάξεις!

✍️@ibelievergrafei 

-
#ipopgr #goodbyesarehard #lifecircle #hardtosaygoodbye"></noscript>
 </a>
</div>
</div><div class="sbi_item sbi_type_image sbi_new sbi_transition" id="sbi_17944179113215309" data-date="1667301871">
<div class="sbi_photo_wrap">
<a class="sbi_photo" href="https://www.instagram.com/p/CkaqLw3I6us/" target="_blank" rel="noopener nofollow" data-full-res="https://scontent-frt3-2.cdninstagram.com/v/t51.29350-15/313742815_5321648357946838_7183542656204234596_n.webp?stp=dst-jpg&#038;_nc_cat=103&#038;ccb=1-7&#038;_nc_sid=8ae9d6&#038;_nc_eui2=AeHsS03kJ9unz2FgFh55dhyH9UIBxzKT5X_1QgHHMpPlf1ZDeNIrrC7d2Y10JFTp310&#038;_nc_ohc=ACtGYaWbdjkAX9bHxBR&#038;_nc_ht=scontent-frt3-2.cdninstagram.com&#038;edm=AM6HXa8EAAAA&#038;oh=00_AfCm-oTBA0gNFbkp9B28PZnd40jPFMR8N0ZkCi4HLXUHGQ&#038;oe=63924921" data-img-src-set="{&quot;d&quot;:&quot;https:\/\/scontent-frt3-2.cdninstagram.com\/v\/t51.29350-15\/313742815_5321648357946838_7183542656204234596_n.webp?stp=dst-jpg&amp;_nc_cat=103&amp;ccb=1-7&amp;_nc_sid=8ae9d6&amp;_nc_eui2=AeHsS03kJ9unz2FgFh55dhyH9UIBxzKT5X_1QgHHMpPlf1ZDeNIrrC7d2Y10JFTp310&amp;_nc_ohc=ACtGYaWbdjkAX9bHxBR&amp;_nc_ht=scontent-frt3-2.cdninstagram.com&amp;edm=AM6HXa8EAAAA&amp;oh=00_AfCm-oTBA0gNFbkp9B28PZnd40jPFMR8N0ZkCi4HLXUHGQ&amp;oe=63924921&quot;,&quot;150&quot;:&quot;https:\/\/scontent-frt3-2.cdninstagram.com\/v\/t51.29350-15\/313742815_5321648357946838_7183542656204234596_n.webp?stp=dst-jpg&amp;_nc_cat=103&amp;ccb=1-7&amp;_nc_sid=8ae9d6&amp;_nc_eui2=AeHsS03kJ9unz2FgFh55dhyH9UIBxzKT5X_1QgHHMpPlf1ZDeNIrrC7d2Y10JFTp310&amp;_nc_ohc=ACtGYaWbdjkAX9bHxBR&amp;_nc_ht=scontent-frt3-2.cdninstagram.com&amp;edm=AM6HXa8EAAAA&amp;oh=00_AfCm-oTBA0gNFbkp9B28PZnd40jPFMR8N0ZkCi4HLXUHGQ&amp;oe=63924921&quot;,&quot;320&quot;:&quot;https:\/\/scontent-frt3-2.cdninstagram.com\/v\/t51.29350-15\/313742815_5321648357946838_7183542656204234596_n.webp?stp=dst-jpg&amp;_nc_cat=103&amp;ccb=1-7&amp;_nc_sid=8ae9d6&amp;_nc_eui2=AeHsS03kJ9unz2FgFh55dhyH9UIBxzKT5X_1QgHHMpPlf1ZDeNIrrC7d2Y10JFTp310&amp;_nc_ohc=ACtGYaWbdjkAX9bHxBR&amp;_nc_ht=scontent-frt3-2.cdninstagram.com&amp;edm=AM6HXa8EAAAA&amp;oh=00_AfCm-oTBA0gNFbkp9B28PZnd40jPFMR8N0ZkCi4HLXUHGQ&amp;oe=63924921&quot;,&quot;640&quot;:&quot;https:\/\/scontent-frt3-2.cdninstagram.com\/v\/t51.29350-15\/313742815_5321648357946838_7183542656204234596_n.webp?stp=dst-jpg&amp;_nc_cat=103&amp;ccb=1-7&amp;_nc_sid=8ae9d6&amp;_nc_eui2=AeHsS03kJ9unz2FgFh55dhyH9UIBxzKT5X_1QgHHMpPlf1ZDeNIrrC7d2Y10JFTp310&amp;_nc_ohc=ACtGYaWbdjkAX9bHxBR&amp;_nc_ht=scontent-frt3-2.cdninstagram.com&amp;edm=AM6HXa8EAAAA&amp;oh=00_AfCm-oTBA0gNFbkp9B28PZnd40jPFMR8N0ZkCi4HLXUHGQ&amp;oe=63924921&quot;}">
<span class="sbi-screenreader"></span>
<img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="Καλό μήνα! 
Ο μήνας του χουχουλιάσματος και του αράγματος ❤️
-
#ipopgr #hellonovember #cozyhome #netflixandchill #pizzaandwine" data-lazy-src="https://ipop.gr/wp-content/plugins/instagram-feed/img/placeholder.png"><noscript><img src="https://ipop.gr/wp-content/plugins/instagram-feed/img/placeholder.png" alt="Καλό μήνα! 
Ο μήνας του χουχουλιάσματος και του αράγματος ❤️
-
#ipopgr #hellonovember #cozyhome #netflixandchill #pizzaandwine"></noscript>
</a>
</div>
</div> </div>
<div id="sbi_load">
<span class="sbi_follow_btn sbi_custom">
<a href="https://www.instagram.com/ipopgr/" style="background: rgb(255,255,255);color: rgb(0,0,0);" target="_blank" rel="nofollow noopener">
<svg class="svg-inline--fa fa-instagram fa-w-14" aria-hidden="true" data-fa-processed="" aria-label="Instagram" data-prefix="fab" data-icon="instagram" role="img" viewBox="0 0 448 512">
<path fill="currentColor" d="M224.1 141c-63.6 0-114.9 51.3-114.9 114.9s51.3 114.9 114.9 114.9S339 319.5 339 255.9 287.7 141 224.1 141zm0 189.6c-41.1 0-74.7-33.5-74.7-74.7s33.5-74.7 74.7-74.7 74.7 33.5 74.7 74.7-33.6 74.7-74.7 74.7zm146.4-194.3c0 14.9-12 26.8-26.8 26.8-14.9 0-26.8-12-26.8-26.8s12-26.8 26.8-26.8 26.8 12 26.8 26.8zm76.1 27.2c-1.7-35.9-9.9-67.7-36.2-93.9-26.2-26.2-58-34.4-93.9-36.2-37-2.1-147.9-2.1-184.9 0-35.8 1.7-67.6 9.9-93.9 36.1s-34.4 58-36.2 93.9c-2.1 37-2.1 147.9 0 184.9 1.7 35.9 9.9 67.7 36.2 93.9s58 34.4 93.9 36.2c37 2.1 147.9 2.1 184.9 0 35.9-1.7 67.7-9.9 93.9-36.2 26.2-26.2 34.4-58 36.2-93.9 2.1-37 2.1-147.8 0-184.8zM398.8 388c-7.8 19.6-22.9 34.7-42.6 42.6-29.5 11.7-99.5 9-132.1 9s-102.7 2.6-132.1-9c-19.6-7.8-34.7-22.9-42.6-42.6-11.7-29.5-9-99.5-9-132.1s-2.6-102.7 9-132.1c7.8-19.6 22.9-34.7 42.6-42.6 29.5-11.7 99.5-9 132.1-9s102.7-2.6 132.1 9c19.6 7.8 34.7 22.9 42.6 42.6 11.7 29.5 9 99.5 9 132.1s2.7 102.7-9 132.1z"></path>
</svg> <span>@ipopgr / #ipopgr</span>
</a>
</span>
</div>
<span class="sbi_resized_image_data" data-feed-id="sbi_ipopgr#12" data-resized="{&quot;17944179113215309&quot;:{&quot;id&quot;:&quot;313742815_5321648357946838_7183542656204234596_n.webp&quot;,&quot;ratio&quot;:&quot;0.81&quot;,&quot;sizes&quot;:{&quot;full&quot;:640,&quot;low&quot;:320,&quot;thumb&quot;:150}},&quot;18040420954380298&quot;:{&quot;id&quot;:&quot;313384549_852352495794690_7221024061053649308_n.webp&quot;,&quot;ratio&quot;:&quot;1.00&quot;,&quot;sizes&quot;:{&quot;full&quot;:640,&quot;low&quot;:320,&quot;thumb&quot;:150}},&quot;17932681553387909&quot;:{&quot;id&quot;:&quot;314457679_1646238512474092_2561268073570452313_n&quot;,&quot;ratio&quot;:&quot;0.80&quot;,&quot;sizes&quot;:{&quot;full&quot;:640,&quot;low&quot;:320,&quot;thumb&quot;:150}},&quot;17955178643181185&quot;:{&quot;id&quot;:&quot;314996698_497302989085604_5135124712691731071_n&quot;,&quot;ratio&quot;:&quot;1.00&quot;,&quot;sizes&quot;:{&quot;full&quot;:640,&quot;low&quot;:320,&quot;thumb&quot;:150}},&quot;17852609144855896&quot;:{&quot;id&quot;:&quot;314556840_870488577444936_4392558432778037564_n.webp&quot;,&quot;ratio&quot;:&quot;0.80&quot;,&quot;sizes&quot;:{&quot;full&quot;:640,&quot;low&quot;:320,&quot;thumb&quot;:150}},&quot;17994737911576407&quot;:{&quot;id&quot;:&quot;315297952_538462974333616_2370004761131691380_n&quot;,&quot;ratio&quot;:&quot;0.80&quot;,&quot;sizes&quot;:{&quot;full&quot;:640,&quot;low&quot;:320,&quot;thumb&quot;:150}},&quot;17974636285888019&quot;:{&quot;id&quot;:&quot;315471141_817491829681385_3256744075021316781_n&quot;,&quot;ratio&quot;:&quot;1.00&quot;,&quot;sizes&quot;:{&quot;full&quot;:640,&quot;low&quot;:320,&quot;thumb&quot;:150}},&quot;17980216894749519&quot;:{&quot;id&quot;:&quot;316308257_822099295887305_2338683440558153830_n&quot;,&quot;ratio&quot;:&quot;1.00&quot;,&quot;sizes&quot;:{&quot;full&quot;:640,&quot;low&quot;:320,&quot;thumb&quot;:150}},&quot;17947493759199988&quot;:{&quot;id&quot;:&quot;317007463_168376215827011_745333163469255766_n.webp&quot;,&quot;ratio&quot;:&quot;0.80&quot;,&quot;sizes&quot;:{&quot;full&quot;:640,&quot;low&quot;:320,&quot;thumb&quot;:150}},&quot;17986183849659787&quot;:{&quot;id&quot;:&quot;316407300_826915548739013_3289741907777469861_n&quot;,&quot;ratio&quot;:&quot;0.80&quot;,&quot;sizes&quot;:{&quot;full&quot;:640,&quot;low&quot;:320,&quot;thumb&quot;:150}},&quot;18223833892089988&quot;:{&quot;id&quot;:&quot;312769662_5712042155508093_710671582482647460_n.webp&quot;,&quot;ratio&quot;:&quot;1.00&quot;,&quot;sizes&quot;:{&quot;full&quot;:640,&quot;low&quot;:320,&quot;thumb&quot;:150}},&quot;18038851087392834&quot;:{&quot;id&quot;:&quot;317747172_688346689467696_1427211514686398999_n.webp&quot;,&quot;ratio&quot;:&quot;0.80&quot;,&quot;sizes&quot;:{&quot;full&quot;:640,&quot;low&quot;:320,&quot;thumb&quot;:150}}}">
</span>
</div>
<script type="text/javascript">var sb_instagram_js_options = {"font_method":"svg","placeholder":"https:\/\/ipop.gr\/wp-content\/plugins\/instagram-feed\/img\/placeholder.png","resized_url":"https:\/\/ipop.gr\/wp-content\/uploads\/sb-instagram-feed-images\/","ajax_url":"https:\/\/ipop.gr\/wp-admin\/admin-ajax.php"};</script><script type='text/javascript' src='https://ipop.gr/wp-content/plugins/instagram-feed/js/sbi-scripts.min.js?ver=6.0.6'></script></section><section id="look_ruby_sb_social_counter_widget-2" class="widget sb-widget-social-counter"><div class="widget-title block-title"><h3>stay connected</h3></div> <div class="sb-social-counter social-counter-wrap">
<div class="counter-element bg-facebook">
<a target="_blank" href="https://facebook.com/iPop.gr" class="facebook" title="Facebook">
<span class="counter-element-left">
<i class="fa-rb fa-facebook"></i>
<span class="text-count">fans</span>
</span>
<span class="counter-element-right">like</span>
</a>
</div>
<div class="counter-element bg-twitter">
<a target="_blank" href="https://twitter.com/ipopgr" class="twitter" title="Twitter"> 
<span class="counter-element-left">
<i class="fa-rb fa-twitter"></i>
<span class="text-count">followers</span>
</span>
<span class="counter-element-right">follow</span>
</a>
</div>
<div class="counter-element bg-pinterest">
<a target="_blank" href="https://pinterest.com/ipopgr" class="pinterest" title="Pinterest">
<span class="counter-element-left">
<i class="fa-rb fa-pinterest"></i>
<span class="num-count">884</span>
<span class="text-count">followers</span>
</span>
<span class="counter-element-right">pin</span>
</a>
</div>
</div>
</section><section id="ai_widget-3" class="widget ai_widget"><div class='code-block code-block-5' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<div id="sas_80265"></div>
<script type="application/javascript">
    sas.cmd.push(function() {
        sas.render("80265");  // Format : 300x250_3 300x250
    });
</script></div>
</section></div></aside></div></div></div><div id="infinite-scroll-holder" class="infinite-scroll clearfix"><i class="infinite-icon"></i></div></div>
<footer id="footer" class="footer-wrap is-light-text" itemscope itemtype="https://schema.org/WPFooter">
<div class="top-footer-wrap">
<div class="top-footer-inner">
</div>
</div>
<div class="footer-inner">
<div class="column-footer-wrap">
<div class="ruby-container row">
<div class="column-footer-inner">
<div class="sidebar-footer sidebar-wrap col-sm-4 col-xs-12" role="complementary">
<section id="media_image-5" class="widget widget_media_image"><a href="https://www.ipop.gr"><img width="180" height="91" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20180%2091'%3E%3C/svg%3E" class="image wp-image-318308  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" data-lazy-src="https://ipop.gr/wp-content/uploads/2020/09/logo_footer_whte_ipop.png" /><noscript><img width="180" height="91" src="https://ipop.gr/wp-content/uploads/2020/09/logo_footer_whte_ipop.png" class="image wp-image-318308  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" /></noscript></a></section><section id="search-2" class="widget widget_search"><form method="get" action="https://ipop.gr/">
<div class="ruby-search">
<span class="ruby-search-input"><input type="text" class="field" placeholder="Search and hit enter" value="" name="s" title="Search for:" /></span>
<span class="ruby-search-submit"><input type="submit" value="" /><i class="fa-rb fa-search"></i></span>
</div>
</form>
</section> </div>
<div class="sidebar-footer sidebar-wrap col-sm-4 col-xs-12" role="complementary">
<section id="text-4" class="widget widget_text"> <div class="textwidget"><h4 style="margin: 10px 10px 10px 10px;"><a style="color: white;" href="https://ipop.gr/contact/">Επικοινωνία</a></h4>
<h4 style="margin: 10px 10px 10px 10px;"><a style="color: white;" href="https://ipop.gr/terms/">Όροι χρήσης</a></h4>
</div>
</section> </div>
<div class="sidebar-footer sidebar-wrap col-sm-4 col-xs-12" role="complementary">
</div>
</div>
</div>
</div>
</div>
</footer></div>
</div>

<script type="text/javascript">
var sbiajaxurl = "https://ipop.gr/wp-admin/admin-ajax.php";
</script>

<script type="text/javascript">
			var _qevents = _qevents || [];

			(function() {
				var elem = document.createElement('script');
				elem.src = (document.location.protocol == "https:" ? "https://secure" : "http://edge") + ".quantserve.com/quant.js";
				elem.async = true;
				elem.type = "text/javascript";
				var scpt = document.getElementsByTagName('script')[0];
				scpt.parentNode.insertBefore(elem, scpt);
			})();

			_qevents.push({
				qacct:"p-Ld7aAYZsQAquL",
				source:"wp"
			});
		</script>
<noscript>
		<div style="display:none;">
			<img src="//pixel.quantserve.com/pixel/p-Ld7aAYZsQAquL.gif" border="0" height="1" width="1" alt="Quantcast"/>
		</div>
		</noscript>

<script data-minify="1" src='https://ipop.gr/wp-content/cache/min/1/wp-content/plugins/look-ruby-core/assets/core.js?ver=1666562198' id='look_ruby_plugin_core_scripts-js'></script>
<script data-minify="1" src='https://ipop.gr/wp-content/cache/min/1/wp-content/plugins/contact-form-7/includes/swv/js/index.js?ver=1666562198' id='swv-js'></script>
<script id='contact-form-7-js-extra'>
var wpcf7 = {"api":{"root":"https:\/\/ipop.gr\/wp-json\/","namespace":"contact-form-7\/v1"},"cached":"1"};
</script>
<script data-minify="1" src='https://ipop.gr/wp-content/cache/min/1/wp-content/plugins/contact-form-7/includes/js/index.js?ver=1666562198' id='contact-form-7-js'></script>
<script id='ppress-frontend-script-js-extra'>
var pp_ajax_form = {"ajaxurl":"https:\/\/ipop.gr\/wp-admin\/admin-ajax.php","confirm_delete":"Are you sure?","deleting_text":"Deleting...","deleting_error":"An error occurred. Please try again.","nonce":"d68a4ab753","disable_ajax_form":"false","is_checkout":"0","is_checkout_tax_enabled":"0"};
</script>
<script src='https://ipop.gr/wp-content/plugins/wp-user-avatar/assets/js/frontend.min.js?ver=4.1.2' id='ppress-frontend-script-js'></script>
<script src='https://ipop.gr/wp-includes/js/comment-reply.min.js?ver=6.0.3' id='comment-reply-js'></script>
<script data-minify="1" src='https://ipop.gr/wp-content/cache/min/1/wp-content/themes/look/assets/external/external-script.js?ver=1666562198' id='look_ruby_external_script-js'></script>
<script id='look_ruby_main_script-js-extra'>
var look_ruby_ajax_url = "https:\/\/ipop.gr\/wp-admin\/admin-ajax.php";
var look_ruby_to_top = "1";
</script>
<script data-minify="1" src='https://ipop.gr/wp-content/cache/min/1/wp-content/themes/look/assets/js/theme-script.js?ver=1666562198' id='look_ruby_main_script-js'></script>
<script src='https://www.google.com/recaptcha/api.js?render=6LefLtsZAAAAAGPKyzY8GViW5GhA0VnNYAS5nxwm&#038;ver=3.0' id='google-recaptcha-js'></script>
<script src='https://ipop.gr/wp-includes/js/dist/vendor/regenerator-runtime.min.js?ver=0.13.9' id='regenerator-runtime-js'></script>
<script src='https://ipop.gr/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=3.15.0' id='wp-polyfill-js'></script>
<script id='wpcf7-recaptcha-js-extra'>
var wpcf7_recaptcha = {"sitekey":"6LefLtsZAAAAAGPKyzY8GViW5GhA0VnNYAS5nxwm","actions":{"homepage":"homepage","contactform":"contactform"}};
</script>
<script data-minify="1" src='https://ipop.gr/wp-content/cache/min/1/wp-content/plugins/contact-form-7/modules/recaptcha/index.js?ver=1666562198' id='wpcf7-recaptcha-js'></script>
<script data-minify="1" src='https://ipop.gr/wp-content/cache/min/1/sdks/OneSignalSDK.js?ver=1666562198' async='async' id='remote_sdk-js'></script>
<script>window.lazyLoadOptions=[{elements_selector:"img[data-lazy-src],.rocket-lazyload",data_src:"lazy-src",data_srcset:"lazy-srcset",data_sizes:"lazy-sizes",class_loading:"lazyloading",class_loaded:"lazyloaded",threshold:300,callback_loaded:function(element){if(element.tagName==="IFRAME"&&element.dataset.rocketLazyload=="fitvidscompatible"){if(element.classList.contains("lazyloaded")){if(typeof window.jQuery!="undefined"){if(jQuery.fn.fitVids){jQuery(element).parent().fitVids()}}}}}},{elements_selector:".rocket-lazyload",data_src:"lazy-src",data_srcset:"lazy-srcset",data_sizes:"lazy-sizes",class_loading:"lazyloading",class_loaded:"lazyloaded",threshold:300,}];window.addEventListener('LazyLoad::Initialized',function(e){var lazyLoadInstance=e.detail.instance;if(window.MutationObserver){var observer=new MutationObserver(function(mutations){var image_count=0;var iframe_count=0;var rocketlazy_count=0;mutations.forEach(function(mutation){for(var i=0;i<mutation.addedNodes.length;i++){if(typeof mutation.addedNodes[i].getElementsByTagName!=='function'){continue}
if(typeof mutation.addedNodes[i].getElementsByClassName!=='function'){continue}
images=mutation.addedNodes[i].getElementsByTagName('img');is_image=mutation.addedNodes[i].tagName=="IMG";iframes=mutation.addedNodes[i].getElementsByTagName('iframe');is_iframe=mutation.addedNodes[i].tagName=="IFRAME";rocket_lazy=mutation.addedNodes[i].getElementsByClassName('rocket-lazyload');image_count+=images.length;iframe_count+=iframes.length;rocketlazy_count+=rocket_lazy.length;if(is_image){image_count+=1}
if(is_iframe){iframe_count+=1}}});if(image_count>0||iframe_count>0||rocketlazy_count>0){lazyLoadInstance.update()}});var b=document.getElementsByTagName("body")[0];var config={childList:!0,subtree:!0};observer.observe(b,config)}},!1)</script><script data-no-minify="1" async src="https://ipop.gr/wp-content/plugins/wp-rocket/assets/js/lazyload/17.5/lazyload.min.js"></script></body>
</html>
