<!DOCTYPE html>
<html lang="en-US">
<head>
	<meta charset="UTF-8"/>
	<meta http-equiv="X-UA-Compatible" content="IE=edge">
	<meta name="viewport" content="width=device-width, initial-scale=1.0">
	<link rel="profile" href="http://gmpg.org/xfn/11"/>
	<link rel="pingback" href="https://ipop.gr/xmlrpc.php"/>
	<title>Τι λένε τ’ άστρα και τα ζώδια (20/3/2021) | Αναλυτικές προβλέψεις</title>

<!-- This site is optimized with the Yoast SEO Premium plugin v13.5 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Θέλεις να μάθεις τι σε περιμένει σήμερα στη ζωή σου; Αρκεί να ρίξεις μια ματιά στο τι λένε τ’ άστρα και τα ζώδια (20/3/2021) και θα μάθεις τι σε περιμένει…"/>
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://ipop.gr/astrology/ti-lene-t-astra-kai-ta-zodia-20-3-2021/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Τι λένε τ’ άστρα και τα ζώδια (20/3/2021)" />
<meta property="og:description" content="Θέλεις να μάθεις τι σε περιμένει σήμερα στη ζωή σου; Αρκεί να ρίξεις μια ματιά στο τι λένε τ’ άστρα και τα ζώδια (20/3/2021) και θα μάθεις τι σε περιμένει…" />
<meta property="og:url" content="https://ipop.gr/astrology/ti-lene-t-astra-kai-ta-zodia-20-3-2021/" />
<meta property="og:site_name" content="iPop" />
<meta property="article:publisher" content="https://www.facebook.com/ipopgr" />
<meta property="article:tag" content="Horoscopes" />
<meta property="article:section" content="Astrology" />
<meta property="article:published_time" content="2021-03-20T07:00:00+00:00" />
<meta property="article:modified_time" content="2021-03-19T07:19:46+00:00" />
<meta property="og:updated_time" content="2021-03-19T07:19:46+00:00" />
<meta property="fb:app_id" content="272607586236029" />
<meta property="og:image" content="https://ipop.gr/wp-content/uploads/2021/03/tsai-1100x727.jpg" />
<meta property="og:image:secure_url" content="https://ipop.gr/wp-content/uploads/2021/03/tsai-1100x727.jpg" />
<meta property="og:image:width" content="1100" />
<meta property="og:image:height" content="727" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Θέλεις να μάθεις τι σε περιμένει σήμερα στη ζωή σου; Αρκεί να ρίξεις μια ματιά στο τι λένε τ’ άστρα και τα ζώδια (20/3/2021) και θα μάθεις τι σε περιμένει…" />
<meta name="twitter:title" content="Τι λένε τ’ άστρα και τα ζώδια (20/3/2021)" />
<meta name="twitter:site" content="@ipopgr" />
<meta name="twitter:image" content="https://ipop.gr/wp-content/uploads/2021/03/tsai-scaled.jpg" />
<meta name="twitter:creator" content="@ipopgr" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://ipop.gr/#website","url":"https://ipop.gr/","name":"iPop","inLanguage":"en-US","description":"\u0391\u03c0\u03cc \u03c4\u03b7\u03bd \u03a0\u03cc\u03c0\u03b7 \u03a4\u03c3\u03b1\u03c0\u03b1\u03bd\u03af\u03b4\u03bf\u03c5","potentialAction":[{"@type":"SearchAction","target":"https://ipop.gr/?s={search_term_string}","query-input":"required name=search_term_string"}]},{"@type":"ImageObject","@id":"https://ipop.gr/astrology/ti-lene-t-astra-kai-ta-zodia-20-3-2021/#primaryimage","inLanguage":"en-US","url":"https://ipop.gr/wp-content/uploads/2021/03/tsai-scaled.jpg","width":2560,"height":1692,"caption":"\u03b6\u03ce\u03b4\u03b9\u03b1 (20/3/2021)"},{"@type":"WebPage","@id":"https://ipop.gr/astrology/ti-lene-t-astra-kai-ta-zodia-20-3-2021/#webpage","url":"https://ipop.gr/astrology/ti-lene-t-astra-kai-ta-zodia-20-3-2021/","name":"\u03a4\u03b9 \u03bb\u03ad\u03bd\u03b5 \u03c4\u2019 \u03ac\u03c3\u03c4\u03c1\u03b1 \u03ba\u03b1\u03b9 \u03c4\u03b1 \u03b6\u03ce\u03b4\u03b9\u03b1 (20/3/2021) | \u0391\u03bd\u03b1\u03bb\u03c5\u03c4\u03b9\u03ba\u03ad\u03c2 \u03c0\u03c1\u03bf\u03b2\u03bb\u03ad\u03c8\u03b5\u03b9\u03c2","isPartOf":{"@id":"https://ipop.gr/#website"},"inLanguage":"en-US","primaryImageOfPage":{"@id":"https://ipop.gr/astrology/ti-lene-t-astra-kai-ta-zodia-20-3-2021/#primaryimage"},"datePublished":"2021-03-20T07:00:00+00:00","dateModified":"2021-03-19T07:19:46+00:00","description":"\u0398\u03ad\u03bb\u03b5\u03b9\u03c2 \u03bd\u03b1 \u03bc\u03ac\u03b8\u03b5\u03b9\u03c2 \u03c4\u03b9 \u03c3\u03b5 \u03c0\u03b5\u03c1\u03b9\u03bc\u03ad\u03bd\u03b5\u03b9 \u03c3\u03ae\u03bc\u03b5\u03c1\u03b1 \u03c3\u03c4\u03b7 \u03b6\u03c9\u03ae \u03c3\u03bf\u03c5; \u0391\u03c1\u03ba\u03b5\u03af \u03bd\u03b1 \u03c1\u03af\u03be\u03b5\u03b9\u03c2 \u03bc\u03b9\u03b1 \u03bc\u03b1\u03c4\u03b9\u03ac \u03c3\u03c4\u03bf \u03c4\u03b9 \u03bb\u03ad\u03bd\u03b5 \u03c4\u2019 \u03ac\u03c3\u03c4\u03c1\u03b1 \u03ba\u03b1\u03b9 \u03c4\u03b1 \u03b6\u03ce\u03b4\u03b9\u03b1 (20/3/2021) \u03ba\u03b1\u03b9 \u03b8\u03b1 \u03bc\u03ac\u03b8\u03b5\u03b9\u03c2 \u03c4\u03b9 \u03c3\u03b5 \u03c0\u03b5\u03c1\u03b9\u03bc\u03ad\u03bd\u03b5\u03b9\u2026","breadcrumb":{"@id":"https://ipop.gr/astrology/ti-lene-t-astra-kai-ta-zodia-20-3-2021/#breadcrumb"},"potentialAction":[{"@type":"ReadAction","target":["https://ipop.gr/astrology/ti-lene-t-astra-kai-ta-zodia-20-3-2021/"]}]},{"@type":"BreadcrumbList","@id":"https://ipop.gr/astrology/ti-lene-t-astra-kai-ta-zodia-20-3-2021/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://ipop.gr/","url":"https://ipop.gr/","name":"\u0391\u03c1\u03c7\u03b9\u03ba\u03ae"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://ipop.gr/blog/","url":"https://ipop.gr/blog/","name":"Blog"}},{"@type":"ListItem","position":3,"item":{"@type":"WebPage","@id":"https://ipop.gr/category/astrology/","url":"https://ipop.gr/category/astrology/","name":"Astrology"}},{"@type":"ListItem","position":4,"item":{"@type":"WebPage","@id":"https://ipop.gr/astrology/ti-lene-t-astra-kai-ta-zodia-20-3-2021/","url":"https://ipop.gr/astrology/ti-lene-t-astra-kai-ta-zodia-20-3-2021/","name":"\u03a4\u03b9 \u03bb\u03ad\u03bd\u03b5 \u03c4\u2019 \u03ac\u03c3\u03c4\u03c1\u03b1 \u03ba\u03b1\u03b9 \u03c4\u03b1 \u03b6\u03ce\u03b4\u03b9\u03b1 (20/3/2021)"}}]},{"@type":"NewsArticle","@id":"https://ipop.gr/astrology/ti-lene-t-astra-kai-ta-zodia-20-3-2021/#article","isPartOf":{"@id":"https://ipop.gr/astrology/ti-lene-t-astra-kai-ta-zodia-20-3-2021/#webpage"},"author":{"@id":"https://ipop.gr/#/schema/person/751f18eda651ad75f73b85ce446f709b"},"headline":"\u03a4\u03b9 \u03bb\u03ad\u03bd\u03b5 \u03c4\u2019 \u03ac\u03c3\u03c4\u03c1\u03b1 \u03ba\u03b1\u03b9 \u03c4\u03b1 \u03b6\u03ce\u03b4\u03b9\u03b1 (20/3/2021)","datePublished":"2021-03-20T07:00:00+00:00","dateModified":"2021-03-19T07:19:46+00:00","commentCount":0,"mainEntityOfPage":{"@id":"https://ipop.gr/astrology/ti-lene-t-astra-kai-ta-zodia-20-3-2021/#webpage"},"image":{"@id":"https://ipop.gr/astrology/ti-lene-t-astra-kai-ta-zodia-20-3-2021/#primaryimage"},"keywords":"Horoscopes","articleSection":"Astrology","inLanguage":"en-US","potentialAction":[{"@type":"CommentAction","name":"Comment","target":["https://ipop.gr/astrology/ti-lene-t-astra-kai-ta-zodia-20-3-2021/#respond"]}],"copyrightYear":"2021","copyrightHolder":{"@id":"https://ipop.gr/#organization"}},{"@type":["Person"],"@id":"https://ipop.gr/#/schema/person/751f18eda651ad75f73b85ce446f709b","name":"ipop team","image":{"@type":"ImageObject","@id":"https://ipop.gr/#authorlogo","inLanguage":"en-US","url":"https://secure.gravatar.com/avatar/4c7c7cbbf255ffa0aafa55efa48709f0?s=96&d=mm&r=g","caption":"ipop team"},"sameAs":[]}]}</script>
<!-- / Yoast SEO Premium plugin. -->

<link rel='dns-prefetch' href='//www.google.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="iPop &raquo; Feed" href="https://ipop.gr/feed/" />
<link rel="alternate" type="application/rss+xml" title="iPop &raquo; Comments Feed" href="https://ipop.gr/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="iPop &raquo; Τι λένε τ’ άστρα και τα ζώδια (20/3/2021) Comments Feed" href="https://ipop.gr/astrology/ti-lene-t-astra-kai-ta-zodia-20-3-2021/feed/" />
<link rel="apple-touch-icon" href="https://ipop.gr/wp-content/uploads/2020/09/ios_bookmarklet_white.jpg" /><meta name="msapplication-TileColor" content="#ffffff"><meta name="msapplication-TileImage" content="https://ipop.gr/wp-content/uploads/2020/09/metro_bookmarklet.png" />		<script>
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/ipop.gr\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.4.4"}};
			/*! This file is auto-generated */
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style>
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='look_ruby_plugin_core_style-css'  href='https://ipop.gr/wp-content/plugins/look-ruby-core/assets/core.css?ver=5.3' media='all' />
<link rel='stylesheet' id='sb_instagram_styles-css'  href='https://ipop.gr/wp-content/plugins/instagram-feed/css/sb-instagram-2-2.min.css?ver=2.4.7' media='all' />
<link rel='stylesheet' id='google-font-themes-css'  href='//fonts.googleapis.com/css?family=Roboto+Slab%3A400%2C700%2C600%7CRaleway%3A400&#038;font-display=swap&#038;ver=5.3' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://ipop.gr/wp-includes/css/dist/block-library/style.min.css?ver=5.4.4' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://ipop.gr/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.2.2' media='all' />
<link rel='stylesheet' id='qc-choice-css'  href='https://ipop.gr/wp-content/plugins/quantcast-choice/public/css/style.min.css?ver=2.0.2' media='all' />
<link rel='stylesheet' id='rs-plugin-settings-css'  href='https://ipop.gr/wp-content/plugins/revslider/public/assets/css/rs6.css?ver=6.2.23' media='all' />
<style id='rs-plugin-settings-inline-css'>
#rs-demo-id {}
</style>
<link rel='stylesheet' id='look_ruby_external_style-css'  href='https://ipop.gr/wp-content/themes/look/assets/external/external-style.css?ver=5.3' media='all' />
<link rel='stylesheet' id='look_ruby_main_style-css'  href='https://ipop.gr/wp-content/themes/look/assets/css/theme-style.css?ver=5.3' media='all' />
<link rel='stylesheet' id='look_ruby_responsive_style-css'  href='https://ipop.gr/wp-content/themes/look/assets/css/theme-responsive.css?ver=5.3' media='all' />
<style id='look_ruby_responsive_style-inline-css'>
h1, h2, h3, h4, h5, h6,.post-counter, .logo-text, .banner-content-wrap, .post-review-score,.woocommerce .price, blockquote{ font-family :Roboto Slab;font-weight :700;}input, textarea, h3.comment-reply-title, .comment-title h3,.counter-element-right, .pagination-wrap{ font-family :Raleway;}.post-title.is-big-title{ font-size: 32px; }.post-title.is-medium-title{ font-size: 26px; }.post-title.is-small-title, .post-title.is-mini-title{ font-size: 14px; }.single .post-title.single-title{ font-size: 38px; }.post-excerpt { font-size: 14px; }.entry { line-height:22px;}.main-nav-inner > li > a , .header-style-2 .nav-search-outer {line-height: 60px;height: 60px;}.header-style-2 .logo-image img {max-height: 60px;height: 60px;}.post-review-score, .score-bar { background-color: #ff7171;}.ruby-container
{
	max-width: 1300px
}
.header-banner-wrap
{
	padding: 10px 40px 0px 40px;
}
.ruby-is-stick .main-nav-wrap
{
	border-color: transparent;
    /*background-image: url(https://ipop.gr/wp-content/uploads/2020/09/logo_3_web_150.png);*/
    background-image: url(https://ipop.gr/wp-content/uploads/2020/09/logo_3_web_150.png);
    background-repeat: no-repeat;
    background-size: contain;
}
.single-author-wrap
{
    display:none;
}
.post-widget-inner.style-2 > *
{
    margin-bottom:33px;
}
/*.sidebar-wrap
{
    padding-left: 67px;
}*/
.block-title, .widget-title, section.products > h2
{
    text-align:center;
}
.block-title:after
{
        margin-top: 0px;
        height: 1px;
        background-color: #ccc;
}
.block-title h3
{
    padding: 0 15px 0 15px;  
}
.block-title
{
    margin-bottom:60px;
}
.main-nav-wrap, .off-canvas-nav-wrap
{
    letter-spacing: 0px;
    
}
.main-nav-inner > li > a
{
    padding: 0 14px;
}
.main-nav-inner > li.menu-item-has-children > a:after, .top-bar-menu-inner > li.menu-item-has-children > a:after
{
    display:none;
}
.post-meta-info, .share-bar-total, .block-view-more, .single-tag-wrap, .author-job, .nav-arrow, .comment-metadata time, .comment-list .reply, .edit-link
{
    font-family: Roboto Slab !important;
    text-transform: inherit !important;
    font-size: 13px !important;
}
.post-cat-info
{
    text-transform: inherit;
    font-size: 13px;
}
.post-header-meta > .post-cat-info, .post-header-meta > .post-meta-info
{
    display:none;
}
/*.meta-info-el
{
    display:none;
}*/
.entry a:not(.button), .excerpt a
{
    color:#2a56c1;
}
</style>
<link rel='stylesheet' id='look_ruby_default_style-css'  href='https://ipop.gr/wp-content/themes/look/style.css?ver=5.3' media='all' />
<link rel='stylesheet' id='redux-google-fonts-look_ruby_theme_options-css'  href='https://fonts.googleapis.com/css?family=Roboto+Slab%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CRaleway%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%2C100italic%2C200italic%2C300italic%2C400italic%2C500italic%2C600italic%2C700italic%2C800italic%2C900italic&#038;subset=latin&#038;font-display=swap&#038;ver=1610180758' media='all' />
<script src='https://ipop.gr/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script src='https://ipop.gr/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script>
var sb_instagram_js_options = {"font_method":"svg","resized_url":"https:\/\/ipop.gr\/wp-content\/uploads\/sb-instagram-feed-images\/","placeholder":"https:\/\/ipop.gr\/wp-content\/plugins\/instagram-feed\/img\/placeholder.png"};
</script>
<script src='https://ipop.gr/wp-content/plugins/instagram-feed/js/sb-instagram-2-2.min.js?ver=2.4.7'></script>
<script>
var choice_cmp_config = {"utid":"Ld7aAYZsQAquL","enabled":"all","ccpa":"","datalayer":""};
</script>
<script async="async" src='https://ipop.gr/wp-content/plugins/quantcast-choice/public/js/script.min.js?ver=2.0.2'></script>
<script src='https://ipop.gr/wp-content/plugins/revslider/public/assets/js/rbtools.min.js?ver=6.2.23'></script>
<script src='https://ipop.gr/wp-content/plugins/revslider/public/assets/js/rs6.min.js?ver=6.2.23'></script>
<!--[if lt IE 9]>
<script src='https://ipop.gr/wp-content/themes/look/assets/external/html5.js?ver=3.7.3'></script>
<![endif]-->
<link rel='https://api.w.org/' href='https://ipop.gr/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://ipop.gr/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://ipop.gr/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.4.4" />
<link rel='shortlink' href='https://ipop.gr/?p=330055' />
<link rel="alternate" type="application/json+oembed" href="https://ipop.gr/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fipop.gr%2Fastrology%2Fti-lene-t-astra-kai-ta-zodia-20-3-2021%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://ipop.gr/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fipop.gr%2Fastrology%2Fti-lene-t-astra-kai-ta-zodia-20-3-2021%2F&#038;format=xml" />

		<!-- GA Google Analytics @ https://m0n.co/ga -->
		<script async src="https://www.googletagmanager.com/gtag/js?id=UA-44508564-2"></script>
		<script>
			window.dataLayer = window.dataLayer || [];
			function gtag(){dataLayer.push(arguments);}
			gtag('js', new Date());
			gtag('config', 'UA-44508564-2');
		</script>

	      <meta name="onesignal" content="wordpress-plugin"/>
            <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://ipop.gr");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = 'b68cfd88-abea-4e87-8d65-3690fc7254d4';
oneSignal_options['httpPermissionRequest'] = { };
oneSignal_options['httpPermissionRequest']['enable'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "iPop.gr";
oneSignal_options['welcomeNotification']['message'] = "Ευχαριστούμε για την εγγραφή!";
oneSignal_options['welcomeNotification']['url'] = "https://ipop.gr";
oneSignal_options['path'] = "https://ipop.gr/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.0f5ba526-5606-4a7b-90fa-69fc66b30a70";
oneSignal_options['persistNotification'] = false;
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = 'Θα θέλατε να λαμβάνετε ειδοποιήσεις για ό,τι νέο συμβαίνει στο iPop.gr;';
oneSignal_options['promptOptions']['acceptButtonText'] = 'ΝΑΙ, ΘΑ ΗΘΕΛΑ!';
oneSignal_options['promptOptions']['cancelButtonText'] = 'ΟΧΙ, ΕΥΧΑΡΙΣΤΩ';
oneSignal_options['promptOptions']['siteName'] = 'https://ipop.gr';
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-left';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'medium';
oneSignal_options['notifyButton']['showCredit'] = false;
oneSignal_options['notifyButton']['text'] = {};
oneSignal_options['notifyButton']['text']['tip.state.unsubscribed'] = 'Εγγραφή στις ειδοποιήσεις';
oneSignal_options['notifyButton']['text']['tip.state.subscribed'] = 'Οι ειδοποιήσεις είναι ενεργές';
oneSignal_options['notifyButton']['text']['tip.state.blocked'] = 'Έχετε αποκλείσει τις ειδοποιήσεις';
oneSignal_options['notifyButton']['text']['message.action.subscribed'] = 'Ευχαριστούμε για την εγγραφή!';
oneSignal_options['notifyButton']['text']['message.action.resubscribed'] = 'Έχετε κάνει εγγραφή στις ειδοποιήσεις';
oneSignal_options['notifyButton']['text']['message.action.unsubscribed'] = 'Δεν θα λάβετε ειδοποιήσεις ξανά';
oneSignal_options['notifyButton']['text']['dialog.main.title'] = 'Διαχειριστείτε τις ειδοποιήσεις που θα λαμβάνετε';
oneSignal_options['notifyButton']['text']['dialog.main.button.subscribe'] = 'ΕΓΓΡΑΦΗ';
oneSignal_options['notifyButton']['text']['dialog.main.button.unsubscribe'] = 'ΔΙΑΓΡΑΦΗ ΕΙΔΟΠΟΙΗΣΕΩΝ';
oneSignal_options['notifyButton']['text']['dialog.blocked.title'] = 'Ενεργοποίηση ειδοποιήσεων';
oneSignal_options['notifyButton']['text']['dialog.blocked.message'] = 'Ακολουθήστε τις οδηγίες για να ενεργοποιήσετε τις ειδοποιήσεις';
oneSignal_options['notifyButton']['colors'] = {};
oneSignal_options['notifyButton']['offset'] = {};
                OneSignal.init(window._oneSignalInitOptions);
                OneSignal.showSlidedownPrompt();      });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>
<meta name="generator" content="Powered by Slider Revolution 6.2.23 - responsive, Mobile-Friendly Slider Plugin for WordPress with comfortable drag and drop interface." />
<link rel="icon" href="https://ipop.gr/wp-content/uploads/2020/09/favicon_p.png" sizes="32x32" />
<link rel="icon" href="https://ipop.gr/wp-content/uploads/2020/09/favicon_p.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://ipop.gr/wp-content/uploads/2020/09/favicon_p.png" />
<meta name="msapplication-TileImage" content="https://ipop.gr/wp-content/uploads/2020/09/favicon_p.png" />
<script type="text/javascript">function setREVStartSize(e){
			//window.requestAnimationFrame(function() {				 
				window.RSIW = window.RSIW===undefined ? window.innerWidth : window.RSIW;	
				window.RSIH = window.RSIH===undefined ? window.innerHeight : window.RSIH;	
				try {								
					var pw = document.getElementById(e.c).parentNode.offsetWidth,
						newh;
					pw = pw===0 || isNaN(pw) ? window.RSIW : pw;
					e.tabw = e.tabw===undefined ? 0 : parseInt(e.tabw);
					e.thumbw = e.thumbw===undefined ? 0 : parseInt(e.thumbw);
					e.tabh = e.tabh===undefined ? 0 : parseInt(e.tabh);
					e.thumbh = e.thumbh===undefined ? 0 : parseInt(e.thumbh);
					e.tabhide = e.tabhide===undefined ? 0 : parseInt(e.tabhide);
					e.thumbhide = e.thumbhide===undefined ? 0 : parseInt(e.thumbhide);
					e.mh = e.mh===undefined || e.mh=="" || e.mh==="auto" ? 0 : parseInt(e.mh,0);		
					if(e.layout==="fullscreen" || e.l==="fullscreen") 						
						newh = Math.max(e.mh,window.RSIH);					
					else{					
						e.gw = Array.isArray(e.gw) ? e.gw : [e.gw];
						for (var i in e.rl) if (e.gw[i]===undefined || e.gw[i]===0) e.gw[i] = e.gw[i-1];					
						e.gh = e.el===undefined || e.el==="" || (Array.isArray(e.el) && e.el.length==0)? e.gh : e.el;
						e.gh = Array.isArray(e.gh) ? e.gh : [e.gh];
						for (var i in e.rl) if (e.gh[i]===undefined || e.gh[i]===0) e.gh[i] = e.gh[i-1];
											
						var nl = new Array(e.rl.length),
							ix = 0,						
							sl;					
						e.tabw = e.tabhide>=pw ? 0 : e.tabw;
						e.thumbw = e.thumbhide>=pw ? 0 : e.thumbw;
						e.tabh = e.tabhide>=pw ? 0 : e.tabh;
						e.thumbh = e.thumbhide>=pw ? 0 : e.thumbh;					
						for (var i in e.rl) nl[i] = e.rl[i]<window.RSIW ? 0 : e.rl[i];
						sl = nl[0];									
						for (var i in nl) if (sl>nl[i] && nl[i]>0) { sl = nl[i]; ix=i;}															
						var m = pw>(e.gw[ix]+e.tabw+e.thumbw) ? 1 : (pw-(e.tabw+e.thumbw)) / (e.gw[ix]);					
						newh =  (e.gh[ix] * m) + (e.tabh + e.thumbh);
					}				
					if(window.rs_init_css===undefined) window.rs_init_css = document.head.appendChild(document.createElement("style"));					
					document.getElementById(e.c).height = newh+"px";
					window.rs_init_css.innerHTML += "#"+e.c+"_wrapper { height: "+newh+"px }";				
				} catch(e){
					console.log("Failure at Presize of Slider:" + e)
				}					   
			//});
		  };</script>
<style type="text/css" title="dynamic-css" class="options-output">.header-banner-wrap{background-color:#fff;background-repeat:repeat;background-size:inherit;background-attachment:fixed;background-position:center center;}.footer-inner{background-color:#111;background-repeat:no-repeat;background-size:cover;background-attachment:fixed;background-position:center center;}body{font-family:"Roboto Slab";line-height:22px;font-weight:400;font-style:normal;color:#242424;font-size:16px;}.post-title,.product_title,.widget_recent_entries li{font-family:"Roboto Slab";text-transform:inherit;font-weight:700;font-style:normal;color:#111;}.post-cat-info{font-family:"Roboto Slab";text-transform:inherit;font-weight:normal;font-style:normal;color:#111;font-size:13px;}.post-meta-info,.share-bar-total,.block-view-more,.single-tag-wrap,.author-job,.nav-arrow,.comment-metadata time,.comment-list .reply,.edit-link{font-family:Raleway;text-transform:uppercase;font-weight:400;font-style:normal;color:#bbbbbb;font-size:11px;}.main-nav-wrap,.off-canvas-nav-wrap{font-family:"Roboto Slab";text-transform:uppercase;letter-spacing:1px;font-weight:600;font-style:normal;font-size:14px;}.top-bar-menu{font-family:"Roboto Slab";text-transform:uppercase;letter-spacing:1px;font-weight:600;font-style:normal;font-size:11px;}.block-title,.widget-title,section.products > h2{font-family:"Roboto Slab";text-transform:uppercase;letter-spacing:1px;font-weight:700;font-style:normal;color:#111;font-size:12px;}</style><!-- Adserver By Adweb -->
<script type="application/javascript" src="https://ced.sascdn.com/tag/3433/smart.js" async></script>
<script type="text/javascript" src="https://tagmanager.smartadserver.com/3433/306945/smart.prebid.js" async></script>
<script type="application/javascript">
    var sas = sas || {};
    sas.cmd = sas.cmd || [];
    sas.cmd.push(function() {
        sas.setup({ networkid: 3433, domain: "https://www8.smartadserver.com", async: true, renderMode: 2 });
    });
    sas.cmd.push(function() {
        sas.call("onecall", {
            siteId: 306945,
            pageId: 1113893,
            formats: [
                 { id: 80261 }
                ,{ id: 80264 }
                ,{ id: 81983 }
                ,{ id: 80265 }
                ,{ id: 81985 }
                ,{ id: 80695 }
                ,{ id: 80696 }
                ,{ id: 80650 }
                ,{ id: 80263 }
                ,{ id: 80262 }
                ,{ id: 80268 }
                ,{ id: 80266 }
                ,{ id: 80652 }
                ,{ id: 81171 }
            ],
            target: ''
        });
    });
</script>
<!-- Native Ads-->
<script type="text/javascript" id="quantx-embed-tag" src="https://cdn.elasticad.net/native/serve/js/quantx/nativeEmbed.gz.js"></script> 
<!-- End of native ads -->
<!-- Adwebone -->
<link rel="dns-prefetch" href="https://tag.adwebone.com">
<link rel="dns-prefetch" href="https://onetag-sys.com">
<script data-cfasync="false">
  (function(a,p,e,i,r,o,n){
    if(a.apeiron) return;
    n = function(a,b){ b = p.createElement(e); b.async = true; b.src = a; p.head.appendChild(b) };
    r = a.apeiron = function(){ r.cmd.push(arguments) }; r.cmd = [];
    n("https://tag.adwebone.com/apeiron.js");
    n("https://onetag-sys.com/main.js");
  }(window, document, "script"));
  apeiron("init", { pubId:"57625602b0e48f0" });
  window.__tcfapi = window.__tcfapi || function() { window.__tcfapi.onetag.cmd.push(arguments) };
  window.__tcfapi.onetag = { cmd: [] };
</script>
<!-- End of Adwebone --> 
<!-- Audience Targeting -->
<script type="application/javascript" async src="https://apps-cdn.relevant-digital.com/static/tags/1136307449545314311.js"></script>
<!-- End of audience Targeting -->
<!-- Strossle SDK -->
<script>
  window.strossle=window.strossle||function(){(strossle.q=strossle.q||[]).push(arguments)};
  strossle('4610fbaa-0d2b-4703-b7e5-752c2899d39e', '.strossle-widget-posts');
  strossle('98331189-5d70-439d-8d95-eb91de218453', '.strossle-widget-home');	
</script>
<script async src="https://assets.strossle.com/strossle-widget-sdk/1/strossle-widget-sdk.js"></script>
<!-- End Strossle SDK -->
<!-- Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->
<script type="text/javascript" async=true>
(function() {
  var host = window.location.hostname;
  var element = document.createElement('script');
  var firstScript = document.getElementsByTagName('script')[0];
  var url = 'https://quantcast.mgr.consensu.org'
    .concat('/choice/', 'Ld7aAYZsQAquL', '/', host, '/choice.js')
  var uspTries = 0;
  var uspTriesLimit = 3;
  element.async = true;
  element.type = 'text/javascript';
  element.src = url;

  firstScript.parentNode.insertBefore(element, firstScript);

  function makeStub() {
    var TCF_LOCATOR_NAME = '__tcfapiLocator';
    var queue = [];
    var win = window;
    var cmpFrame;

    function addFrame() {
      var doc = win.document;
      var otherCMP = !!(win.frames[TCF_LOCATOR_NAME]);

      if (!otherCMP) {
        if (doc.body) {
          var iframe = doc.createElement('iframe');

          iframe.style.cssText = 'display:none';
          iframe.name = TCF_LOCATOR_NAME;
          doc.body.appendChild(iframe);
        } else {
          setTimeout(addFrame, 5);
        }
      }
      return !otherCMP;
    }

    function tcfAPIHandler() {
      var gdprApplies;
      var args = arguments;

      if (!args.length) {
        return queue;
      } else if (args[0] === 'setGdprApplies') {
        if (
          args.length > 3 &&
          args[2] === 2 &&
          typeof args[3] === 'boolean'
        ) {
          gdprApplies = args[3];
          if (typeof args[2] === 'function') {
            args[2]('set', true);
          }
        }
      } else if (args[0] === 'ping') {
        var retr = {
          gdprApplies: gdprApplies,
          cmpLoaded: false,
          cmpStatus: 'stub'
        };

        if (typeof args[2] === 'function') {
          args[2](retr);
        }
      } else {
        queue.push(args);
      }
    }

    function postMessageEventHandler(event) {
      var msgIsString = typeof event.data === 'string';
      var json = {};

      try {
        if (msgIsString) {
          json = JSON.parse(event.data);
        } else {
          json = event.data;
        }
      } catch (ignore) {}

      var payload = json.__tcfapiCall;

      if (payload) {
        window.__tcfapi(
          payload.command,
          payload.version,
          function(retValue, success) {
            var returnMsg = {
              __tcfapiReturn: {
                returnValue: retValue,
                success: success,
                callId: payload.callId
              }
            };
            if (msgIsString) {
              returnMsg = JSON.stringify(returnMsg);
            }
            event.source.postMessage(returnMsg, '*');
          },
          payload.parameter
        );
      }
    }

    while (win) {
      try {
        if (win.frames[TCF_LOCATOR_NAME]) {
          cmpFrame = win;
          break;
        }
      } catch (ignore) {}

      if (win === window.top) {
        break;
      }
      win = win.parent;
    }
    if (!cmpFrame) {
      addFrame();
      win.__tcfapi = tcfAPIHandler;
      win.addEventListener('message', postMessageEventHandler, false);
    }
  };

  makeStub();

  var uspStubFunction = function() {
    var arg = arguments;
    if (typeof window.__uspapi !== uspStubFunction) {
      setTimeout(function() {
        if (typeof window.__uspapi !== 'undefined') {
          window.__uspapi.apply(window.__uspapi, arg);
        }
      }, 500);
    }
  };

  var checkIfUspIsReady = function() {
    uspTries++;
    if (window.__uspapi === uspStubFunction && uspTries < uspTriesLimit) {
      console.warn('USP is not accessible');
    } else {
      clearInterval(uspInterval);
    }
  };

  if (typeof window.__uspapi === 'undefined') {
    window.__uspapi = uspStubFunction;
    var uspInterval = setInterval(checkIfUspIsReady, 6000);
  }
})();
</script>
<!-- End Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->
</head>
<div id="sas_81171"></div>
<script type="application/javascript">
    sas.cmd.push(function() {
        sas.render("81171");  // Format : Webover / Overslide 300x250
    });
</script>
<body class="post-template-default single single-post postid-330055 single-format-standard ruby-body is-full-width is-sticky-nav is-site-smooth-display is-social-tooltip is-hide-sidebar">
<div class="off-canvas-wrap is-dark-text">
	<div class="off-canvas-inner">

		<a href="#" id="ruby-off-canvas-close-btn"><i class="ruby-close-btn" aria-hidden="true"></i></a>

												<div class="social-link-info clearfix off-canvas-social-wrap"><a class="color-instagram" title="Instagram" href="https://www.instagram.com/ipopgr/" target="_blank"><i class="fa fa-instagram"></i></a><a class="color-facebook" title="Facebook" href="https://www.facebook.com/iPop.gr/" target="_blank"><i class="fa fa-facebook"></i></a><a class="color-twitter" title="Twitter" href="https://twitter.com/ipopgr" target="_blank"><i class="fa fa-twitter"></i></a><a class="color-pinterest" title="Pinterest" href="https://gr.pinterest.com/ipopgr/" target="_blank"><i class="fa fa-pinterest"></i></a></div>					
		<div id="off-canvas-navigation" class="off-canvas-nav-wrap">
			<ul id="menu-main-menu" class="off-canvas-nav-inner"><li id="menu-item-318285" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-318285"><a href="https://ipop.gr/">Home</a></li>
<li id="menu-item-318286" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-318286"><a>Style</a>
<ul class="sub-menu">
	<li id="menu-item-318287" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-318287 is-category-1401"><a href="https://ipop.gr/category/beauty/">Beauty</a></li>
	<li id="menu-item-318288" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-318288 is-category-1402"><a href="https://ipop.gr/category/fashion/">Fashion</a></li>
</ul>
</li>
<li id="menu-item-318309" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-318309"><a>Life</a>
<ul class="sub-menu">
	<li id="menu-item-318312" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-318312 is-category-1404"><a href="https://ipop.gr/category/lifestyle/">Lifestyle</a></li>
	<li id="menu-item-318313" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-318313 is-category-1405"><a href="https://ipop.gr/category/news/">News</a></li>
	<li id="menu-item-318315" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-318315 is-category-1408"><a href="https://ipop.gr/category/relationships/">Relationships</a></li>
	<li id="menu-item-318311" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-318311 is-category-1406"><a href="https://ipop.gr/category/culture/">Culture</a></li>
	<li id="menu-item-318317" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-318317 is-category-1335"><a href="https://ipop.gr/category/travel/">Travel</a></li>
	<li id="menu-item-318314" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-318314 is-category-591"><a href="https://ipop.gr/category/pets/">Pets</a></li>
	<li id="menu-item-318316" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-318316 is-category-1410"><a href="https://ipop.gr/category/tech/">Tech</a></li>
	<li id="menu-item-318310" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-318310 is-category-1409"><a href="https://ipop.gr/category/astrology/">Astrology</a></li>
</ul>
</li>
<li id="menu-item-318318" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-318318"><a>Wellness</a>
<ul class="sub-menu">
	<li id="menu-item-318321" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-318321 is-category-1411"><a href="https://ipop.gr/category/health/">Health</a></li>
	<li id="menu-item-318319" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-318319 is-category-592"><a href="https://ipop.gr/category/fitness/">Fitness</a></li>
	<li id="menu-item-318320" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-318320 is-category-1403"><a href="https://ipop.gr/category/food/">Food</a></li>
</ul>
</li>
<li id="menu-item-318322" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-318322"><a>Mind</a>
<ul class="sub-menu">
	<li id="menu-item-318323" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-318323 is-category-1412"><a href="https://ipop.gr/category/inspiration/">Inspiration</a></li>
	<li id="menu-item-318324" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-318324 is-category-1413"><a href="https://ipop.gr/category/mentoring/">Mentoring</a></li>
	<li id="menu-item-318325" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-318325 is-category-1414"><a href="https://ipop.gr/category/mind/">Mind</a></li>
</ul>
</li>
<li id="menu-item-318326" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-318326"><a>Family</a>
<ul class="sub-menu">
	<li id="menu-item-318329" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-318329 is-category-1415"><a href="https://ipop.gr/category/parenting/">Parenting</a></li>
	<li id="menu-item-318328" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-318328 is-category-1416"><a href="https://ipop.gr/category/kids/">Kids</a></li>
	<li id="menu-item-318327" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-318327 is-category-1417"><a href="https://ipop.gr/category/enjoy/">Enjoy</a></li>
</ul>
</li>
</ul>		</div>

					<div class="off-canvas-widget-section-wrap sidebar-wrap">
				<div class="sidebar-inner">
											<section id="search-1" class="widget widget_search"><form  method="get" action="https://ipop.gr/">
	<div class="ruby-search">
		<span class="ruby-search-input"><input type="text" class="field" placeholder="Search and hit enter" value="" name="s" title="Search for:"/></span>
		<span class="ruby-search-submit"><input type="submit" value="" /><i class="fa-rb fa-search"></i></span>
	</div>
</form>
</section><section id="look_ruby_sb_widget_post-7" class="widget sb-widget-post"><div class="widget-title block-title"><h3>latest posts</h3></div><div class="post-widget-inner style-5"><article itemscope itemtype="https://schema.org/Article" class="post-wrap post-grid is-center ruby-animated-image ruby-fade post-330112 post type-post status-publish format-standard has-post-thumbnail hentry category-lifestyle tag-feature tag-masterchef">
			<div class="post-thumb-outer">
			<div class=" post-thumb is-image ruby-holder"><a href="https://ipop.gr/lifestyle/masterchef-i-synantisi-me-ton-nikiti-tis-tritis/" title="MasterChef: Η συνάντηση με τον νικητή της τρίτης σεζόν, το&#8230; ωμό κρέας και η Μαρίνα!" rel="bookmark"><span class="thumbnail-resize"><img width="360" height="250" src="https://ipop.gr/wp-content/uploads/2021/03/masterchef-krites-360x250.jpg" class="attachment-look_ruby_360_250 size-look_ruby_360_250 wp-post-image" alt="Ηρώ απ&#039; το MasterChef" /></span></a></div>								</div>
		<div class="post-header">
		<div class="post-cat-info is-relative"><a class="cat-info-el is-cat-1404" href="https://ipop.gr/category/lifestyle/" rel="category tag">Lifestyle</a></div>		<header class="entry-header">
			<h6 class="post-title is-medium-title" itemprop="headline"><a href="https://ipop.gr/lifestyle/masterchef-i-synantisi-me-ton-nikiti-tis-tritis/" title="MasterChef: Η συνάντηση με τον νικητή της τρίτης σεζόν, το&#8230; ωμό κρέας και η Μαρίνα!">MasterChef: Η συνάντηση με τον νικητή της τρίτης σεζόν, το&#8230; ωμό κρέας και η Μαρίνα!</a></h6>		</header>
		<div class="post-meta-info"></div>	</div>
	<footer class="article-footer">
			</footer>
	<aside class="post-meta hidden">
	<meta itemprop="mainEntityOfPage" content="https://ipop.gr/lifestyle/masterchef-i-synantisi-me-ton-nikiti-tis-tritis/">
	<span class="vcard author" itemprop="author" content="Αγγελίνα Μάνου"><span class="fn">Αγγελίνα Μάνου</span></span>
	<time class="date published entry-date" datetime="2021-03-20T11:57:55+00:00" content="2021-03-20T11:57:55+00:00" itemprop="datePublished">20 March 2021</time>
	<meta class="updated" itemprop="dateModified" content="2021-03-20T11:57:57+00:00">
	<span itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
		<meta itemprop="name" content="iPop">
		<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
		<meta itemprop="url" content="https://ipop.gr/wp-content/uploads/2020/09/logo_3_web_230.png">
		</span>
	</span>
		<span itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
		<meta itemprop="url" content="https://ipop.gr/wp-content/uploads/2021/03/masterchef-krites-scaled.jpg">
		<meta itemprop="width" content="2560">
		<meta itemprop="height" content="1440">
	</span>
	</aside>
</article>
<article itemscope itemtype="https://schema.org/Article" class="post-wrap post-grid is-center ruby-animated-image ruby-fade post-330054 post type-post status-publish format-standard has-post-thumbnail hentry category-lifestyle tag-feature">
			<div class="post-thumb-outer">
			<div class=" post-thumb is-image ruby-holder"><a href="https://ipop.gr/lifestyle/gallika-i-glossa-poy-tha-se-magepsei-apo/" title="Γαλλικά: Η γλώσσα που θα σε μαγέψει από την πρώτη στιγμή! Όλοι οι λόγοι για να τη μάθεις και όσα πρέπει να προσέξεις" rel="bookmark"><span class="thumbnail-resize"><img width="360" height="250" src="https://ipop.gr/wp-content/uploads/2021/03/paris-360x250.jpg" class="attachment-look_ruby_360_250 size-look_ruby_360_250 wp-post-image" alt="γιατί να μάθεις γαλλικά" /></span></a></div>								</div>
		<div class="post-header">
		<div class="post-cat-info is-relative"><a class="cat-info-el is-cat-1404" href="https://ipop.gr/category/lifestyle/" rel="category tag">Lifestyle</a></div>		<header class="entry-header">
			<h6 class="post-title is-medium-title" itemprop="headline"><a href="https://ipop.gr/lifestyle/gallika-i-glossa-poy-tha-se-magepsei-apo/" title="Γαλλικά: Η γλώσσα που θα σε μαγέψει από την πρώτη στιγμή! Όλοι οι λόγοι για να τη μάθεις και όσα πρέπει να προσέξεις">Γαλλικά: Η γλώσσα που θα σε μαγέψει από την πρώτη στιγμή! Όλοι οι λόγοι για να τη μάθεις και όσα πρέπει να προσέξεις</a></h6>		</header>
		<div class="post-meta-info"></div>	</div>
	<footer class="article-footer">
			</footer>
	<aside class="post-meta hidden">
	<meta itemprop="mainEntityOfPage" content="https://ipop.gr/lifestyle/gallika-i-glossa-poy-tha-se-magepsei-apo/">
	<span class="vcard author" itemprop="author" content="Άρτεμις Σκούφου"><span class="fn">Άρτεμις Σκούφου</span></span>
	<time class="date published entry-date" datetime="2021-03-20T10:45:00+00:00" content="2021-03-20T10:45:00+00:00" itemprop="datePublished">20 March 2021</time>
	<meta class="updated" itemprop="dateModified" content="2021-03-20T11:24:44+00:00">
	<span itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
		<meta itemprop="name" content="iPop">
		<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
		<meta itemprop="url" content="https://ipop.gr/wp-content/uploads/2020/09/logo_3_web_230.png">
		</span>
	</span>
		<span itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
		<meta itemprop="url" content="https://ipop.gr/wp-content/uploads/2021/03/paris-scaled.jpg">
		<meta itemprop="width" content="2560">
		<meta itemprop="height" content="1706">
	</span>
	</aside>
</article>
<article itemscope itemtype="https://schema.org/Article" class="post-wrap post-grid is-center ruby-animated-image ruby-fade post-330055 post type-post status-publish format-standard has-post-thumbnail hentry category-astrology tag-horoscopes">
			<div class="post-thumb-outer">
			<div class=" post-thumb is-image ruby-holder"><a href="https://ipop.gr/astrology/ti-lene-t-astra-kai-ta-zodia-20-3-2021/" title="Τι λένε τ’ άστρα και τα ζώδια (20/3/2021)" rel="bookmark"><span class="thumbnail-resize"><img width="360" height="250" src="https://ipop.gr/wp-content/uploads/2021/03/tsai-360x250.jpg" class="attachment-look_ruby_360_250 size-look_ruby_360_250 wp-post-image" alt="ζώδια (20/3/2021)" /></span></a></div>								</div>
		<div class="post-header">
		<div class="post-cat-info is-relative"><a class="cat-info-el is-cat-1409" href="https://ipop.gr/category/astrology/" rel="category tag">Astrology</a></div>		<header class="entry-header">
			<h6 class="post-title is-medium-title" itemprop="headline"><a href="https://ipop.gr/astrology/ti-lene-t-astra-kai-ta-zodia-20-3-2021/" title="Τι λένε τ’ άστρα και τα ζώδια (20/3/2021)">Τι λένε τ’ άστρα και τα ζώδια (20/3/2021)</a></h6>		</header>
		<div class="post-meta-info"></div>	</div>
	<footer class="article-footer">
			</footer>
	<aside class="post-meta hidden">
	<meta itemprop="mainEntityOfPage" content="https://ipop.gr/astrology/ti-lene-t-astra-kai-ta-zodia-20-3-2021/">
	<span class="vcard author" itemprop="author" content="ipop team"><span class="fn">ipop team</span></span>
	<time class="date published entry-date" datetime="2021-03-20T09:00:00+00:00" content="2021-03-20T09:00:00+00:00" itemprop="datePublished">20 March 2021</time>
	<meta class="updated" itemprop="dateModified" content="2021-03-19T09:19:46+00:00">
	<span itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
		<meta itemprop="name" content="iPop">
		<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
		<meta itemprop="url" content="https://ipop.gr/wp-content/uploads/2020/09/logo_3_web_230.png">
		</span>
	</span>
		<span itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
		<meta itemprop="url" content="https://ipop.gr/wp-content/uploads/2021/03/tsai-scaled.jpg">
		<meta itemprop="width" content="2560">
		<meta itemprop="height" content="1692">
	</span>
	</aside>
</article>
<article itemscope itemtype="https://schema.org/Article" class="post-wrap post-grid is-center ruby-animated-image ruby-fade post-330084 post type-post status-publish format-standard has-post-thumbnail hentry category-inspiration tag-feature">
			<div class="post-thumb-outer">
			<div class=" post-thumb is-image ruby-holder"><a href="https://ipop.gr/inspiration/axiolatreyta-illustrations-gia-tin-agapi-kai-ti-z/" title="10 αξιολάτρευτα illustrations για την αγάπη και τη ζωή που θα σου δώσουν έμπνευση αμέσως!" rel="bookmark"><span class="thumbnail-resize"><img width="360" height="250" src="https://ipop.gr/wp-content/uploads/2021/03/illustration-360x250.jpeg" class="attachment-look_ruby_360_250 size-look_ruby_360_250 wp-post-image" alt="illustrations για την αγάπη" /></span></a></div>								</div>
		<div class="post-header">
		<div class="post-cat-info is-relative"><a class="cat-info-el is-cat-1412" href="https://ipop.gr/category/inspiration/" rel="category tag">Inspiration</a></div>		<header class="entry-header">
			<h6 class="post-title is-medium-title" itemprop="headline"><a href="https://ipop.gr/inspiration/axiolatreyta-illustrations-gia-tin-agapi-kai-ti-z/" title="10 αξιολάτρευτα illustrations για την αγάπη και τη ζωή που θα σου δώσουν έμπνευση αμέσως!">10 αξιολάτρευτα illustrations για την αγάπη και τη ζωή που θα σου δώσουν έμπνευση αμέσως!</a></h6>		</header>
		<div class="post-meta-info"></div>	</div>
	<footer class="article-footer">
			</footer>
	<aside class="post-meta hidden">
	<meta itemprop="mainEntityOfPage" content="https://ipop.gr/inspiration/axiolatreyta-illustrations-gia-tin-agapi-kai-ti-z/">
	<span class="vcard author" itemprop="author" content="Αφροδίτη Πρέβεζα"><span class="fn">Αφροδίτη Πρέβεζα</span></span>
	<time class="date published entry-date" datetime="2021-03-19T20:40:00+00:00" content="2021-03-19T20:40:00+00:00" itemprop="datePublished">19 March 2021</time>
	<meta class="updated" itemprop="dateModified" content="2021-03-19T14:07:09+00:00">
	<span itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
		<meta itemprop="name" content="iPop">
		<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
		<meta itemprop="url" content="https://ipop.gr/wp-content/uploads/2020/09/logo_3_web_230.png">
		</span>
	</span>
		<span itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
		<meta itemprop="url" content="https://ipop.gr/wp-content/uploads/2021/03/illustration.jpeg">
		<meta itemprop="width" content="1061">
		<meta itemprop="height" content="811">
	</span>
	</aside>
</article>
</div></section>									</div>
			</div>
			</div>
</div><div class="main-site-outer">
	<div class="header-outer header-style-1">
	<div class="top-bar-wrap clearfix">
	<div class="ruby-container">
		<div class="top-bar-inner clearfix">
			<div class="top-bar-menu">
						</div>
			<div class="top-bar-right">
																								<div class="top-bar-social-wrap">
							<div class="social-link-info clearfix top-bar-social-inner"><a class="color-instagram" title="Instagram" href="https://www.instagram.com/ipopgr/" target="_blank"><i class="fa fa-instagram"></i></a><a class="color-facebook" title="Facebook" href="https://www.facebook.com/iPop.gr/" target="_blank"><i class="fa fa-facebook"></i></a><a class="color-twitter" title="Twitter" href="https://twitter.com/ipopgr" target="_blank"><i class="fa fa-twitter"></i></a><a class="color-pinterest" title="Pinterest" href="https://gr.pinterest.com/ipopgr/" target="_blank"><i class="fa fa-pinterest"></i></a></div>						</div>
																</div>
		</div>
	</div>
</div>
	
				<div class="header-wrap">
			
<div class="header-banner-wrap clearfix">
			<div class="off-canvas-btn-wrap">
	<div class="off-canvas-btn">
		<a href="#" class="ruby-trigger" title="off canvas button">
			<span class="icon-wrap"></span>
		</a>
	</div>
</div>
		<div class="header-social-wrap">
			<div class="social-link-info clearfix header-social-inner"><a class="color-instagram" title="Instagram" href="https://www.instagram.com/ipopgr/" target="_blank"><i class="fa fa-instagram"></i></a><a class="color-facebook" title="Facebook" href="https://www.facebook.com/iPop.gr/" target="_blank"><i class="fa fa-facebook"></i></a><a class="color-twitter" title="Twitter" href="https://twitter.com/ipopgr" target="_blank"><i class="fa fa-twitter"></i></a><a class="color-pinterest" title="Pinterest" href="https://gr.pinterest.com/ipopgr/" target="_blank"><i class="fa fa-pinterest"></i></a></div>				<div class="banner-search-wrap">
<a href="#" id="ruby-banner-search" data-mfp-src="#ruby-banner-search-form" data-effect="mpf-ruby-effect" title="search" class="banner-search-icon">
	<i class="fa-rb fa-search"></i>
</a>
</div>	</div>
	<div class="header-logo-wrap"  itemscope  itemtype="https://schema.org/Organization" ><a class="logo-image" href="https://ipop.gr"><img class="logo-img-data" src="https://ipop.gr/wp-content/uploads/2020/09/logo_3_web_230.png" srcset="https://ipop.gr/wp-content/uploads/2020/09/logo_3_web_230.png 1x, https://ipop.gr/wp-content/uploads/2020/09/logo_3_web_230.png 2x" src="https://ipop.gr/wp-content/uploads/2020/09/logo_3_web_230.png" alt="iPop" style="max-height: 130px" height="130" width="230"/></a></div></div>
<div class="header-nav-wrap clearfix">
	<div class="header-nav-inner">
		<div class="ruby-container">
			<div class="header-nav-holder clearfix">
				<div class="off-canvas-btn-wrap">
	<div class="off-canvas-btn">
		<a href="#" class="ruby-trigger" title="off canvas button">
			<span class="icon-wrap"></span>
		</a>
	</div>
</div>
				<nav id="navigation" class="main-nav-wrap"  role="navigation"  itemscope  itemtype="https://schema.org/SiteNavigationElement" >
					<ul id="main-navigation" class="main-nav-inner"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-318285"><a href="https://ipop.gr/">Home</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-318286"><a>Style</a><div class="sub-menu-wrap is-sub-menu"><ul class="sub-menu-inner">	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-318287 is-category-1401"><a href="https://ipop.gr/category/beauty/">Beauty</a></li>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-318288 is-category-1402"><a href="https://ipop.gr/category/fashion/">Fashion</a></li></ul></div></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-318309"><a>Life</a><div class="sub-menu-wrap is-sub-menu"><ul class="sub-menu-inner">	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-318312 is-category-1404"><a href="https://ipop.gr/category/lifestyle/">Lifestyle</a></li>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-318313 is-category-1405"><a href="https://ipop.gr/category/news/">News</a></li>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-318315 is-category-1408"><a href="https://ipop.gr/category/relationships/">Relationships</a></li>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-318311 is-category-1406"><a href="https://ipop.gr/category/culture/">Culture</a></li>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-318317 is-category-1335"><a href="https://ipop.gr/category/travel/">Travel</a></li>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-318314 is-category-591"><a href="https://ipop.gr/category/pets/">Pets</a></li>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-318316 is-category-1410"><a href="https://ipop.gr/category/tech/">Tech</a></li>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-318310 is-category-1409"><a href="https://ipop.gr/category/astrology/">Astrology</a></li></ul></div></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-318318"><a>Wellness</a><div class="sub-menu-wrap is-sub-menu"><ul class="sub-menu-inner">	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-318321 is-category-1411"><a href="https://ipop.gr/category/health/">Health</a></li>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-318319 is-category-592"><a href="https://ipop.gr/category/fitness/">Fitness</a></li>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-318320 is-category-1403"><a href="https://ipop.gr/category/food/">Food</a></li></ul></div></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-318322"><a>Mind</a><div class="sub-menu-wrap is-sub-menu"><ul class="sub-menu-inner">	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-318323 is-category-1412"><a href="https://ipop.gr/category/inspiration/">Inspiration</a></li>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-318324 is-category-1413"><a href="https://ipop.gr/category/mentoring/">Mentoring</a></li>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-318325 is-category-1414"><a href="https://ipop.gr/category/mind/">Mind</a></li></ul></div></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-318326"><a>Family</a><div class="sub-menu-wrap is-sub-menu"><ul class="sub-menu-inner">	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-318329 is-category-1415"><a href="https://ipop.gr/category/parenting/">Parenting</a></li>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-318328 is-category-1416"><a href="https://ipop.gr/category/kids/">Kids</a></li>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-318327 is-category-1417"><a href="https://ipop.gr/category/enjoy/">Enjoy</a></li></ul></div></li></ul>				</nav>
				<div class="header-logo-mobile-wrap"><a class="logo-image-mobile" href="https://ipop.gr"><img class="logo-img-data" src="https://ipop.gr/wp-content/uploads/2020/09/logo_3_web_230.png" alt="iPop" height="130" width="230"></a></div>				<div class="nav-search-wrap">
	<a href="#" id="ruby-nav-search" data-mfp-src="#ruby-banner-search-form" data-effect="mpf-ruby-effect" title="search" class="banner-search-icon">
		<i class="fa-rb fa-search"></i>
	</a>
</div>			</div>
		</div>
	</div>
</div>
		</div>
		
	
	<div id="ruby-banner-search-form" class="banner-search-form-wrap mfp-hide mfp-animation">
		<div class="banner-search-form-inner">
			<form  method="get" action="https://ipop.gr/">
	<div class="ruby-search">
		<span class="ruby-search-input"><input type="text" class="field" placeholder="Search and hit enter" value="" name="s" title="Search for:"/></span>
		<span class="ruby-search-submit"><input type="submit" value="" /><i class="fa-rb fa-search"></i></span>
	</div>
</form>
		</div>
	</div>

</div>
	<div class="main-site-wrap">
		<div class="main-site-mask"></div>
		<div id="ruby-site-content" class="main-site-content-wrap clearfix">

<div id="single-post-infinite" data-next_post_id="330084" class="clearfix"><div class='code-block code-block-1' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<div id="sas_80262"></div>
<script type="application/javascript">
    sas.cmd.push(function() {
        sas.render("80262");  // Format : Billboard 970x250
    });
</script></div>
<div class="single-post-outer clearfix" data-post_url="https://ipop.gr/astrology/ti-lene-t-astra-kai-ta-zodia-20-3-2021/" data-post_id ="330055" data-url="https://ipop.gr/astrology/ti-lene-t-astra-kai-ta-zodia-20-3-2021/"><div class="ruby-page-wrap ruby-section row single-wrap single-style-4 is-sidebar-right ruby-container"><div class="ruby-content-wrap single-inner col-sm-8 col-xs-12 content-with-sidebar clearfix">	<article id="post-330055" itemscope itemtype="https://schema.org/Article"  class="post-wrap post-330055 post type-post status-publish format-standard has-post-thumbnail hentry category-astrology tag-horoscopes">
		<div class="single-header is-left"><div class="post-cat-info is-relative"><a class="cat-info-el is-cat-1409" href="https://ipop.gr/category/astrology/" rel="category tag">Astrology</a></div><header class="entry-header single-title post-title is-big-title "><h1 class="entry-title" itemprop="headline">Τι λένε τ’ άστρα και τα ζώδια (20/3/2021)</h1><div class="single-subtitle"><h3>Πώς θα κυλήσει η μέρα σου; Οι αστρολόγοι έχουν την απάντηση!</h3></div></header><div class="post-thumb-outer single-thumb-outer"><div class="post-thumb is-image is-image-single ruby-holder"><a href="https://ipop.gr/wp-content/uploads/2021/03/tsai-scaled.jpg" title="Τι λένε τ’ άστρα και τα ζώδια (20/3/2021)" rel="bookmark"><span class="thumbnail-resize"><img width="760" height="510" src="https://ipop.gr/wp-content/uploads/2021/03/tsai-760x510.jpg" class="attachment-look_ruby_760_510 size-look_ruby_760_510 wp-post-image" alt="ζώδια (20/3/2021)" /></span></a><span class="thumb-caption">Freepik </span></div></div><div class="single-meta-info-bar clearfix"><div class="post-meta-info"><span class="meta-info-el meta-info-author">
	<span class="meta-info-author-thumb">
			<img src="https://secure.gravatar.com/avatar/4c7c7cbbf255ffa0aafa55efa48709f0?s=50&#038;d=mm&#038;r=g" width="50" height="50" alt="ipop team" class="avatar avatar-50 wp-user-avatar wp-user-avatar-50 photo avatar-default" />		</span>
	<a href="https://ipop.gr/author/ipop-team/" rel="author" title="Post by ipop team" >
		ipop team	</a>
</span>
<span class="meta-info-el meta-info-date">
					<span class="meta-date">3 hours ago</span>
	</span>

	<span class="meta-info-el meta-info-tag">
							<a href="https://ipop.gr/tag/horoscopes/" rel="tag">Horoscopes</a>
		</span>
</div><div class="single-share-bar clearfix"><span class="single-share-bar-total share-bar-total">0 <span class="share-bar-total-text">shares</span></span><div class="single-share-bar-inner"><a class="share-bar-el icon-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fipop.gr%2Fastrology%2Fti-lene-t-astra-kai-ta-zodia-20-3-2021%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="fa-rb fa-facebook color-facebook"></i></a><a class="share-bar-el icon-twitter" href="https://twitter.com/intent/tweet?text=%CE%A4%CE%B9+%CE%BB%CE%AD%CE%BD%CE%B5+%CF%84%E2%80%99+%CE%AC%CF%83%CF%84%CF%81%CE%B1+%CE%BA%CE%B1%CE%B9+%CF%84%CE%B1+%CE%B6%CF%8E%CE%B4%CE%B9%CE%B1+%2820%2F3%2F2021%29&amp;url=https%3A%2F%2Fipop.gr%2Fastrology%2Fti-lene-t-astra-kai-ta-zodia-20-3-2021%2F&amp;via=ipopgr"><i class="fa-rb fa-twitter color-twitter"></i><script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></a><a class="share-bar-el icon-pinterest" href="https://pinterest.com/pin/create/button/?url=https%3A%2F%2Fipop.gr%2Fastrology%2Fti-lene-t-astra-kai-ta-zodia-20-3-2021%2F&amp;media=https://ipop.gr/wp-content/uploads/2021/03/tsai-scaled.jpg&description=%CE%A4%CE%B9+%CE%BB%CE%AD%CE%BD%CE%B5+%CF%84%E2%80%99+%CE%AC%CF%83%CF%84%CF%81%CE%B1+%CE%BA%CE%B1%CE%B9+%CF%84%CE%B1+%CE%B6%CF%8E%CE%B4%CE%B9%CE%B1+%2820%2F3%2F2021%29" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="fa-rb fa-pinterest"></i></a><a class="share-bar-el icon-linkedin" href="https://linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fipop.gr%2Fastrology%2Fti-lene-t-astra-kai-ta-zodia-20-3-2021%2F&amp;title=%CE%A4%CE%B9+%CE%BB%CE%AD%CE%BD%CE%B5+%CF%84%E2%80%99+%CE%AC%CF%83%CF%84%CF%81%CE%B1+%CE%BA%CE%B1%CE%B9+%CF%84%CE%B1+%CE%B6%CF%8E%CE%B4%CE%B9%CE%B1+%2820%2F3%2F2021%29" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="fa-rb fa-linkedin"></i></a><a class="share-bar-el icon-email" href="mailto:?subject=Τι λένε τ’ άστρα και τα ζώδια (20/3/2021)&amp;BODY=I found this article interesting and thought of sharing it with you. Check it out:https%3A%2F%2Fipop.gr%2Fastrology%2Fti-lene-t-astra-kai-ta-zodia-20-3-2021%2F"><i class="fa-rb fa-envelope-o"></i></a><a class="share-bar-el icon-whatsapp" href="whatsapp://send?text=Τι λένε τ’ άστρα και τα ζώδια (20/3/2021) - https://ipop.gr/astrology/ti-lene-t-astra-kai-ta-zodia-20-3-2021/" ><i class="fa-rb fa-whatsapp"></i></a></div></div></div></div><div class="entry post-content entry-content single-entry" itemprop="articleBody">
<div class='code-block code-block-3' style='margin: 8px 0; clear: both;'>
<div id="sas_80268"></div>
<script type="application/javascript">
    sas.cmd.push(function() {
        sas.render("80268");  // Format : In Read (1x1) 1x1
    });
</script></div>
<p><em><strong>Θέλεις να μάθεις τι σε περιμένει σήμερα <a rel="noreferrer noopener" href="https://ipop.gr/astrology/ayta-einai-ta-zodia-poy-den-quot-anoigontai-quot-synaisthimatika/" target="_blank">στη ζωή σου</a>; Αρκεί να ρίξεις μια ματιά στο τι λένε τ’ άστρα και τα ζώδια (20/3/2021) και θα μάθεις τι σε περιμένει… </strong></em></p>



<h2>Αναλυτικά τι λένε τ’ άστρα και τα ζώδια (20/3/2021):</h2>



<h3>Κριός</h3>



<p>Σύμφωνα με τα ζώδια (20/3/2021), η Σελήνη σήμερα θα βρίσκεται στους Διδύμους και τον 3<sup>ο</sup> σας οίκο και θα έχετε κάποια σημαντική εξέλιξη σχετικά με κάποιες επικοινωνίες ή έγγραφα σε σχέση με θέματα σπιτιού αλλά και κάποιους στόχους σας για νομικά θέματα ή θέματα με το εξωτερικό… </p>



<h3>Ταύρος</h3>



<p>Η Σελήνη θα βρίσκεται και σήμερα στους Διδύμους και τον 2<sup>ο</sup> σας οίκο και ίσως έχετε κάποιο νέο σήμερα και μια εξέλιξη σχετικά με χρήματα που περιμένετε από τρίτες πηγές ή κάποιο δάνειο που περιμένετε για να επεκτείνετε τα επαγγελματικά σας… </p><div class='code-block code-block-2' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<div id="sas_80264"></div>
<script type="application/javascript">
    sas.cmd.push(function() {
        sas.render("80264");  // Format : 300x250_2 300x250
    });
</script></div>




<h3>Δίδυμοι</h3>



<p>Η Σελήνη και σήμερα θα βρίσκεται στο ζώδιό σας και και θα έχετε κάποια εξέλιξη σήμερα σε προσωπικές σας επιδιώξεις ίσως και σε σχέση με οικονομικά θέματα αλλά και σε σχέση με συνεργασίες και τα επαγγελματικά σας… </p>



<h3>Καρκίνος</h3>



<p>Η Σελήνη σήμερα θα βρίσκεται στους Διδύμους και τον 12<sup>ο</sup> σας οίκο και ίσως μέσα από τη διαίσθησή σας σήμερα να βρείτε λύσεις και να έχετε εύνοια στο να προωθήσετε κάποια σχέδιά σας… </p>



<h3>Λέων</h3>



<p>Η Σελήνη σήμερα θα βρίσκεται στους Διδύμους και τον 11<sup>ο</sup> σας οίκο και ίσως έχετε μια κρυφή υποστήριξη από φιλικά σας πρόσωπα ώστε να εξελίξετε οικονομικά και κάποιες συνεργασίες σας… </p>



<h3>Παρθένος</h3>



<p>Η Σελήνη σήμερα θα βρίσκεται στους Διδύμους και τον 10<sup>ο</sup> σας οίκο και θα ασχοληθείτε με τα επαγγελματικά σας θέματα και ίσως έχετε εξελίξεις και εύνοια σε σχέση με κάποια συνεργασία… </p>



<h3>Ζυγός</h3>



<p>Η Σελήνη σήμερα θα βρίσκεται στους Διδύμους και τον 9<sup>ο</sup> σας οίκο και ίσως καταφέρετε να εξελίξετε γραφειοκρατικά θέματα ή νομικά ή κάποιες επικοινωνίες με το εξωτερικό που θα ευνοήσουν στόχους σας σχετικά με τη δημιουργικότητά σας ή κάποια εργασία… </p>



<h3>Σκορπιός</h3>



<p>Σύμφωνα με τα ζώδια (20/3/2021), η Σελήνη σήμερα θα βρίσκεται στους Διδύμους και τον 8<sup>ο</sup> σας οίκο και θα έχετε εξελίξεις σήμερα σε οικονομικά θέματα ή ίσως κάποιο δάνειο σε σχέση με κάποιο σπίτι ή κληρονομικά θέματα από την οικογένειά σας… </p>



<h3>Τοξότης</h3>



<p>Η Σελήνη σήμερα θα βρίσκεται στους Διδύμους και τον 7<sup>ο</sup> σας οίκο και πολλοί θα έχετε εύνοια σήμερα στην επικοινωνία σας και θα μπορέσετε να κάνετε μια σημαντική συνεργασία ή να έχετε σημαντική βοήθεια από τους άλλους… </p>



<h3>Αιγόκερως</h3>



<p>Η Σελήνη σήμερα θα βρίσκεται στους Διδύμους και τον 6<sup>ο</sup> σας οίκο και ίσως έχετε κάποια σημαντική εξέλιξη με κάποια εργασία και ίσως έχετε μια σημαντική οικονομική βοήθεια από κάποιο συνεργάτη σας ίσως και μυστική… </p>



<h3>Υδροχόος</h3>



<p>Η Σελήνη σήμερα θα βρίσκεται και σήμερα στους Διδύμους και τον 5<sup>ο</sup> σας οίκο και θα έχετε μια σημαντική εξέλιξη στην επικοινωνία σας για θέματα δημιουργικότητας ή χόμπυ με φιλικά σας πρόσωπα… </p>



<h3>Ιχθύς</h3>



<p>Η Σελήνη σήμερα θα βρίσκεται στους Διδύμους και τον 4<sup>ο</sup> σας οίκο και ίσως έχετε μια σημαντική πληροφορία σχετικά με το σπίτι και την οικογένεια και ίσως πάρετε μια ηθική ικανοποίηση… </p>



<p class="has-text-align-center"><strong><a rel="noreferrer noopener" href="https://news.google.com/publications/CAAqIAgKIhpDQklTRFFnTWFna0tCMmx3YjNBdVozSW9BQVAB?hl=el&amp;gl=GR&amp;ceid=GR%3Ael" target="_blank">Διάβασε πρώτος όλα τα θέματα του iPop.gr στο Google News</a></strong></p>



<h6>Διάβασε περισσότερα για το τι λένε τ’ άστρα και τα&nbsp;ζώδια στο&nbsp;<a rel="noreferrer noopener" href="https://www.oroskopos.tv/" target="_blank">oroskopos.tv</a> </h6>
<div class='code-block code-block-6' style='margin: 8px 0; clear: both;'>
<div class="strossle-widget-posts"></div></div>
<!-- AI CONTENT END 1 -->
<div class="clearfix"></div><footer class="article-footer">	<div class="single-tag-wrap">
		<span class="tag-title">Tags :</span>
		<a href="https://ipop.gr/tag/horoscopes/" rel="tag">Horoscopes</a>	</div>
</footer><aside class="post-meta hidden">
	<meta itemprop="mainEntityOfPage" content="https://ipop.gr/astrology/ti-lene-t-astra-kai-ta-zodia-20-3-2021/">
	<span class="vcard author" itemprop="author" content="ipop team"><span class="fn">ipop team</span></span>
	<time class="date published entry-date" datetime="2021-03-20T09:00:00+00:00" content="2021-03-20T09:00:00+00:00" itemprop="datePublished">20 March 2021</time>
	<meta class="updated" itemprop="dateModified" content="2021-03-19T09:19:46+00:00">
	<span itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
		<meta itemprop="name" content="iPop">
		<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
		<meta itemprop="url" content="https://ipop.gr/wp-content/uploads/2020/09/logo_3_web_230.png">
		</span>
	</span>
		<span itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
		<meta itemprop="url" content="https://ipop.gr/wp-content/uploads/2021/03/tsai-scaled.jpg">
		<meta itemprop="width" content="2560">
		<meta itemprop="height" content="1692">
	</span>
	</aside>
<div class="clearfix"></div></div>	</article>
<div class="single-nav single-box row" role="navigation">
			<div class="col-sm-6 col-xs-12 nav-el nav-left">
			<div class="nav-arrow">
				<i class="fa-rb fa-angle-left"></i>
				<span class="nav-sub-title">previous article</span>
			</div>
			<h3 class="post-title is-small-title">
				<a href="https://ipop.gr/inspiration/axiolatreyta-illustrations-gia-tin-agapi-kai-ti-z/" rel="prev">
				10 αξιολάτρευτα illustrations για την αγάπη και τη ζωή που θα σου δώσουν έμπνευση αμέσως!				</a>
			</h3>
		</div>
	
			<div class="col-sm-6 col-xs-12 nav-el nav-right">
			<div class="nav-arrow">
				<span class="nav-sub-title">next article</span>
				<i class="fa-rb fa-angle-right"></i>
			</div>
			<h3 class="post-title is-small-title">
				<a href="https://ipop.gr/lifestyle/gallika-i-glossa-poy-tha-se-magepsei-apo/" rel="next">
					Γαλλικά: Η γλώσσα που θα σε μαγέψει από την πρώτη στιγμή! Όλοι οι λόγοι για να τη μάθεις και όσα πρέπει να προσέξεις				</a>
			</h3>
		</div>
	</div>
	<div class="single-related-wrap single-box">
		<div class="single-related-header block-title">
			<h3>you might also like</h3>
		</div>
		<div class="single-related-content row">
            <div class="col-sm-4 col-xs-6"><article itemscope itemtype="https://schema.org/Article" class="post-wrap post-grid-small-s ruby-animated-image ruby-fade post-329978 post type-post status-publish format-standard has-post-thumbnail hentry category-astrology tag-horoscopes">
			<div class="post-thumb-outer">
			<div class=" post-thumb is-image ruby-holder"><a href="https://ipop.gr/astrology/ti-lene-t-astra-kai-ta-zodia-19-3-2021/" title="Τι λένε τ’ άστρα και τα ζώδια (19/3/2021)" rel="bookmark"><span class="thumbnail-resize"><img width="300" height="270" src="https://ipop.gr/wp-content/uploads/2021/03/cookies-300x270.jpg" class="attachment-look_ruby_300_270 size-look_ruby_300_270 wp-post-image" alt="ζώδια (19/3/2021)" /></span></a></div>								</div>
		<div class="post-header">
		<header class="entry-header">
			<h3 class="post-title is-small-title" itemprop="headline"><a href="https://ipop.gr/astrology/ti-lene-t-astra-kai-ta-zodia-19-3-2021/" title="Τι λένε τ’ άστρα και τα ζώδια (19/3/2021)">Τι λένε τ’ άστρα και τα ζώδια (19/3/2021)</a></h3>		</header>
		<div class="post-meta-info"><span class="meta-info-el meta-info-date">
					<span class="meta-date">1 day ago</span>
	</span>

</div>		<aside class="post-meta hidden">
	<meta itemprop="mainEntityOfPage" content="https://ipop.gr/astrology/ti-lene-t-astra-kai-ta-zodia-19-3-2021/">
	<span class="vcard author" itemprop="author" content="ipop team"><span class="fn">ipop team</span></span>
	<time class="date published entry-date" datetime="2021-03-19T08:30:00+00:00" content="2021-03-19T08:30:00+00:00" itemprop="datePublished">19 March 2021</time>
	<meta class="updated" itemprop="dateModified" content="2021-03-18T09:02:23+00:00">
	<span itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
		<meta itemprop="name" content="iPop">
		<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
		<meta itemprop="url" content="https://ipop.gr/wp-content/uploads/2020/09/logo_3_web_230.png">
		</span>
	</span>
		<span itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
		<meta itemprop="url" content="https://ipop.gr/wp-content/uploads/2021/03/cookies.jpg">
		<meta itemprop="width" content="1920">
		<meta itemprop="height" content="1280">
	</span>
	</aside>
	</div>
</article>
</div><div class="col-sm-4 col-xs-6"><article itemscope itemtype="https://schema.org/Article" class="post-wrap post-grid-small-s ruby-animated-image ruby-fade post-329922 post type-post status-publish format-standard has-post-thumbnail hentry category-astrology tag-horoscopes">
			<div class="post-thumb-outer">
			<div class=" post-thumb is-image ruby-holder"><a href="https://ipop.gr/astrology/ti-lene-t-astra-kai-ta-zodia-18-3-2021/" title="Τι λένε τ’ άστρα και τα ζώδια (18/3/2021)" rel="bookmark"><span class="thumbnail-resize"><img width="300" height="270" src="https://ipop.gr/wp-content/uploads/2021/03/prwino-1-300x270.jpg" class="attachment-look_ruby_300_270 size-look_ruby_300_270 wp-post-image" alt="ζώδια (18/3/2021)" /></span></a></div>								</div>
		<div class="post-header">
		<header class="entry-header">
			<h3 class="post-title is-small-title" itemprop="headline"><a href="https://ipop.gr/astrology/ti-lene-t-astra-kai-ta-zodia-18-3-2021/" title="Τι λένε τ’ άστρα και τα ζώδια (18/3/2021)">Τι λένε τ’ άστρα και τα ζώδια (18/3/2021)</a></h3>		</header>
		<div class="post-meta-info"><span class="meta-info-el meta-info-date">
					<span class="meta-date">2 days ago</span>
	</span>

</div>		<aside class="post-meta hidden">
	<meta itemprop="mainEntityOfPage" content="https://ipop.gr/astrology/ti-lene-t-astra-kai-ta-zodia-18-3-2021/">
	<span class="vcard author" itemprop="author" content="ipop team"><span class="fn">ipop team</span></span>
	<time class="date published entry-date" datetime="2021-03-18T08:30:00+00:00" content="2021-03-18T08:30:00+00:00" itemprop="datePublished">18 March 2021</time>
	<meta class="updated" itemprop="dateModified" content="2021-03-17T08:17:13+00:00">
	<span itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
		<meta itemprop="name" content="iPop">
		<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
		<meta itemprop="url" content="https://ipop.gr/wp-content/uploads/2020/09/logo_3_web_230.png">
		</span>
	</span>
		<span itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
		<meta itemprop="url" content="https://ipop.gr/wp-content/uploads/2021/03/prwino-1.jpg">
		<meta itemprop="width" content="1920">
		<meta itemprop="height" content="1303">
	</span>
	</aside>
	</div>
</article>
</div><div class="col-sm-4 col-xs-6"><article itemscope itemtype="https://schema.org/Article" class="post-wrap post-grid-small-s ruby-animated-image ruby-fade post-329904 post type-post status-publish format-standard has-post-thumbnail hentry category-astrology tag-horoscopes">
			<div class="post-thumb-outer">
			<div class=" post-thumb is-image ruby-holder"><a href="https://ipop.gr/astrology/ti-lene-t-astra-kai-ta-zodia-17-3-2021/" title="Τι λένε τ’ άστρα και τα ζώδια (17/3/2021)" rel="bookmark"><span class="thumbnail-resize"><img width="300" height="270" src="https://ipop.gr/wp-content/uploads/2021/03/prwi-1-300x270.jpg" class="attachment-look_ruby_300_270 size-look_ruby_300_270 wp-post-image" alt="ζώδια (17/3/2021)" /></span></a></div>								</div>
		<div class="post-header">
		<header class="entry-header">
			<h3 class="post-title is-small-title" itemprop="headline"><a href="https://ipop.gr/astrology/ti-lene-t-astra-kai-ta-zodia-17-3-2021/" title="Τι λένε τ’ άστρα και τα ζώδια (17/3/2021)">Τι λένε τ’ άστρα και τα ζώδια (17/3/2021)</a></h3>		</header>
		<div class="post-meta-info"><span class="meta-info-el meta-info-date">
					<span class="meta-date">3 days ago</span>
	</span>

</div>		<aside class="post-meta hidden">
	<meta itemprop="mainEntityOfPage" content="https://ipop.gr/astrology/ti-lene-t-astra-kai-ta-zodia-17-3-2021/">
	<span class="vcard author" itemprop="author" content="ipop team"><span class="fn">ipop team</span></span>
	<time class="date published entry-date" datetime="2021-03-17T08:30:00+00:00" content="2021-03-17T08:30:00+00:00" itemprop="datePublished">17 March 2021</time>
	<meta class="updated" itemprop="dateModified" content="2021-03-16T14:40:11+00:00">
	<span itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
		<meta itemprop="name" content="iPop">
		<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
		<meta itemprop="url" content="https://ipop.gr/wp-content/uploads/2020/09/logo_3_web_230.png">
		</span>
	</span>
		<span itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
		<meta itemprop="url" content="https://ipop.gr/wp-content/uploads/2021/03/prwi-1-scaled.jpg">
		<meta itemprop="width" content="2560">
		<meta itemprop="height" content="1707">
	</span>
	</aside>
	</div>
</article>
</div><div class="col-sm-4 col-xs-6"><article itemscope itemtype="https://schema.org/Article" class="post-wrap post-grid-small-s ruby-animated-image ruby-fade post-329856 post type-post status-publish format-standard has-post-thumbnail hentry category-astrology tag-horoscopes">
			<div class="post-thumb-outer">
			<div class=" post-thumb is-image ruby-holder"><a href="https://ipop.gr/astrology/ti-lene-t-astra-kai-ta-zodia-16-3-2021/" title="Τι λένε τ’ άστρα και τα ζώδια (16/3/2021)" rel="bookmark"><span class="thumbnail-resize"><img width="300" height="270" src="https://ipop.gr/wp-content/uploads/2021/01/koupa-3-300x270.jpg" class="attachment-look_ruby_300_270 size-look_ruby_300_270 wp-post-image" alt="ζώδια (16/3/2021)" /></span></a></div>								</div>
		<div class="post-header">
		<header class="entry-header">
			<h3 class="post-title is-small-title" itemprop="headline"><a href="https://ipop.gr/astrology/ti-lene-t-astra-kai-ta-zodia-16-3-2021/" title="Τι λένε τ’ άστρα και τα ζώδια (16/3/2021)">Τι λένε τ’ άστρα και τα ζώδια (16/3/2021)</a></h3>		</header>
		<div class="post-meta-info"><span class="meta-info-el meta-info-date">
					<span class="meta-date">4 days ago</span>
	</span>

</div>		<aside class="post-meta hidden">
	<meta itemprop="mainEntityOfPage" content="https://ipop.gr/astrology/ti-lene-t-astra-kai-ta-zodia-16-3-2021/">
	<span class="vcard author" itemprop="author" content="ipop team"><span class="fn">ipop team</span></span>
	<time class="date published entry-date" datetime="2021-03-16T08:30:00+00:00" content="2021-03-16T08:30:00+00:00" itemprop="datePublished">16 March 2021</time>
	<meta class="updated" itemprop="dateModified" content="2021-03-15T18:43:35+00:00">
	<span itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
		<meta itemprop="name" content="iPop">
		<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
		<meta itemprop="url" content="https://ipop.gr/wp-content/uploads/2020/09/logo_3_web_230.png">
		</span>
	</span>
		<span itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
		<meta itemprop="url" content="https://ipop.gr/wp-content/uploads/2021/01/koupa-3.jpg">
		<meta itemprop="width" content="1920">
		<meta itemprop="height" content="1280">
	</span>
	</aside>
	</div>
</article>
</div><div class="col-sm-4 col-xs-6"><article itemscope itemtype="https://schema.org/Article" class="post-wrap post-grid-small-s ruby-animated-image ruby-fade post-329821 post type-post status-publish format-standard has-post-thumbnail hentry category-astrology tag-horoscopes">
			<div class="post-thumb-outer">
			<div class=" post-thumb is-image ruby-holder"><a href="https://ipop.gr/astrology/ti-lene-t-astra-kai-ta-zodia-15-3-2021/" title="Τι λένε τ’ άστρα και τα ζώδια (15/3/2021)" rel="bookmark"><span class="thumbnail-resize"><img width="300" height="270" src="https://ipop.gr/wp-content/uploads/2021/01/kafes-7-300x270.jpg" class="attachment-look_ruby_300_270 size-look_ruby_300_270 wp-post-image" alt="ζώδια (15/3/2021)" /></span></a></div>								</div>
		<div class="post-header">
		<header class="entry-header">
			<h3 class="post-title is-small-title" itemprop="headline"><a href="https://ipop.gr/astrology/ti-lene-t-astra-kai-ta-zodia-15-3-2021/" title="Τι λένε τ’ άστρα και τα ζώδια (15/3/2021)">Τι λένε τ’ άστρα και τα ζώδια (15/3/2021)</a></h3>		</header>
		<div class="post-meta-info"><span class="meta-info-el meta-info-date">
					<span class="meta-date">5 days ago</span>
	</span>

</div>		<aside class="post-meta hidden">
	<meta itemprop="mainEntityOfPage" content="https://ipop.gr/astrology/ti-lene-t-astra-kai-ta-zodia-15-3-2021/">
	<span class="vcard author" itemprop="author" content="ipop team"><span class="fn">ipop team</span></span>
	<time class="date published entry-date" datetime="2021-03-15T09:00:00+00:00" content="2021-03-15T09:00:00+00:00" itemprop="datePublished">15 March 2021</time>
	<meta class="updated" itemprop="dateModified" content="2021-03-14T17:55:58+00:00">
	<span itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
		<meta itemprop="name" content="iPop">
		<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
		<meta itemprop="url" content="https://ipop.gr/wp-content/uploads/2020/09/logo_3_web_230.png">
		</span>
	</span>
		<span itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
		<meta itemprop="url" content="https://ipop.gr/wp-content/uploads/2021/01/kafes-7.jpg">
		<meta itemprop="width" content="1920">
		<meta itemprop="height" content="1280">
	</span>
	</aside>
	</div>
</article>
</div><div class="col-sm-4 col-xs-6"><article itemscope itemtype="https://schema.org/Article" class="post-wrap post-grid-small-s ruby-animated-image ruby-fade post-329788 post type-post status-publish format-standard has-post-thumbnail hentry category-astrology tag-horoscopes">
			<div class="post-thumb-outer">
			<div class=" post-thumb is-image ruby-holder"><a href="https://ipop.gr/astrology/ti-lene-t-astra-kai-ta-zodia-14-3-2021/" title="Τι λένε τ’ άστρα και τα ζώδια (14/3/2021)" rel="bookmark"><span class="thumbnail-resize"><img width="300" height="270" src="https://ipop.gr/wp-content/uploads/2021/02/tsai-300x270.jpg" class="attachment-look_ruby_300_270 size-look_ruby_300_270 wp-post-image" alt="ζώδια (14/3/2021)" /></span></a></div>								</div>
		<div class="post-header">
		<header class="entry-header">
			<h3 class="post-title is-small-title" itemprop="headline"><a href="https://ipop.gr/astrology/ti-lene-t-astra-kai-ta-zodia-14-3-2021/" title="Τι λένε τ’ άστρα και τα ζώδια (14/3/2021)">Τι λένε τ’ άστρα και τα ζώδια (14/3/2021)</a></h3>		</header>
		<div class="post-meta-info"><span class="meta-info-el meta-info-date">
					<span class="meta-date">6 days ago</span>
	</span>

</div>		<aside class="post-meta hidden">
	<meta itemprop="mainEntityOfPage" content="https://ipop.gr/astrology/ti-lene-t-astra-kai-ta-zodia-14-3-2021/">
	<span class="vcard author" itemprop="author" content="ipop team"><span class="fn">ipop team</span></span>
	<time class="date published entry-date" datetime="2021-03-14T09:00:00+00:00" content="2021-03-14T09:00:00+00:00" itemprop="datePublished">14 March 2021</time>
	<meta class="updated" itemprop="dateModified" content="2021-03-13T18:20:13+00:00">
	<span itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
		<meta itemprop="name" content="iPop">
		<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
		<meta itemprop="url" content="https://ipop.gr/wp-content/uploads/2020/09/logo_3_web_230.png">
		</span>
	</span>
		<span itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
		<meta itemprop="url" content="https://ipop.gr/wp-content/uploads/2021/02/tsai.jpg">
		<meta itemprop="width" content="1920">
		<meta itemprop="height" content="1201">
	</span>
	</aside>
	</div>
</article>
</div>		</div>
	</div>
</article></div><aside id="sidebar" class="sidebar-wrap ruby-sidebar-sticky col-sm-4 col-xs-12 clearfix"  role="complementary"  itemscope  itemtype="https://schema.org/WPSideBar" ><div class="sidebar-inner"><section id="ai_widget-2" class="widget ai_widget"><div class='code-block code-block-4' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<div id="sas_80261"></div>
<script type="application/javascript">
    sas.cmd.push(function() {
        sas.render("80261");  // Format : 300x250_1 300x250
    });
</script></div>
</section><section id="instagram-feed-widget-2" class="widget widget_instagram-feed-widget"><div class="widget-title block-title"><h3># Follow us on Instagram</h3></div>
<div id="sb_instagram" class="sbi sbi_col_4  sbi_width_resp sbi_disable_mobile" style="padding-bottom: 10px;width: 80%;" data-feedid="sbi_ipopgr#12" data-res="auto" data-cols="4" data-num="12" data-shortcode-atts="{&quot;width&quot;:&quot;80&quot;,&quot;disablemobile&quot;:&quot;true&quot;}" >
	
    <div id="sbi_images" style="padding: 5px;">
		<div class="sbi_item sbi_type_image sbi_new sbi_transition" id="sbi_17956449091410240" data-date="1616086800">
    <div class="sbi_photo_wrap">
        <a class="sbi_photo" href="https://www.instagram.com/p/CMkVMCjquqO/" target="_blank" rel="noopener nofollow" data-full-res="https://scontent-frt3-1.cdninstagram.com/v/t51.2885-15/161796729_1396056130744362_5072727571134513463_n.jpg?_nc_cat=104&#038;ccb=1-3&#038;_nc_sid=8ae9d6&#038;_nc_eui2=AeGcOG3Jl98mHZkXBfFSVeaMLKvSL0hJFDAsq9IvSEkUMHhGy7hgUV4Lnq52dTuHaeg&#038;_nc_ohc=0CMnAzIyt9AAX-2pbgx&#038;_nc_ht=scontent-frt3-1.cdninstagram.com&#038;oh=3e77ce1e30adcd49de5b064ddea8ef2c&#038;oe=607B1325" data-img-src-set="{&quot;d&quot;:&quot;https:\/\/scontent-frt3-1.cdninstagram.com\/v\/t51.2885-15\/161796729_1396056130744362_5072727571134513463_n.jpg?_nc_cat=104&amp;ccb=1-3&amp;_nc_sid=8ae9d6&amp;_nc_eui2=AeGcOG3Jl98mHZkXBfFSVeaMLKvSL0hJFDAsq9IvSEkUMHhGy7hgUV4Lnq52dTuHaeg&amp;_nc_ohc=0CMnAzIyt9AAX-2pbgx&amp;_nc_ht=scontent-frt3-1.cdninstagram.com&amp;oh=3e77ce1e30adcd49de5b064ddea8ef2c&amp;oe=607B1325&quot;,&quot;150&quot;:&quot;https:\/\/www.instagram.com\/p\/CMkVMCjquqO\/media\/?size=t&quot;,&quot;320&quot;:&quot;https:\/\/www.instagram.com\/p\/CMkVMCjquqO\/media\/?size=m&quot;,&quot;640&quot;:&quot;https:\/\/scontent-frt3-1.cdninstagram.com\/v\/t51.2885-15\/161796729_1396056130744362_5072727571134513463_n.jpg?_nc_cat=104&amp;ccb=1-3&amp;_nc_sid=8ae9d6&amp;_nc_eui2=AeGcOG3Jl98mHZkXBfFSVeaMLKvSL0hJFDAsq9IvSEkUMHhGy7hgUV4Lnq52dTuHaeg&amp;_nc_ohc=0CMnAzIyt9AAX-2pbgx&amp;_nc_ht=scontent-frt3-1.cdninstagram.com&amp;oh=3e77ce1e30adcd49de5b064ddea8ef2c&amp;oe=607B1325&quot;}">
            <span class="sbi-screenreader">Μια υπενθύμιση για όλες εκε</span>
            	                    <img src="https://ipop.gr/wp-content/plugins/instagram-feed/img/placeholder.png" alt="Μια υπενθύμιση για όλες εκείνες τις μέρες που αμφιβάλεις για τον εαυτό σου!❤️
_____
#ipopgr #selflove #selflovequotes #motivationalquotes #selfcare #selfimprovement #worthyoflove #lovequotes">
        </a>
    </div>
</div><div class="sbi_item sbi_type_image sbi_new sbi_transition" id="sbi_17870614643295524" data-date="1615799576">
    <div class="sbi_photo_wrap">
        <a class="sbi_photo" href="https://www.instagram.com/p/CMbxWfjFSkj/" target="_blank" rel="noopener nofollow" data-full-res="https://scontent-frt3-1.cdninstagram.com/v/t51.29350-15/160615390_708164316528392_8700367932585939641_n.jpg?_nc_cat=109&#038;ccb=1-3&#038;_nc_sid=8ae9d6&#038;_nc_eui2=AeH_UMJDX8br0pLo2NJ4l2xzdCW2kCWW9L90JbaQJZb0v5xkrObrSUl7hFq1nnYiqIk&#038;_nc_ohc=y87Ag1ISm3oAX_4fWcf&#038;_nc_ht=scontent-frt3-1.cdninstagram.com&#038;oh=a15cf03ebfdd67a9f1106b49b60f1d1a&#038;oe=607B7EAE" data-img-src-set="{&quot;d&quot;:&quot;https:\/\/scontent-frt3-1.cdninstagram.com\/v\/t51.29350-15\/160615390_708164316528392_8700367932585939641_n.jpg?_nc_cat=109&amp;ccb=1-3&amp;_nc_sid=8ae9d6&amp;_nc_eui2=AeH_UMJDX8br0pLo2NJ4l2xzdCW2kCWW9L90JbaQJZb0v5xkrObrSUl7hFq1nnYiqIk&amp;_nc_ohc=y87Ag1ISm3oAX_4fWcf&amp;_nc_ht=scontent-frt3-1.cdninstagram.com&amp;oh=a15cf03ebfdd67a9f1106b49b60f1d1a&amp;oe=607B7EAE&quot;,&quot;150&quot;:&quot;https:\/\/www.instagram.com\/p\/CMbxWfjFSkj\/media\/?size=t&quot;,&quot;320&quot;:&quot;https:\/\/www.instagram.com\/p\/CMbxWfjFSkj\/media\/?size=m&quot;,&quot;640&quot;:&quot;https:\/\/scontent-frt3-1.cdninstagram.com\/v\/t51.29350-15\/160615390_708164316528392_8700367932585939641_n.jpg?_nc_cat=109&amp;ccb=1-3&amp;_nc_sid=8ae9d6&amp;_nc_eui2=AeH_UMJDX8br0pLo2NJ4l2xzdCW2kCWW9L90JbaQJZb0v5xkrObrSUl7hFq1nnYiqIk&amp;_nc_ohc=y87Ag1ISm3oAX_4fWcf&amp;_nc_ht=scontent-frt3-1.cdninstagram.com&amp;oh=a15cf03ebfdd67a9f1106b49b60f1d1a&amp;oe=607B7EAE&quot;}">
            <span class="sbi-screenreader"></span>
            	                    <img src="https://ipop.gr/wp-content/plugins/instagram-feed/img/placeholder.png" alt="🪁Καθαρά Δευτέρα και πιθανότατα θα σκέφτεσαι πόσο ανυπομονείς να ξαναπετάξουμε χαρταετό με τις παρέες μας και μετά από πολυ παιχνίδι και γέλια να καθίσουμε στο πρώτο ταβερνάκι που θα βρούμε για να απολαύσουμε τα σαρακοστιανά εδέσματα! Ας μην ζούμε όμως για να φανταζόμαστε απλα πώς θα ήταν τα πράγματα αν ήταν αλλιώς. Ας ζήσουμε τη φετινή Καθαρά Δευτέρα αποδεχόμενοι τις διαφορετικες συνθήκες και προσπαθώντας να την κάνουμε ξεχωριστή για εμάς και τους αγαπημένους μας! Καλά κούλουμα σε όλους! ♥️
_______
#ipopgr #katharadeutera #cleanmonday #καθαραδευτερα #σαρακοστή #sarakosti">
        </a>
    </div>
</div><div class="sbi_item sbi_type_image sbi_new sbi_transition" id="sbi_17875986128191329" data-date="1615713872">
    <div class="sbi_photo_wrap">
        <a class="sbi_photo" href="https://www.instagram.com/p/CMZN4leF7BM/" target="_blank" rel="noopener nofollow" data-full-res="https://scontent-frt3-2.cdninstagram.com/v/t51.29350-15/160577433_946867105849345_2972162701467710593_n.jpg?_nc_cat=110&#038;ccb=1-3&#038;_nc_sid=8ae9d6&#038;_nc_eui2=AeE9g6OZTZbToGgKRsRiA8M7YbehSWBE__Rht6FJYET_9DpcLoevkBYCR-YqOT3oaLY&#038;_nc_ohc=Mfmd1xdiaTUAX8uSs99&#038;_nc_ht=scontent-frt3-2.cdninstagram.com&#038;oh=abae81178a601fd88f5aac8c18297289&#038;oe=607C5EB9" data-img-src-set="{&quot;d&quot;:&quot;https:\/\/scontent-frt3-2.cdninstagram.com\/v\/t51.29350-15\/160577433_946867105849345_2972162701467710593_n.jpg?_nc_cat=110&amp;ccb=1-3&amp;_nc_sid=8ae9d6&amp;_nc_eui2=AeE9g6OZTZbToGgKRsRiA8M7YbehSWBE__Rht6FJYET_9DpcLoevkBYCR-YqOT3oaLY&amp;_nc_ohc=Mfmd1xdiaTUAX8uSs99&amp;_nc_ht=scontent-frt3-2.cdninstagram.com&amp;oh=abae81178a601fd88f5aac8c18297289&amp;oe=607C5EB9&quot;,&quot;150&quot;:&quot;https:\/\/www.instagram.com\/p\/CMZN4leF7BM\/media\/?size=t&quot;,&quot;320&quot;:&quot;https:\/\/www.instagram.com\/p\/CMZN4leF7BM\/media\/?size=m&quot;,&quot;640&quot;:&quot;https:\/\/scontent-frt3-2.cdninstagram.com\/v\/t51.29350-15\/160577433_946867105849345_2972162701467710593_n.jpg?_nc_cat=110&amp;ccb=1-3&amp;_nc_sid=8ae9d6&amp;_nc_eui2=AeE9g6OZTZbToGgKRsRiA8M7YbehSWBE__Rht6FJYET_9DpcLoevkBYCR-YqOT3oaLY&amp;_nc_ohc=Mfmd1xdiaTUAX8uSs99&amp;_nc_ht=scontent-frt3-2.cdninstagram.com&amp;oh=abae81178a601fd88f5aac8c18297289&amp;oe=607C5EB9&quot;}">
            <span class="sbi-screenreader"></span>
            	                    <img src="https://ipop.gr/wp-content/plugins/instagram-feed/img/placeholder.png" alt="📚Τα σχέδια μας για την Κυριακή ☕
Μικρές στιγμές απόλυτης ευτυχίας 
_______
#ipopgr #booklover #bookstagram #bookaddict #booklovers #teatime #sundayfunday #sundayvibes">
        </a>
    </div>
</div><div class="sbi_item sbi_type_image sbi_new sbi_transition" id="sbi_18033458677288876" data-date="1615367889">
    <div class="sbi_photo_wrap">
        <a class="sbi_photo" href="https://www.instagram.com/p/CMO5-VmKmCZ/" target="_blank" rel="noopener nofollow" data-full-res="https://scontent-frx5-1.cdninstagram.com/v/t51.2885-15/158529214_290932492391070_432477645188469375_n.jpg?_nc_cat=105&#038;ccb=1-3&#038;_nc_sid=8ae9d6&#038;_nc_eui2=AeEX6q9z2Y3bsH4pcXMRzT28OB9L42wavFY4H0vjbBq8VnYI_TY9Rh5ZDlIvX-uB7AE&#038;_nc_ohc=rKqDxY9kcNsAX_WRLoB&#038;_nc_ht=scontent-frx5-1.cdninstagram.com&#038;oh=59d40028f64345d8b6275ea3b323f6c0&#038;oe=6079977A" data-img-src-set="{&quot;d&quot;:&quot;https:\/\/scontent-frx5-1.cdninstagram.com\/v\/t51.2885-15\/158529214_290932492391070_432477645188469375_n.jpg?_nc_cat=105&amp;ccb=1-3&amp;_nc_sid=8ae9d6&amp;_nc_eui2=AeEX6q9z2Y3bsH4pcXMRzT28OB9L42wavFY4H0vjbBq8VnYI_TY9Rh5ZDlIvX-uB7AE&amp;_nc_ohc=rKqDxY9kcNsAX_WRLoB&amp;_nc_ht=scontent-frx5-1.cdninstagram.com&amp;oh=59d40028f64345d8b6275ea3b323f6c0&amp;oe=6079977A&quot;,&quot;150&quot;:&quot;https:\/\/www.instagram.com\/p\/CMO5-VmKmCZ\/media\/?size=t&quot;,&quot;320&quot;:&quot;https:\/\/www.instagram.com\/p\/CMO5-VmKmCZ\/media\/?size=m&quot;,&quot;640&quot;:&quot;https:\/\/scontent-frx5-1.cdninstagram.com\/v\/t51.2885-15\/158529214_290932492391070_432477645188469375_n.jpg?_nc_cat=105&amp;ccb=1-3&amp;_nc_sid=8ae9d6&amp;_nc_eui2=AeEX6q9z2Y3bsH4pcXMRzT28OB9L42wavFY4H0vjbBq8VnYI_TY9Rh5ZDlIvX-uB7AE&amp;_nc_ohc=rKqDxY9kcNsAX_WRLoB&amp;_nc_ht=scontent-frx5-1.cdninstagram.com&amp;oh=59d40028f64345d8b6275ea3b323f6c0&amp;oe=6079977A&quot;}">
            <span class="sbi-screenreader">📚 Ο διαγωνισμός του #ipopgr ολ</span>
            	                    <img src="https://ipop.gr/wp-content/plugins/instagram-feed/img/placeholder.png" alt="📚 Ο διαγωνισμός του #ipopgr ολοκληρώθηκε! Νικήτριες είναι η @sophiepsi και η @eirhnhdionisopoulou . Παρακαλούμε επικοινωνήστε μαζί μας με DM σχετικά με την παραλαβή του δώρου σας!
-
Τo Coaching στην Πράξη: Ένα βιβλίο- χρήσιμο εργαλείο για κάθε εργαζόμενο, coach ή οποιονδήποτε άνθρωπο που θέλει να εξελίξει την καριέρα του καλλιεργώντας τις δεξιότητές του. Η συγγραφέας Ζωή Α. Λιόλιου έχει γράψει μια ιστορία coaching μέσα απ&#039; την οποία σε βοηθά να ανακαλύψεις την καλύτερη εκδοχή του εαυτού σου!

👉 Για να πάρεις μέρος στον διαγωνισμό: 

1️⃣ Κάνε follow το account του iPop, το @ekdoseis_iwrite και την @zoi_lioliou 
2️⃣ Άφησε ένα σχόλιο κάτω από τη φωτογραφία 

*Θα κληρωθούν δύο νικητές.
Ο διαγωνισμός λήγει την Τρίτη 16/3 και οι νικητές θα ανακοινωθούν με προσωπικό μήνυμα.
_________
#giveaways #giveawaytime #instabooks #bookstagram #booklover #books #lifecoach #lifecoaching #coachbook">
        </a>
    </div>
</div><div class="sbi_item sbi_type_image sbi_new sbi_transition" id="sbi_17897527069874558" data-date="1615223276">
    <div class="sbi_photo_wrap">
        <a class="sbi_photo" href="https://www.instagram.com/p/CMKmJWuKnS_/" target="_blank" rel="noopener nofollow" data-full-res="https://scontent-frt3-1.cdninstagram.com/v/t51.2885-15/158399451_262603852105020_2469375526730855660_n.jpg?_nc_cat=106&#038;ccb=1-3&#038;_nc_sid=8ae9d6&#038;_nc_eui2=AeHbOh9jDIEN384niISgGBCOZpEfmW4kcRxmkR-ZbiRxHOaaWvAkllwYEk-IiJxfw-U&#038;_nc_ohc=sT0aZBkNgkUAX_S2lXR&#038;_nc_ht=scontent-frt3-1.cdninstagram.com&#038;oh=ad8d4cc02d74e9dd0d760d36a4c6cba5&#038;oe=607A3B15" data-img-src-set="{&quot;d&quot;:&quot;https:\/\/scontent-frt3-1.cdninstagram.com\/v\/t51.2885-15\/158399451_262603852105020_2469375526730855660_n.jpg?_nc_cat=106&amp;ccb=1-3&amp;_nc_sid=8ae9d6&amp;_nc_eui2=AeHbOh9jDIEN384niISgGBCOZpEfmW4kcRxmkR-ZbiRxHOaaWvAkllwYEk-IiJxfw-U&amp;_nc_ohc=sT0aZBkNgkUAX_S2lXR&amp;_nc_ht=scontent-frt3-1.cdninstagram.com&amp;oh=ad8d4cc02d74e9dd0d760d36a4c6cba5&amp;oe=607A3B15&quot;,&quot;150&quot;:&quot;https:\/\/www.instagram.com\/p\/CMKmJWuKnS_\/media\/?size=t&quot;,&quot;320&quot;:&quot;https:\/\/www.instagram.com\/p\/CMKmJWuKnS_\/media\/?size=m&quot;,&quot;640&quot;:&quot;https:\/\/scontent-frt3-1.cdninstagram.com\/v\/t51.2885-15\/158399451_262603852105020_2469375526730855660_n.jpg?_nc_cat=106&amp;ccb=1-3&amp;_nc_sid=8ae9d6&amp;_nc_eui2=AeHbOh9jDIEN384niISgGBCOZpEfmW4kcRxmkR-ZbiRxHOaaWvAkllwYEk-IiJxfw-U&amp;_nc_ohc=sT0aZBkNgkUAX_S2lXR&amp;_nc_ht=scontent-frt3-1.cdninstagram.com&amp;oh=ad8d4cc02d74e9dd0d760d36a4c6cba5&amp;oe=607A3B15&quot;}">
            <span class="sbi-screenreader"></span>
            	                    <img src="https://ipop.gr/wp-content/plugins/instagram-feed/img/placeholder.png" alt="Είναι μητέρα, γιαγιά, αδερφή, κόρη, σύντροφος, εργαζόμενη, φίλη... Είναι η γυναίκα που έχεις κι εσύ στη ζωή σου, είναι εκείνη που είναι πάντα εκεί για σένα. Τα κάνει όλα, ανταπεξέρχεται σε όλες τις ευθύνες και τις υποχρεώσεις και ζητάει μόνο ένα πράγμα: Να είσαι εκεί, να τη σέβεσαι και να την αγαπάς. 

8 Μαρτίου, μια ημέρα με μια μεγάλη ιστορία. Φτάσαμε στο 2021 και έχουμε ακόμα ανάγκη αυτή την Παγκόσμια Ημέρα της Γυναίκας γιατί δυστυχώς όσο και να θέλουμε να λέμε ότι εξελισσόμαστε, είμαστε ακόμα πολύ πίσω.

Μέχρι τα δικαιώματα των γυναικών να είναι για όλους ανθρώπινα δικαιώματα, μέχρι να υπάρξει πλήρης ισότητα σε όλους τους τομείς και σεβασμός προς αυτό το πλάσμα που δημιουργεί τη ζωή, θα συνεχίσουμε να μαχόμαστε για τα δικαιώματα της γυναίκας.

Η διαφορά είναι ότι πλέον είμαστε όλες πιο δυνατές. Και δεν φοβόμαστε! 
Στο τέλος, το καλό θα νικήσει. Το ξέρεις!
________
#ipopgr #iwd #iwd2021 #womensday #internationalwomensday #womenempowerment #womensupportingwomen #womenempoweringwomen #womensrights #choosetochallenge">
        </a>
    </div>
</div><div class="sbi_item sbi_type_image sbi_new sbi_transition" id="sbi_18053747452302338" data-date="1615104712">
    <div class="sbi_photo_wrap">
        <a class="sbi_photo" href="https://www.instagram.com/p/CMHEAOVlf1K/" target="_blank" rel="noopener nofollow" data-full-res="https://scontent-frt3-1.cdninstagram.com/v/t51.29350-15/157543213_273274154168821_8529853420539734101_n.jpg?_nc_cat=106&#038;ccb=1-3&#038;_nc_sid=8ae9d6&#038;_nc_eui2=AeED05Q28dmDErkB_EAOjrWAAKeGCLdoSpgAp4YIt2hKmJP3nMHuwbr6kgo7mxL97aE&#038;_nc_ohc=grKtJjxHqhQAX9VTnqF&#038;_nc_ht=scontent-frt3-1.cdninstagram.com&#038;oh=96b24e3fb5c8f104291cee9e73587de1&#038;oe=607C020C" data-img-src-set="{&quot;d&quot;:&quot;https:\/\/scontent-frt3-1.cdninstagram.com\/v\/t51.29350-15\/157543213_273274154168821_8529853420539734101_n.jpg?_nc_cat=106&amp;ccb=1-3&amp;_nc_sid=8ae9d6&amp;_nc_eui2=AeED05Q28dmDErkB_EAOjrWAAKeGCLdoSpgAp4YIt2hKmJP3nMHuwbr6kgo7mxL97aE&amp;_nc_ohc=grKtJjxHqhQAX9VTnqF&amp;_nc_ht=scontent-frt3-1.cdninstagram.com&amp;oh=96b24e3fb5c8f104291cee9e73587de1&amp;oe=607C020C&quot;,&quot;150&quot;:&quot;https:\/\/www.instagram.com\/p\/CMHEAOVlf1K\/media\/?size=t&quot;,&quot;320&quot;:&quot;https:\/\/www.instagram.com\/p\/CMHEAOVlf1K\/media\/?size=m&quot;,&quot;640&quot;:&quot;https:\/\/scontent-frt3-1.cdninstagram.com\/v\/t51.29350-15\/157543213_273274154168821_8529853420539734101_n.jpg?_nc_cat=106&amp;ccb=1-3&amp;_nc_sid=8ae9d6&amp;_nc_eui2=AeED05Q28dmDErkB_EAOjrWAAKeGCLdoSpgAp4YIt2hKmJP3nMHuwbr6kgo7mxL97aE&amp;_nc_ohc=grKtJjxHqhQAX9VTnqF&amp;_nc_ht=scontent-frt3-1.cdninstagram.com&amp;oh=96b24e3fb5c8f104291cee9e73587de1&amp;oe=607C020C&quot;}">
            <span class="sbi-screenreader"></span>
            	                    <img src="https://ipop.gr/wp-content/plugins/instagram-feed/img/placeholder.png" alt="💜 Εικόνες που μας έχουν λείψει. Ελληνικό Καλοκαίρι! Μπουκαμβίλιες, λευκά και μπλε σπιτάκια, στενά σοκάκια που κρύβουν εκπλήξεις. Εμείς κλείνουμε τα μάτια και ονειρευόμαστε εικόνες από το αγαπημένο μας νησί! Κι απ&#039; αυτές τις εικόνες παίρνουμε λίγη παραπάνω δύναμη!
__________
#ipopgr #summeringreece #cyclades #cyclades_islands #greekislands #greekisland #ig_greece #ig_greek #visitgreece #discovergreece #ipoptravels">
        </a>
    </div>
</div><div class="sbi_item sbi_type_image sbi_new sbi_transition" id="sbi_17907059611669603" data-date="1614875665">
    <div class="sbi_photo_wrap">
        <a class="sbi_photo" href="https://www.instagram.com/p/CMAPIZFKd0N/" target="_blank" rel="noopener nofollow" data-full-res="https://scontent-frt3-2.cdninstagram.com/v/t51.2885-15/157060988_471989633936397_8899714998769876648_n.jpg?_nc_cat=110&#038;ccb=1-3&#038;_nc_sid=8ae9d6&#038;_nc_eui2=AeFp7heIxqHj0wLKmvqanYdBb0lZMALjppRvSVkwAuOmlJVeEmsYrYSTat-_00Xgi4A&#038;_nc_ohc=UhYqv6MgKfEAX8Orut8&#038;_nc_ht=scontent-frt3-2.cdninstagram.com&#038;oh=71eabcb4f0818e5cbcd0c3cd78e4388a&#038;oe=607B32D0" data-img-src-set="{&quot;d&quot;:&quot;https:\/\/scontent-frt3-2.cdninstagram.com\/v\/t51.2885-15\/157060988_471989633936397_8899714998769876648_n.jpg?_nc_cat=110&amp;ccb=1-3&amp;_nc_sid=8ae9d6&amp;_nc_eui2=AeFp7heIxqHj0wLKmvqanYdBb0lZMALjppRvSVkwAuOmlJVeEmsYrYSTat-_00Xgi4A&amp;_nc_ohc=UhYqv6MgKfEAX8Orut8&amp;_nc_ht=scontent-frt3-2.cdninstagram.com&amp;oh=71eabcb4f0818e5cbcd0c3cd78e4388a&amp;oe=607B32D0&quot;,&quot;150&quot;:&quot;https:\/\/www.instagram.com\/p\/CMAPIZFKd0N\/media\/?size=t&quot;,&quot;320&quot;:&quot;https:\/\/www.instagram.com\/p\/CMAPIZFKd0N\/media\/?size=m&quot;,&quot;640&quot;:&quot;https:\/\/scontent-frt3-2.cdninstagram.com\/v\/t51.2885-15\/157060988_471989633936397_8899714998769876648_n.jpg?_nc_cat=110&amp;ccb=1-3&amp;_nc_sid=8ae9d6&amp;_nc_eui2=AeFp7heIxqHj0wLKmvqanYdBb0lZMALjppRvSVkwAuOmlJVeEmsYrYSTat-_00Xgi4A&amp;_nc_ohc=UhYqv6MgKfEAX8Orut8&amp;_nc_ht=scontent-frt3-2.cdninstagram.com&amp;oh=71eabcb4f0818e5cbcd0c3cd78e4388a&amp;oe=607B32D0&quot;}">
            <span class="sbi-screenreader">🫕🍷 Οι Τσικνοπέμπτες μας σ</span>
            	                    <img src="https://ipop.gr/wp-content/plugins/instagram-feed/img/placeholder.png" alt="🫕🍷 Οι Τσικνοπέμπτες μας συνήθως ήταν κάπως έτσι... Με φίλους, καλό φαγητό, κρασί και γέλια. Φέτος είναι διαφορετικά, πιο μοναχικά. Μπορεί να νιώθεις ότι δεν αντέχεις άλλο, ότι έχεις φτάσει στα όριά σου και ότι θες απλά να βγεις για ένα φαγητό με τους φίλους σου! Και είναι απόλυτα δίκαιο να το αισθάνεσαι αυτό. 

Αλλά θα σου δώσουμε μια μικρή συμβουλή: Φρόντισε να κάνεις την κάθε μέρα αυτής της πανδημίας ξεχωριστή! Δεν είναι πάντα εύκολο, αλλά η φαντασία μας είναι αστείρευτη! Εάν μένεις μόνος, κάνε bbq party με την παρέα σου μέσω Zoom! Αν μένεις με το ταίρι σου, μαγειρέψτε οι δυο σας και κάντε διαγωνισμό καλύτερου ψησίματος. Kαι φυσικά, υπάρχει πάντα η επιλογή του να δοκιμάσεις επιτέλους -μέσω delivery- εκείνο το εστιατόριο που είχες βάλει στο μάτι αλλά δεν πρόλαβες να πας! Ό,τι και να κάνεις, να θυμάσαι ότι σου αξίζει να περνάς καλά γι&#039; αυτό πρέπει να βρίσκεις τρόπους να το καταφέρνεις! Καλα τσικνίσματα!
___________
#ipopgr #tsiknopempti #τσικνοπέμπτη #foodporn #foodlover #cooking #barbeque #bbqlovers #grillporn">
        </a>
    </div>
</div><div class="sbi_item sbi_type_image sbi_new sbi_transition" id="sbi_17957082466403806" data-date="1614603827">
    <div class="sbi_photo_wrap">
        <a class="sbi_photo" href="https://www.instagram.com/p/CL4IpGIl3dQ/" target="_blank" rel="noopener nofollow" data-full-res="https://scontent-frt3-1.cdninstagram.com/v/t51.29350-15/154835584_890276324848428_6510916350725291510_n.jpg?_nc_cat=109&#038;ccb=1-3&#038;_nc_sid=8ae9d6&#038;_nc_eui2=AeH5caVUVny3gTlhZ6l3oWf-BpzUkp7__wUGnNSSnv__BVT1dO5elvhCWZpJU5TpHWw&#038;_nc_ohc=crZp9FAfh4UAX8fUQdD&#038;_nc_ht=scontent-frt3-1.cdninstagram.com&#038;oh=65bd6b8d6546e09e7c98c5855090f245&#038;oe=607C78C6" data-img-src-set="{&quot;d&quot;:&quot;https:\/\/scontent-frt3-1.cdninstagram.com\/v\/t51.29350-15\/154835584_890276324848428_6510916350725291510_n.jpg?_nc_cat=109&amp;ccb=1-3&amp;_nc_sid=8ae9d6&amp;_nc_eui2=AeH5caVUVny3gTlhZ6l3oWf-BpzUkp7__wUGnNSSnv__BVT1dO5elvhCWZpJU5TpHWw&amp;_nc_ohc=crZp9FAfh4UAX8fUQdD&amp;_nc_ht=scontent-frt3-1.cdninstagram.com&amp;oh=65bd6b8d6546e09e7c98c5855090f245&amp;oe=607C78C6&quot;,&quot;150&quot;:&quot;https:\/\/www.instagram.com\/p\/CL4IpGIl3dQ\/media\/?size=t&quot;,&quot;320&quot;:&quot;https:\/\/www.instagram.com\/p\/CL4IpGIl3dQ\/media\/?size=m&quot;,&quot;640&quot;:&quot;https:\/\/scontent-frt3-1.cdninstagram.com\/v\/t51.29350-15\/154835584_890276324848428_6510916350725291510_n.jpg?_nc_cat=109&amp;ccb=1-3&amp;_nc_sid=8ae9d6&amp;_nc_eui2=AeH5caVUVny3gTlhZ6l3oWf-BpzUkp7__wUGnNSSnv__BVT1dO5elvhCWZpJU5TpHWw&amp;_nc_ohc=crZp9FAfh4UAX8fUQdD&amp;_nc_ht=scontent-frt3-1.cdninstagram.com&amp;oh=65bd6b8d6546e09e7c98c5855090f245&amp;oe=607C78C6&quot;}">
            <span class="sbi-screenreader">🌸 Ο διαγωνισμός μας ολοκλη</span>
            	                    <img src="https://ipop.gr/wp-content/plugins/instagram-feed/img/placeholder.png" alt="🌸 Ο διαγωνισμός μας ολοκληρώθηκε! Καλό μήνα! 🌸 

Ακόμα να βάλεις το μαρτάκι σου; Το #ipopgr και το @mara_handmadeandmore ετοίμασαν για εσάς την καλύτερη έκπληξη. 

🌷 5 τυχεροί από εσάς θα κερδίσουν από ένα χειροποίητο μαρτάκι για να το φοράνε όλο το μήνα! 

👉 Για να πάρετε μέρος στον διαγωνισμό: 
1️⃣ Κάντε follow το account του iPop και του @mara_handmadeandmore 
2️⃣ Αφήστε ένα σχόλιο κάτω από τη φωτογραφία 

* Ο διαγωνισμός λήγει την Πέμπτη 4/3 και οι νικητές θα ανακοινωθούν με προσωπικό μήνυμα. 
___________ 
#ipopgr #march #hellomarch #hellospring #spring #handmadewithlove">
        </a>
    </div>
</div><div class="sbi_item sbi_type_image sbi_new sbi_transition" id="sbi_17902091926755094" data-date="1614185605">
    <div class="sbi_photo_wrap">
        <a class="sbi_photo" href="https://www.instagram.com/p/CLrq8i5ld5X/" target="_blank" rel="noopener nofollow" data-full-res="https://scontent-frx5-1.cdninstagram.com/v/t51.29350-15/152730549_187925599772977_7334468579094603694_n.jpg?_nc_cat=111&#038;ccb=1-3&#038;_nc_sid=8ae9d6&#038;_nc_eui2=AeESRyLdQNSbqZCQupEqZs6GwLMSV1GpiJ7AsxJXUamInsiaIZPbAJq8FrS_Ge5y6wo&#038;_nc_ohc=Fx96fN1OlCMAX_AhE6Y&#038;_nc_ht=scontent-frx5-1.cdninstagram.com&#038;oh=f5d84089c25e607347781189e06926f3&#038;oe=60797CCE" data-img-src-set="{&quot;d&quot;:&quot;https:\/\/scontent-frx5-1.cdninstagram.com\/v\/t51.29350-15\/152730549_187925599772977_7334468579094603694_n.jpg?_nc_cat=111&amp;ccb=1-3&amp;_nc_sid=8ae9d6&amp;_nc_eui2=AeESRyLdQNSbqZCQupEqZs6GwLMSV1GpiJ7AsxJXUamInsiaIZPbAJq8FrS_Ge5y6wo&amp;_nc_ohc=Fx96fN1OlCMAX_AhE6Y&amp;_nc_ht=scontent-frx5-1.cdninstagram.com&amp;oh=f5d84089c25e607347781189e06926f3&amp;oe=60797CCE&quot;,&quot;150&quot;:&quot;https:\/\/www.instagram.com\/p\/CLrq8i5ld5X\/media\/?size=t&quot;,&quot;320&quot;:&quot;https:\/\/www.instagram.com\/p\/CLrq8i5ld5X\/media\/?size=m&quot;,&quot;640&quot;:&quot;https:\/\/scontent-frx5-1.cdninstagram.com\/v\/t51.29350-15\/152730549_187925599772977_7334468579094603694_n.jpg?_nc_cat=111&amp;ccb=1-3&amp;_nc_sid=8ae9d6&amp;_nc_eui2=AeESRyLdQNSbqZCQupEqZs6GwLMSV1GpiJ7AsxJXUamInsiaIZPbAJq8FrS_Ge5y6wo&amp;_nc_ohc=Fx96fN1OlCMAX_AhE6Y&amp;_nc_ht=scontent-frx5-1.cdninstagram.com&amp;oh=f5d84089c25e607347781189e06926f3&amp;oe=60797CCE&quot;}">
            <span class="sbi-screenreader">📺Για πολλούς ένα κλασικό α</span>
            	                    <img src="https://ipop.gr/wp-content/plugins/instagram-feed/img/placeholder.png" alt="📺Για πολλούς ένα κλασικό απογευματόβραδο καραντίνας. Για άλλους η ζωή τους όλη! Αν ο καναπές είναι και για σένα το αγαπημένο σου έπιπλο μέσα στο σπίτι, θα ταυτιστείς. Αν όμως αισθάνεσαι ότι δεν θες πια να ταυτίζεσαι με αυτή την εικόνα, σήκω από τον καναπέ και κάνε κάτι για σένα! Και πριν προλάβεις να πεις &quot;και τι άλλο να κάνω;&quot;, μπες στο iPop και αναζήτησε όλες τις δημιουργικές ιδέες που σου έχουμε προτείνει! 
__________
#ipopgr #lazydays #quarantinemood #quarantinedays #quarantinelife #lockdownlife #lockdowndiaries">
        </a>
    </div>
</div><div class="sbi_item sbi_type_image sbi_new sbi_transition" id="sbi_17891443675935126" data-date="1613925589">
    <div class="sbi_photo_wrap">
        <a class="sbi_photo" href="https://www.instagram.com/p/CLj7AXRFPRE/" target="_blank" rel="noopener nofollow" data-full-res="https://scontent-frt3-1.cdninstagram.com/v/t51.29350-15/152565921_103024145101369_4132552181556389607_n.jpg?_nc_cat=108&#038;ccb=1-3&#038;_nc_sid=8ae9d6&#038;_nc_eui2=AeGmElYCCkvollI6gHIhsGgO-5ZENsOMOXr7lkQ2w4w5eqfT4nBTlEpIxpsgTrkcWuI&#038;_nc_ohc=nmkfV42hGVUAX9u4SFO&#038;_nc_oc=AQkobNkUJLTFXB42g3n1DCGyLtU0BxaBtka9PDVYNXDNciU3mdYR-5ZEQ1eIPks5U5ugp12v32aqozsu6B5Xai6-&#038;_nc_ht=scontent-frt3-1.cdninstagram.com&#038;oh=1229b7c062f73ecfe1c1d38976e762c7&#038;oe=607B0F07" data-img-src-set="{&quot;d&quot;:&quot;https:\/\/scontent-frt3-1.cdninstagram.com\/v\/t51.29350-15\/152565921_103024145101369_4132552181556389607_n.jpg?_nc_cat=108&amp;ccb=1-3&amp;_nc_sid=8ae9d6&amp;_nc_eui2=AeGmElYCCkvollI6gHIhsGgO-5ZENsOMOXr7lkQ2w4w5eqfT4nBTlEpIxpsgTrkcWuI&amp;_nc_ohc=nmkfV42hGVUAX9u4SFO&amp;_nc_oc=AQkobNkUJLTFXB42g3n1DCGyLtU0BxaBtka9PDVYNXDNciU3mdYR-5ZEQ1eIPks5U5ugp12v32aqozsu6B5Xai6-&amp;_nc_ht=scontent-frt3-1.cdninstagram.com&amp;oh=1229b7c062f73ecfe1c1d38976e762c7&amp;oe=607B0F07&quot;,&quot;150&quot;:&quot;https:\/\/www.instagram.com\/p\/CLj7AXRFPRE\/media\/?size=t&quot;,&quot;320&quot;:&quot;https:\/\/www.instagram.com\/p\/CLj7AXRFPRE\/media\/?size=m&quot;,&quot;640&quot;:&quot;https:\/\/scontent-frt3-1.cdninstagram.com\/v\/t51.29350-15\/152565921_103024145101369_4132552181556389607_n.jpg?_nc_cat=108&amp;ccb=1-3&amp;_nc_sid=8ae9d6&amp;_nc_eui2=AeGmElYCCkvollI6gHIhsGgO-5ZENsOMOXr7lkQ2w4w5eqfT4nBTlEpIxpsgTrkcWuI&amp;_nc_ohc=nmkfV42hGVUAX9u4SFO&amp;_nc_oc=AQkobNkUJLTFXB42g3n1DCGyLtU0BxaBtka9PDVYNXDNciU3mdYR-5ZEQ1eIPks5U5ugp12v32aqozsu6B5Xai6-&amp;_nc_ht=scontent-frt3-1.cdninstagram.com&amp;oh=1229b7c062f73ecfe1c1d38976e762c7&amp;oe=607B0F07&quot;}">
            <span class="sbi-screenreader">Μια κυριακάτικη βόλτα σε μέ</span>
            	                    <img src="https://ipop.gr/wp-content/plugins/instagram-feed/img/placeholder.png" alt="Μια κυριακάτικη βόλτα σε μέρη γνώριμα και αγαπημένα! Πόσο μας έχουν λείψει αυτές οι βόλτες!
__________
#ipopgr #athensplakaacropolis #athens #athensphotography #athensgreece #athensvibe #athenscity #irodiotheater">
        </a>
    </div>
</div><div class="sbi_item sbi_type_image sbi_new sbi_transition" id="sbi_17886415595010889" data-date="1613492623">
    <div class="sbi_photo_wrap">
        <a class="sbi_photo" href="https://www.instagram.com/p/CLXBL93lLMi/" target="_blank" rel="noopener nofollow" data-full-res="https://scontent-frt3-2.cdninstagram.com/v/t51.29350-15/150238115_242176597406264_2142597583666693314_n.jpg?_nc_cat=103&#038;ccb=1-3&#038;_nc_sid=8ae9d6&#038;_nc_eui2=AeHM37lr7APiEwHOpewij7MLKvHO95_8TScq8c73n_xNJ73UJYor_YRHuTn7znp6QTg&#038;_nc_ohc=JgfN390LTU8AX8rguIt&#038;_nc_ht=scontent-frt3-2.cdninstagram.com&#038;oh=4cbd4e63e7c47112cdca64e76f7cf01d&#038;oe=607C0613" data-img-src-set="{&quot;d&quot;:&quot;https:\/\/scontent-frt3-2.cdninstagram.com\/v\/t51.29350-15\/150238115_242176597406264_2142597583666693314_n.jpg?_nc_cat=103&amp;ccb=1-3&amp;_nc_sid=8ae9d6&amp;_nc_eui2=AeHM37lr7APiEwHOpewij7MLKvHO95_8TScq8c73n_xNJ73UJYor_YRHuTn7znp6QTg&amp;_nc_ohc=JgfN390LTU8AX8rguIt&amp;_nc_ht=scontent-frt3-2.cdninstagram.com&amp;oh=4cbd4e63e7c47112cdca64e76f7cf01d&amp;oe=607C0613&quot;,&quot;150&quot;:&quot;https:\/\/www.instagram.com\/p\/CLXBL93lLMi\/media\/?size=t&quot;,&quot;320&quot;:&quot;https:\/\/www.instagram.com\/p\/CLXBL93lLMi\/media\/?size=m&quot;,&quot;640&quot;:&quot;https:\/\/scontent-frt3-2.cdninstagram.com\/v\/t51.29350-15\/150238115_242176597406264_2142597583666693314_n.jpg?_nc_cat=103&amp;ccb=1-3&amp;_nc_sid=8ae9d6&amp;_nc_eui2=AeHM37lr7APiEwHOpewij7MLKvHO95_8TScq8c73n_xNJ73UJYor_YRHuTn7znp6QTg&amp;_nc_ohc=JgfN390LTU8AX8rguIt&amp;_nc_ht=scontent-frt3-2.cdninstagram.com&amp;oh=4cbd4e63e7c47112cdca64e76f7cf01d&amp;oe=607C0613&quot;}">
            <span class="sbi-screenreader">Ας συμφωνήσουμε ότι αυτή εί</span>
            	                    <img src="https://ipop.gr/wp-content/plugins/instagram-feed/img/placeholder.png" alt="Ας συμφωνήσουμε ότι αυτή είναι η φάτσα της ευτυχίας (αναμειγμένη με λίγη ταλαιπωρία μέσα )😂❄️❄️

Η Μιζού μας, η λευκή χιονόμπαλά μας, έγινε ένα με το χιόνι και η χαρά στο βλέμμα της δεν κρύβεται!
__________
#ipopgr #mizou #snowday #malteseofinstagram #doginthesnow #χιονι #xionia #photooftheday #dogsofinstagram">
        </a>
    </div>
</div><div class="sbi_item sbi_type_image sbi_new sbi_transition" id="sbi_17877528578175566" data-date="1613315668">
    <div class="sbi_photo_wrap">
        <a class="sbi_photo" href="https://www.instagram.com/p/CLRvrAll2Mw/" target="_blank" rel="noopener nofollow" data-full-res="https://scontent-frt3-1.cdninstagram.com/v/t51.29350-15/150371853_708796336484546_2209154189803483172_n.jpg?_nc_cat=102&#038;ccb=1-3&#038;_nc_sid=8ae9d6&#038;_nc_eui2=AeE8kFXLTfvDIU7dWW0qkDTieVDE01fDFZN5UMTTV8MVk2FSxNDI8cInocyssnEie38&#038;_nc_ohc=A3Nn_YvmK94AX85pHPR&#038;_nc_ht=scontent-frt3-1.cdninstagram.com&#038;oh=523a227a87ad713bd199f0f15fb7a54a&#038;oe=607C9CE8" data-img-src-set="{&quot;d&quot;:&quot;https:\/\/scontent-frt3-1.cdninstagram.com\/v\/t51.29350-15\/150371853_708796336484546_2209154189803483172_n.jpg?_nc_cat=102&amp;ccb=1-3&amp;_nc_sid=8ae9d6&amp;_nc_eui2=AeE8kFXLTfvDIU7dWW0qkDTieVDE01fDFZN5UMTTV8MVk2FSxNDI8cInocyssnEie38&amp;_nc_ohc=A3Nn_YvmK94AX85pHPR&amp;_nc_ht=scontent-frt3-1.cdninstagram.com&amp;oh=523a227a87ad713bd199f0f15fb7a54a&amp;oe=607C9CE8&quot;,&quot;150&quot;:&quot;https:\/\/www.instagram.com\/p\/CLRvrAll2Mw\/media\/?size=t&quot;,&quot;320&quot;:&quot;https:\/\/www.instagram.com\/p\/CLRvrAll2Mw\/media\/?size=m&quot;,&quot;640&quot;:&quot;https:\/\/scontent-frt3-1.cdninstagram.com\/v\/t51.29350-15\/150371853_708796336484546_2209154189803483172_n.jpg?_nc_cat=102&amp;ccb=1-3&amp;_nc_sid=8ae9d6&amp;_nc_eui2=AeE8kFXLTfvDIU7dWW0qkDTieVDE01fDFZN5UMTTV8MVk2FSxNDI8cInocyssnEie38&amp;_nc_ohc=A3Nn_YvmK94AX85pHPR&amp;_nc_ht=scontent-frt3-1.cdninstagram.com&amp;oh=523a227a87ad713bd199f0f15fb7a54a&amp;oe=607C9CE8&quot;}">
            <span class="sbi-screenreader">❤ Έρωτας, έρωτας, έρωτας... Γ</span>
            	                    <img src="https://ipop.gr/wp-content/plugins/instagram-feed/img/placeholder.png" alt="❤ Έρωτας, έρωτας, έρωτας... Γι&#039;αυτόν έχουν μιλήσει οι πιο μεγάλοι ποιητές, τον έχουν υμνήσει και τον έχουν καταστήσει πλέον αθάνατο, γιατί ό,τι καταγράφεται από τους συγγραφείς μένει στην αιωνιότητα. Όμως, η αγάπη δεν είναι μόνο για τους ερωτευμένους, την αξίζουν όλοι, μικροί και μεγάλοι! Ας δείχνουμε την αγάπη μας λίγο πιο συχνά κι ας μην γράφει 14 Φλεβάρη το ημερολόγιο! 
Τι είναι για σένα ο έρωτας; 
____________ 
#ipopgr #love #loveday #valentinesday #valentines #loveyoufirst #spreadthelove">
        </a>
    </div>
</div>    </div>

	<div id="sbi_load">

	
	    <span class="sbi_follow_btn sbi_custom">
        <a href="https://www.instagram.com/ipopgr/" style="background: rgb(255,255,255);color: rgb(0,0,0);" target="_blank" rel="noopener nofollow"><svg class="svg-inline--fa fa-instagram fa-w-14" aria-hidden="true" data-fa-processed="" aria-label="Instagram" data-prefix="fab" data-icon="instagram" role="img" viewBox="0 0 448 512">
	                <path fill="currentColor" d="M224.1 141c-63.6 0-114.9 51.3-114.9 114.9s51.3 114.9 114.9 114.9S339 319.5 339 255.9 287.7 141 224.1 141zm0 189.6c-41.1 0-74.7-33.5-74.7-74.7s33.5-74.7 74.7-74.7 74.7 33.5 74.7 74.7-33.6 74.7-74.7 74.7zm146.4-194.3c0 14.9-12 26.8-26.8 26.8-14.9 0-26.8-12-26.8-26.8s12-26.8 26.8-26.8 26.8 12 26.8 26.8zm76.1 27.2c-1.7-35.9-9.9-67.7-36.2-93.9-26.2-26.2-58-34.4-93.9-36.2-37-2.1-147.9-2.1-184.9 0-35.8 1.7-67.6 9.9-93.9 36.1s-34.4 58-36.2 93.9c-2.1 37-2.1 147.9 0 184.9 1.7 35.9 9.9 67.7 36.2 93.9s58 34.4 93.9 36.2c37 2.1 147.9 2.1 184.9 0 35.9-1.7 67.7-9.9 93.9-36.2 26.2-26.2 34.4-58 36.2-93.9 2.1-37 2.1-147.8 0-184.8zM398.8 388c-7.8 19.6-22.9 34.7-42.6 42.6-29.5 11.7-99.5 9-132.1 9s-102.7 2.6-132.1-9c-19.6-7.8-34.7-22.9-42.6-42.6-11.7-29.5-9-99.5-9-132.1s-2.6-102.7 9-132.1c7.8-19.6 22.9-34.7 42.6-42.6 29.5-11.7 99.5-9 132.1-9s102.7-2.6 132.1 9c19.6 7.8 34.7 22.9 42.6 42.6 11.7 29.5 9 99.5 9 132.1s2.7 102.7-9 132.1z"></path>
	            </svg>@ipopgr / #ipopgr</a>
    </span>
	
</div>
	    <span class="sbi_resized_image_data" data-feed-id="sbi_ipopgr#12" data-resized="{&quot;17877528578175566&quot;:{&quot;id&quot;:&quot;150371853_708796336484546_2209154189803483172_n&quot;,&quot;ratio&quot;:&quot;1.00&quot;,&quot;sizes&quot;:{&quot;full&quot;:640,&quot;low&quot;:320}},&quot;17886415595010889&quot;:{&quot;id&quot;:&quot;150238115_242176597406264_2142597583666693314_n&quot;,&quot;ratio&quot;:&quot;0.80&quot;,&quot;sizes&quot;:{&quot;full&quot;:640,&quot;low&quot;:320}},&quot;17891443675935126&quot;:{&quot;id&quot;:&quot;152565921_103024145101369_4132552181556389607_n&quot;,&quot;ratio&quot;:&quot;1.00&quot;,&quot;sizes&quot;:{&quot;full&quot;:640,&quot;low&quot;:320}},&quot;17902091926755094&quot;:{&quot;id&quot;:&quot;152730549_187925599772977_7334468579094603694_n&quot;,&quot;ratio&quot;:&quot;1.00&quot;,&quot;sizes&quot;:{&quot;full&quot;:640,&quot;low&quot;:320}},&quot;17957082466403806&quot;:{&quot;id&quot;:&quot;154835584_890276324848428_6510916350725291510_n&quot;,&quot;ratio&quot;:&quot;1.02&quot;,&quot;sizes&quot;:{&quot;full&quot;:640,&quot;low&quot;:320}},&quot;17907059611669603&quot;:{&quot;id&quot;:&quot;157060988_471989633936397_8899714998769876648_n&quot;,&quot;ratio&quot;:&quot;1.00&quot;,&quot;sizes&quot;:{&quot;full&quot;:640,&quot;low&quot;:320}},&quot;18053747452302338&quot;:{&quot;id&quot;:&quot;157543213_273274154168821_8529853420539734101_n&quot;,&quot;ratio&quot;:&quot;1.00&quot;,&quot;sizes&quot;:{&quot;full&quot;:640,&quot;low&quot;:320}},&quot;17897527069874558&quot;:{&quot;id&quot;:&quot;158399451_262603852105020_2469375526730855660_n&quot;,&quot;ratio&quot;:&quot;1.00&quot;,&quot;sizes&quot;:{&quot;full&quot;:640,&quot;low&quot;:320}},&quot;18033458677288876&quot;:{&quot;id&quot;:&quot;158529214_290932492391070_432477645188469375_n&quot;,&quot;ratio&quot;:&quot;1.00&quot;,&quot;sizes&quot;:{&quot;full&quot;:640,&quot;low&quot;:320}},&quot;17875986128191329&quot;:{&quot;id&quot;:&quot;160577433_946867105849345_2972162701467710593_n&quot;,&quot;ratio&quot;:&quot;1.00&quot;,&quot;sizes&quot;:{&quot;full&quot;:640,&quot;low&quot;:320}},&quot;17870614643295524&quot;:{&quot;id&quot;:&quot;160615390_708164316528392_8700367932585939641_n&quot;,&quot;ratio&quot;:&quot;1.00&quot;,&quot;sizes&quot;:{&quot;full&quot;:640,&quot;low&quot;:320}},&quot;17956449091410240&quot;:{&quot;id&quot;:&quot;161796729_1396056130744362_5072727571134513463_n&quot;,&quot;ratio&quot;:&quot;1.00&quot;,&quot;sizes&quot;:{&quot;full&quot;:640,&quot;low&quot;:320}}}">
	</span>
	</div>

<script type="text/javascript">var sb_instagram_js_options = {"font_method":"svg","placeholder":"https:\/\/ipop.gr\/wp-content\/plugins\/instagram-feed\/img\/placeholder.png","resized_url":"https:\/\/ipop.gr\/wp-content\/uploads\/sb-instagram-feed-images\/"};</script><script type='text/javascript' src='https://ipop.gr/wp-content/plugins/instagram-feed/js/sb-instagram.min.js?ver=2.4.7'></script></section><section id="look_ruby_sb_social_counter_widget-2" class="widget sb-widget-social-counter"><div class="widget-title block-title"><h3>stay connected</h3></div>			<div class="sb-social-counter social-counter-wrap">

									<div class="counter-element bg-facebook">
						<a target="_blank" href="https://facebook.com/iPop.gr" class="facebook" title="Facebook">
						<span class="counter-element-left">
							<i class="fa-rb fa-facebook"></i>
														<span class="text-count">fans</span>
						</span>
							<span class="counter-element-right">like</span>
						</a>
					</div>
									<div class="counter-element bg-twitter">
						<a target="_blank" href="https://twitter.com/ipopgr" class="twitter" title="Twitter">
						<span class="counter-element-left">
							<i class="fa-rb fa-twitter"></i>
														<span class="text-count">followers</span>
						</span>
							<span class="counter-element-right">follow</span>
						</a>
					</div>
									<div class="counter-element bg-pinterest">
						<a target="_blank" href="https://pinterest.com/ipopgr" class="pinterest" title="Pinterest">
						<span class="counter-element-left">
						<i class="fa-rb fa-pinterest"></i>
													<span class="num-count">801</span>
												<span class="text-count">followers</span>
						</span>
							<span class="counter-element-right">pin</span>
						</a>
					</div>
				
			</div>

			</section><section id="ai_widget-3" class="widget ai_widget"><div class='code-block code-block-5' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<div id="sas_80265"></div>
<script type="application/javascript">
    sas.cmd.push(function() {
        sas.render("80265");  // Format : 300x250_3 300x250
    });
</script></div>
</section></div></aside></div></div></div><div id="infinite-scroll-holder" class="infinite-scroll clearfix"><i class="infinite-icon"></i></div></div>

<footer id="footer" class="footer-wrap is-light-text"  itemscope  itemtype="https://schema.org/WPFooter" >
	<div class="top-footer-wrap">
	<div class="top-footer-inner">
			</div>
</div>
	<div class="footer-inner">
			<div class="column-footer-wrap">
		<div class="ruby-container row">
			<div class="column-footer-inner">
				<div class="sidebar-footer sidebar-wrap col-sm-4 col-xs-12" role="complementary">
					<section id="media_image-5" class="widget widget_media_image"><a href="https://www.ipop.gr"><img width="180" height="91" src="https://ipop.gr/wp-content/uploads/2020/09/logo_footer_whte_ipop.png" class="image wp-image-318308  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" /></a></section><section id="search-2" class="widget widget_search"><form  method="get" action="https://ipop.gr/">
	<div class="ruby-search">
		<span class="ruby-search-input"><input type="text" class="field" placeholder="Search and hit enter" value="" name="s" title="Search for:"/></span>
		<span class="ruby-search-submit"><input type="submit" value="" /><i class="fa-rb fa-search"></i></span>
	</div>
</form>
</section>				</div>
				<div class="sidebar-footer sidebar-wrap col-sm-4 col-xs-12" role="complementary">
					<section id="text-4" class="widget widget_text">			<div class="textwidget"><h4 style="margin: 10px 10px 10px 10px;"><a style="color: white;" href="https://ipop.gr/contact/">Επικοινωνία</a></h4>
<h4 style="margin: 10px 10px 10px 10px;"><a style="color: white;" href="https://ipop.gr/terms/">Όροι χρήσης</a></h4>
</div>
		</section>				</div>
				<div class="sidebar-footer sidebar-wrap col-sm-4 col-xs-12" role="complementary">
									</div>
			</div>
		</div>
	</div>
			</div>
</footer></div>
</div>
<!-- Instagram Feed JS -->
<script type="text/javascript">
var sbiajaxurl = "https://ipop.gr/wp-admin/admin-ajax.php";
</script>
		<!-- Quantcast Tag -->
		<script type="text/javascript">
			var _qevents = _qevents || [];

			(function() {
				var elem = document.createElement('script');
				elem.src = (document.location.protocol == "https:" ? "https://secure" : "http://edge") + ".quantserve.com/quant.js";
				elem.async = true;
				elem.type = "text/javascript";
				var scpt = document.getElementsByTagName('script')[0];
				scpt.parentNode.insertBefore(elem, scpt);
			})();

			_qevents.push({
				qacct:"p-Ld7aAYZsQAquL",
				source:"wp"
			});
		</script>

		<noscript>
		<div style="display:none;">
			<img src="//pixel.quantserve.com/pixel/p-Ld7aAYZsQAquL.gif" border="0" height="1" width="1" alt="Quantcast"/>
		</div>
		</noscript>
		<!-- End Quantcast tag -->
		<script src='https://ipop.gr/wp-content/plugins/look-ruby-core/assets/core.js?ver=5.3'></script>
<script>
var wpcf7 = {"apiSettings":{"root":"https:\/\/ipop.gr\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};
</script>
<script src='https://ipop.gr/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.2.2'></script>
<script src='https://www.google.com/recaptcha/api.js?render=6LefLtsZAAAAAGPKyzY8GViW5GhA0VnNYAS5nxwm&#038;ver=3.0'></script>
<script>
var wpcf7_recaptcha = {"sitekey":"6LefLtsZAAAAAGPKyzY8GViW5GhA0VnNYAS5nxwm","actions":{"homepage":"homepage","contactform":"contactform"}};
</script>
<script src='https://ipop.gr/wp-content/plugins/contact-form-7/modules/recaptcha/script.js?ver=5.2.2'></script>
<script src='https://ipop.gr/wp-includes/js/comment-reply.min.js?ver=5.4.4'></script>
<script src='https://ipop.gr/wp-content/themes/look/assets/external/external-script.js?ver=5.3'></script>
<script>
var look_ruby_ajax_url = "https:\/\/ipop.gr\/wp-admin\/admin-ajax.php";
var look_ruby_to_top = "1";
var look_ruby_single_image_popup = "1";
</script>
<script src='https://ipop.gr/wp-content/themes/look/assets/js/theme-script.js?ver=5.3'></script>
<script src='https://ipop.gr/wp-includes/js/wp-embed.min.js?ver=5.4.4'></script>
<script src='https://cdn.onesignal.com/sdks/OneSignalSDK.js?ver=5.4.4' async='async'></script>
</body>
</html>