<!DOCTYPE html>
<html lang="en-US">
<head>
	<meta charset="UTF-8"/>
	<meta http-equiv="X-UA-Compatible" content="IE=edge">
	<meta name="viewport" content="width=device-width, initial-scale=1.0">
	<link rel="profile" href="https://gmpg.org/xfn/11"/>
	<link rel="pingback" href="https://ipop.gr/xmlrpc.php"/>
	<title>Τι λένε τ’ άστρα και τα ζώδια (19/06/2022) | Αναλυτικές προβλέψεις</title>
<meta name='robots' content='max-image-preview:large' />

<!-- This site is optimized with the Yoast SEO Premium plugin v13.5 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Θέλεις να μάθεις τι σε περιμένει σήμερα στη ζωή σου; Αρκεί να ρίξεις μια ματιά στο τι λένε τ’ άστρα και τα ζώδια (19/06/2022) και θα μάθεις τι σε περιμένει…"/>
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://ipop.gr/astrology/ti-lene-t-astra-kai-ta-zodia-19-06-2022/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Τι λένε τ’ άστρα και τα ζώδια (19/06/2022)" />
<meta property="og:description" content="Θέλεις να μάθεις τι σε περιμένει σήμερα στη ζωή σου; Αρκεί να ρίξεις μια ματιά στο τι λένε τ’ άστρα και τα ζώδια (19/06/2022) και θα μάθεις τι σε περιμένει…" />
<meta property="og:url" content="https://ipop.gr/astrology/ti-lene-t-astra-kai-ta-zodia-19-06-2022/" />
<meta property="og:site_name" content="iPop" />
<meta property="article:publisher" content="https://www.facebook.com/ipopgr" />
<meta property="article:tag" content="Horoscopes" />
<meta property="article:section" content="Astrology" />
<meta property="article:published_time" content="2022-06-19T06:00:00+00:00" />
<meta property="article:modified_time" content="2022-06-19T10:49:44+00:00" />
<meta property="og:updated_time" content="2022-06-19T10:49:44+00:00" />
<meta property="fb:app_id" content="272607586236029" />
<meta property="og:image" content="https://ipop.gr/wp-content/uploads/2021/10/zwdia-2.jpg" />
<meta property="og:image:secure_url" content="https://ipop.gr/wp-content/uploads/2021/10/zwdia-2.jpg" />
<meta property="og:image:width" content="840" />
<meta property="og:image:height" content="564" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Θέλεις να μάθεις τι σε περιμένει σήμερα στη ζωή σου; Αρκεί να ρίξεις μια ματιά στο τι λένε τ’ άστρα και τα ζώδια (19/06/2022) και θα μάθεις τι σε περιμένει…" />
<meta name="twitter:title" content="Τι λένε τ’ άστρα και τα ζώδια (19/06/2022)" />
<meta name="twitter:site" content="@ipopgr" />
<meta name="twitter:image" content="https://ipop.gr/wp-content/uploads/2021/10/zwdia-2.jpg" />
<meta name="twitter:creator" content="@ipopgr" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>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</script>
<!-- / Yoast SEO Premium plugin. -->

<link rel='dns-prefetch' href='//www.google.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="iPop &raquo; Feed" href="https://ipop.gr/feed/" />
<link rel="alternate" type="application/rss+xml" title="iPop &raquo; Comments Feed" href="https://ipop.gr/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="iPop &raquo; Τι λένε τ’ άστρα και τα ζώδια (19/06/2022) Comments Feed" href="https://ipop.gr/astrology/ti-lene-t-astra-kai-ta-zodia-19-06-2022/feed/" />
<link rel="apple-touch-icon" href="https://ipop.gr/wp-content/uploads/2020/09/ios_bookmarklet_white.jpg" /><meta name="msapplication-TileColor" content="#ffffff"><meta name="msapplication-TileImage" content="https://ipop.gr/wp-content/uploads/2020/09/metro_bookmarklet.png" />		<script>
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/ipop.gr\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.7.6"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style>
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='look_ruby_plugin_core_style-css'  href='https://ipop.gr/wp-content/plugins/look-ruby-core/assets/core.css?ver=5.3' media='all' />
<link rel='stylesheet' id='sb_instagram_styles-css'  href='https://ipop.gr/wp-content/plugins/instagram-feed/css/sbi-styles.min.css?ver=2.9.1' media='all' />
<link rel='stylesheet' id='google-font-themes-css'  href='//fonts.googleapis.com/css?family=Roboto+Slab%3A400%2C700%2C600%7CRaleway%3A400&#038;font-display=swap&#038;ver=5.3' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://ipop.gr/wp-includes/css/dist/block-library/style.min.css?ver=5.7.6' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://ipop.gr/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.4.2' media='all' />
<link rel='stylesheet' id='keyword-target-css'  href='https://ipop.gr/wp-content/plugins/keyword-target_1.3/public/css/stm-keyword-public.css?ver=1.0.1' media='all' />
<link rel='stylesheet' id='rs-plugin-settings-css'  href='https://ipop.gr/wp-content/plugins/revslider/public/assets/css/rs6.css?ver=6.2.23' media='all' />
<style id='rs-plugin-settings-inline-css'>
#rs-demo-id {}
</style>
<link rel='stylesheet' id='ppress-frontend-css'  href='https://ipop.gr/wp-content/plugins/wp-user-avatar/assets/css/frontend.min.css?ver=3.1.12' media='all' />
<link rel='stylesheet' id='ppress-flatpickr-css'  href='https://ipop.gr/wp-content/plugins/wp-user-avatar/assets/flatpickr/flatpickr.min.css?ver=3.1.12' media='all' />
<link rel='stylesheet' id='ppress-select2-css'  href='https://ipop.gr/wp-content/plugins/wp-user-avatar/assets/select2/select2.min.css?ver=5.7.6' media='all' />
<link rel='stylesheet' id='look_ruby_external_style-css'  href='https://ipop.gr/wp-content/themes/look/assets/external/external-style.css?ver=5.3' media='all' />
<link rel='stylesheet' id='look_ruby_main_style-css'  href='https://ipop.gr/wp-content/themes/look/assets/css/theme-style.css?ver=5.3' media='all' />
<link rel='stylesheet' id='look_ruby_responsive_style-css'  href='https://ipop.gr/wp-content/themes/look/assets/css/theme-responsive.css?ver=5.3' media='all' />
<style id='look_ruby_responsive_style-inline-css'>
h1, h2, h3, h4, h5, h6,.post-counter, .logo-text, .banner-content-wrap, .post-review-score,.woocommerce .price, blockquote{ font-family :Roboto Slab;font-weight :700;}input, textarea, h3.comment-reply-title, .comment-title h3,.counter-element-right, .pagination-wrap{ font-family :Raleway;}.post-title.is-big-title{ font-size: 32px; }.post-title.is-medium-title{ font-size: 26px; }.post-title.is-small-title, .post-title.is-mini-title{ font-size: 14px; }.single .post-title.single-title{ font-size: 38px; }.post-excerpt { font-size: 14px; }.entry { line-height:22px;}.main-nav-inner > li > a , .header-style-2 .nav-search-outer {line-height: 60px;height: 60px;}.header-style-2 .logo-image img {max-height: 60px;height: 60px;}.post-review-score, .score-bar { background-color: #ff7171;}.ruby-container
{
	max-width: 1300px
}
.header-banner-wrap
{
	padding: 10px 40px 0px 40px;
}
.ruby-is-stick .main-nav-wrap
{
	border-color: transparent;
    /*background-image: url(https://ipop.gr/wp-content/uploads/2020/09/logo_3_web_150.png);*/
    background-image: url(https://ipop.gr/wp-content/uploads/2020/09/logo_3_web_150.png);
    background-repeat: no-repeat;
    background-size: contain;
}
.single-author-wrap
{
    display:none;
}
.post-widget-inner.style-2 > *
{
    margin-bottom:33px;
}
/*.sidebar-wrap
{
    padding-left: 67px;
}*/
.block-title, .widget-title, section.products > h2
{
    text-align:center;
}
.block-title:after
{
        margin-top: 0px;
        height: 1px;
        background-color: #ccc;
}
.block-title h3
{
    padding: 0 15px 0 15px;  
}
.block-title
{
    margin-bottom:60px;
}
.main-nav-wrap, .off-canvas-nav-wrap
{
    letter-spacing: 0px;
    
}
.main-nav-inner > li > a
{
    padding: 0 14px;
}
.main-nav-inner > li.menu-item-has-children > a:after, .top-bar-menu-inner > li.menu-item-has-children > a:after
{
    display:none;
}
.post-meta-info, .share-bar-total, .block-view-more, .single-tag-wrap, .author-job, .nav-arrow, .comment-metadata time, .comment-list .reply, .edit-link
{
    font-family: Roboto Slab !important;
    text-transform: inherit !important;
    font-size: 13px !important;
}
.post-cat-info
{
    text-transform: inherit;
    font-size: 13px;
}
.post-header-meta > .post-cat-info, .post-header-meta > .post-meta-info
{
    display:none;
}
/*.meta-info-el
{
    display:none;
}*/
.entry a:not(.button), .excerpt a
{
    color:#2a56c1;
}
.ruby-content-wrap
{
    padding-top:10px;
}
</style>
<link rel='stylesheet' id='look_ruby_default_style-css'  href='https://ipop.gr/wp-content/themes/look/style.css?ver=5.3' media='all' />
<link rel='stylesheet' id='redux-google-fonts-look_ruby_theme_options-css'  href='https://fonts.googleapis.com/css?family=Roboto+Slab%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CRaleway%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%2C100italic%2C200italic%2C300italic%2C400italic%2C500italic%2C600italic%2C700italic%2C800italic%2C900italic&#038;subset=latin&#038;font-display=swap&#038;ver=1654871724' media='all' />
<script src='https://ipop.gr/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script>
<script src='https://ipop.gr/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script id='sb_instagram_scripts-js-extra'>
var sb_instagram_js_options = {"font_method":"svg","resized_url":"https:\/\/ipop.gr\/wp-content\/uploads\/sb-instagram-feed-images\/","placeholder":"https:\/\/ipop.gr\/wp-content\/plugins\/instagram-feed\/img\/placeholder.png"};
</script>
<script src='https://ipop.gr/wp-content/plugins/instagram-feed/js/sbi-scripts.min.js?ver=2.9.1' id='sb_instagram_scripts-js'></script>
<script src='https://ipop.gr/wp-content/plugins/keyword-target_1.3/public/js/stm-keyword-public.js?ver=1.0.1' id='keyword-target-js'></script>
<script src='https://ipop.gr/wp-content/plugins/revslider/public/assets/js/rbtools.min.js?ver=6.2.23' id='tp-tools-js'></script>
<script src='https://ipop.gr/wp-content/plugins/revslider/public/assets/js/rs6.min.js?ver=6.2.23' id='revmin-js'></script>
<script src='https://ipop.gr/wp-content/plugins/wp-user-avatar/assets/flatpickr/flatpickr.min.js?ver=5.7.6' id='ppress-flatpickr-js'></script>
<script src='https://ipop.gr/wp-content/plugins/wp-user-avatar/assets/select2/select2.min.js?ver=5.7.6' id='ppress-select2-js'></script>
<!--[if lt IE 9]>
<script src='https://ipop.gr/wp-content/themes/look/assets/external/html5.js?ver=3.7.3' id='html5-js'></script>
<![endif]-->
<link rel="https://api.w.org/" href="https://ipop.gr/wp-json/" /><link rel="alternate" type="application/json" href="https://ipop.gr/wp-json/wp/v2/posts/353829" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://ipop.gr/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://ipop.gr/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.7.6" />
<link rel='shortlink' href='https://ipop.gr/?p=353829' />
<link rel="alternate" type="application/json+oembed" href="https://ipop.gr/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fipop.gr%2Fastrology%2Fti-lene-t-astra-kai-ta-zodia-19-06-2022%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://ipop.gr/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fipop.gr%2Fastrology%2Fti-lene-t-astra-kai-ta-zodia-19-06-2022%2F&#038;format=xml" />

		<!-- GA Google Analytics @ https://m0n.co/ga -->
		<script async src="https://www.googletagmanager.com/gtag/js?id=UA-44508564-2"></script>
		<script>
			window.dataLayer = window.dataLayer || [];
			function gtag(){dataLayer.push(arguments);}
			gtag('js', new Date());
			gtag('config', 'UA-44508564-2');
		</script>

	<!-- Start of Adwebone Implementation -->

<script async src="https://boot.pbstck.com/v1/tag/6ca9f126-37f7-4de6-b6f6-f4074e3e4d12"></script>

<script>
  (function(a,p,e,i,r,o,n){
    if(a.apeiron) return;
    n = function(a,b){ b = p.createElement(e); b.async = true; b.src = a; p.head.appendChild(b) };
    r = a.apeiron = function(){ r.cmd.push(arguments) }; r.cmd = [];
    n("https://tag.adwebone.com/apeiron.js");
    n("https://onetag-sys.com/main.js");
  }(window, document, "script"));
  apeiron("init", { pubId:"57625602b0e48f0" });
</script>

<script type="application/javascript" src="https://ced.sascdn.com/tag/3433/smart.js" async></script>
<script type="text/javascript" src="https://tagmanager.smartadserver.com/3433/306945/smart.prebid.js" async></script>
<script type="application/javascript">
    var sas = sas || {};
    sas.cmd = sas.cmd || [];
    sas.cmd.push(function() {
        sas.setup({ networkid: 3433, domain: "https://www8.smartadserver.com", async: true });
    });
sas.cmd.push(function () {
                sas.enableLazyLoading({
                fetchRatio: 0.5, 
                mobileFetchRatio: 0.8,
                formats: [80261, 80268]
            }); 
            });

    sas.cmd.push(function() {
        sas.call("onecall", {
            siteId: 306945,
            pageId: 1113893,
            formats: [
                 { id: 80261 }
                ,{ id: 80264 }
                ,{ id: 81983 }
                ,{ id: 80265 }
                ,{ id: 81985 }
                ,{ id: 80650 }
                ,{ id: 80263 }
                ,{ id: 80262 }
                ,{ id: 80268 }
                ,{ id: 80695 }
                ,{ id: 80696 }
                ,{ id: 80266 }
                ,{ id: 80652 }
                ,{ id: 81171 }
            ],
            target: 'type=post;id=353829;name=Τι λένε τ’ άστρα και τα ζώδια (19/06/2022);category=Astrology;tag=Horoscopes;reporter=ipop team;gs_cat=gl_greek;gs_cat=gt_positive;gs_cat=gt_positive_pleasure;gs_cat=gt_positive_curiosity;gs_cat=gt_positive_love;gs_cat=gv_safe;t=7h;t=7m;' + ''
        });
    });
</script>

<!-- Native -->
<script type="text/javascript" id="quantx-embed-tag" src="https://cdn.elasticad.net/native/serve/js/quantx/nativeEmbed.gz.js"></script> 

<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-7761550982236898"
crossorigin="anonymous"></script>

<!-- Strossle SDK -->
<script>
  window.strossle=window.strossle||function(){(strossle.q=strossle.q||[]).push(arguments)};
  strossle('4610fbaa-0d2b-4703-b7e5-752c2899d39e', '.strossle-widget-posts');
  strossle('98331189-5d70-439d-8d95-eb91de218453', '.strossle-widget-home');	
</script>
<script async src="https://assets.strossle.com/strossle-widget-sdk/1/strossle-widget-sdk.js"></script>
<!-- End Strossle SDK --> 

<!-- End of Adwebone Implementation -->       <meta name="onesignal" content="wordpress-plugin"/>
            <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
                      OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
                      OneSignal.SERVICE_WORKER_PARAM = { scope: "/" };
        OneSignal.setDefaultNotificationUrl("https://ipop.gr");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = 'b68cfd88-abea-4e87-8d65-3690fc7254d4';
oneSignal_options['allowLocalhostAsSecureOrigin'] = true;
oneSignal_options['httpPermissionRequest'] = { };
oneSignal_options['httpPermissionRequest']['enable'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "iPop.gr";
oneSignal_options['welcomeNotification']['message'] = "Ευχαριστούμε για την εγγραφή!";
oneSignal_options['welcomeNotification']['url'] = "https://ipop.gr";
oneSignal_options['path'] = "https://ipop.gr/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.0f5ba526-5606-4a7b-90fa-69fc66b30a70";
oneSignal_options['persistNotification'] = false;
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = "Θα θέλατε να λαμβάνετε ειδοποιήσεις για ό,τι νέο συμβαίνει στο iPop.gr;";
oneSignal_options['promptOptions']['acceptButtonText'] = "ΝΑΙ, ΘΑ ΗΘΕΛΑ!";
oneSignal_options['promptOptions']['cancelButtonText'] = "ΟΧΙ, ΕΥΧΑΡΙΣΤΩ";
oneSignal_options['promptOptions']['siteName'] = "https://ipop.gr";
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-left';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'medium';
oneSignal_options['notifyButton']['showCredit'] = false;
oneSignal_options['notifyButton']['text'] = {};
oneSignal_options['notifyButton']['text']['tip.state.unsubscribed'] = 'Εγγραφή στις ειδοποιήσεις';
oneSignal_options['notifyButton']['text']['tip.state.subscribed'] = 'Οι ειδοποιήσεις είναι ενεργές';
oneSignal_options['notifyButton']['text']['tip.state.blocked'] = 'Έχετε αποκλείσει τις ειδοποιήσεις';
oneSignal_options['notifyButton']['text']['message.action.subscribed'] = 'Ευχαριστούμε για την εγγραφή!';
oneSignal_options['notifyButton']['text']['message.action.resubscribed'] = 'Έχετε κάνει εγγραφή στις ειδοποιήσεις';
oneSignal_options['notifyButton']['text']['message.action.unsubscribed'] = 'Δεν θα λάβετε ειδοποιήσεις ξανά';
oneSignal_options['notifyButton']['text']['dialog.main.title'] = 'Διαχειριστείτε τις ειδοποιήσεις που θα λαμβάνετε';
oneSignal_options['notifyButton']['text']['dialog.main.button.subscribe'] = 'ΕΓΓΡΑΦΗ';
oneSignal_options['notifyButton']['text']['dialog.main.button.unsubscribe'] = 'ΔΙΑΓΡΑΦΗ ΕΙΔΟΠΟΙΗΣΕΩΝ';
oneSignal_options['notifyButton']['text']['dialog.blocked.title'] = 'Ενεργοποίηση ειδοποιήσεων';
oneSignal_options['notifyButton']['text']['dialog.blocked.message'] = 'Ακολουθήστε τις οδηγίες για να ενεργοποιήσετε τις ειδοποιήσεις';
oneSignal_options['notifyButton']['colors'] = {};
oneSignal_options['notifyButton']['offset'] = {};
                OneSignal.init(window._oneSignalInitOptions);
                OneSignal.showSlidedownPrompt();      });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>
<meta name="generator" content="Powered by Slider Revolution 6.2.23 - responsive, Mobile-Friendly Slider Plugin for WordPress with comfortable drag and drop interface." />
<link rel="icon" href="https://ipop.gr/wp-content/uploads/2020/09/favicon_p.png" sizes="32x32" />
<link rel="icon" href="https://ipop.gr/wp-content/uploads/2020/09/favicon_p.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://ipop.gr/wp-content/uploads/2020/09/favicon_p.png" />
<meta name="msapplication-TileImage" content="https://ipop.gr/wp-content/uploads/2020/09/favicon_p.png" />
<script type="text/javascript">function setREVStartSize(e){
			//window.requestAnimationFrame(function() {				 
				window.RSIW = window.RSIW===undefined ? window.innerWidth : window.RSIW;	
				window.RSIH = window.RSIH===undefined ? window.innerHeight : window.RSIH;	
				try {								
					var pw = document.getElementById(e.c).parentNode.offsetWidth,
						newh;
					pw = pw===0 || isNaN(pw) ? window.RSIW : pw;
					e.tabw = e.tabw===undefined ? 0 : parseInt(e.tabw);
					e.thumbw = e.thumbw===undefined ? 0 : parseInt(e.thumbw);
					e.tabh = e.tabh===undefined ? 0 : parseInt(e.tabh);
					e.thumbh = e.thumbh===undefined ? 0 : parseInt(e.thumbh);
					e.tabhide = e.tabhide===undefined ? 0 : parseInt(e.tabhide);
					e.thumbhide = e.thumbhide===undefined ? 0 : parseInt(e.thumbhide);
					e.mh = e.mh===undefined || e.mh=="" || e.mh==="auto" ? 0 : parseInt(e.mh,0);		
					if(e.layout==="fullscreen" || e.l==="fullscreen") 						
						newh = Math.max(e.mh,window.RSIH);					
					else{					
						e.gw = Array.isArray(e.gw) ? e.gw : [e.gw];
						for (var i in e.rl) if (e.gw[i]===undefined || e.gw[i]===0) e.gw[i] = e.gw[i-1];					
						e.gh = e.el===undefined || e.el==="" || (Array.isArray(e.el) && e.el.length==0)? e.gh : e.el;
						e.gh = Array.isArray(e.gh) ? e.gh : [e.gh];
						for (var i in e.rl) if (e.gh[i]===undefined || e.gh[i]===0) e.gh[i] = e.gh[i-1];
											
						var nl = new Array(e.rl.length),
							ix = 0,						
							sl;					
						e.tabw = e.tabhide>=pw ? 0 : e.tabw;
						e.thumbw = e.thumbhide>=pw ? 0 : e.thumbw;
						e.tabh = e.tabhide>=pw ? 0 : e.tabh;
						e.thumbh = e.thumbhide>=pw ? 0 : e.thumbh;					
						for (var i in e.rl) nl[i] = e.rl[i]<window.RSIW ? 0 : e.rl[i];
						sl = nl[0];									
						for (var i in nl) if (sl>nl[i] && nl[i]>0) { sl = nl[i]; ix=i;}															
						var m = pw>(e.gw[ix]+e.tabw+e.thumbw) ? 1 : (pw-(e.tabw+e.thumbw)) / (e.gw[ix]);					
						newh =  (e.gh[ix] * m) + (e.tabh + e.thumbh);
					}				
					if(window.rs_init_css===undefined) window.rs_init_css = document.head.appendChild(document.createElement("style"));					
					document.getElementById(e.c).height = newh+"px";
					window.rs_init_css.innerHTML += "#"+e.c+"_wrapper { height: "+newh+"px }";				
				} catch(e){
					console.log("Failure at Presize of Slider:" + e)
				}					   
			//});
		  };</script>
<style type="text/css" title="dynamic-css" class="options-output">.header-banner-wrap{background-color:#fff;background-repeat:repeat;background-size:inherit;background-attachment:fixed;background-position:center center;}.footer-inner{background-color:#111;background-repeat:no-repeat;background-size:cover;background-attachment:fixed;background-position:center center;}body{font-family:"Roboto Slab";line-height:22px;font-weight:400;font-style:normal;color:#242424;font-size:16px;}.post-title,.product_title,.widget_recent_entries li{font-family:"Roboto Slab";text-transform:inherit;font-weight:700;font-style:normal;color:#111;}.post-cat-info{font-family:"Roboto Slab";text-transform:inherit;font-weight:normal;font-style:normal;color:#111;font-size:13px;}.post-meta-info,.share-bar-total,.block-view-more,.single-tag-wrap,.author-job,.nav-arrow,.comment-metadata time,.comment-list .reply,.edit-link{font-family:Raleway;text-transform:uppercase;font-weight:400;font-style:normal;color:#bbbbbb;font-size:11px;}.main-nav-wrap,.off-canvas-nav-wrap{font-family:"Roboto Slab";text-transform:uppercase;letter-spacing:1px;font-weight:600;font-style:normal;font-size:14px;}.top-bar-menu{font-family:"Roboto Slab";text-transform:uppercase;letter-spacing:1px;font-weight:600;font-style:normal;font-size:11px;}.block-title,.widget-title,section.products > h2{font-family:"Roboto Slab";text-transform:uppercase;letter-spacing:1px;font-weight:700;font-style:normal;color:#111;font-size:12px;}</style><!-- Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->
<script type="text/javascript" async=true>
(function() {
  var host = window.location.hostname;
  var element = document.createElement('script');
  var firstScript = document.getElementsByTagName('script')[0];
  var url = 'https://quantcast.mgr.consensu.org'
    .concat('/choice/', 'Ld7aAYZsQAquL', '/', host, '/choice.js')
  var uspTries = 0;
  var uspTriesLimit = 3;
  element.async = true;
  element.type = 'text/javascript';
  element.src = url;

  firstScript.parentNode.insertBefore(element, firstScript);

  function makeStub() {
    var TCF_LOCATOR_NAME = '__tcfapiLocator';
    var queue = [];
    var win = window;
    var cmpFrame;

    function addFrame() {
      var doc = win.document;
      var otherCMP = !!(win.frames[TCF_LOCATOR_NAME]);

      if (!otherCMP) {
        if (doc.body) {
          var iframe = doc.createElement('iframe');

          iframe.style.cssText = 'display:none';
          iframe.name = TCF_LOCATOR_NAME;
          doc.body.appendChild(iframe);
        } else {
          setTimeout(addFrame, 5);
        }
      }
      return !otherCMP;
    }

    function tcfAPIHandler() {
      var gdprApplies;
      var args = arguments;

      if (!args.length) {
        return queue;
      } else if (args[0] === 'setGdprApplies') {
        if (
          args.length > 3 &&
          args[2] === 2 &&
          typeof args[3] === 'boolean'
        ) {
          gdprApplies = args[3];
          if (typeof args[2] === 'function') {
            args[2]('set', true);
          }
        }
      } else if (args[0] === 'ping') {
        var retr = {
          gdprApplies: gdprApplies,
          cmpLoaded: false,
          cmpStatus: 'stub'
        };

        if (typeof args[2] === 'function') {
          args[2](retr);
        }
      } else {
        queue.push(args);
      }
    }

    function postMessageEventHandler(event) {
      var msgIsString = typeof event.data === 'string';
      var json = {};

      try {
        if (msgIsString) {
          json = JSON.parse(event.data);
        } else {
          json = event.data;
        }
      } catch (ignore) {}

      var payload = json.__tcfapiCall;

      if (payload) {
        window.__tcfapi(
          payload.command,
          payload.version,
          function(retValue, success) {
            var returnMsg = {
              __tcfapiReturn: {
                returnValue: retValue,
                success: success,
                callId: payload.callId
              }
            };
            if (msgIsString) {
              returnMsg = JSON.stringify(returnMsg);
            }
            event.source.postMessage(returnMsg, '*');
          },
          payload.parameter
        );
      }
    }

    while (win) {
      try {
        if (win.frames[TCF_LOCATOR_NAME]) {
          cmpFrame = win;
          break;
        }
      } catch (ignore) {}

      if (win === window.top) {
        break;
      }
      win = win.parent;
    }
    if (!cmpFrame) {
      addFrame();
      win.__tcfapi = tcfAPIHandler;
      win.addEventListener('message', postMessageEventHandler, false);
    }
  };

  makeStub();

  var uspStubFunction = function() {
    var arg = arguments;
    if (typeof window.__uspapi !== uspStubFunction) {
      setTimeout(function() {
        if (typeof window.__uspapi !== 'undefined') {
          window.__uspapi.apply(window.__uspapi, arg);
        }
      }, 500);
    }
  };

  var checkIfUspIsReady = function() {
    uspTries++;
    if (window.__uspapi === uspStubFunction && uspTries < uspTriesLimit) {
      console.warn('USP is not accessible');
    } else {
      clearInterval(uspInterval);
    }
  };

  if (typeof window.__uspapi === 'undefined') {
    window.__uspapi = uspStubFunction;
    var uspInterval = setInterval(checkIfUspIsReady, 6000);
  }
})();
</script>
<!-- End Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->

</head>
<div id="sas_81171"></div>
<script type="application/javascript">
    sas.cmd.push(function() {
        sas.render("81171");  // Format : Webover / Overslide 300x250
    });
</script>
<body data-rsssl=1 class="post-template-default single single-post postid-353829 single-format-standard ruby-body is-full-width is-sticky-nav is-site-smooth-display is-social-tooltip is-hide-sidebar">
<div class="off-canvas-wrap is-dark-text">
	<div class="off-canvas-inner">

		<a href="#" id="ruby-off-canvas-close-btn"><i class="ruby-close-btn" aria-hidden="true"></i></a>

												<div class="social-link-info clearfix off-canvas-social-wrap"><a class="color-instagram" title="Instagram" href="https://www.instagram.com/ipopgr/" target="_blank"><i class="fa fa-instagram"></i></a><a class="color-facebook" title="Facebook" href="https://www.facebook.com/iPop.gr/" target="_blank"><i class="fa fa-facebook"></i></a><a class="color-twitter" title="Twitter" href="https://twitter.com/ipopgr" target="_blank"><i class="fa fa-twitter"></i></a><a class="color-pinterest" title="Pinterest" href="https://gr.pinterest.com/ipopgr/" target="_blank"><i class="fa fa-pinterest"></i></a></div>					
		<div id="off-canvas-navigation" class="off-canvas-nav-wrap">
			<ul id="menu-main-menu" class="off-canvas-nav-inner"><li id="menu-item-318285" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-318285"><a href="https://ipop.gr/">Home</a></li>
<li id="menu-item-318286" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-318286"><a>Style</a>
<ul class="sub-menu">
	<li id="menu-item-318287" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-318287 is-category-1401"><a href="https://ipop.gr/category/beauty/">Beauty</a></li>
	<li id="menu-item-318288" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-318288 is-category-1402"><a href="https://ipop.gr/category/fashion/">Fashion</a></li>
</ul>
</li>
<li id="menu-item-318309" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-318309"><a>Life</a>
<ul class="sub-menu">
	<li id="menu-item-318312" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-318312 is-category-1404"><a href="https://ipop.gr/category/lifestyle/">Lifestyle</a></li>
	<li id="menu-item-318313" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-318313 is-category-1405"><a href="https://ipop.gr/category/news/">News</a></li>
	<li id="menu-item-318311" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-318311 is-category-1406"><a href="https://ipop.gr/category/culture/">Culture</a></li>
	<li id="menu-item-318314" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-318314 is-category-591"><a href="https://ipop.gr/category/pets/">Pets</a></li>
	<li id="menu-item-318316" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-318316 is-category-1410"><a href="https://ipop.gr/category/tech/">Tech</a></li>
	<li id="menu-item-318310" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-318310 is-category-1409"><a href="https://ipop.gr/category/astrology/">Astrology</a></li>
</ul>
</li>
<li id="menu-item-318318" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-318318"><a>Wellness</a>
<ul class="sub-menu">
	<li id="menu-item-318321" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-318321 is-category-1411"><a href="https://ipop.gr/category/health/">Health</a></li>
	<li id="menu-item-318319" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-318319 is-category-592"><a href="https://ipop.gr/category/fitness/">Fitness</a></li>
</ul>
</li>
<li id="menu-item-318322" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-318322"><a>Mind</a>
<ul class="sub-menu">
	<li id="menu-item-318323" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-318323 is-category-1412"><a href="https://ipop.gr/category/inspiration/">Inspiration</a></li>
	<li id="menu-item-318324" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-318324 is-category-1413"><a href="https://ipop.gr/category/mentoring/">Mentoring</a></li>
	<li id="menu-item-318325" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-318325 is-category-1414"><a href="https://ipop.gr/category/mind/">Mind</a></li>
</ul>
</li>
<li id="menu-item-318326" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-318326"><a>Family</a>
<ul class="sub-menu">
	<li id="menu-item-318329" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-318329 is-category-1415"><a href="https://ipop.gr/category/parenting/">Parenting</a></li>
	<li id="menu-item-318328" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-318328 is-category-1416"><a href="https://ipop.gr/category/kids/">Kids</a></li>
	<li id="menu-item-318327" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-318327 is-category-1417"><a href="https://ipop.gr/category/enjoy/">Enjoy</a></li>
</ul>
</li>
<li id="menu-item-318315" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-318315 is-category-1408"><a href="https://ipop.gr/category/relationships/">Relationships</a></li>
<li id="menu-item-318317" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-318317 is-category-1335"><a href="https://ipop.gr/category/travel/">Travel</a></li>
<li id="menu-item-318320" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-318320 is-category-1403"><a href="https://ipop.gr/category/food/">Food</a></li>
</ul>		</div>

					<div class="off-canvas-widget-section-wrap sidebar-wrap">
				<div class="sidebar-inner">
											<section id="search-1" class="widget widget_search"><form  method="get" action="https://ipop.gr/">
	<div class="ruby-search">
		<span class="ruby-search-input"><input type="text" class="field" placeholder="Search and hit enter" value="" name="s" title="Search for:"/></span>
		<span class="ruby-search-submit"><input type="submit" value="" /><i class="fa-rb fa-search"></i></span>
	</div>
</form>
</section><section id="look_ruby_sb_widget_post-7" class="widget sb-widget-post"><div class="widget-title block-title"><h3>latest posts</h3></div><div class="post-widget-inner style-5"><article itemscope itemtype="https://schema.org/Article" class="post-wrap post-grid is-center ruby-animated-image ruby-fade post-353218 post type-post status-publish format-standard has-post-thumbnail hentry category-fitness tag-feature">
			<div class="post-thumb-outer">
			<div class=" post-thumb is-image ruby-holder"><a href="https://ipop.gr/fitness/chrisimos-odigos-gia-ena-epitychimeno-mea/" title="Χρήσιμος οδηγός για ένα επιτυχημένο «meal planning»- Τα 6 βήματα για να έχεις έτοιμο φαγητό κάθε μέρα της εβδομάδας" rel="bookmark"><span class="thumbnail-resize"><img width="1280" height="819" src="https://ipop.gr/wp-content/uploads/2022/06/mageirema-1280x819.jpg" class="attachment-look_ruby_360_250 size-look_ruby_360_250 wp-post-image" alt="meal planning" loading="lazy" /></span></a></div>								</div>
		<div class="post-header">
		<div class="post-cat-info is-relative"><a class="cat-info-el is-cat-592" href="https://ipop.gr/category/fitness/" rel="category tag">Fitness</a></div>		<header class="entry-header">
			<h6 class="post-title is-medium-title" itemprop="headline"><a href="https://ipop.gr/fitness/chrisimos-odigos-gia-ena-epitychimeno-mea/" title="Χρήσιμος οδηγός για ένα επιτυχημένο «meal planning»- Τα 6 βήματα για να έχεις έτοιμο φαγητό κάθε μέρα της εβδομάδας">Χρήσιμος οδηγός για ένα επιτυχημένο «meal planning»- Τα 6 βήματα για να έχεις έτοιμο φαγητό κάθε μέρα της εβδομάδας</a></h6>		</header>
		<div class="post-meta-info"></div>	</div>
	<footer class="article-footer">
			</footer>
	<aside class="post-meta hidden">
	<meta itemprop="mainEntityOfPage" content="https://ipop.gr/fitness/chrisimos-odigos-gia-ena-epitychimeno-mea/">
	<span class="vcard author" itemprop="author" content="Φελίτσια Μακοβεϊ"><span class="fn">Φελίτσια Μακοβεϊ</span></span>
	<time class="date published entry-date" datetime="2022-06-19T13:15:00+00:00" content="2022-06-19T13:15:00+00:00" itemprop="datePublished">19 June 2022</time>
	<meta class="updated" itemprop="dateModified" content="2022-06-19T12:58:14+00:00">
	<span itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
		<meta itemprop="name" content="iPop">
		<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
		<meta itemprop="url" content="https://ipop.gr/wp-content/uploads/2021/06/ipop_pride_logo_230.png">
		</span>
	</span>
		<span itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
		<meta itemprop="url" content="https://ipop.gr/wp-content/uploads/2022/06/mageirema.jpg">
		<meta itemprop="width" content="1920">
		<meta itemprop="height" content="1272">
	</span>
	</aside>
</article>
<article itemscope itemtype="https://schema.org/Article" class="post-wrap post-grid is-center ruby-animated-image ruby-fade post-353856 post type-post status-publish format-standard has-post-thumbnail hentry category-news tag-feature">
			<div class="post-thumb-outer">
			<div class=" post-thumb is-image ruby-holder"><a href="https://ipop.gr/news/neo-fuel-pass-anamenetai-megalyteri-epidotis/" title="Νέο Fuel Pass: Αναμένεται μεγαλύτερη επιδότηση στα καύσιμα και αύξηση των δικαιούχων" rel="bookmark"><span class="thumbnail-resize"><img width="840" height="564" src="https://ipop.gr/wp-content/uploads/2022/03/venzini.jpeg" class="attachment-look_ruby_360_250 size-look_ruby_360_250 wp-post-image" alt="νέο Fuel Pass" loading="lazy" srcset="https://ipop.gr/wp-content/uploads/2022/03/venzini.jpeg 840w, https://ipop.gr/wp-content/uploads/2022/03/venzini-730x490.jpeg 730w, https://ipop.gr/wp-content/uploads/2022/03/venzini-300x201.jpeg 300w, https://ipop.gr/wp-content/uploads/2022/03/venzini-768x516.jpeg 768w, https://ipop.gr/wp-content/uploads/2022/03/venzini-760x510.jpeg 760w" sizes="(max-width: 840px) 100vw, 840px" /></span></a></div>								</div>
		<div class="post-header">
		<div class="post-cat-info is-relative"><a class="cat-info-el is-cat-1405" href="https://ipop.gr/category/news/" rel="category tag">News</a></div>		<header class="entry-header">
			<h6 class="post-title is-medium-title" itemprop="headline"><a href="https://ipop.gr/news/neo-fuel-pass-anamenetai-megalyteri-epidotis/" title="Νέο Fuel Pass: Αναμένεται μεγαλύτερη επιδότηση στα καύσιμα και αύξηση των δικαιούχων">Νέο Fuel Pass: Αναμένεται μεγαλύτερη επιδότηση στα καύσιμα και αύξηση των δικαιούχων</a></h6>		</header>
		<div class="post-meta-info"></div>	</div>
	<footer class="article-footer">
			</footer>
	<aside class="post-meta hidden">
	<meta itemprop="mainEntityOfPage" content="https://ipop.gr/news/neo-fuel-pass-anamenetai-megalyteri-epidotis/">
	<span class="vcard author" itemprop="author" content="The Newsroom"><span class="fn">The Newsroom</span></span>
	<time class="date published entry-date" datetime="2022-06-19T12:30:12+00:00" content="2022-06-19T12:30:12+00:00" itemprop="datePublished">19 June 2022</time>
	<meta class="updated" itemprop="dateModified" content="2022-06-19T12:30:12+00:00">
	<span itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
		<meta itemprop="name" content="iPop">
		<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
		<meta itemprop="url" content="https://ipop.gr/wp-content/uploads/2021/06/ipop_pride_logo_230.png">
		</span>
	</span>
		<span itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
		<meta itemprop="url" content="https://ipop.gr/wp-content/uploads/2022/03/venzini.jpeg">
		<meta itemprop="width" content="840">
		<meta itemprop="height" content="564">
	</span>
	</aside>
</article>
<article itemscope itemtype="https://schema.org/Article" class="post-wrap post-grid is-center ruby-animated-image ruby-fade post-353852 post type-post status-publish format-standard has-post-thumbnail hentry category-inspiration tag-feature">
			<div class="post-thumb-outer">
			<div class=" post-thumb is-image ruby-holder"><a href="https://ipop.gr/inspiration/lektoras-toy-apth-paradidei-mathimata-a/" title="Λέκτορας του ΑΠΘ παραδίδει μαθήματα ανθρωπιάς και αλληλεγγύης κάνοντας μάθημα αγκαλιά με το μωρό φοιτήτριάς της" rel="bookmark"><span class="thumbnail-resize"><img width="1280" height="819" src="https://ipop.gr/wp-content/uploads/2022/06/aithousa-mathimatos-1280x819.jpg" class="attachment-look_ruby_360_250 size-look_ruby_360_250 wp-post-image" alt="λέκτορας του ΑΠΘ" loading="lazy" /></span></a></div>								</div>
		<div class="post-header">
		<div class="post-cat-info is-relative"><a class="cat-info-el is-cat-1412" href="https://ipop.gr/category/inspiration/" rel="category tag">Inspiration</a></div>		<header class="entry-header">
			<h6 class="post-title is-medium-title" itemprop="headline"><a href="https://ipop.gr/inspiration/lektoras-toy-apth-paradidei-mathimata-a/" title="Λέκτορας του ΑΠΘ παραδίδει μαθήματα ανθρωπιάς και αλληλεγγύης κάνοντας μάθημα αγκαλιά με το μωρό φοιτήτριάς της">Λέκτορας του ΑΠΘ παραδίδει μαθήματα ανθρωπιάς και αλληλεγγύης κάνοντας μάθημα αγκαλιά με το μωρό φοιτήτριάς της</a></h6>		</header>
		<div class="post-meta-info"></div>	</div>
	<footer class="article-footer">
			</footer>
	<aside class="post-meta hidden">
	<meta itemprop="mainEntityOfPage" content="https://ipop.gr/inspiration/lektoras-toy-apth-paradidei-mathimata-a/">
	<span class="vcard author" itemprop="author" content="Φελίτσια Μακοβεϊ"><span class="fn">Φελίτσια Μακοβεϊ</span></span>
	<time class="date published entry-date" datetime="2022-06-19T11:44:03+00:00" content="2022-06-19T11:44:03+00:00" itemprop="datePublished">19 June 2022</time>
	<meta class="updated" itemprop="dateModified" content="2022-06-19T11:44:05+00:00">
	<span itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
		<meta itemprop="name" content="iPop">
		<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
		<meta itemprop="url" content="https://ipop.gr/wp-content/uploads/2021/06/ipop_pride_logo_230.png">
		</span>
	</span>
		<span itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
		<meta itemprop="url" content="https://ipop.gr/wp-content/uploads/2022/06/aithousa-mathimatos.jpg">
		<meta itemprop="width" content="1920">
		<meta itemprop="height" content="1282">
	</span>
	</aside>
</article>
<article itemscope itemtype="https://schema.org/Article" class="post-wrap post-grid is-center ruby-animated-image ruby-fade post-353843 post type-post status-publish format-standard has-post-thumbnail hentry category-news tag-lgbtqi tag-stay_updated">
			<div class="post-thumb-outer">
			<div class=" post-thumb is-image ruby-holder"><a href="https://ipop.gr/news/athens-pride-2022-i-athina-giortase-aney-oron-kai-voyl/" title="Athens Pride 2022: Η Αθήνα γιόρτασε Άνευ Όρων και βούλιαξε από διαφορετικότητα, αγάπη, ισότητα και ελευθερία" rel="bookmark"><span class="thumbnail-resize"><img width="1280" height="819" src="https://ipop.gr/wp-content/uploads/2022/06/athens-pride-2022-1280x819.png" class="attachment-look_ruby_360_250 size-look_ruby_360_250 wp-post-image" alt="Athens Pride 2022" loading="lazy" /></span></a></div>								</div>
		<div class="post-header">
		<div class="post-cat-info is-relative"><a class="cat-info-el is-cat-1405" href="https://ipop.gr/category/news/" rel="category tag">News</a></div>		<header class="entry-header">
			<h6 class="post-title is-medium-title" itemprop="headline"><a href="https://ipop.gr/news/athens-pride-2022-i-athina-giortase-aney-oron-kai-voyl/" title="Athens Pride 2022: Η Αθήνα γιόρτασε Άνευ Όρων και βούλιαξε από διαφορετικότητα, αγάπη, ισότητα και ελευθερία">Athens Pride 2022: Η Αθήνα γιόρτασε Άνευ Όρων και βούλιαξε από διαφορετικότητα, αγάπη, ισότητα και ελευθερία</a></h6>		</header>
		<div class="post-meta-info"></div>	</div>
	<footer class="article-footer">
			</footer>
	<aside class="post-meta hidden">
	<meta itemprop="mainEntityOfPage" content="https://ipop.gr/news/athens-pride-2022-i-athina-giortase-aney-oron-kai-voyl/">
	<span class="vcard author" itemprop="author" content="The Newsroom"><span class="fn">The Newsroom</span></span>
	<time class="date published entry-date" datetime="2022-06-19T10:50:04+00:00" content="2022-06-19T10:50:04+00:00" itemprop="datePublished">19 June 2022</time>
	<meta class="updated" itemprop="dateModified" content="2022-06-19T13:50:24+00:00">
	<span itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
		<meta itemprop="name" content="iPop">
		<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
		<meta itemprop="url" content="https://ipop.gr/wp-content/uploads/2021/06/ipop_pride_logo_230.png">
		</span>
	</span>
		<span itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
		<meta itemprop="url" content="https://ipop.gr/wp-content/uploads/2022/06/athens-pride-2022.png">
		<meta itemprop="width" content="1287">
		<meta itemprop="height" content="853">
	</span>
	</aside>
</article>
</div></section>									</div>
			</div>
			</div>
</div><div class="main-site-outer">
	<div class="header-outer header-style-1">
	<div class="top-bar-wrap clearfix">
	<div class="ruby-container">
		<div class="top-bar-inner clearfix">
			<div class="top-bar-menu">
						</div>
			<div class="top-bar-right">
																								<div class="top-bar-social-wrap">
							<div class="social-link-info clearfix top-bar-social-inner"><a class="color-instagram" title="Instagram" href="https://www.instagram.com/ipopgr/" target="_blank"><i class="fa fa-instagram"></i></a><a class="color-facebook" title="Facebook" href="https://www.facebook.com/iPop.gr/" target="_blank"><i class="fa fa-facebook"></i></a><a class="color-twitter" title="Twitter" href="https://twitter.com/ipopgr" target="_blank"><i class="fa fa-twitter"></i></a><a class="color-pinterest" title="Pinterest" href="https://gr.pinterest.com/ipopgr/" target="_blank"><i class="fa fa-pinterest"></i></a></div>						</div>
																</div>
		</div>
	</div>
</div>
	
				<div class="header-wrap">
			
<div class="header-banner-wrap clearfix">
			<div class="off-canvas-btn-wrap">
	<div class="off-canvas-btn">
		<a href="#" class="ruby-trigger" title="off canvas button">
			<span class="icon-wrap"></span>
		</a>
	</div>
</div>
		<div class="header-social-wrap">
			<div class="social-link-info clearfix header-social-inner"><a class="color-instagram" title="Instagram" href="https://www.instagram.com/ipopgr/" target="_blank"><i class="fa fa-instagram"></i></a><a class="color-facebook" title="Facebook" href="https://www.facebook.com/iPop.gr/" target="_blank"><i class="fa fa-facebook"></i></a><a class="color-twitter" title="Twitter" href="https://twitter.com/ipopgr" target="_blank"><i class="fa fa-twitter"></i></a><a class="color-pinterest" title="Pinterest" href="https://gr.pinterest.com/ipopgr/" target="_blank"><i class="fa fa-pinterest"></i></a></div>				<div class="banner-search-wrap">
<a href="#" id="ruby-banner-search" data-mfp-src="#ruby-banner-search-form" data-effect="mpf-ruby-effect" title="search" class="banner-search-icon">
	<i class="fa-rb fa-search"></i>
</a>
</div>	</div>
	<div class="header-logo-wrap"  itemscope  itemtype="https://schema.org/Organization" ><a class="logo-image" href="https://ipop.gr"><img class="logo-img-data" src="https://ipop.gr/wp-content/uploads/2021/06/ipop_pride_logo_230.png" srcset="https://ipop.gr/wp-content/uploads/2021/06/ipop_pride_logo_230.png 1x, https://ipop.gr/wp-content/uploads/2021/06/ipop_pride_logo_230.png 2x" src="https://ipop.gr/wp-content/uploads/2021/06/ipop_pride_logo_230.png" alt="iPop" style="max-height: 215px" height="215" width="230"/></a></div></div>
<div class="header-nav-wrap clearfix">
	<div class="header-nav-inner">
		<div class="ruby-container">
			<div class="header-nav-holder clearfix">
				<div class="off-canvas-btn-wrap">
	<div class="off-canvas-btn">
		<a href="#" class="ruby-trigger" title="off canvas button">
			<span class="icon-wrap"></span>
		</a>
	</div>
</div>
				<nav id="navigation" class="main-nav-wrap"  role="navigation"  itemscope  itemtype="https://schema.org/SiteNavigationElement" >
					<ul id="main-navigation" class="main-nav-inner"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-318285"><a href="https://ipop.gr/">Home</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-318286"><a>Style</a><div class="sub-menu-wrap is-sub-menu"><ul class="sub-menu-inner">	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-318287 is-category-1401"><a href="https://ipop.gr/category/beauty/">Beauty</a></li>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-318288 is-category-1402"><a href="https://ipop.gr/category/fashion/">Fashion</a></li></ul></div></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-318309"><a>Life</a><div class="sub-menu-wrap is-sub-menu"><ul class="sub-menu-inner">	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-318312 is-category-1404"><a href="https://ipop.gr/category/lifestyle/">Lifestyle</a></li>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-318313 is-category-1405"><a href="https://ipop.gr/category/news/">News</a></li>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-318311 is-category-1406"><a href="https://ipop.gr/category/culture/">Culture</a></li>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-318314 is-category-591"><a href="https://ipop.gr/category/pets/">Pets</a></li>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-318316 is-category-1410"><a href="https://ipop.gr/category/tech/">Tech</a></li>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-318310 is-category-1409"><a href="https://ipop.gr/category/astrology/">Astrology</a></li></ul></div></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-318318"><a>Wellness</a><div class="sub-menu-wrap is-sub-menu"><ul class="sub-menu-inner">	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-318321 is-category-1411"><a href="https://ipop.gr/category/health/">Health</a></li>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-318319 is-category-592"><a href="https://ipop.gr/category/fitness/">Fitness</a></li></ul></div></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-318322"><a>Mind</a><div class="sub-menu-wrap is-sub-menu"><ul class="sub-menu-inner">	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-318323 is-category-1412"><a href="https://ipop.gr/category/inspiration/">Inspiration</a></li>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-318324 is-category-1413"><a href="https://ipop.gr/category/mentoring/">Mentoring</a></li>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-318325 is-category-1414"><a href="https://ipop.gr/category/mind/">Mind</a></li></ul></div></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-318326"><a>Family</a><div class="sub-menu-wrap is-sub-menu"><ul class="sub-menu-inner">	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-318329 is-category-1415"><a href="https://ipop.gr/category/parenting/">Parenting</a></li>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-318328 is-category-1416"><a href="https://ipop.gr/category/kids/">Kids</a></li>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-318327 is-category-1417"><a href="https://ipop.gr/category/enjoy/">Enjoy</a></li></ul></div></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-318315 is-category-1408"><a href="https://ipop.gr/category/relationships/">Relationships</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-318317 is-category-1335"><a href="https://ipop.gr/category/travel/">Travel</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-318320 is-category-1403"><a href="https://ipop.gr/category/food/">Food</a></li></ul>				</nav>
				<div class="header-logo-mobile-wrap"><a class="logo-image-mobile" href="https://ipop.gr"><img class="logo-img-data" src="https://ipop.gr/wp-content/uploads/2021/06/ipop_pride_logo_230.png" alt="iPop" height="215" width="230"></a></div>				<div class="nav-search-wrap">
	<a href="#" id="ruby-nav-search" data-mfp-src="#ruby-banner-search-form" data-effect="mpf-ruby-effect" title="search" class="banner-search-icon">
		<i class="fa-rb fa-search"></i>
	</a>
</div>			</div>
		</div>
	</div>
</div>
		</div>
		
	
	<div id="ruby-banner-search-form" class="banner-search-form-wrap mfp-hide mfp-animation">
		<div class="banner-search-form-inner">
			<form  method="get" action="https://ipop.gr/">
	<div class="ruby-search">
		<span class="ruby-search-input"><input type="text" class="field" placeholder="Search and hit enter" value="" name="s" title="Search for:"/></span>
		<span class="ruby-search-submit"><input type="submit" value="" /><i class="fa-rb fa-search"></i></span>
	</div>
</form>
		</div>
	</div>

</div>
	<div class="main-site-wrap">
		<div class="main-site-mask"></div>
		<div id="ruby-site-content" class="main-site-content-wrap clearfix">

<div id="single-post-infinite" data-next_post_id="353797" class="clearfix"><div class="single-post-outer clearfix" data-post_url="https://ipop.gr/astrology/ti-lene-t-astra-kai-ta-zodia-19-06-2022/" data-post_id ="353829" data-url="https://ipop.gr/astrology/ti-lene-t-astra-kai-ta-zodia-19-06-2022/"><div class="ruby-page-wrap ruby-section row single-wrap single-style-4 is-sidebar-right ruby-container"><div class="ruby-content-wrap single-inner col-sm-8 col-xs-12 content-with-sidebar clearfix">	<article id="post-353829" itemscope itemtype="https://schema.org/Article"  class="post-wrap post-353829 post type-post status-publish format-standard has-post-thumbnail hentry category-astrology tag-horoscopes">
		<div class="single-header is-left"><div class="post-cat-info is-relative"><a class="cat-info-el is-cat-1409" href="https://ipop.gr/category/astrology/" rel="category tag">Astrology</a></div><header class="entry-header single-title post-title is-big-title "><h1 class="entry-title" itemprop="headline">Τι λένε τ’ άστρα και τα ζώδια (19/06/2022)</h1><div class="single-subtitle"><h3>Πώς θα κυλήσει η μέρα σου; Οι αστρολόγοι έχουν την απάντηση!</h3></div></header><div class="post-thumb-outer single-thumb-outer"><div class="post-thumb is-image is-image-single ruby-holder"><a href="https://ipop.gr/wp-content/uploads/2021/10/zwdia-2.jpg" title="Τι λένε τ’ άστρα και τα ζώδια (19/06/2022)" rel="bookmark"><span class="thumbnail-resize"><img width="760" height="510" src="https://ipop.gr/wp-content/uploads/2021/10/zwdia-2-760x510.jpg" class="attachment-look_ruby_760_510 size-look_ruby_760_510 wp-post-image" alt="ζώδια (19/06/2022)" loading="lazy" srcset="https://ipop.gr/wp-content/uploads/2021/10/zwdia-2-760x510.jpg 760w, https://ipop.gr/wp-content/uploads/2021/10/zwdia-2-730x490.jpg 730w, https://ipop.gr/wp-content/uploads/2021/10/zwdia-2-300x201.jpg 300w, https://ipop.gr/wp-content/uploads/2021/10/zwdia-2-768x516.jpg 768w, https://ipop.gr/wp-content/uploads/2021/10/zwdia-2.jpg 840w" sizes="(max-width: 760px) 100vw, 760px" /></span></a><span class="thumb-caption">Pexels </span></div></div><div class="single-meta-info-bar clearfix"><div class="post-meta-info"><span class="meta-info-el meta-info-author">
	<span class="meta-info-author-thumb">
			<img data-del="avatar" alt='ipop team' src='https://ipop.gr/wp-content/uploads/2021/06/ipop_logo_2020_instagram-2-300x158.png' class='avatar pp-user-avatar avatar-50 photo ' height='50' width='50'/>		</span>
	<a href="https://ipop.gr/author/ipop-team/" rel="author" title="Post by ipop team" >
		ipop team	</a>
</span>
<span class="meta-info-el meta-info-date">
					<span class="meta-date">5 hours ago</span>
	</span>

	<span class="meta-info-el meta-info-tag">
							<a href="https://ipop.gr/tag/horoscopes/" rel="tag">Horoscopes</a>
		</span>
</div><div class="single-share-bar clearfix"><span class="single-share-bar-total share-bar-total">0 <span class="share-bar-total-text">shares</span></span><div class="single-share-bar-inner"><a class="share-bar-el icon-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fipop.gr%2Fastrology%2Fti-lene-t-astra-kai-ta-zodia-19-06-2022%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="fa-rb fa-facebook color-facebook"></i></a><a class="share-bar-el icon-twitter" href="https://twitter.com/intent/tweet?text=%CE%A4%CE%B9+%CE%BB%CE%AD%CE%BD%CE%B5+%CF%84%E2%80%99+%CE%AC%CF%83%CF%84%CF%81%CE%B1+%CE%BA%CE%B1%CE%B9+%CF%84%CE%B1+%CE%B6%CF%8E%CE%B4%CE%B9%CE%B1+%2819%2F06%2F2022%29&amp;url=https%3A%2F%2Fipop.gr%2Fastrology%2Fti-lene-t-astra-kai-ta-zodia-19-06-2022%2F&amp;via=ipopgr"><i class="fa-rb fa-twitter color-twitter"></i><script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></a><a class="share-bar-el icon-pinterest" href="https://pinterest.com/pin/create/button/?url=https%3A%2F%2Fipop.gr%2Fastrology%2Fti-lene-t-astra-kai-ta-zodia-19-06-2022%2F&amp;media=https://ipop.gr/wp-content/uploads/2021/10/zwdia-2.jpg&description=%CE%A4%CE%B9+%CE%BB%CE%AD%CE%BD%CE%B5+%CF%84%E2%80%99+%CE%AC%CF%83%CF%84%CF%81%CE%B1+%CE%BA%CE%B1%CE%B9+%CF%84%CE%B1+%CE%B6%CF%8E%CE%B4%CE%B9%CE%B1+%2819%2F06%2F2022%29" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="fa-rb fa-pinterest"></i></a><a class="share-bar-el icon-linkedin" href="https://linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fipop.gr%2Fastrology%2Fti-lene-t-astra-kai-ta-zodia-19-06-2022%2F&amp;title=%CE%A4%CE%B9+%CE%BB%CE%AD%CE%BD%CE%B5+%CF%84%E2%80%99+%CE%AC%CF%83%CF%84%CF%81%CE%B1+%CE%BA%CE%B1%CE%B9+%CF%84%CE%B1+%CE%B6%CF%8E%CE%B4%CE%B9%CE%B1+%2819%2F06%2F2022%29" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="fa-rb fa-linkedin"></i></a><a class="share-bar-el icon-email" href="mailto:?subject=Τι λένε τ’ άστρα και τα ζώδια (19/06/2022)&amp;BODY=I found this article interesting and thought of sharing it with you. Check it out:https%3A%2F%2Fipop.gr%2Fastrology%2Fti-lene-t-astra-kai-ta-zodia-19-06-2022%2F"><i class="fa-rb fa-envelope-o"></i></a><a class="share-bar-el icon-whatsapp" href="whatsapp://send?text=Τι λένε τ’ άστρα και τα ζώδια (19/06/2022) - https://ipop.gr/astrology/ti-lene-t-astra-kai-ta-zodia-19-06-2022/" ><i class="fa-rb fa-whatsapp"></i></a></div></div></div></div><div class="entry post-content entry-content single-entry" itemprop="articleBody">
<p><em><strong><em><strong><em><strong><em><strong>Θέλεις να μάθεις τι σε περιμένει σήμερα&nbsp;<a rel="noreferrer noopener" href="https://ipop.gr/astrology/ayta-einai-ta-zodia-poy-den-quot-anoigontai-quot-synaisthimatika/" target="_blank">στη ζωή σου</a>; </strong></em></strong></em>Αρκεί να ρίξεις μια ματιά στο τι λένε τ’ άστρα και τα ζώδια (19/06/2022) και θα μάθεις τι σε περιμένει…</strong></em></strong></em></p><div class='code-block code-block-3' style='margin: 8px 0; clear: both;'>
<div id="sas_80268"></div>
<script type="application/javascript">
    sas.cmd.push(function() {
        sas.render("80268");  // Format : In Read (1x1) 1x1
    });
</script></div>
<div class='code-block code-block-1' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<div id="sas_80262"></div>
<script type="application/javascript">
    sas.cmd.push(function() {
        sas.render("80262");  // Format : Billboard 970x250
    });
</script></div>




<h3 class="has-text-align-center">Αναλυτικά τι λένε τ’ άστρα και τα ζώδια (19/06/2022):</h3>



<h3 id="block-42a908d7-2d0a-48fe-8ffa-617d150fee69">Κριός</h3>



<p id="block-941d736e-2f27-4783-877e-65fb211a1700">Σύμφωνα με τα ζώδια (19/06/2022), η Σελήνη σήμερα θα βρίσκεται στον 12<sup>ο</sup>&nbsp;σας οίκο και ίσως να έχετε&nbsp;ανάγκη&nbsp;να ηρεμήσετε και θα καταφέρετε να επιλύσετε κάποια θέματα με την οικογένειά σας. Ωστόσο προς το βράδυ μπορεί να υπάρξουν κάποιες τριβές ή ασυνεννοησία&nbsp; με τους οικείους σας.</p><div class='code-block code-block-7' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<div id="sas_80695"></div>

<script type="application/javascript">

    sas.cmd.push(function() {

        sas.render("80695");  // Format : 300x250_Inline_1 300x250

    });

</script></div>




<h3 id="block-c3dada83-c578-4246-b3c6-3b7fa64e6e77">Ταύρος</h3>



<div class='code-block code-block-8' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<script src="https://bs.serving-sys.com/Serving/adServer.bs?c=28&cn=display&pli=1078040751&gdpr=${GDPR}&gdpr_consent=${GDPR_CONSENT_68}&w=300&h=300&ord=[timestamp]&z=10000"></script>
<noscript>
<a href="https://bs.serving-sys.com/Serving/adServer.bs?cn=brd&pli=1078040751&gdpr=${GDPR}&gdpr_consent=${GDPR_CONSENT_68}&Page=&Pos=1922012765" target="_blank">
<img src="https://bs.serving-sys.com/Serving/adServer.bs?c=8&cn=display&pli=1078040751&gdpr=${GDPR}&gdpr_consent=${GDPR_CONSENT_68}&Page=&Pos=1922012765" border=0 width=300 height=300></a>
</noscript></div>
<p>Η Σελήνη σήμερα θα βρίσκεται στους Ιχθύς και τον 11<sup>ο</sup>&nbsp;σας οίκο και θα έχετε επαφές με φίλους ή καλλιτεχνικές ομάδες και θα ευνοηθεί η&nbsp;επικοινωνία&nbsp;σας .Ωστόσο προς το βράδυ ίσως να έχετε κάποιες διαφωνίες για οικονομικά θέματα.</p><div class='code-block code-block-2' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<div id="sas_80264"></div>
<script type="application/javascript">
    sas.cmd.push(function() {
        sas.render("80264");  // Format : 300x250_2 300x250
    });
</script></div>




<h3 id="block-7bdc49fa-1998-43e2-83c4-88bf814afaae">Δίδυμοι</h3>



<p id="block-19f58cad-735f-4a49-b1aa-035506767ad8">Η Σελήνη σήμερα θα βρίσκεται στους Ιχθύς και τον 10<sup>ο</sup>&nbsp;σας οίκο και ίσως να δυσανασχετίσετε με θέματα επαγγελματικά ωστόσο θα έχετε κάποια οικονομική ανταμοιβή. Ωστόσο προσέχετε προς το βράδυ τον τρόπο που θα επικοινωνήσετε με&nbsp;αδέλφια&nbsp;ή με κοντινούς σας ανθρώπους.</p>



<h3 id="block-f9b7a833-7ab7-4494-ba8f-b47f034f21ec">Καρκίνος</h3>



<p id="block-11fb4216-b748-416e-9ba4-c1fd32c007cf">Η Σελήνη σήμερα θα βρίσκεται στους Ιχθύς και τον 9<sup>ο</sup>&nbsp;σας οίκο και ίσως ασχοληθείτε με νομικά ,σπουδές και θέματα εξωτερικού αλλά θα καταφέρετε να ασχοληθείτε με τη φιλοσοφία ή τη&nbsp;μεταφυσική&nbsp;και θα βρείτε τις ισορροπίες σας. Ωστόσο προς το βράδυ κάποια θέματα μέσα στην ημέρα μπορεί να σας προβληματίσουν.</p>



<h3 id="block-60760b19-edbf-431c-9f35-c9d6e77ce659">Λέων</h3>



<p id="block-cea78989-cd69-4107-ae52-a33d8f20f595">Η Σελήνη σήμερα θα βρίσκεται στους Ιχθύς και τον 8<sup>ο</sup>&nbsp;σας οίκο και θα καταφέρετε το πρωί να ρυθμίσετε οικονομικά θέματα που μπορεί να εκκρεμούν ωστόσο&nbsp;προσέχετε&nbsp;μέσα στην ημέρα εντάσεις με συνεργάτες.</p>



<h3 id="block-f0b5cc44-cd5e-465c-ba2b-65828a7f26a3">Παρθένος</h3>



<p id="block-4a377a5c-ff07-4e75-8ae2-3006656f74b7">Η Σελήνη σήμερα θα βρίσκεται στους&nbsp;Ιχθύς&nbsp;και τον 7<sup>ο</sup>&nbsp;σας οίκο και από το πρωί θα έχετε θετικές επαφές με φίλους ή με μια ομάδα που ίσως συνεργαστείτε ωστόσο μπορεί να έχετε κάποιες καθυστερήσεις ή ένταση στην εργασία σας και να μην μείνετε απόλυτα ικανοποιημένοι.</p>



<h3 id="block-099808f0-23cc-4dc1-8331-407b2c32793f">Ζυγός</h3>



<p id="block-75216e07-bdbb-479e-97ae-3b0ced2d6997">Η Σελήνη σήμερα θα βρίσκεται στους Ιχθύς και τον 6<sup>ο</sup>&nbsp;σας οίκο και θα έχετε κάποια πρόταση από εργασία ή κάποια&nbsp;βοήθεια&nbsp;από φίλους στα επαγγελματικά σας ωστόσο προς το βράδυ να νιώθετε λίγο μπερδεμένοι.</p>



<h3 id="block-a7032671-34e0-4976-8509-babfb2964dba">Σκορπιός </h3>



<p id="block-a35d95ff-7f4e-407b-b6ab-b6b01dfec9e1">Σύμφωνα με τα ζώδια (19/06/2022), η Σελήνη σήμερα θα βρίσκεται στους Ιχθύς και τον 5<sup>ο</sup>&nbsp;σας οίκο και θα έχετε την ευκαιρία να έχετε βοήθεια από κάποιον προϊστάμενό σας στα σχέδιά σας ή σε κάποια&nbsp;σεμινάρια&nbsp;ή ταξίδι. Ωστόσο ίσως να έχετε κάποια δυσκολία ή εμπόδια από την οικογένειά σας.</p>



<h3 id="block-7003ed72-d6f6-4343-a017-43a3117cc27d">Τοξότης</h3>



<p id="block-89006d01-61fc-4fe8-a9d4-c082d5aaffcc">Η Σελήνη σήμερα θα βρίσκεται στους Ιχθύς και τον 4<sup>ο</sup>&nbsp;σας οίκο και από το πρωί θα τακτοποιήσετε&nbsp;οικονομικά&nbsp;θέματα ωστόσο στη διάρκεια της ημέρας μπορεί να έχετε δυσκολία να επικοινωνήσετε ή να συμφωνήσετε με συνεργάτες.</p>



<h3 id="block-36c69f64-a8a5-48f3-8cb0-ff6b366a22be">Αιγόκερως</h3>



<p id="block-ced43977-aca3-4222-b698-5b0a379514cd">Η Σελήνη σήμερα θα βρίσκεται στους Ιχθύς και τον 3<sup>ο</sup>&nbsp;σας οίκο και μπορεί να είστε πιο κοντά συναισθηματικά σήμερα με τα αδέλφια σας ωστόσο ίσως να έχετε κάποια&nbsp;πρόταση&nbsp;για καλλιτεχνική συνεργασία. Ωστόσο μπορεί να προκύψουν κάποιες εντάσεις για οικονομικά ή έξοδα αλλά και κάποια δυσκολία στη συνεννόηση.</p>



<h3 id="block-7fbeb952-da70-496c-8119-ae1b31f262d5">Υδροχόος</h3>



<p id="block-f5ce67db-f5b3-449e-83ad-1238a4f9cb5d">Η Σελήνη σήμερα θα βρίσκεται στους Ιχθύς και τον 2<sup>ο</sup>&nbsp;σας οίκο και θα ασχοληθείτε με οικονομικά θέματα και την εργασία σας ωστόσο στη διάρκεια της ημέρας θα έχετε κάποιες εντάσεις σε&nbsp;συνομιλίες&nbsp;με συνεργάτες.</p>



<h3 id="block-d9b904e7-fcfc-4d21-8666-6331ca8c9c5e">Ιχθύς</h3>



<p id="block-6b35ccc9-cedd-4aa3-9e60-b649bdeaa7d9">Η Σελήνη σήμερα θα βρίσκεται στο ζώδιό σας και θα έχετε ηρεμία σήμερα ώστε να ασχοληθείτε με κάποιο&nbsp;χόμπι&nbsp;σας σήμερα ή να δημιουργήσετε ωστόσο στη διάρκεια της ημέρας κάποιες υποχρεώσεις στην εργασία σας ίσως να σας δυσκολέψουν στην επικοινωνία σας.</p>



<p class="has-text-align-center" id="block-02873adb-7c44-43f1-ac09-d0337a430cec"><strong><a rel="noreferrer noopener" href="https://news.google.com/publications/CAAqIAgKIhpDQklTRFFnTWFna0tCMmx3YjNBdVozSW9BQVAB?hl=el&amp;gl=GR&amp;ceid=GR%3Ael" target="_blank">Διάβασε πρώτος όλα τα θέματα του iPop.gr στο Google News</a></strong></p>



<p class="has-text-align-center" id="block-26151fb0-6e21-4e75-8262-3a7962f41f76"><strong>Διάβασε περισσότερα για το τι λένε τ’ άστρα και τα&nbsp;ζώδια στο&nbsp;<a rel="noreferrer noopener" href="https://www.oroskopos.tv/" target="_blank">oroskopos.tv</a></strong></p>
<div class='code-block code-block-6' style='margin: 8px 0; clear: both;'>
<div class="strossle-widget-posts"></div></div>
<!-- AI CONTENT END 1 -->
<div class="clearfix"></div><footer class="article-footer">	<div class="single-tag-wrap">
		<span class="tag-title">Tags :</span>
		<a href="https://ipop.gr/tag/horoscopes/" rel="tag">Horoscopes</a>	</div>
</footer><aside class="post-meta hidden">
	<meta itemprop="mainEntityOfPage" content="https://ipop.gr/astrology/ti-lene-t-astra-kai-ta-zodia-19-06-2022/">
	<span class="vcard author" itemprop="author" content="ipop team"><span class="fn">ipop team</span></span>
	<time class="date published entry-date" datetime="2022-06-19T09:00:00+00:00" content="2022-06-19T09:00:00+00:00" itemprop="datePublished">19 June 2022</time>
	<meta class="updated" itemprop="dateModified" content="2022-06-19T13:49:44+00:00">
	<span itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
		<meta itemprop="name" content="iPop">
		<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
		<meta itemprop="url" content="https://ipop.gr/wp-content/uploads/2021/06/ipop_pride_logo_230.png">
		</span>
	</span>
		<span itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
		<meta itemprop="url" content="https://ipop.gr/wp-content/uploads/2021/10/zwdia-2.jpg">
		<meta itemprop="width" content="840">
		<meta itemprop="height" content="564">
	</span>
	</aside>
<div class="clearfix"></div></div>	</article>
<div class="single-nav single-box row" role="navigation">
			<div class="col-sm-6 col-xs-12 nav-el nav-left">
			<div class="nav-arrow">
				<i class="fa-rb fa-angle-left"></i>
				<span class="nav-sub-title">previous article</span>
			</div>
			<h3 class="post-title is-small-title">
				<a href="https://ipop.gr/culture/elate-na-pame-ena-taxidi-s-enan-diafore/" rel="prev">
				Ελάτε να πάμε ένα ταξίδι σ&#8217; έναν διαφορετικό πλανήτη				</a>
			</h3>
		</div>
	
			<div class="col-sm-6 col-xs-12 nav-el nav-right">
			<div class="nav-arrow">
				<span class="nav-sub-title">next article</span>
				<i class="fa-rb fa-angle-right"></i>
			</div>
			<h3 class="post-title is-small-title">
				<a href="https://ipop.gr/news/athens-pride-2022-i-athina-giortase-aney-oron-kai-voyl/" rel="next">
					Athens Pride 2022: Η Αθήνα γιόρτασε Άνευ Όρων και βούλιαξε από διαφορετικότητα, αγάπη, ισότητα και ελευθερία				</a>
			</h3>
		</div>
	</div>
	<div class="single-related-wrap single-box">
		<div class="single-related-header block-title">
			<h3>you might also like</h3>
		</div>
		<div class="single-related-content row">
            <div class="col-sm-4 col-xs-6"><article itemscope itemtype="https://schema.org/Article" class="post-wrap post-grid-small-s ruby-animated-image ruby-fade post-353741 post type-post status-publish format-standard has-post-thumbnail hentry category-astrology tag-horoscopes">
			<div class="post-thumb-outer">
			<div class=" post-thumb is-image ruby-holder"><a href="https://ipop.gr/astrology/ti-lene-t-astra-kai-ta-zodia-18-06-2022/" title="Τι λένε τ’ άστρα και τα ζώδια (18/06/2022)" rel="bookmark"><span class="thumbnail-resize"><img width="300" height="270" src="https://ipop.gr/wp-content/uploads/2021/09/prwino4-300x270.jpg" class="attachment-look_ruby_300_270 size-look_ruby_300_270 wp-post-image" alt="ζώδια (18/06/2022)" loading="lazy" /></span></a></div>								</div>
		<div class="post-header">
		<header class="entry-header">
			<h3 class="post-title is-small-title" itemprop="headline"><a href="https://ipop.gr/astrology/ti-lene-t-astra-kai-ta-zodia-18-06-2022/" title="Τι λένε τ’ άστρα και τα ζώδια (18/06/2022)">Τι λένε τ’ άστρα και τα ζώδια (18/06/2022)</a></h3>		</header>
		<div class="post-meta-info"><span class="meta-info-el meta-info-date">
					<span class="meta-date">1 day ago</span>
	</span>

</div>		<aside class="post-meta hidden">
	<meta itemprop="mainEntityOfPage" content="https://ipop.gr/astrology/ti-lene-t-astra-kai-ta-zodia-18-06-2022/">
	<span class="vcard author" itemprop="author" content="ipop team"><span class="fn">ipop team</span></span>
	<time class="date published entry-date" datetime="2022-06-18T09:00:00+00:00" content="2022-06-18T09:00:00+00:00" itemprop="datePublished">18 June 2022</time>
	<meta class="updated" itemprop="dateModified" content="2022-06-18T13:04:28+00:00">
	<span itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
		<meta itemprop="name" content="iPop">
		<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
		<meta itemprop="url" content="https://ipop.gr/wp-content/uploads/2021/06/ipop_pride_logo_230.png">
		</span>
	</span>
		<span itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
		<meta itemprop="url" content="https://ipop.gr/wp-content/uploads/2021/09/prwino4.jpg">
		<meta itemprop="width" content="1920">
		<meta itemprop="height" content="1334">
	</span>
	</aside>
	</div>
</article>
</div><div class="col-sm-4 col-xs-6"><article itemscope itemtype="https://schema.org/Article" class="post-wrap post-grid-small-s ruby-animated-image ruby-fade post-353691 post type-post status-publish format-standard has-post-thumbnail hentry category-astrology tag-horoscopes">
			<div class="post-thumb-outer">
			<div class=" post-thumb is-image ruby-holder"><a href="https://ipop.gr/astrology/ti-lene-t-astra-kai-ta-zodia-17-06-2022/" title="Τι λένε τ’ άστρα και τα ζώδια (17/06/2022)" rel="bookmark"><span class="thumbnail-resize"><img width="300" height="270" src="https://ipop.gr/wp-content/uploads/2021/08/kafes-300x270.jpg" class="attachment-look_ruby_300_270 size-look_ruby_300_270 wp-post-image" alt="ζώδια (17/06/2022)" loading="lazy" /></span></a></div>								</div>
		<div class="post-header">
		<header class="entry-header">
			<h3 class="post-title is-small-title" itemprop="headline"><a href="https://ipop.gr/astrology/ti-lene-t-astra-kai-ta-zodia-17-06-2022/" title="Τι λένε τ’ άστρα και τα ζώδια (17/06/2022)">Τι λένε τ’ άστρα και τα ζώδια (17/06/2022)</a></h3>		</header>
		<div class="post-meta-info"><span class="meta-info-el meta-info-date">
					<span class="meta-date">2 days ago</span>
	</span>

</div>		<aside class="post-meta hidden">
	<meta itemprop="mainEntityOfPage" content="https://ipop.gr/astrology/ti-lene-t-astra-kai-ta-zodia-17-06-2022/">
	<span class="vcard author" itemprop="author" content="ipop team"><span class="fn">ipop team</span></span>
	<time class="date published entry-date" datetime="2022-06-17T08:30:00+00:00" content="2022-06-17T08:30:00+00:00" itemprop="datePublished">17 June 2022</time>
	<meta class="updated" itemprop="dateModified" content="2022-06-17T12:31:00+00:00">
	<span itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
		<meta itemprop="name" content="iPop">
		<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
		<meta itemprop="url" content="https://ipop.gr/wp-content/uploads/2021/06/ipop_pride_logo_230.png">
		</span>
	</span>
		<span itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
		<meta itemprop="url" content="https://ipop.gr/wp-content/uploads/2021/08/kafes.jpg">
		<meta itemprop="width" content="1920">
		<meta itemprop="height" content="1280">
	</span>
	</aside>
	</div>
</article>
</div><div class="col-sm-4 col-xs-6"><article itemscope itemtype="https://schema.org/Article" class="post-wrap post-grid-small-s ruby-animated-image ruby-fade post-353607 post type-post status-publish format-standard has-post-thumbnail hentry category-astrology tag-horoscopes">
			<div class="post-thumb-outer">
			<div class=" post-thumb is-image ruby-holder"><a href="https://ipop.gr/astrology/ti-lene-t-astra-kai-ta-zodia-16-06-2022/" title="Τι λένε τ’ άστρα και τα ζώδια (16/06/2022)" rel="bookmark"><span class="thumbnail-resize"><img width="300" height="270" src="https://ipop.gr/wp-content/uploads/2021/09/breakfast-300x270.jpg" class="attachment-look_ruby_300_270 size-look_ruby_300_270 wp-post-image" alt="ζώδια (16/06/2022)" loading="lazy" /></span></a></div>								</div>
		<div class="post-header">
		<header class="entry-header">
			<h3 class="post-title is-small-title" itemprop="headline"><a href="https://ipop.gr/astrology/ti-lene-t-astra-kai-ta-zodia-16-06-2022/" title="Τι λένε τ’ άστρα και τα ζώδια (16/06/2022)">Τι λένε τ’ άστρα και τα ζώδια (16/06/2022)</a></h3>		</header>
		<div class="post-meta-info"><span class="meta-info-el meta-info-date">
					<span class="meta-date">3 days ago</span>
	</span>

</div>		<aside class="post-meta hidden">
	<meta itemprop="mainEntityOfPage" content="https://ipop.gr/astrology/ti-lene-t-astra-kai-ta-zodia-16-06-2022/">
	<span class="vcard author" itemprop="author" content="ipop team"><span class="fn">ipop team</span></span>
	<time class="date published entry-date" datetime="2022-06-16T08:30:00+00:00" content="2022-06-16T08:30:00+00:00" itemprop="datePublished">16 June 2022</time>
	<meta class="updated" itemprop="dateModified" content="2022-06-16T12:35:53+00:00">
	<span itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
		<meta itemprop="name" content="iPop">
		<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
		<meta itemprop="url" content="https://ipop.gr/wp-content/uploads/2021/06/ipop_pride_logo_230.png">
		</span>
	</span>
		<span itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
		<meta itemprop="url" content="https://ipop.gr/wp-content/uploads/2021/09/breakfast.jpg">
		<meta itemprop="width" content="1920">
		<meta itemprop="height" content="1280">
	</span>
	</aside>
	</div>
</article>
</div><div class="col-sm-4 col-xs-6"><article itemscope itemtype="https://schema.org/Article" class="post-wrap post-grid-small-s ruby-animated-image ruby-fade post-353552 post type-post status-publish format-standard has-post-thumbnail hentry category-astrology tag-horoscopes">
			<div class="post-thumb-outer">
			<div class=" post-thumb is-image ruby-holder"><a href="https://ipop.gr/astrology/ti-lene-t-astra-kai-ta-zodia-15-06-2022/" title="Τι λένε τ’ άστρα και τα ζώδια (15/06/2022)" rel="bookmark"><span class="thumbnail-resize"><img width="300" height="270" src="https://ipop.gr/wp-content/uploads/2021/07/magio-paralia-300x270.jpg" class="attachment-look_ruby_300_270 size-look_ruby_300_270 wp-post-image" alt="ζώδια (15/06/2022)" loading="lazy" /></span></a></div>								</div>
		<div class="post-header">
		<header class="entry-header">
			<h3 class="post-title is-small-title" itemprop="headline"><a href="https://ipop.gr/astrology/ti-lene-t-astra-kai-ta-zodia-15-06-2022/" title="Τι λένε τ’ άστρα και τα ζώδια (15/06/2022)">Τι λένε τ’ άστρα και τα ζώδια (15/06/2022)</a></h3>		</header>
		<div class="post-meta-info"><span class="meta-info-el meta-info-date">
					<span class="meta-date">4 days ago</span>
	</span>

</div>		<aside class="post-meta hidden">
	<meta itemprop="mainEntityOfPage" content="https://ipop.gr/astrology/ti-lene-t-astra-kai-ta-zodia-15-06-2022/">
	<span class="vcard author" itemprop="author" content="ipop team"><span class="fn">ipop team</span></span>
	<time class="date published entry-date" datetime="2022-06-15T08:30:00+00:00" content="2022-06-15T08:30:00+00:00" itemprop="datePublished">15 June 2022</time>
	<meta class="updated" itemprop="dateModified" content="2022-06-15T13:02:13+00:00">
	<span itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
		<meta itemprop="name" content="iPop">
		<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
		<meta itemprop="url" content="https://ipop.gr/wp-content/uploads/2021/06/ipop_pride_logo_230.png">
		</span>
	</span>
		<span itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
		<meta itemprop="url" content="https://ipop.gr/wp-content/uploads/2021/07/magio-paralia-scaled.jpg">
		<meta itemprop="width" content="2560">
		<meta itemprop="height" content="1919">
	</span>
	</aside>
	</div>
</article>
</div><div class="col-sm-4 col-xs-6"><article itemscope itemtype="https://schema.org/Article" class="post-wrap post-grid-small-s ruby-animated-image ruby-fade post-353584 post type-post status-publish format-standard has-post-thumbnail hentry category-astrology tag-horoscopes">
			<div class="post-thumb-outer">
			<div class=" post-thumb is-image ruby-holder"><a href="https://ipop.gr/astrology/pos-tha-mas-epireasei-i-panselinos-sto-z/" title="Πώς θα μας επηρεάσει η Πανσέληνος στο ζώδιο του Τοξότη;" rel="bookmark"><span class="thumbnail-resize"><img width="300" height="270" src="https://ipop.gr/wp-content/uploads/2022/05/couple-kissing-300x270.jpg" class="attachment-look_ruby_300_270 size-look_ruby_300_270 wp-post-image" alt="Πανσέληνος στο ζώδιο του Τοξότη" loading="lazy" /></span></a></div>								</div>
		<div class="post-header">
		<header class="entry-header">
			<h3 class="post-title is-small-title" itemprop="headline"><a href="https://ipop.gr/astrology/pos-tha-mas-epireasei-i-panselinos-sto-z/" title="Πώς θα μας επηρεάσει η Πανσέληνος στο ζώδιο του Τοξότη;">Πώς θα μας επηρεάσει η Πανσέληνος στο ζώδιο του Τοξότη;</a></h3>		</header>
		<div class="post-meta-info"><span class="meta-info-el meta-info-date">
					<span class="meta-date">5 days ago</span>
	</span>

</div>		<aside class="post-meta hidden">
	<meta itemprop="mainEntityOfPage" content="https://ipop.gr/astrology/pos-tha-mas-epireasei-i-panselinos-sto-z/">
	<span class="vcard author" itemprop="author" content="ipop team"><span class="fn">ipop team</span></span>
	<time class="date published entry-date" datetime="2022-06-14T15:59:42+00:00" content="2022-06-14T15:59:42+00:00" itemprop="datePublished">14 June 2022</time>
	<meta class="updated" itemprop="dateModified" content="2022-06-14T18:31:17+00:00">
	<span itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
		<meta itemprop="name" content="iPop">
		<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
		<meta itemprop="url" content="https://ipop.gr/wp-content/uploads/2021/06/ipop_pride_logo_230.png">
		</span>
	</span>
		<span itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
		<meta itemprop="url" content="https://ipop.gr/wp-content/uploads/2022/05/couple-kissing-scaled.jpg">
		<meta itemprop="width" content="2560">
		<meta itemprop="height" content="1703">
	</span>
	</aside>
	</div>
</article>
</div><div class="col-sm-4 col-xs-6"><article itemscope itemtype="https://schema.org/Article" class="post-wrap post-grid-small-s ruby-animated-image ruby-fade post-353533 post type-post status-publish format-standard has-post-thumbnail hentry category-astrology tag-horoscopes">
			<div class="post-thumb-outer">
			<div class=" post-thumb is-image ruby-holder"><a href="https://ipop.gr/astrology/ti-lene-t-astra-kai-ta-zodia-14-06-2022/" title="Τι λένε τ’ άστρα και τα ζώδια (14/06/2022)" rel="bookmark"><span class="thumbnail-resize"><img width="300" height="270" src="https://ipop.gr/wp-content/uploads/2021/08/coffee-1-300x270.jpg" class="attachment-look_ruby_300_270 size-look_ruby_300_270 wp-post-image" alt="ζώδια (14/06/2022)" loading="lazy" /></span></a></div>								</div>
		<div class="post-header">
		<header class="entry-header">
			<h3 class="post-title is-small-title" itemprop="headline"><a href="https://ipop.gr/astrology/ti-lene-t-astra-kai-ta-zodia-14-06-2022/" title="Τι λένε τ’ άστρα και τα ζώδια (14/06/2022)">Τι λένε τ’ άστρα και τα ζώδια (14/06/2022)</a></h3>		</header>
		<div class="post-meta-info"><span class="meta-info-el meta-info-date">
					<span class="meta-date">5 days ago</span>
	</span>

</div>		<aside class="post-meta hidden">
	<meta itemprop="mainEntityOfPage" content="https://ipop.gr/astrology/ti-lene-t-astra-kai-ta-zodia-14-06-2022/">
	<span class="vcard author" itemprop="author" content="ipop team"><span class="fn">ipop team</span></span>
	<time class="date published entry-date" datetime="2022-06-14T08:30:00+00:00" content="2022-06-14T08:30:00+00:00" itemprop="datePublished">14 June 2022</time>
	<meta class="updated" itemprop="dateModified" content="2022-06-14T12:18:30+00:00">
	<span itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
		<meta itemprop="name" content="iPop">
		<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
		<meta itemprop="url" content="https://ipop.gr/wp-content/uploads/2021/06/ipop_pride_logo_230.png">
		</span>
	</span>
		<span itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
		<meta itemprop="url" content="https://ipop.gr/wp-content/uploads/2021/08/coffee-1.jpg">
		<meta itemprop="width" content="1920">
		<meta itemprop="height" content="1280">
	</span>
	</aside>
	</div>
</article>
</div>		</div>
	</div>
</article></div><aside id="sidebar" class="sidebar-wrap ruby-sidebar-sticky col-sm-4 col-xs-12 clearfix"  role="complementary"  itemscope  itemtype="https://schema.org/WPSideBar" ><div class="sidebar-inner"><section id="ai_widget-2" class="widget ai_widget"><div class='code-block code-block-4' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<div id="sas_80261"></div>
<script type="application/javascript">
    sas.cmd.push(function() {
        sas.render("80261");  // Format : 300x250_1 300x250
    });
</script></div>
</section><section id="instagram-feed-widget-2" class="widget widget_instagram-feed-widget"><div class="widget-title block-title"><h3># Follow us on Instagram</h3></div>
<div id="sb_instagram" class="sbi sbi_col_4  sbi_width_resp sbi_disable_mobile" style="padding-bottom: 10px;width: 80%;" data-feedid="sbi_ipopgr#12" data-res="auto" data-cols="4" data-num="12" data-shortcode-atts="{&quot;width&quot;:&quot;80&quot;,&quot;disablemobile&quot;:&quot;true&quot;}"  data-postid="353829">
	
    <div id="sbi_images" style="padding: 5px;">
		<div class="sbi_item sbi_type_image sbi_new sbi_transition" id="sbi_17986738519512474" data-date="1655479338">
    <div class="sbi_photo_wrap">
        <a class="sbi_photo" href="https://www.instagram.com/p/Ce6Ufa9ogbt/" target="_blank" rel="noopener nofollow" data-full-res="https://scontent-frx5-1.cdninstagram.com/v/t51.2885-15/288086661_391342819624090_1157538989156243734_n.jpg?_nc_cat=100&#038;ccb=1-7&#038;_nc_sid=8ae9d6&#038;_nc_eui2=AeFk9Awp1kxbXUuoXBsJCnDNbP6iL43L5sJs_qIvjcvmwrOoioXi7yVtI-I0geZT9qs&#038;_nc_ohc=mNSHDdbWzv0AX8yczNF&#038;_nc_ht=scontent-frx5-1.cdninstagram.com&#038;edm=AM6HXa8EAAAA&#038;oh=00_AT8ofwg8xqOY2x2fjnVJG71INIhJ71X_JRUviqRPSM5-Aw&#038;oe=62B31206" data-img-src-set="{&quot;d&quot;:&quot;https:\/\/scontent-frx5-1.cdninstagram.com\/v\/t51.2885-15\/288086661_391342819624090_1157538989156243734_n.jpg?_nc_cat=100&amp;ccb=1-7&amp;_nc_sid=8ae9d6&amp;_nc_eui2=AeFk9Awp1kxbXUuoXBsJCnDNbP6iL43L5sJs_qIvjcvmwrOoioXi7yVtI-I0geZT9qs&amp;_nc_ohc=mNSHDdbWzv0AX8yczNF&amp;_nc_ht=scontent-frx5-1.cdninstagram.com&amp;edm=AM6HXa8EAAAA&amp;oh=00_AT8ofwg8xqOY2x2fjnVJG71INIhJ71X_JRUviqRPSM5-Aw&amp;oe=62B31206&quot;,&quot;150&quot;:&quot;https:\/\/scontent-frx5-1.cdninstagram.com\/v\/t51.2885-15\/288086661_391342819624090_1157538989156243734_n.jpg?_nc_cat=100&amp;ccb=1-7&amp;_nc_sid=8ae9d6&amp;_nc_eui2=AeFk9Awp1kxbXUuoXBsJCnDNbP6iL43L5sJs_qIvjcvmwrOoioXi7yVtI-I0geZT9qs&amp;_nc_ohc=mNSHDdbWzv0AX8yczNF&amp;_nc_ht=scontent-frx5-1.cdninstagram.com&amp;edm=AM6HXa8EAAAA&amp;oh=00_AT8ofwg8xqOY2x2fjnVJG71INIhJ71X_JRUviqRPSM5-Aw&amp;oe=62B31206&quot;,&quot;320&quot;:&quot;https:\/\/scontent-frx5-1.cdninstagram.com\/v\/t51.2885-15\/288086661_391342819624090_1157538989156243734_n.jpg?_nc_cat=100&amp;ccb=1-7&amp;_nc_sid=8ae9d6&amp;_nc_eui2=AeFk9Awp1kxbXUuoXBsJCnDNbP6iL43L5sJs_qIvjcvmwrOoioXi7yVtI-I0geZT9qs&amp;_nc_ohc=mNSHDdbWzv0AX8yczNF&amp;_nc_ht=scontent-frx5-1.cdninstagram.com&amp;edm=AM6HXa8EAAAA&amp;oh=00_AT8ofwg8xqOY2x2fjnVJG71INIhJ71X_JRUviqRPSM5-Aw&amp;oe=62B31206&quot;,&quot;640&quot;:&quot;https:\/\/scontent-frx5-1.cdninstagram.com\/v\/t51.2885-15\/288086661_391342819624090_1157538989156243734_n.jpg?_nc_cat=100&amp;ccb=1-7&amp;_nc_sid=8ae9d6&amp;_nc_eui2=AeFk9Awp1kxbXUuoXBsJCnDNbP6iL43L5sJs_qIvjcvmwrOoioXi7yVtI-I0geZT9qs&amp;_nc_ohc=mNSHDdbWzv0AX8yczNF&amp;_nc_ht=scontent-frx5-1.cdninstagram.com&amp;edm=AM6HXa8EAAAA&amp;oh=00_AT8ofwg8xqOY2x2fjnVJG71INIhJ71X_JRUviqRPSM5-Aw&amp;oe=62B31206&quot;}">
            <span class="sbi-screenreader">💙 Bruges, ή αλλιώς η πόλη όπου </span>
            	                    <img src="https://ipop.gr/wp-content/plugins/instagram-feed/img/placeholder.png" alt="💙 Bruges, ή αλλιώς η πόλη όπου τα παραμύθια ζωντανεύουν.
Γύρισέ την όλη με τα πόδια ή με ποδήλατο, μην κάνεις καμία προσπάθεια να αντισταθείς στις φρεσκοψημένες βάφλες, δοκίμασε όσες περισσότερες μπύρες μπορείς και γέμισε το μυαλό σου με εικόνες που δεν θα πιστεύεις στην ομορφιά τους.
_________
#ipopgr #brugesbelgium #bruges🇧🇪 #brugesbelgium🇧🇪 #visitbelgium #visitbruges #travelphotography">
        </a>
    </div>
</div><div class="sbi_item sbi_type_image sbi_new sbi_transition" id="sbi_17944962491069336" data-date="1655292565">
    <div class="sbi_photo_wrap">
        <a class="sbi_photo" href="https://www.instagram.com/p/Ce0wP8mo-Zq/" target="_blank" rel="noopener nofollow" data-full-res="https://scontent-frt3-1.cdninstagram.com/v/t51.2885-15/287825591_726485435246125_5768294737960017235_n.jpg?_nc_cat=102&#038;ccb=1-7&#038;_nc_sid=8ae9d6&#038;_nc_eui2=AeHayLCG1gfaiymG1n0jPSUijuM6EBaEqyKO4zoQFoSrIi2hIQcYih6ZLrndWHsvrKQ&#038;_nc_ohc=INv7FbKBIbUAX-4l42a&#038;_nc_ht=scontent-frt3-1.cdninstagram.com&#038;edm=AM6HXa8EAAAA&#038;oh=00_AT94yeYQITYVI_XyE0FipzU70G8yX__Fp8flVzgRPKq0Cw&#038;oe=62B3770B" data-img-src-set="{&quot;d&quot;:&quot;https:\/\/scontent-frt3-1.cdninstagram.com\/v\/t51.2885-15\/287825591_726485435246125_5768294737960017235_n.jpg?_nc_cat=102&amp;ccb=1-7&amp;_nc_sid=8ae9d6&amp;_nc_eui2=AeHayLCG1gfaiymG1n0jPSUijuM6EBaEqyKO4zoQFoSrIi2hIQcYih6ZLrndWHsvrKQ&amp;_nc_ohc=INv7FbKBIbUAX-4l42a&amp;_nc_ht=scontent-frt3-1.cdninstagram.com&amp;edm=AM6HXa8EAAAA&amp;oh=00_AT94yeYQITYVI_XyE0FipzU70G8yX__Fp8flVzgRPKq0Cw&amp;oe=62B3770B&quot;,&quot;150&quot;:&quot;https:\/\/scontent-frt3-1.cdninstagram.com\/v\/t51.2885-15\/287825591_726485435246125_5768294737960017235_n.jpg?_nc_cat=102&amp;ccb=1-7&amp;_nc_sid=8ae9d6&amp;_nc_eui2=AeHayLCG1gfaiymG1n0jPSUijuM6EBaEqyKO4zoQFoSrIi2hIQcYih6ZLrndWHsvrKQ&amp;_nc_ohc=INv7FbKBIbUAX-4l42a&amp;_nc_ht=scontent-frt3-1.cdninstagram.com&amp;edm=AM6HXa8EAAAA&amp;oh=00_AT94yeYQITYVI_XyE0FipzU70G8yX__Fp8flVzgRPKq0Cw&amp;oe=62B3770B&quot;,&quot;320&quot;:&quot;https:\/\/scontent-frt3-1.cdninstagram.com\/v\/t51.2885-15\/287825591_726485435246125_5768294737960017235_n.jpg?_nc_cat=102&amp;ccb=1-7&amp;_nc_sid=8ae9d6&amp;_nc_eui2=AeHayLCG1gfaiymG1n0jPSUijuM6EBaEqyKO4zoQFoSrIi2hIQcYih6ZLrndWHsvrKQ&amp;_nc_ohc=INv7FbKBIbUAX-4l42a&amp;_nc_ht=scontent-frt3-1.cdninstagram.com&amp;edm=AM6HXa8EAAAA&amp;oh=00_AT94yeYQITYVI_XyE0FipzU70G8yX__Fp8flVzgRPKq0Cw&amp;oe=62B3770B&quot;,&quot;640&quot;:&quot;https:\/\/scontent-frt3-1.cdninstagram.com\/v\/t51.2885-15\/287825591_726485435246125_5768294737960017235_n.jpg?_nc_cat=102&amp;ccb=1-7&amp;_nc_sid=8ae9d6&amp;_nc_eui2=AeHayLCG1gfaiymG1n0jPSUijuM6EBaEqyKO4zoQFoSrIi2hIQcYih6ZLrndWHsvrKQ&amp;_nc_ohc=INv7FbKBIbUAX-4l42a&amp;_nc_ht=scontent-frt3-1.cdninstagram.com&amp;edm=AM6HXa8EAAAA&amp;oh=00_AT94yeYQITYVI_XyE0FipzU70G8yX__Fp8flVzgRPKq0Cw&amp;oe=62B3770B&quot;}">
            <span class="sbi-screenreader"></span>
            	                    <img src="https://ipop.gr/wp-content/plugins/instagram-feed/img/placeholder.png" alt="👨‍👨‍👧Το πιο σημαντικό συστατικό μιας ευτυχισμένης και υγιούς οικογένειας: Η αγάπη.
Αυτό χρειάζονται τα παιδιά μας. Αγάπη. 
🏳️‍🌈Τι σε νοιάζει εάν μιλάμε για δύο μαμάδες ή δύο μπαμπάδες;
Στόχος κάθε οικογένεια αυτού το κόσμου να έχει ίσα δικαιώματα. Και να μπορεί να λέγεται οικογένεια.
❤️Γιατί η αγάπη κάνει την οικογένεια...

Ευχαριστούμε @onassis.stegi @rainbow_families_greece @athensprideofficial 
___________
#ipopgr #pride #athenspride #beproudofwhoyouare #lgbtq #lgbtcommunity #samesexfamilies #lgbtqfamily #lgbtqrights #loveislove">
        </a>
    </div>
</div><div class="sbi_item sbi_type_image sbi_new sbi_transition" id="sbi_17941158388984538" data-date="1655121883">
    <div class="sbi_photo_wrap">
        <a class="sbi_photo" href="https://www.instagram.com/p/CevqszcrC8X/" target="_blank" rel="noopener nofollow" data-full-res="https://scontent-frx5-1.cdninstagram.com/v/t51.29350-15/287715664_1062667411344632_504137771139159090_n.webp?stp=dst-jpg&#038;_nc_cat=110&#038;ccb=1-7&#038;_nc_sid=8ae9d6&#038;_nc_eui2=AeGw3rVn86-qfNY51adCDCXdQFgyX66yv-NAWDJfrrK_4-zue3_yPtxTjhfALbne55U&#038;_nc_ohc=uiHntfJMO8wAX_jeySR&#038;_nc_ht=scontent-frx5-1.cdninstagram.com&#038;edm=AM6HXa8EAAAA&#038;oh=00_AT-h7EeF0YqPgw9OkOmdxeHwEheku8Y-iCEYtuP3JAy4dQ&#038;oe=62B3680F" data-img-src-set="{&quot;d&quot;:&quot;https:\/\/scontent-frx5-1.cdninstagram.com\/v\/t51.29350-15\/287715664_1062667411344632_504137771139159090_n.webp?stp=dst-jpg&amp;_nc_cat=110&amp;ccb=1-7&amp;_nc_sid=8ae9d6&amp;_nc_eui2=AeGw3rVn86-qfNY51adCDCXdQFgyX66yv-NAWDJfrrK_4-zue3_yPtxTjhfALbne55U&amp;_nc_ohc=uiHntfJMO8wAX_jeySR&amp;_nc_ht=scontent-frx5-1.cdninstagram.com&amp;edm=AM6HXa8EAAAA&amp;oh=00_AT-h7EeF0YqPgw9OkOmdxeHwEheku8Y-iCEYtuP3JAy4dQ&amp;oe=62B3680F&quot;,&quot;150&quot;:&quot;https:\/\/scontent-frx5-1.cdninstagram.com\/v\/t51.29350-15\/287715664_1062667411344632_504137771139159090_n.webp?stp=dst-jpg&amp;_nc_cat=110&amp;ccb=1-7&amp;_nc_sid=8ae9d6&amp;_nc_eui2=AeGw3rVn86-qfNY51adCDCXdQFgyX66yv-NAWDJfrrK_4-zue3_yPtxTjhfALbne55U&amp;_nc_ohc=uiHntfJMO8wAX_jeySR&amp;_nc_ht=scontent-frx5-1.cdninstagram.com&amp;edm=AM6HXa8EAAAA&amp;oh=00_AT-h7EeF0YqPgw9OkOmdxeHwEheku8Y-iCEYtuP3JAy4dQ&amp;oe=62B3680F&quot;,&quot;320&quot;:&quot;https:\/\/scontent-frx5-1.cdninstagram.com\/v\/t51.29350-15\/287715664_1062667411344632_504137771139159090_n.webp?stp=dst-jpg&amp;_nc_cat=110&amp;ccb=1-7&amp;_nc_sid=8ae9d6&amp;_nc_eui2=AeGw3rVn86-qfNY51adCDCXdQFgyX66yv-NAWDJfrrK_4-zue3_yPtxTjhfALbne55U&amp;_nc_ohc=uiHntfJMO8wAX_jeySR&amp;_nc_ht=scontent-frx5-1.cdninstagram.com&amp;edm=AM6HXa8EAAAA&amp;oh=00_AT-h7EeF0YqPgw9OkOmdxeHwEheku8Y-iCEYtuP3JAy4dQ&amp;oe=62B3680F&quot;,&quot;640&quot;:&quot;https:\/\/scontent-frx5-1.cdninstagram.com\/v\/t51.29350-15\/287715664_1062667411344632_504137771139159090_n.webp?stp=dst-jpg&amp;_nc_cat=110&amp;ccb=1-7&amp;_nc_sid=8ae9d6&amp;_nc_eui2=AeGw3rVn86-qfNY51adCDCXdQFgyX66yv-NAWDJfrrK_4-zue3_yPtxTjhfALbne55U&amp;_nc_ohc=uiHntfJMO8wAX_jeySR&amp;_nc_ht=scontent-frx5-1.cdninstagram.com&amp;edm=AM6HXa8EAAAA&amp;oh=00_AT-h7EeF0YqPgw9OkOmdxeHwEheku8Y-iCEYtuP3JAy4dQ&amp;oe=62B3680F&quot;}">
            <span class="sbi-screenreader">Άξιζε να υπάρξουμε, για να σ</span>
            	                    <img src="https://ipop.gr/wp-content/plugins/instagram-feed/img/placeholder.png" alt="Άξιζε να υπάρξουμε, για να συναντηθούμε..

~Γιάννης Ρίτσος~
___________
#ipopgr #kimolos #kimolosisland #kimolos_island #kimolosgreece #cyclades_islands #cycladesislands #discovergreece #visitgreece">
        </a>
    </div>
</div><div class="sbi_item sbi_type_image sbi_new sbi_transition" id="sbi_18298675654021793" data-date="1654792817">
    <div class="sbi_photo_wrap">
        <a class="sbi_photo" href="https://www.instagram.com/p/Cel3DpcKbZh/" target="_blank" rel="noopener nofollow" data-full-res="https://scontent-frt3-1.cdninstagram.com/v/t51.2885-15/286893227_148755127730963_3794208970885104314_n.jpg?_nc_cat=104&#038;ccb=1-7&#038;_nc_sid=8ae9d6&#038;_nc_eui2=AeH0namvoA1_Glr5wH3ZOs4yY4hCTgGucn5jiEJOAa5yfpPI6YiFlS4P3rbJcebp07Q&#038;_nc_ohc=b8FGhk_rzUMAX93RPSf&#038;_nc_ht=scontent-frt3-1.cdninstagram.com&#038;edm=AM6HXa8EAAAA&#038;oh=00_AT_s7fRVgKY-SgHmtmBVcmzChF4AlZClSsmG-isDFRtKHQ&#038;oe=62B40AD3" data-img-src-set="{&quot;d&quot;:&quot;https:\/\/scontent-frt3-1.cdninstagram.com\/v\/t51.2885-15\/286893227_148755127730963_3794208970885104314_n.jpg?_nc_cat=104&amp;ccb=1-7&amp;_nc_sid=8ae9d6&amp;_nc_eui2=AeH0namvoA1_Glr5wH3ZOs4yY4hCTgGucn5jiEJOAa5yfpPI6YiFlS4P3rbJcebp07Q&amp;_nc_ohc=b8FGhk_rzUMAX93RPSf&amp;_nc_ht=scontent-frt3-1.cdninstagram.com&amp;edm=AM6HXa8EAAAA&amp;oh=00_AT_s7fRVgKY-SgHmtmBVcmzChF4AlZClSsmG-isDFRtKHQ&amp;oe=62B40AD3&quot;,&quot;150&quot;:&quot;https:\/\/scontent-frt3-1.cdninstagram.com\/v\/t51.2885-15\/286893227_148755127730963_3794208970885104314_n.jpg?_nc_cat=104&amp;ccb=1-7&amp;_nc_sid=8ae9d6&amp;_nc_eui2=AeH0namvoA1_Glr5wH3ZOs4yY4hCTgGucn5jiEJOAa5yfpPI6YiFlS4P3rbJcebp07Q&amp;_nc_ohc=b8FGhk_rzUMAX93RPSf&amp;_nc_ht=scontent-frt3-1.cdninstagram.com&amp;edm=AM6HXa8EAAAA&amp;oh=00_AT_s7fRVgKY-SgHmtmBVcmzChF4AlZClSsmG-isDFRtKHQ&amp;oe=62B40AD3&quot;,&quot;320&quot;:&quot;https:\/\/scontent-frt3-1.cdninstagram.com\/v\/t51.2885-15\/286893227_148755127730963_3794208970885104314_n.jpg?_nc_cat=104&amp;ccb=1-7&amp;_nc_sid=8ae9d6&amp;_nc_eui2=AeH0namvoA1_Glr5wH3ZOs4yY4hCTgGucn5jiEJOAa5yfpPI6YiFlS4P3rbJcebp07Q&amp;_nc_ohc=b8FGhk_rzUMAX93RPSf&amp;_nc_ht=scontent-frt3-1.cdninstagram.com&amp;edm=AM6HXa8EAAAA&amp;oh=00_AT_s7fRVgKY-SgHmtmBVcmzChF4AlZClSsmG-isDFRtKHQ&amp;oe=62B40AD3&quot;,&quot;640&quot;:&quot;https:\/\/scontent-frt3-1.cdninstagram.com\/v\/t51.2885-15\/286893227_148755127730963_3794208970885104314_n.jpg?_nc_cat=104&amp;ccb=1-7&amp;_nc_sid=8ae9d6&amp;_nc_eui2=AeH0namvoA1_Glr5wH3ZOs4yY4hCTgGucn5jiEJOAa5yfpPI6YiFlS4P3rbJcebp07Q&amp;_nc_ohc=b8FGhk_rzUMAX93RPSf&amp;_nc_ht=scontent-frt3-1.cdninstagram.com&amp;edm=AM6HXa8EAAAA&amp;oh=00_AT_s7fRVgKY-SgHmtmBVcmzChF4AlZClSsmG-isDFRtKHQ&amp;oe=62B40AD3&quot;}">
            <span class="sbi-screenreader">❤️Ο διαγωνισμός μας έχει λ</span>
            	                    <img src="https://ipop.gr/wp-content/plugins/instagram-feed/img/placeholder.png" alt="❤️Ο διαγωνισμός μας έχει λήξει και οι νικητές ενημερώνονται με προσωπικό μήνυμα. Σας ευχαριστούμε όλους! Θα σας δούμε στο πιο πολύχρωμο φεστιβάλ! ❤️

---------

🌈Πολύχρωμο καλοκαιρινό GIVEAWAY!🌈

🎨4 τυχεροί θα κερδίσουν από 1 πρόσκληση για το @colourdayfestival, που θα γίνει στο ΟΑΚΑ το Σάββατο 25/6.

Πώς θα πάρεις μέρος στον διαγωνισμό;

1️⃣ Κάνε follow το @ipopgr
2️⃣ Γράψε μας ένα comment με το αγαπημένο σου χρώμα!

📣 O διαγωνισμός θα ολοκληρωθεί το Σάββατο 18 Ιουνίου 2022 και οι νικητές θα ενημερωθούν με προσωπικό μήνυμα.
_________
#ipopgr #colourdayfestival #loveyourself #findyourcolour #giveaway #giveawaygreece">
        </a>
    </div>
</div><div class="sbi_item sbi_type_image sbi_new sbi_transition" id="sbi_17916844040345775" data-date="1654531737">
    <div class="sbi_photo_wrap">
        <a class="sbi_photo" href="https://www.instagram.com/p/CeeFFiioRa2/" target="_blank" rel="noopener nofollow" data-full-res="https://scontent-frt3-1.cdninstagram.com/v/t51.29350-15/286379706_564512191916089_343702877799486560_n.webp?stp=dst-jpg&#038;_nc_cat=104&#038;ccb=1-7&#038;_nc_sid=8ae9d6&#038;_nc_eui2=AeGNUjOmAujDDUsc1Y85iS1Q-zum5xW2Pb77O6bnFbY9vqPFxZ6PvJuka6HWQFqlfw4&#038;_nc_ohc=cEqlMmXjR9wAX-Alr8C&#038;_nc_ht=scontent-frt3-1.cdninstagram.com&#038;edm=AM6HXa8EAAAA&#038;oh=00_AT_7e1NPYILa8B9zGmgkZcz8i7TtAI0x0aVJsXjyo8KKmA&#038;oe=62B32E30" data-img-src-set="{&quot;d&quot;:&quot;https:\/\/scontent-frt3-1.cdninstagram.com\/v\/t51.29350-15\/286379706_564512191916089_343702877799486560_n.webp?stp=dst-jpg&amp;_nc_cat=104&amp;ccb=1-7&amp;_nc_sid=8ae9d6&amp;_nc_eui2=AeGNUjOmAujDDUsc1Y85iS1Q-zum5xW2Pb77O6bnFbY9vqPFxZ6PvJuka6HWQFqlfw4&amp;_nc_ohc=cEqlMmXjR9wAX-Alr8C&amp;_nc_ht=scontent-frt3-1.cdninstagram.com&amp;edm=AM6HXa8EAAAA&amp;oh=00_AT_7e1NPYILa8B9zGmgkZcz8i7TtAI0x0aVJsXjyo8KKmA&amp;oe=62B32E30&quot;,&quot;150&quot;:&quot;https:\/\/scontent-frt3-1.cdninstagram.com\/v\/t51.29350-15\/286379706_564512191916089_343702877799486560_n.webp?stp=dst-jpg&amp;_nc_cat=104&amp;ccb=1-7&amp;_nc_sid=8ae9d6&amp;_nc_eui2=AeGNUjOmAujDDUsc1Y85iS1Q-zum5xW2Pb77O6bnFbY9vqPFxZ6PvJuka6HWQFqlfw4&amp;_nc_ohc=cEqlMmXjR9wAX-Alr8C&amp;_nc_ht=scontent-frt3-1.cdninstagram.com&amp;edm=AM6HXa8EAAAA&amp;oh=00_AT_7e1NPYILa8B9zGmgkZcz8i7TtAI0x0aVJsXjyo8KKmA&amp;oe=62B32E30&quot;,&quot;320&quot;:&quot;https:\/\/scontent-frt3-1.cdninstagram.com\/v\/t51.29350-15\/286379706_564512191916089_343702877799486560_n.webp?stp=dst-jpg&amp;_nc_cat=104&amp;ccb=1-7&amp;_nc_sid=8ae9d6&amp;_nc_eui2=AeGNUjOmAujDDUsc1Y85iS1Q-zum5xW2Pb77O6bnFbY9vqPFxZ6PvJuka6HWQFqlfw4&amp;_nc_ohc=cEqlMmXjR9wAX-Alr8C&amp;_nc_ht=scontent-frt3-1.cdninstagram.com&amp;edm=AM6HXa8EAAAA&amp;oh=00_AT_7e1NPYILa8B9zGmgkZcz8i7TtAI0x0aVJsXjyo8KKmA&amp;oe=62B32E30&quot;,&quot;640&quot;:&quot;https:\/\/scontent-frt3-1.cdninstagram.com\/v\/t51.29350-15\/286379706_564512191916089_343702877799486560_n.webp?stp=dst-jpg&amp;_nc_cat=104&amp;ccb=1-7&amp;_nc_sid=8ae9d6&amp;_nc_eui2=AeGNUjOmAujDDUsc1Y85iS1Q-zum5xW2Pb77O6bnFbY9vqPFxZ6PvJuka6HWQFqlfw4&amp;_nc_ohc=cEqlMmXjR9wAX-Alr8C&amp;_nc_ht=scontent-frt3-1.cdninstagram.com&amp;edm=AM6HXa8EAAAA&amp;oh=00_AT_7e1NPYILa8B9zGmgkZcz8i7TtAI0x0aVJsXjyo8KKmA&amp;oe=62B32E30&quot;}">
            <span class="sbi-screenreader">Να ένας όμορφος στόχος! 
______</span>
            	                    <img src="https://ipop.gr/wp-content/plugins/instagram-feed/img/placeholder.png" alt="Να ένας όμορφος στόχος! 
_________
#ipopgr #quotesaboutlife #quotestagram #quoteoftheday #heroofyourownstory #bewhoyouwanttobe">
        </a>
    </div>
</div><div class="sbi_item sbi_type_image sbi_new sbi_transition" id="sbi_17968989316616295" data-date="1654262052">
    <div class="sbi_photo_wrap">
        <a class="sbi_photo" href="https://www.instagram.com/p/CeWCs_hoi7T/" target="_blank" rel="noopener nofollow" data-full-res="https://scontent-frx5-1.cdninstagram.com/v/t51.29350-15/285481521_1713073582363669_2161802844459792258_n.webp?stp=dst-jpg&#038;_nc_cat=105&#038;ccb=1-7&#038;_nc_sid=8ae9d6&#038;_nc_eui2=AeFeileRKFOr9knJWuX5GUs-X-iPpB2yX9Nf6I-kHbJf01jFctjxf8KqATG9gPd3ZNk&#038;_nc_ohc=jYc-s9mraF4AX8OVckW&#038;_nc_ht=scontent-frx5-1.cdninstagram.com&#038;edm=AM6HXa8EAAAA&#038;oh=00_AT8jb3m40q9vk3nrxCGa_7D7MjJOLxljKMZCAjt1VJRJNA&#038;oe=62B36D66" data-img-src-set="{&quot;d&quot;:&quot;https:\/\/scontent-frx5-1.cdninstagram.com\/v\/t51.29350-15\/285481521_1713073582363669_2161802844459792258_n.webp?stp=dst-jpg&amp;_nc_cat=105&amp;ccb=1-7&amp;_nc_sid=8ae9d6&amp;_nc_eui2=AeFeileRKFOr9knJWuX5GUs-X-iPpB2yX9Nf6I-kHbJf01jFctjxf8KqATG9gPd3ZNk&amp;_nc_ohc=jYc-s9mraF4AX8OVckW&amp;_nc_ht=scontent-frx5-1.cdninstagram.com&amp;edm=AM6HXa8EAAAA&amp;oh=00_AT8jb3m40q9vk3nrxCGa_7D7MjJOLxljKMZCAjt1VJRJNA&amp;oe=62B36D66&quot;,&quot;150&quot;:&quot;https:\/\/scontent-frx5-1.cdninstagram.com\/v\/t51.29350-15\/285481521_1713073582363669_2161802844459792258_n.webp?stp=dst-jpg&amp;_nc_cat=105&amp;ccb=1-7&amp;_nc_sid=8ae9d6&amp;_nc_eui2=AeFeileRKFOr9knJWuX5GUs-X-iPpB2yX9Nf6I-kHbJf01jFctjxf8KqATG9gPd3ZNk&amp;_nc_ohc=jYc-s9mraF4AX8OVckW&amp;_nc_ht=scontent-frx5-1.cdninstagram.com&amp;edm=AM6HXa8EAAAA&amp;oh=00_AT8jb3m40q9vk3nrxCGa_7D7MjJOLxljKMZCAjt1VJRJNA&amp;oe=62B36D66&quot;,&quot;320&quot;:&quot;https:\/\/scontent-frx5-1.cdninstagram.com\/v\/t51.29350-15\/285481521_1713073582363669_2161802844459792258_n.webp?stp=dst-jpg&amp;_nc_cat=105&amp;ccb=1-7&amp;_nc_sid=8ae9d6&amp;_nc_eui2=AeFeileRKFOr9knJWuX5GUs-X-iPpB2yX9Nf6I-kHbJf01jFctjxf8KqATG9gPd3ZNk&amp;_nc_ohc=jYc-s9mraF4AX8OVckW&amp;_nc_ht=scontent-frx5-1.cdninstagram.com&amp;edm=AM6HXa8EAAAA&amp;oh=00_AT8jb3m40q9vk3nrxCGa_7D7MjJOLxljKMZCAjt1VJRJNA&amp;oe=62B36D66&quot;,&quot;640&quot;:&quot;https:\/\/scontent-frx5-1.cdninstagram.com\/v\/t51.29350-15\/285481521_1713073582363669_2161802844459792258_n.webp?stp=dst-jpg&amp;_nc_cat=105&amp;ccb=1-7&amp;_nc_sid=8ae9d6&amp;_nc_eui2=AeFeileRKFOr9knJWuX5GUs-X-iPpB2yX9Nf6I-kHbJf01jFctjxf8KqATG9gPd3ZNk&amp;_nc_ohc=jYc-s9mraF4AX8OVckW&amp;_nc_ht=scontent-frx5-1.cdninstagram.com&amp;edm=AM6HXa8EAAAA&amp;oh=00_AT8jb3m40q9vk3nrxCGa_7D7MjJOLxljKMZCAjt1VJRJNA&amp;oe=62B36D66&quot;}">
            <span class="sbi-screenreader"></span>
            	                    <img src="https://ipop.gr/wp-content/plugins/instagram-feed/img/placeholder.png" alt="🍷 Κρασί, αμπέλια, φύση και θέα θάλασσα. 
.
.
@chefstories
@domaine_agrovision 
_______
#ipopgr #santinhalkidikidenexei #halkidiki #tastehalkidiki #halkidiki_explorers #winery #winetasting">
        </a>
    </div>
</div><div class="sbi_item sbi_type_image sbi_new sbi_transition" id="sbi_17931317633114582" data-date="1653911891">
    <div class="sbi_photo_wrap">
        <a class="sbi_photo" href="https://www.instagram.com/p/CeLm0tAI_JF/" target="_blank" rel="noopener nofollow" data-full-res="https://scontent-frt3-1.cdninstagram.com/v/t51.29350-15/284341231_147951541138375_2415159881040141202_n.webp?stp=dst-jpg&#038;_nc_cat=106&#038;ccb=1-7&#038;_nc_sid=8ae9d6&#038;_nc_eui2=AeG4Vfv80J2ASsl4duZDSZ66XinlPRjM1GReKeU9GMzUZPORcyo9EHOhbeWfQh7CNBw&#038;_nc_ohc=CtJohG5OPo4AX_u70Kc&#038;_nc_ht=scontent-frt3-1.cdninstagram.com&#038;edm=AM6HXa8EAAAA&#038;oh=00_AT8362mcdxQ3MnPwKEZbR2aLCKljgoFaQmmIeJgkembWGQ&#038;oe=62B3D599" data-img-src-set="{&quot;d&quot;:&quot;https:\/\/scontent-frt3-1.cdninstagram.com\/v\/t51.29350-15\/284341231_147951541138375_2415159881040141202_n.webp?stp=dst-jpg&amp;_nc_cat=106&amp;ccb=1-7&amp;_nc_sid=8ae9d6&amp;_nc_eui2=AeG4Vfv80J2ASsl4duZDSZ66XinlPRjM1GReKeU9GMzUZPORcyo9EHOhbeWfQh7CNBw&amp;_nc_ohc=CtJohG5OPo4AX_u70Kc&amp;_nc_ht=scontent-frt3-1.cdninstagram.com&amp;edm=AM6HXa8EAAAA&amp;oh=00_AT8362mcdxQ3MnPwKEZbR2aLCKljgoFaQmmIeJgkembWGQ&amp;oe=62B3D599&quot;,&quot;150&quot;:&quot;https:\/\/scontent-frt3-1.cdninstagram.com\/v\/t51.29350-15\/284341231_147951541138375_2415159881040141202_n.webp?stp=dst-jpg&amp;_nc_cat=106&amp;ccb=1-7&amp;_nc_sid=8ae9d6&amp;_nc_eui2=AeG4Vfv80J2ASsl4duZDSZ66XinlPRjM1GReKeU9GMzUZPORcyo9EHOhbeWfQh7CNBw&amp;_nc_ohc=CtJohG5OPo4AX_u70Kc&amp;_nc_ht=scontent-frt3-1.cdninstagram.com&amp;edm=AM6HXa8EAAAA&amp;oh=00_AT8362mcdxQ3MnPwKEZbR2aLCKljgoFaQmmIeJgkembWGQ&amp;oe=62B3D599&quot;,&quot;320&quot;:&quot;https:\/\/scontent-frt3-1.cdninstagram.com\/v\/t51.29350-15\/284341231_147951541138375_2415159881040141202_n.webp?stp=dst-jpg&amp;_nc_cat=106&amp;ccb=1-7&amp;_nc_sid=8ae9d6&amp;_nc_eui2=AeG4Vfv80J2ASsl4duZDSZ66XinlPRjM1GReKeU9GMzUZPORcyo9EHOhbeWfQh7CNBw&amp;_nc_ohc=CtJohG5OPo4AX_u70Kc&amp;_nc_ht=scontent-frt3-1.cdninstagram.com&amp;edm=AM6HXa8EAAAA&amp;oh=00_AT8362mcdxQ3MnPwKEZbR2aLCKljgoFaQmmIeJgkembWGQ&amp;oe=62B3D599&quot;,&quot;640&quot;:&quot;https:\/\/scontent-frt3-1.cdninstagram.com\/v\/t51.29350-15\/284341231_147951541138375_2415159881040141202_n.webp?stp=dst-jpg&amp;_nc_cat=106&amp;ccb=1-7&amp;_nc_sid=8ae9d6&amp;_nc_eui2=AeG4Vfv80J2ASsl4duZDSZ66XinlPRjM1GReKeU9GMzUZPORcyo9EHOhbeWfQh7CNBw&amp;_nc_ohc=CtJohG5OPo4AX_u70Kc&amp;_nc_ht=scontent-frt3-1.cdninstagram.com&amp;edm=AM6HXa8EAAAA&amp;oh=00_AT8362mcdxQ3MnPwKEZbR2aLCKljgoFaQmmIeJgkembWGQ&amp;oe=62B3D599&quot;}">
            <span class="sbi-screenreader">Μέρη στα οποία θα θέλαμε να </span>
            	                    <img src="https://ipop.gr/wp-content/plugins/instagram-feed/img/placeholder.png" alt="Μέρη στα οποία θα θέλαμε να είμαστε αυτή τη στιγμή! 
___________
#ipopgr #toscana #toscany #toscanagram #visititaly #toscanyitaly">
        </a>
    </div>
</div><div class="sbi_item sbi_type_image sbi_new sbi_transition" id="sbi_17910375908460660" data-date="1653496362">
    <div class="sbi_photo_wrap">
        <a class="sbi_photo" href="https://www.instagram.com/p/Cd_OQ65IS-8/" target="_blank" rel="noopener nofollow" data-full-res="https://scontent-frt3-1.cdninstagram.com/v/t51.29350-15/283458759_505201034723969_4199792872246333138_n.webp?stp=dst-jpg&#038;_nc_cat=108&#038;ccb=1-7&#038;_nc_sid=8ae9d6&#038;_nc_eui2=AeGmMSE2iVp5hWx8VcFxyh5w5XluS7ZBLkLleW5LtkEuQt3GGi5e5WrzjFdD__94GJk&#038;_nc_ohc=wU_SliUqu_MAX_Vo6jx&#038;_nc_ht=scontent-frt3-1.cdninstagram.com&#038;edm=AM6HXa8EAAAA&#038;oh=00_AT_JpNenZ78DgzHwo3zDCqYRzZ4ohc7dmI4Zoh6jodApqA&#038;oe=62B34B67" data-img-src-set="{&quot;d&quot;:&quot;https:\/\/scontent-frt3-1.cdninstagram.com\/v\/t51.29350-15\/283458759_505201034723969_4199792872246333138_n.webp?stp=dst-jpg&amp;_nc_cat=108&amp;ccb=1-7&amp;_nc_sid=8ae9d6&amp;_nc_eui2=AeGmMSE2iVp5hWx8VcFxyh5w5XluS7ZBLkLleW5LtkEuQt3GGi5e5WrzjFdD__94GJk&amp;_nc_ohc=wU_SliUqu_MAX_Vo6jx&amp;_nc_ht=scontent-frt3-1.cdninstagram.com&amp;edm=AM6HXa8EAAAA&amp;oh=00_AT_JpNenZ78DgzHwo3zDCqYRzZ4ohc7dmI4Zoh6jodApqA&amp;oe=62B34B67&quot;,&quot;150&quot;:&quot;https:\/\/scontent-frt3-1.cdninstagram.com\/v\/t51.29350-15\/283458759_505201034723969_4199792872246333138_n.webp?stp=dst-jpg&amp;_nc_cat=108&amp;ccb=1-7&amp;_nc_sid=8ae9d6&amp;_nc_eui2=AeGmMSE2iVp5hWx8VcFxyh5w5XluS7ZBLkLleW5LtkEuQt3GGi5e5WrzjFdD__94GJk&amp;_nc_ohc=wU_SliUqu_MAX_Vo6jx&amp;_nc_ht=scontent-frt3-1.cdninstagram.com&amp;edm=AM6HXa8EAAAA&amp;oh=00_AT_JpNenZ78DgzHwo3zDCqYRzZ4ohc7dmI4Zoh6jodApqA&amp;oe=62B34B67&quot;,&quot;320&quot;:&quot;https:\/\/scontent-frt3-1.cdninstagram.com\/v\/t51.29350-15\/283458759_505201034723969_4199792872246333138_n.webp?stp=dst-jpg&amp;_nc_cat=108&amp;ccb=1-7&amp;_nc_sid=8ae9d6&amp;_nc_eui2=AeGmMSE2iVp5hWx8VcFxyh5w5XluS7ZBLkLleW5LtkEuQt3GGi5e5WrzjFdD__94GJk&amp;_nc_ohc=wU_SliUqu_MAX_Vo6jx&amp;_nc_ht=scontent-frt3-1.cdninstagram.com&amp;edm=AM6HXa8EAAAA&amp;oh=00_AT_JpNenZ78DgzHwo3zDCqYRzZ4ohc7dmI4Zoh6jodApqA&amp;oe=62B34B67&quot;,&quot;640&quot;:&quot;https:\/\/scontent-frt3-1.cdninstagram.com\/v\/t51.29350-15\/283458759_505201034723969_4199792872246333138_n.webp?stp=dst-jpg&amp;_nc_cat=108&amp;ccb=1-7&amp;_nc_sid=8ae9d6&amp;_nc_eui2=AeGmMSE2iVp5hWx8VcFxyh5w5XluS7ZBLkLleW5LtkEuQt3GGi5e5WrzjFdD__94GJk&amp;_nc_ohc=wU_SliUqu_MAX_Vo6jx&amp;_nc_ht=scontent-frt3-1.cdninstagram.com&amp;edm=AM6HXa8EAAAA&amp;oh=00_AT_JpNenZ78DgzHwo3zDCqYRzZ4ohc7dmI4Zoh6jodApqA&amp;oe=62B34B67&quot;}">
            <span class="sbi-screenreader"></span>
            	                    <img src="https://ipop.gr/wp-content/plugins/instagram-feed/img/placeholder.png" alt="Για εσένα τι σημαίνει να είσαι ο ήρωας της ζωής σου; 
_________
#ipopgr #quotesaboutlife #quotestagram #quoteoftheday #heroofyourownstory #betheheroineofyourlife">
        </a>
    </div>
</div><div class="sbi_item sbi_type_image sbi_new sbi_transition" id="sbi_17909403767476901" data-date="1653309476">
    <div class="sbi_photo_wrap">
        <a class="sbi_photo" href="https://www.instagram.com/p/Cd5pzsHqsS6/" target="_blank" rel="noopener nofollow" data-full-res="https://scontent-frt3-1.cdninstagram.com/v/t51.2885-15/283451088_1142802856572058_4849698078821606412_n.jpg?_nc_cat=102&#038;ccb=1-7&#038;_nc_sid=8ae9d6&#038;_nc_eui2=AeHRgf4Dre9g22Yc_RKZ7v4XbfROFRlMjZBt9E4VGUyNkAh-uUIrNkrsxcmjQgTaxNs&#038;_nc_ohc=KVwmuZLsiIEAX_b-dYh&#038;_nc_ht=scontent-frt3-1.cdninstagram.com&#038;edm=AM6HXa8EAAAA&#038;oh=00_AT-NSFQmdEWHyeN9Uz-PBIqTQkY4kLloyIPRvZxWjdzqlw&#038;oe=62B417F7" data-img-src-set="{&quot;d&quot;:&quot;https:\/\/scontent-frt3-1.cdninstagram.com\/v\/t51.2885-15\/283451088_1142802856572058_4849698078821606412_n.jpg?_nc_cat=102&amp;ccb=1-7&amp;_nc_sid=8ae9d6&amp;_nc_eui2=AeHRgf4Dre9g22Yc_RKZ7v4XbfROFRlMjZBt9E4VGUyNkAh-uUIrNkrsxcmjQgTaxNs&amp;_nc_ohc=KVwmuZLsiIEAX_b-dYh&amp;_nc_ht=scontent-frt3-1.cdninstagram.com&amp;edm=AM6HXa8EAAAA&amp;oh=00_AT-NSFQmdEWHyeN9Uz-PBIqTQkY4kLloyIPRvZxWjdzqlw&amp;oe=62B417F7&quot;,&quot;150&quot;:&quot;https:\/\/scontent-frt3-1.cdninstagram.com\/v\/t51.2885-15\/283451088_1142802856572058_4849698078821606412_n.jpg?_nc_cat=102&amp;ccb=1-7&amp;_nc_sid=8ae9d6&amp;_nc_eui2=AeHRgf4Dre9g22Yc_RKZ7v4XbfROFRlMjZBt9E4VGUyNkAh-uUIrNkrsxcmjQgTaxNs&amp;_nc_ohc=KVwmuZLsiIEAX_b-dYh&amp;_nc_ht=scontent-frt3-1.cdninstagram.com&amp;edm=AM6HXa8EAAAA&amp;oh=00_AT-NSFQmdEWHyeN9Uz-PBIqTQkY4kLloyIPRvZxWjdzqlw&amp;oe=62B417F7&quot;,&quot;320&quot;:&quot;https:\/\/scontent-frt3-1.cdninstagram.com\/v\/t51.2885-15\/283451088_1142802856572058_4849698078821606412_n.jpg?_nc_cat=102&amp;ccb=1-7&amp;_nc_sid=8ae9d6&amp;_nc_eui2=AeHRgf4Dre9g22Yc_RKZ7v4XbfROFRlMjZBt9E4VGUyNkAh-uUIrNkrsxcmjQgTaxNs&amp;_nc_ohc=KVwmuZLsiIEAX_b-dYh&amp;_nc_ht=scontent-frt3-1.cdninstagram.com&amp;edm=AM6HXa8EAAAA&amp;oh=00_AT-NSFQmdEWHyeN9Uz-PBIqTQkY4kLloyIPRvZxWjdzqlw&amp;oe=62B417F7&quot;,&quot;640&quot;:&quot;https:\/\/scontent-frt3-1.cdninstagram.com\/v\/t51.2885-15\/283451088_1142802856572058_4849698078821606412_n.jpg?_nc_cat=102&amp;ccb=1-7&amp;_nc_sid=8ae9d6&amp;_nc_eui2=AeHRgf4Dre9g22Yc_RKZ7v4XbfROFRlMjZBt9E4VGUyNkAh-uUIrNkrsxcmjQgTaxNs&amp;_nc_ohc=KVwmuZLsiIEAX_b-dYh&amp;_nc_ht=scontent-frt3-1.cdninstagram.com&amp;edm=AM6HXa8EAAAA&amp;oh=00_AT-NSFQmdEWHyeN9Uz-PBIqTQkY4kLloyIPRvZxWjdzqlw&amp;oe=62B417F7&quot;}">
            <span class="sbi-screenreader">Αγάπη και μοίρασμα 💙

✍️ Ma</span>
            	                    <img src="https://ipop.gr/wp-content/plugins/instagram-feed/img/placeholder.png" alt="Αγάπη και μοίρασμα 💙

✍️ Martina Heiduczek
_______
#ipopgr #illustration #illustrationartists #illustrationart #illustrationoftheday #art #artofinstagram #sharingiscaring">
        </a>
    </div>
</div><div class="sbi_item sbi_type_image sbi_new sbi_transition" id="sbi_17920620620456897" data-date="1653077463">
    <div class="sbi_photo_wrap">
        <a class="sbi_photo" href="https://www.instagram.com/p/CdyvRxNrKZv/" target="_blank" rel="noopener nofollow" data-full-res="https://scontent-frx5-2.cdninstagram.com/v/t51.29350-15/282349421_527836485448189_8372127629136783518_n.webp?stp=dst-jpg&#038;_nc_cat=109&#038;ccb=1-7&#038;_nc_sid=8ae9d6&#038;_nc_eui2=AeGrL40qmyzSSADrPhNyDQS_mfBSeVttwiaZ8FJ5W23CJruUAFAFvf13fAgJCMCsydY&#038;_nc_ohc=vqTpp3Hlm_sAX-KFQ0e&#038;_nc_ht=scontent-frx5-2.cdninstagram.com&#038;edm=AM6HXa8EAAAA&#038;oh=00_AT_ZJTtdhfsTA3nwX5-DkFoKYCIIsbfb5hB_SKuwIVmHOQ&#038;oe=62B3574C" data-img-src-set="{&quot;d&quot;:&quot;https:\/\/scontent-frx5-2.cdninstagram.com\/v\/t51.29350-15\/282349421_527836485448189_8372127629136783518_n.webp?stp=dst-jpg&amp;_nc_cat=109&amp;ccb=1-7&amp;_nc_sid=8ae9d6&amp;_nc_eui2=AeGrL40qmyzSSADrPhNyDQS_mfBSeVttwiaZ8FJ5W23CJruUAFAFvf13fAgJCMCsydY&amp;_nc_ohc=vqTpp3Hlm_sAX-KFQ0e&amp;_nc_ht=scontent-frx5-2.cdninstagram.com&amp;edm=AM6HXa8EAAAA&amp;oh=00_AT_ZJTtdhfsTA3nwX5-DkFoKYCIIsbfb5hB_SKuwIVmHOQ&amp;oe=62B3574C&quot;,&quot;150&quot;:&quot;https:\/\/scontent-frx5-2.cdninstagram.com\/v\/t51.29350-15\/282349421_527836485448189_8372127629136783518_n.webp?stp=dst-jpg&amp;_nc_cat=109&amp;ccb=1-7&amp;_nc_sid=8ae9d6&amp;_nc_eui2=AeGrL40qmyzSSADrPhNyDQS_mfBSeVttwiaZ8FJ5W23CJruUAFAFvf13fAgJCMCsydY&amp;_nc_ohc=vqTpp3Hlm_sAX-KFQ0e&amp;_nc_ht=scontent-frx5-2.cdninstagram.com&amp;edm=AM6HXa8EAAAA&amp;oh=00_AT_ZJTtdhfsTA3nwX5-DkFoKYCIIsbfb5hB_SKuwIVmHOQ&amp;oe=62B3574C&quot;,&quot;320&quot;:&quot;https:\/\/scontent-frx5-2.cdninstagram.com\/v\/t51.29350-15\/282349421_527836485448189_8372127629136783518_n.webp?stp=dst-jpg&amp;_nc_cat=109&amp;ccb=1-7&amp;_nc_sid=8ae9d6&amp;_nc_eui2=AeGrL40qmyzSSADrPhNyDQS_mfBSeVttwiaZ8FJ5W23CJruUAFAFvf13fAgJCMCsydY&amp;_nc_ohc=vqTpp3Hlm_sAX-KFQ0e&amp;_nc_ht=scontent-frx5-2.cdninstagram.com&amp;edm=AM6HXa8EAAAA&amp;oh=00_AT_ZJTtdhfsTA3nwX5-DkFoKYCIIsbfb5hB_SKuwIVmHOQ&amp;oe=62B3574C&quot;,&quot;640&quot;:&quot;https:\/\/scontent-frx5-2.cdninstagram.com\/v\/t51.29350-15\/282349421_527836485448189_8372127629136783518_n.webp?stp=dst-jpg&amp;_nc_cat=109&amp;ccb=1-7&amp;_nc_sid=8ae9d6&amp;_nc_eui2=AeGrL40qmyzSSADrPhNyDQS_mfBSeVttwiaZ8FJ5W23CJruUAFAFvf13fAgJCMCsydY&amp;_nc_ohc=vqTpp3Hlm_sAX-KFQ0e&amp;_nc_ht=scontent-frx5-2.cdninstagram.com&amp;edm=AM6HXa8EAAAA&amp;oh=00_AT_ZJTtdhfsTA3nwX5-DkFoKYCIIsbfb5hB_SKuwIVmHOQ&amp;oe=62B3574C&quot;}">
            <span class="sbi-screenreader">Βγάζει η θάλασσα κρυφή φωνή</span>
            	                    <img src="https://ipop.gr/wp-content/plugins/instagram-feed/img/placeholder.png" alt="Βγάζει η θάλασσα κρυφή φωνή — φωνή που μπαίνει μες στην καρδιά μας και την συγκινεί και την ευφραίνει. 

~Κ. Π. Καβάφης~

____________
#ipopgr #sealovers #sealife #seaside #summervibes #beachlife">
        </a>
    </div>
</div><div class="sbi_item sbi_type_image sbi_new sbi_transition" id="sbi_17927672882145804" data-date="1652800290">
    <div class="sbi_photo_wrap">
        <a class="sbi_photo" href="https://www.instagram.com/p/CdqenNcqoUd/" target="_blank" rel="noopener nofollow" data-full-res="https://scontent-frt3-1.cdninstagram.com/v/t51.2885-15/281157597_703459067556455_1678442576779593349_n.jpg?_nc_cat=102&#038;ccb=1-7&#038;_nc_sid=8ae9d6&#038;_nc_eui2=AeEbv49WEaFQbO13ZYAFHiplKoXvYUtmC-8qhe9hS2YL71PNA5XZU0V6yfnfftU9E0E&#038;_nc_ohc=f-YhpYhwk0IAX8FsGm4&#038;_nc_ht=scontent-frt3-1.cdninstagram.com&#038;edm=AM6HXa8EAAAA&#038;oh=00_AT-wp77ShQjoZO1s8kMYKa9uUoOevFCldtZfjMsD_gkaqA&#038;oe=62B34674" data-img-src-set="{&quot;d&quot;:&quot;https:\/\/scontent-frt3-1.cdninstagram.com\/v\/t51.2885-15\/281157597_703459067556455_1678442576779593349_n.jpg?_nc_cat=102&amp;ccb=1-7&amp;_nc_sid=8ae9d6&amp;_nc_eui2=AeEbv49WEaFQbO13ZYAFHiplKoXvYUtmC-8qhe9hS2YL71PNA5XZU0V6yfnfftU9E0E&amp;_nc_ohc=f-YhpYhwk0IAX8FsGm4&amp;_nc_ht=scontent-frt3-1.cdninstagram.com&amp;edm=AM6HXa8EAAAA&amp;oh=00_AT-wp77ShQjoZO1s8kMYKa9uUoOevFCldtZfjMsD_gkaqA&amp;oe=62B34674&quot;,&quot;150&quot;:&quot;https:\/\/scontent-frt3-1.cdninstagram.com\/v\/t51.2885-15\/281157597_703459067556455_1678442576779593349_n.jpg?_nc_cat=102&amp;ccb=1-7&amp;_nc_sid=8ae9d6&amp;_nc_eui2=AeEbv49WEaFQbO13ZYAFHiplKoXvYUtmC-8qhe9hS2YL71PNA5XZU0V6yfnfftU9E0E&amp;_nc_ohc=f-YhpYhwk0IAX8FsGm4&amp;_nc_ht=scontent-frt3-1.cdninstagram.com&amp;edm=AM6HXa8EAAAA&amp;oh=00_AT-wp77ShQjoZO1s8kMYKa9uUoOevFCldtZfjMsD_gkaqA&amp;oe=62B34674&quot;,&quot;320&quot;:&quot;https:\/\/scontent-frt3-1.cdninstagram.com\/v\/t51.2885-15\/281157597_703459067556455_1678442576779593349_n.jpg?_nc_cat=102&amp;ccb=1-7&amp;_nc_sid=8ae9d6&amp;_nc_eui2=AeEbv49WEaFQbO13ZYAFHiplKoXvYUtmC-8qhe9hS2YL71PNA5XZU0V6yfnfftU9E0E&amp;_nc_ohc=f-YhpYhwk0IAX8FsGm4&amp;_nc_ht=scontent-frt3-1.cdninstagram.com&amp;edm=AM6HXa8EAAAA&amp;oh=00_AT-wp77ShQjoZO1s8kMYKa9uUoOevFCldtZfjMsD_gkaqA&amp;oe=62B34674&quot;,&quot;640&quot;:&quot;https:\/\/scontent-frt3-1.cdninstagram.com\/v\/t51.2885-15\/281157597_703459067556455_1678442576779593349_n.jpg?_nc_cat=102&amp;ccb=1-7&amp;_nc_sid=8ae9d6&amp;_nc_eui2=AeEbv49WEaFQbO13ZYAFHiplKoXvYUtmC-8qhe9hS2YL71PNA5XZU0V6yfnfftU9E0E&amp;_nc_ohc=f-YhpYhwk0IAX8FsGm4&amp;_nc_ht=scontent-frt3-1.cdninstagram.com&amp;edm=AM6HXa8EAAAA&amp;oh=00_AT-wp77ShQjoZO1s8kMYKa9uUoOevFCldtZfjMsD_gkaqA&amp;oe=62B34674&quot;}">
            <span class="sbi-screenreader"></span>
            	                    <img src="https://ipop.gr/wp-content/plugins/instagram-feed/img/placeholder.png" alt="🏳️‍🌈 «Γιατί νιώθουμε πιο άνετα να βλέπουμε δύο άντρες να κρατούν όπλα παρά να πιάνονται χέρι χέρι;»
- Ernest Gaines - 
__________
#ipopgr #dayagainsthomophobia ##stophomophobia #lgbtqpride #lgbtq #lgbtqrights">
        </a>
    </div>
</div><div class="sbi_item sbi_type_image sbi_new sbi_transition" id="sbi_18285010204071995" data-date="1652601731">
    <div class="sbi_photo_wrap">
        <a class="sbi_photo" href="https://www.instagram.com/p/Cdkj5F8ohTZ/" target="_blank" rel="noopener nofollow" data-full-res="https://scontent-frx5-2.cdninstagram.com/v/t51.29350-15/280957198_1356978694827692_8812374412690552786_n.webp?stp=dst-jpg&#038;_nc_cat=109&#038;ccb=1-7&#038;_nc_sid=8ae9d6&#038;_nc_eui2=AeEvACunRUOglNmJA2Xx7PUlXRdKhSoGovldF0qFKgai-cYoDx3SqCeFw6Ssql1bs0Y&#038;_nc_ohc=WzBlS-K1wuQAX8qZ8Q9&#038;_nc_ht=scontent-frx5-2.cdninstagram.com&#038;edm=AM6HXa8EAAAA&#038;oh=00_AT8Ut13vwHG2EsJ7XVz6Hu5qmiYOhJSxxVYl_RlbhSdh8Q&#038;oe=62B49A3C" data-img-src-set="{&quot;d&quot;:&quot;https:\/\/scontent-frx5-2.cdninstagram.com\/v\/t51.29350-15\/280957198_1356978694827692_8812374412690552786_n.webp?stp=dst-jpg&amp;_nc_cat=109&amp;ccb=1-7&amp;_nc_sid=8ae9d6&amp;_nc_eui2=AeEvACunRUOglNmJA2Xx7PUlXRdKhSoGovldF0qFKgai-cYoDx3SqCeFw6Ssql1bs0Y&amp;_nc_ohc=WzBlS-K1wuQAX8qZ8Q9&amp;_nc_ht=scontent-frx5-2.cdninstagram.com&amp;edm=AM6HXa8EAAAA&amp;oh=00_AT8Ut13vwHG2EsJ7XVz6Hu5qmiYOhJSxxVYl_RlbhSdh8Q&amp;oe=62B49A3C&quot;,&quot;150&quot;:&quot;https:\/\/scontent-frx5-2.cdninstagram.com\/v\/t51.29350-15\/280957198_1356978694827692_8812374412690552786_n.webp?stp=dst-jpg&amp;_nc_cat=109&amp;ccb=1-7&amp;_nc_sid=8ae9d6&amp;_nc_eui2=AeEvACunRUOglNmJA2Xx7PUlXRdKhSoGovldF0qFKgai-cYoDx3SqCeFw6Ssql1bs0Y&amp;_nc_ohc=WzBlS-K1wuQAX8qZ8Q9&amp;_nc_ht=scontent-frx5-2.cdninstagram.com&amp;edm=AM6HXa8EAAAA&amp;oh=00_AT8Ut13vwHG2EsJ7XVz6Hu5qmiYOhJSxxVYl_RlbhSdh8Q&amp;oe=62B49A3C&quot;,&quot;320&quot;:&quot;https:\/\/scontent-frx5-2.cdninstagram.com\/v\/t51.29350-15\/280957198_1356978694827692_8812374412690552786_n.webp?stp=dst-jpg&amp;_nc_cat=109&amp;ccb=1-7&amp;_nc_sid=8ae9d6&amp;_nc_eui2=AeEvACunRUOglNmJA2Xx7PUlXRdKhSoGovldF0qFKgai-cYoDx3SqCeFw6Ssql1bs0Y&amp;_nc_ohc=WzBlS-K1wuQAX8qZ8Q9&amp;_nc_ht=scontent-frx5-2.cdninstagram.com&amp;edm=AM6HXa8EAAAA&amp;oh=00_AT8Ut13vwHG2EsJ7XVz6Hu5qmiYOhJSxxVYl_RlbhSdh8Q&amp;oe=62B49A3C&quot;,&quot;640&quot;:&quot;https:\/\/scontent-frx5-2.cdninstagram.com\/v\/t51.29350-15\/280957198_1356978694827692_8812374412690552786_n.webp?stp=dst-jpg&amp;_nc_cat=109&amp;ccb=1-7&amp;_nc_sid=8ae9d6&amp;_nc_eui2=AeEvACunRUOglNmJA2Xx7PUlXRdKhSoGovldF0qFKgai-cYoDx3SqCeFw6Ssql1bs0Y&amp;_nc_ohc=WzBlS-K1wuQAX8qZ8Q9&amp;_nc_ht=scontent-frx5-2.cdninstagram.com&amp;edm=AM6HXa8EAAAA&amp;oh=00_AT8Ut13vwHG2EsJ7XVz6Hu5qmiYOhJSxxVYl_RlbhSdh8Q&amp;oe=62B49A3C&quot;}">
            <span class="sbi-screenreader"></span>
            	                    <img src="https://ipop.gr/wp-content/plugins/instagram-feed/img/placeholder.png" alt="Όταν απαντάς στο μίσος με αγάπη.

 «Επίσης, την Πέμπτη που σχολίαζα τη Σουηδία, κάποιος μου έγραψε ότι είμαι κακιά αδερφή. Που αδερφή είμαι, αλλά είμαι καλή. Κι όμορφη κι έξυπνη και πετυχημένη. Και μη σοκάρεστε, μη σοκάρεστε. Αυτά πρέπει να τα συζητάμε. Και να τα συζητάμε ανοιχτά. Αν δεν τα συζητήσουμε, δεν θα τα αντιμετωπίσουμε ποτέ».
@ykapoutzidis 
__________
#ipopgr #kapoutzidis #lovenohate  #lgbtqrights #lgbtqlove">
        </a>
    </div>
</div>    </div>

	<div id="sbi_load">

	
	    <span class="sbi_follow_btn sbi_custom">
        <a href="https://www.instagram.com/ipopgr/" style="background: rgb(255,255,255);color: rgb(0,0,0);" target="_blank" rel="noopener nofollow"><svg class="svg-inline--fa fa-instagram fa-w-14" aria-hidden="true" data-fa-processed="" aria-label="Instagram" data-prefix="fab" data-icon="instagram" role="img" viewBox="0 0 448 512">
	                <path fill="currentColor" d="M224.1 141c-63.6 0-114.9 51.3-114.9 114.9s51.3 114.9 114.9 114.9S339 319.5 339 255.9 287.7 141 224.1 141zm0 189.6c-41.1 0-74.7-33.5-74.7-74.7s33.5-74.7 74.7-74.7 74.7 33.5 74.7 74.7-33.6 74.7-74.7 74.7zm146.4-194.3c0 14.9-12 26.8-26.8 26.8-14.9 0-26.8-12-26.8-26.8s12-26.8 26.8-26.8 26.8 12 26.8 26.8zm76.1 27.2c-1.7-35.9-9.9-67.7-36.2-93.9-26.2-26.2-58-34.4-93.9-36.2-37-2.1-147.9-2.1-184.9 0-35.8 1.7-67.6 9.9-93.9 36.1s-34.4 58-36.2 93.9c-2.1 37-2.1 147.9 0 184.9 1.7 35.9 9.9 67.7 36.2 93.9s58 34.4 93.9 36.2c37 2.1 147.9 2.1 184.9 0 35.9-1.7 67.7-9.9 93.9-36.2 26.2-26.2 34.4-58 36.2-93.9 2.1-37 2.1-147.8 0-184.8zM398.8 388c-7.8 19.6-22.9 34.7-42.6 42.6-29.5 11.7-99.5 9-132.1 9s-102.7 2.6-132.1-9c-19.6-7.8-34.7-22.9-42.6-42.6-11.7-29.5-9-99.5-9-132.1s-2.6-102.7 9-132.1c7.8-19.6 22.9-34.7 42.6-42.6 29.5-11.7 99.5-9 132.1-9s102.7-2.6 132.1 9c19.6 7.8 34.7 22.9 42.6 42.6 11.7 29.5 9 99.5 9 132.1s2.7 102.7-9 132.1z"></path>
	            </svg>@ipopgr / #ipopgr</a>
    </span>
	
</div>
	    <span class="sbi_resized_image_data" data-feed-id="sbi_ipopgr#12" data-resized="{&quot;18285010204071995&quot;:{&quot;id&quot;:&quot;280957198_1356978694827692_8812374412690552786_n.webp&quot;,&quot;ratio&quot;:&quot;1.48&quot;,&quot;sizes&quot;:{&quot;full&quot;:640,&quot;low&quot;:320,&quot;thumb&quot;:150}},&quot;17927672882145804&quot;:{&quot;id&quot;:&quot;281157597_703459067556455_1678442576779593349_n&quot;,&quot;ratio&quot;:&quot;1.00&quot;,&quot;sizes&quot;:{&quot;full&quot;:640,&quot;low&quot;:320,&quot;thumb&quot;:150}},&quot;17920620620456897&quot;:{&quot;id&quot;:&quot;282349421_527836485448189_8372127629136783518_n.webp&quot;,&quot;ratio&quot;:&quot;0.80&quot;,&quot;sizes&quot;:{&quot;full&quot;:640,&quot;low&quot;:320,&quot;thumb&quot;:150}},&quot;17909403767476901&quot;:{&quot;id&quot;:&quot;283451088_1142802856572058_4849698078821606412_n&quot;,&quot;ratio&quot;:&quot;0.83&quot;,&quot;sizes&quot;:{&quot;full&quot;:640,&quot;low&quot;:320,&quot;thumb&quot;:150}},&quot;17910375908460660&quot;:{&quot;id&quot;:&quot;283458759_505201034723969_4199792872246333138_n.webp&quot;,&quot;ratio&quot;:&quot;1.00&quot;,&quot;sizes&quot;:{&quot;full&quot;:640,&quot;low&quot;:320,&quot;thumb&quot;:150}},&quot;17931317633114582&quot;:{&quot;id&quot;:&quot;284341231_147951541138375_2415159881040141202_n.webp&quot;,&quot;ratio&quot;:&quot;0.80&quot;,&quot;sizes&quot;:{&quot;full&quot;:640,&quot;low&quot;:320,&quot;thumb&quot;:150}},&quot;17968989316616295&quot;:{&quot;id&quot;:&quot;285481521_1713073582363669_2161802844459792258_n.webp&quot;,&quot;ratio&quot;:&quot;1.78&quot;,&quot;sizes&quot;:{&quot;full&quot;:640,&quot;low&quot;:320,&quot;thumb&quot;:150}},&quot;17916844040345775&quot;:{&quot;id&quot;:&quot;286379706_564512191916089_343702877799486560_n.webp&quot;,&quot;ratio&quot;:&quot;1.00&quot;,&quot;sizes&quot;:{&quot;full&quot;:640,&quot;low&quot;:320,&quot;thumb&quot;:150}},&quot;18298675654021793&quot;:{&quot;id&quot;:&quot;286893227_148755127730963_3794208970885104314_n&quot;,&quot;ratio&quot;:&quot;1.00&quot;,&quot;sizes&quot;:{&quot;full&quot;:640,&quot;low&quot;:320,&quot;thumb&quot;:150}},&quot;17941158388984538&quot;:{&quot;id&quot;:&quot;287715664_1062667411344632_504137771139159090_n.webp&quot;,&quot;ratio&quot;:&quot;0.80&quot;,&quot;sizes&quot;:{&quot;full&quot;:640,&quot;low&quot;:320,&quot;thumb&quot;:150}},&quot;17944962491069336&quot;:{&quot;id&quot;:&quot;287825591_726485435246125_5768294737960017235_n&quot;,&quot;ratio&quot;:&quot;1.00&quot;,&quot;sizes&quot;:{&quot;full&quot;:640,&quot;low&quot;:320,&quot;thumb&quot;:150}},&quot;17986738519512474&quot;:{&quot;id&quot;:&quot;288086661_391342819624090_1157538989156243734_n&quot;,&quot;ratio&quot;:&quot;0.80&quot;,&quot;sizes&quot;:{&quot;full&quot;:640,&quot;low&quot;:320,&quot;thumb&quot;:150}}}">
	</span>
	</div>

<script type="text/javascript">var sb_instagram_js_options = {"font_method":"svg","placeholder":"https:\/\/ipop.gr\/wp-content\/plugins\/instagram-feed\/img\/placeholder.png","resized_url":"https:\/\/ipop.gr\/wp-content\/uploads\/sb-instagram-feed-images\/"};</script><script type='text/javascript' src='https://ipop.gr/wp-content/plugins/instagram-feed/js/sbi-scripts.min.js?ver=2.9.1'></script></section><section id="look_ruby_sb_social_counter_widget-2" class="widget sb-widget-social-counter"><div class="widget-title block-title"><h3>stay connected</h3></div>			<div class="sb-social-counter social-counter-wrap">

									<div class="counter-element bg-facebook">
						<a target="_blank" href="https://facebook.com/iPop.gr" class="facebook" title="Facebook">
						<span class="counter-element-left">
							<i class="fa-rb fa-facebook"></i>
														<span class="text-count">fans</span>
						</span>
							<span class="counter-element-right">like</span>
						</a>
					</div>
									<div class="counter-element bg-twitter">
						<a target="_blank" href="https://twitter.com/ipopgr" class="twitter" title="Twitter">
						<span class="counter-element-left">
							<i class="fa-rb fa-twitter"></i>
														<span class="text-count">followers</span>
						</span>
							<span class="counter-element-right">follow</span>
						</a>
					</div>
									<div class="counter-element bg-pinterest">
						<a target="_blank" href="https://pinterest.com/ipopgr" class="pinterest" title="Pinterest">
						<span class="counter-element-left">
						<i class="fa-rb fa-pinterest"></i>
													<span class="num-count">868</span>
												<span class="text-count">followers</span>
						</span>
							<span class="counter-element-right">pin</span>
						</a>
					</div>
				
			</div>

			</section><section id="ai_widget-3" class="widget ai_widget"><div class='code-block code-block-5' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<div id="sas_80265"></div>
<script type="application/javascript">
    sas.cmd.push(function() {
        sas.render("80265");  // Format : 300x250_3 300x250
    });
</script></div>
</section></div></aside></div></div></div><div id="infinite-scroll-holder" class="infinite-scroll clearfix"><i class="infinite-icon"></i></div></div>

<footer id="footer" class="footer-wrap is-light-text"  itemscope  itemtype="https://schema.org/WPFooter" >
	<div class="top-footer-wrap">
	<div class="top-footer-inner">
			</div>
</div>
	<div class="footer-inner">
			<div class="column-footer-wrap">
		<div class="ruby-container row">
			<div class="column-footer-inner">
				<div class="sidebar-footer sidebar-wrap col-sm-4 col-xs-12" role="complementary">
					<section id="media_image-5" class="widget widget_media_image"><a href="https://www.ipop.gr"><img width="180" height="91" src="https://ipop.gr/wp-content/uploads/2020/09/logo_footer_whte_ipop.png" class="image wp-image-318308  attachment-full size-full" alt="" loading="lazy" style="max-width: 100%; height: auto;" /></a></section><section id="search-2" class="widget widget_search"><form  method="get" action="https://ipop.gr/">
	<div class="ruby-search">
		<span class="ruby-search-input"><input type="text" class="field" placeholder="Search and hit enter" value="" name="s" title="Search for:"/></span>
		<span class="ruby-search-submit"><input type="submit" value="" /><i class="fa-rb fa-search"></i></span>
	</div>
</form>
</section>				</div>
				<div class="sidebar-footer sidebar-wrap col-sm-4 col-xs-12" role="complementary">
					<section id="text-4" class="widget widget_text">			<div class="textwidget"><h4 style="margin: 10px 10px 10px 10px;"><a style="color: white;" href="https://ipop.gr/contact/">Επικοινωνία</a></h4>
<h4 style="margin: 10px 10px 10px 10px;"><a style="color: white;" href="https://ipop.gr/terms/">Όροι χρήσης</a></h4>
</div>
		</section>				</div>
				<div class="sidebar-footer sidebar-wrap col-sm-4 col-xs-12" role="complementary">
									</div>
			</div>
		</div>
	</div>
			</div>
</footer></div>
</div>
<!-- Instagram Feed JS -->
<script type="text/javascript">
var sbiajaxurl = "https://ipop.gr/wp-admin/admin-ajax.php";
</script>
		<!-- Quantcast Tag -->
		<script type="text/javascript">
			var _qevents = _qevents || [];

			(function() {
				var elem = document.createElement('script');
				elem.src = (document.location.protocol == "https:" ? "https://secure" : "http://edge") + ".quantserve.com/quant.js";
				elem.async = true;
				elem.type = "text/javascript";
				var scpt = document.getElementsByTagName('script')[0];
				scpt.parentNode.insertBefore(elem, scpt);
			})();

			_qevents.push({
				qacct:"p-Ld7aAYZsQAquL",
				source:"wp"
			});
		</script>

		<noscript>
		<div style="display:none;">
			<img src="//pixel.quantserve.com/pixel/p-Ld7aAYZsQAquL.gif" border="0" height="1" width="1" alt="Quantcast"/>
		</div>
		</noscript>
		<!-- End Quantcast tag -->
		<script src='https://ipop.gr/wp-content/plugins/look-ruby-core/assets/core.js?ver=5.3' id='look_ruby_plugin_core_scripts-js'></script>
<script src='https://ipop.gr/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=7.4.4' id='wp-polyfill-js'></script>
<script id='wp-polyfill-js-after'>
( 'fetch' in window ) || document.write( '<script src="https://ipop.gr/wp-includes/js/dist/vendor/wp-polyfill-fetch.min.js?ver=3.0.0"></scr' + 'ipt>' );( document.contains ) || document.write( '<script src="https://ipop.gr/wp-includes/js/dist/vendor/wp-polyfill-node-contains.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.DOMRect ) || document.write( '<script src="https://ipop.gr/wp-includes/js/dist/vendor/wp-polyfill-dom-rect.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.URL && window.URL.prototype && window.URLSearchParams ) || document.write( '<script src="https://ipop.gr/wp-includes/js/dist/vendor/wp-polyfill-url.min.js?ver=3.6.4"></scr' + 'ipt>' );( window.FormData && window.FormData.prototype.keys ) || document.write( '<script src="https://ipop.gr/wp-includes/js/dist/vendor/wp-polyfill-formdata.min.js?ver=3.0.12"></scr' + 'ipt>' );( Element.prototype.matches && Element.prototype.closest ) || document.write( '<script src="https://ipop.gr/wp-includes/js/dist/vendor/wp-polyfill-element-closest.min.js?ver=2.0.2"></scr' + 'ipt>' );( 'objectFit' in document.documentElement.style ) || document.write( '<script src="https://ipop.gr/wp-includes/js/dist/vendor/wp-polyfill-object-fit.min.js?ver=2.3.4"></scr' + 'ipt>' );
</script>
<script id='contact-form-7-js-extra'>
var wpcf7 = {"api":{"root":"https:\/\/ipop.gr\/wp-json\/","namespace":"contact-form-7\/v1"}};
</script>
<script src='https://ipop.gr/wp-content/plugins/contact-form-7/includes/js/index.js?ver=5.4.2' id='contact-form-7-js'></script>
<script id='ppress-frontend-script-js-extra'>
var pp_ajax_form = {"ajaxurl":"https:\/\/ipop.gr\/wp-admin\/admin-ajax.php","confirm_delete":"Are you sure?","deleting_text":"Deleting...","deleting_error":"An error occurred. Please try again.","nonce":"15e44b5641","disable_ajax_form":"false"};
</script>
<script src='https://ipop.gr/wp-content/plugins/wp-user-avatar/assets/js/frontend.min.js?ver=3.1.12' id='ppress-frontend-script-js'></script>
<script src='https://ipop.gr/wp-includes/js/comment-reply.min.js?ver=5.7.6' id='comment-reply-js'></script>
<script src='https://ipop.gr/wp-content/themes/look/assets/external/external-script.js?ver=5.3' id='look_ruby_external_script-js'></script>
<script id='look_ruby_main_script-js-extra'>
var look_ruby_ajax_url = "https:\/\/ipop.gr\/wp-admin\/admin-ajax.php";
var look_ruby_to_top = "1";
</script>
<script src='https://ipop.gr/wp-content/themes/look/assets/js/theme-script.js?ver=5.3' id='look_ruby_main_script-js'></script>
<script src='https://www.google.com/recaptcha/api.js?render=6LefLtsZAAAAAGPKyzY8GViW5GhA0VnNYAS5nxwm&#038;ver=3.0' id='google-recaptcha-js'></script>
<script id='wpcf7-recaptcha-js-extra'>
var wpcf7_recaptcha = {"sitekey":"6LefLtsZAAAAAGPKyzY8GViW5GhA0VnNYAS5nxwm","actions":{"homepage":"homepage","contactform":"contactform"}};
</script>
<script src='https://ipop.gr/wp-content/plugins/contact-form-7/modules/recaptcha/index.js?ver=5.4.2' id='wpcf7-recaptcha-js'></script>
<script src='https://ipop.gr/wp-includes/js/wp-embed.min.js?ver=5.7.6' id='wp-embed-js'></script>
<script src='https://cdn.onesignal.com/sdks/OneSignalSDK.js?ver=5.7.6' async='async' id='remote_sdk-js'></script>
</body>
</html>