<!DOCTYPE html>
<html lang="el" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#" class="no-js">
<head>
	<title>Τι λένε τ΄άστρα και τα ζώδια (9/1/2017) - iPop</title>
	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width">
	<link rel="profile" href="http://gmpg.org/xfn/11">
	<link rel="pingback" href="http://ipop.gr/xmlrpc.php">
	<link rel="shortcut icon" href="http://ipop.gr/wp-content/themes/ipop/images/favicon.ico?v=2" />
	<!--[if lt IE 9]>
	<script src="http://ipop.gr/wp-content/themes/ipop/js/html5.js"></script>
	<![endif]-->
	<title>Τι λένε τ΄άστρα και τα ζώδια (9/1/2017) - iPop</title>
		<style type="text/css">
		.saic-comment-text img {
			max-width: 100% !important;
		}
		</style>
		
<!-- This site is optimized with the Yoast SEO Premium plugin v3.9 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="http://ipop.gr/themata/eimai/ti-lene-t%ce%84astra-ke-ta-zodia-912017/" />
<meta property="og:locale" content="el_GR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Τι λένε τ΄άστρα και τα ζώδια (9/1/2017) - iPop" />
<meta property="og:description" content="Κριός Σήμερα έχεις τέτοια δυναμικότητα και τόση ζωντάνια, που έχεις όλα τα φόντα για να ξεπεράσεις προβληματικές καταστάσεις που σε αγχώνουν εδώ και πολύ καιρό. Πάρα πολλά σχέδια που έχεις προγραμματίσει θα τα πετύχεις αποτελεσματικό τρόπο. Προσπάθησε να βάλεις σε μια σειρά τις εκκρεμότητες που έχεις και μην εκνευρίζεσαι. Ταύρος Πρέπει να δεις τα πράγματα &hellip;" />
<meta property="og:url" content="http://ipop.gr/themata/eimai/ti-lene-t%ce%84astra-ke-ta-zodia-912017/" />
<meta property="og:site_name" content="iPop" />
<meta property="article:publisher" content="https://www.facebook.com/ipopgr" />
<meta property="article:tag" content="ζώδια" />
<meta property="article:section" content="Είμαι" />
<meta property="article:published_time" content="2017-01-09T06:00:25+02:00" />
<meta property="article:modified_time" content="2017-01-08T22:59:10+02:00" />
<meta property="og:updated_time" content="2017-01-08T22:59:10+02:00" />
<meta property="fb:app_id" content="272607586236029" />
<meta property="og:image" content="http://ipop.gr/wp-content/uploads/2014/06/zodia-5-ipopgr.jpg" />
<meta property="og:image:width" content="500" />
<meta property="og:image:height" content="334" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Κριός Σήμερα έχεις τέτοια δυναμικότητα και τόση ζωντάνια, που έχεις όλα τα φόντα για να ξεπεράσεις προβληματικές καταστάσεις που σε αγχώνουν εδώ και πολύ καιρό. Πάρα πολλά σχέδια που έχεις προγραμματίσει θα τα πετύχεις αποτελεσματικό τρόπο. Προσπάθησε να βάλεις σε μια σειρά τις εκκρεμότητες που έχεις και μην εκνευρίζεσαι. Ταύρος Πρέπει να δεις τα πράγματα [&hellip;]" />
<meta name="twitter:title" content="Τι λένε τ΄άστρα και τα ζώδια (9/1/2017) - iPop" />
<meta name="twitter:site" content="@ipopgr" />
<meta name="twitter:image" content="http://ipop.gr/wp-content/uploads/2014/06/zodia-5-ipopgr.jpg" />
<meta name="twitter:creator" content="@ipopgr" />
<meta property="DC.date.issued" content="2017-01-09T06:00:25+02:00" />
<!-- / Yoast SEO Premium plugin. -->

<link rel='dns-prefetch' href='//cdnjs.cloudflare.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Ροή RSS &raquo; iPop" href="http://ipop.gr/feed/" />
<link rel="alternate" type="application/rss+xml" title="Κανάλι σχολίων &raquo; iPop" href="http://ipop.gr/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Κανάλι σχολίων Τι λένε τ΄άστρα και τα ζώδια (9/1/2017) &raquo; iPop" href="http://ipop.gr/themata/eimai/ti-lene-t%ce%84astra-ke-ta-zodia-912017/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/ipop.gr\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.6.1"}};
			!function(a,b,c){function d(a){var c,d,e,f,g,h=b.createElement("canvas"),i=h.getContext&&h.getContext("2d"),j=String.fromCharCode;if(!i||!i.fillText)return!1;switch(i.textBaseline="top",i.font="600 32px Arial",a){case"flag":return i.fillText(j(55356,56806,55356,56826),0,0),!(h.toDataURL().length<3e3)&&(i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,65039,8205,55356,57096),0,0),c=h.toDataURL(),i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,55356,57096),0,0),d=h.toDataURL(),c!==d);case"diversity":return i.fillText(j(55356,57221),0,0),e=i.getImageData(16,16,1,1).data,f=e[0]+","+e[1]+","+e[2]+","+e[3],i.fillText(j(55356,57221,55356,57343),0,0),e=i.getImageData(16,16,1,1).data,g=e[0]+","+e[1]+","+e[2]+","+e[3],f!==g;case"simple":return i.fillText(j(55357,56835),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode8":return i.fillText(j(55356,57135),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode9":return i.fillText(j(55358,56631),0,0),0!==i.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity","unicode9"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='ajax-load-more-css'  href='http://ipop.gr/wp-content/plugins/ajax-load-more/core/css/ajax-load-more.min.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='saic_style-css'  href='http://ipop.gr/wp-content/plugins/comment-press/css/saic_style.css?ver=2.2.1' type='text/css' media='screen' />
<style id='saic_style-inline-css' type='text/css'>

		.saic-wrapper {
		  font-size: 14px
		}
	
</style>
<link rel='stylesheet' id='ipop-style-css'  href='http://ipop.gr/wp-content/themes/ipop/style.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='//cdnjs.cloudflare.com/ajax/libs/font-awesome/4.3.0/css/font-awesome.min.css?ver=4.6.1' type='text/css' media='all' />
<script type='text/javascript' src='http://ipop.gr/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://ipop.gr/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='http://ipop.gr/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://ipop.gr/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://ipop.gr/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.6.1" />
<link rel='shortlink' href='http://ipop.gr/?p=179056' />
<link rel="alternate" type="application/json+oembed" href="http://ipop.gr/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fipop.gr%2Fthemata%2Feimai%2Fti-lene-t%25ce%2584astra-ke-ta-zodia-912017%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://ipop.gr/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fipop.gr%2Fthemata%2Feimai%2Fti-lene-t%25ce%2584astra-ke-ta-zodia-912017%2F&#038;format=xml" />

<!-- This site is using AdRotate v3.18.1 Professional to display their advertisements - https://ajdg.solutions/products/adrotate-for-wordpress/ -->
<!-- AdRotate CSS -->
<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>
<!-- /AdRotate CSS -->

	<link href="https://fonts.googleapis.com/css?family=Open+Sans:400,700&subset=greek" rel="stylesheet">
	<script type="text/javascript" async defer  data-pin-color="red" data-pin-height="28" data-pin-hover="true" src="//assets.pinterest.com/js/pinit.js"></script>

<script type="text/javascript">
 var _gaq = _gaq || [];
 _gaq.push(['_setAccount', 'UA-44508564-2']);
 _gaq.push(['_trackPageview']);
 (function() {
 var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true; 
ga.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'stats.g.doubleclick.net/dc.js';
var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
 })();
 </script>
<script>
  (function() {
    var useSSL = 'https:' == document.location.protocol;
    var src = (useSSL ? 'https:' : 'http:') +
        '//www.googletagservices.com/tag/js/gpt.js';
    document.write('<scr' + 'ipt src="' + src + '"></scr' + 'ipt>');
  })();
</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/32749069/sheprogram', [300, 250], 'div-gpt-ad-1480691980143-0').addService(googletag.pubads());
    googletag.defineSlot('/32749069/cosmoteONE', [300, 250], 'div-gpt-ad-1481128130620-0').addService(googletag.pubads());
    googletag.defineSlot('/32749069/Shell', [300, 250], 'div-gpt-ad-1481745715935-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().enableSyncRendering();
    googletag.enableServices();
  });
</script>
</head>
<body class="single single-post postid-179056 single-format-standard">
        <div id="vnetsurvey" class="vnetsurvey"></div>
        <script type="text/javascript" id="_vnet_webrating_sc">
        var _vnetSurv_opts_ = new Array("72219","1");
            (function() {
        var vnetSurv = document.createElement("script");
        vnetSurv.type = 'text/javascript';
        vnetSurv.async = true;
        vnetSurv.src = "http://www.vnetsystem.gr:8080/serVFDP/webanalize/survey.js";
        (document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(vnetSurv);
        })();
        </script>

<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/el_GR/sdk.js#xfbml=1&version=v2.5&appId=272607586236029";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<div class="fullskinad">

</div>
<header>
		<a href="http://ipop.gr" target="_self" class="logo" title="iPop">
							<h1 style="background-image:url(http://ipop.gr/wp-content/uploads/2015/06/ipop-logo-2015-2.png);">iPop - Από την Πόπη Τσαπανίδου</h1>
					</a>
		<div class="search">
<form role="search" method="get" class="search-form" action="http://ipop.gr/">
    <label>
        <span class="screen-reader-text">Αναζήτηση για:</span>
        <input type="search" class="search-field"
            placeholder="Search …"
            value="" name="s"
            title="Αναζήτηση για:" />
    </label>
    <input type="submit" class="search-submit"
        value="Αναζήτηση" />
</form>
		</div>
					<div class="headposttitle">
				Τι λένε τ΄άστρα και τα ζώδια (9/1/2017)			</div>
							<nav class="menu-primary-menu-container"><ul><li id="menu-item-130842" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-130842"><a href="#">ΕΙΔΗΣΕΙΣ</a>
<ul class="sub-menu">
	<li id="menu-item-101119" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-101119"><a href="http://ipop.gr/tag/ellada">Ελλάδα</a></li>
	<li id="menu-item-101120" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-101120"><a href="http://ipop.gr/tag/kosmos">Κόσμος</a></li>
	<li id="menu-item-155762" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-155762"><a href="http://ipop.gr/tag/athlitika/">Αθλητικά</a></li>
</ul>
</li>
<li id="menu-item-101020" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-101020"><a href="http://ipop.gr/tag/diaskedasi,sxeseis,apopsi,diy,zodia,pets,tips,sex">ΖΩΗ</a>
<ul class="sub-menu">
	<li id="menu-item-130544" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-130544"><a href="http://ipop.gr/tag/sxeseis/">Σχέσεις</a></li>
	<li id="menu-item-130545" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-130545"><a href="http://ipop.gr/tag/diaskedasi/">Διασκέδαση</a></li>
	<li id="menu-item-130543" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-130543"><a href="http://ipop.gr/tag/diy/">DIY</a></li>
	<li id="menu-item-130542" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-130542"><a href="http://ipop.gr/tag/tips/">Tips</a></li>
	<li id="menu-item-130541" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-130541"><a href="http://ipop.gr/tag/zodia/">Ζώδια</a></li>
	<li id="menu-item-148789" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-148789"><a href="http://ipop.gr/tag/pets/">pets</a></li>
</ul>
</li>
<li id="menu-item-101021" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-101021"><a href="http://ipop.gr/tag/texnologia">ΤΕΧΝΟΛΟΓΙΑ</a></li>
<li id="menu-item-101022" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-101022"><a href="http://ipop.gr/tag/igia,ereunes,fitness,psyxologia">WELLNESS</a>
<ul class="sub-menu">
	<li id="menu-item-130549" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-130549"><a href="http://ipop.gr/tag/psyxologia/">Ψυχολογία</a></li>
	<li id="menu-item-130559" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-130559"><a href="http://ipop.gr/tag/igia/">Υγεία</a></li>
	<li id="menu-item-130547" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-130547"><a href="http://ipop.gr/tag/ereunes/">Έρευνες</a></li>
	<li id="menu-item-130548" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-130548"><a href="http://ipop.gr/tag/fitness/">Fitness</a></li>
</ul>
</li>
<li id="menu-item-101110" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-101110"><a href="http://ipop.gr/tag/moda,omorfia">STYLISTICS</a>
<ul class="sub-menu">
	<li id="menu-item-130551" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-130551"><a href="http://ipop.gr/tag/moda/">Mόδα</a></li>
	<li id="menu-item-130550" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-130550"><a href="http://ipop.gr/tag/omorfia/">Oμορφιά</a></li>
</ul>
</li>
<li id="menu-item-101023" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-101023"><a href="http://ipop.gr/tag/photos,sinenteuksi,videos,humor,buzzing">VIRAL</a>
<ul class="sub-menu">
	<li id="menu-item-130557" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-130557"><a href="http://ipop.gr/tag/sinenteuksi/">Συνεντεύξεις</a></li>
	<li id="menu-item-130841" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-130841"><a href="http://ipop.gr/tag/reportaz/">ΡΕΠΟΡΤΑΖ</a></li>
	<li id="menu-item-130553" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-130553"><a href="http://ipop.gr/tag/buzzing/">Buzzing</a></li>
	<li id="menu-item-130555" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-130555"><a href="http://ipop.gr/tag/humor/">Humor</a></li>
	<li id="menu-item-130554" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-130554"><a href="http://ipop.gr/tag/videos/">Videos</a></li>
	<li id="menu-item-130556" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-130556"><a href="http://ipop.gr/tag/photos/">Φωτογραφίες</a></li>
	<li id="menu-item-148790" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-148790"><a href="http://ipop.gr/tag/test/">test</a></li>
</ul>
</li>
<li id="menu-item-149993" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-149993"><a href="http://ipop.gr/sintages/">ΣΥΝΤΑΓΕΣ</a></li>
</ul></nav>							<div class="headpostshare">
				<div class="facebookshare">
					<a href="https://www.facebook.com/sharer/sharer.php?u=http://ipop.gr/themata/eimai/ti-lene-t%ce%84astra-ke-ta-zodia-912017/" target="_blank" class="fa fa-facebook-square">SHARE</a>
				</div>
				<div class="twittershare">
					<a href="https://twitter.com/intent/tweet?source=http://ipop.gr/themata/eimai/ti-lene-t%ce%84astra-ke-ta-zodia-912017/&text=Τι λένε τ΄άστρα και τα ζώδια (9/1/2017):%20http://ipop.gr/themata/eimai/ti-lene-t%ce%84astra-ke-ta-zodia-912017/&via=ipopgr" target="_blank" class="fa fa-twitter">TWEET</a>
				</div>
			</div>
								<a href="#" class="popup-register register">ΕΙΣΟΔΟΣ</a>
				
					<nav id="menu-social-menu" class="menu"><a id="menu-item-91925" class="fa fa-search menu-item menu-item-type-custom menu-item-object-custom menu-item-91925" title="αναζήτηση" href="#">αναζήτηση</a></a>
<a id="menu-item-91926" class="fa fa-facebook-square menu-item menu-item-type-custom menu-item-object-custom menu-item-91926" title="facebook" target="_blank" href="https://www.facebook.com/iPop.gr">Facebook</a></a>
<a id="menu-item-91927" class="fa fa-twitter menu-item menu-item-type-custom menu-item-object-custom menu-item-91927" title="twitter" target="_blank" href="https://twitter.com/ipopgr">Twitter</a></a>
<a id="menu-item-91928" class="fa fa-pinterest menu-item menu-item-type-custom menu-item-object-custom menu-item-91928" title="pinterest" target="_blank" href="https://www.pinterest.com/ipopgr/">Pinterest</a></a>
<a id="menu-item-91929" class="fa fa-instagram menu-item menu-item-type-custom menu-item-object-custom menu-item-91929" title="instagram" target="_blank" href="https://instagram.com/ipopgr/">Instagram</a></a>
<a id="menu-item-91930" class="fa fa-video-camera menu-item menu-item-type-custom menu-item-object-custom menu-item-91930" title="iPop webtv" href="http://ipop.gr/webtv">WebTV</a></a>
</nav>			<div class="clear"></div>
</header><section class="outer-content-wrapper">
	<div class="adv-content">
		<div id="widget-area" class="widget-area" role="complementary">
				</div>
	</div>
	<div class="content single-themata">
										<h1>Τι λένε τ΄άστρα και τα ζώδια (9/1/2017)</h1>
			<div class="socialbefore">
				<div class="facebookshare">
					<a href="https://www.facebook.com/sharer/sharer.php?u=http://ipop.gr/themata/eimai/ti-lene-t%ce%84astra-ke-ta-zodia-912017/" target="_blank" class="fa fa-facebook-square">SHARE</a>			
				</div>
				<div class="twittershare">
					<a href="https://twitter.com/intent/tweet?source=http://ipop.gr/themata/eimai/ti-lene-t%ce%84astra-ke-ta-zodia-912017/&text=Τι λένε τ΄άστρα και τα ζώδια (9/1/2017) http://ipop.gr/themata/eimai/ti-lene-t%ce%84astra-ke-ta-zodia-912017/&hashtags=ipopgr&via=ipopgr" target="_blank" class="fa fa-twitter"></a>
				</div>
				<div class="pinterestshare">
										<a href="https://pinterest.com/pin/create/button/?url=http://ipop.gr/themata/eimai/ti-lene-t%ce%84astra-ke-ta-zodia-912017/&media=http://ipop.gr/wp-content/uploads/2014/06/zodia-5-ipopgr.jpg&description=Τι λένε τ΄άστρα και τα ζώδια (9/1/2017)" target="_blank" data-pin-do="skipLink" class="fa fa-pinterest"></a>
				</div>
				<div style="float: left;padding-left: 10px;border-left: 1px solid #ddd;margin-left: 10px;height: 47px;width: 100px;">
					<!-- <div class="fb-like" style="margin-bottom: 5px;" data-href="http://ipop.gr/themata/eimai/ti-lene-t%ce%84astra-ke-ta-zodia-912017/" data-layout="button_count" data-action="like" data-show-faces="false" data-share="false"></div> -->
<div class="fb-like" data-href="http://ipop.gr/themata/eimai/ti-lene-t%ce%84astra-ke-ta-zodia-912017/" data-layout="button_count" data-action="like" data-show-faces="true" data-share="true"></div>

					<a href="https://twitter.com/share" class="twitter-share-button"{count} data-via="ipopgr" data-related="ipopgr" data-hashtags="ipopgr">Tweet</a>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>
				</div>
			</div>
			<div class="clear"></div>
						<div class="featured-image">
													<img src="http://ipop.gr/wp-content/uploads/2014/06/zodia-5-ipopgr.jpg" />
							</div>
			<div class="author-time">
				<div class="bigpostfooter">
					<a href="http://ipop.gr/author/ipop-team/" title="ipop team" target="_self" class="author">
						<img alt='' src='http://1.gravatar.com/avatar/4c7c7cbbf255ffa0aafa55efa48709f0?s=150&#038;d=mm&#038;r=g' srcset='http://1.gravatar.com/avatar/4c7c7cbbf255ffa0aafa55efa48709f0?s=300&amp;d=mm&amp;r=g 2x' class='avatar avatar-150 photo' height='150' width='150' />						<div class="clear"></div>
					</a>
					<author>
						<a href="http://ipop.gr/author/ipop-team/" title="ipop team" target="_self" class="authortitle">
							<h6>ipop team</h6>
						</a>
						<div class="authosinfo">
														<span>γράφει <a href="http://ipop.gr/tag/zodia/" class="category" target="_self">#ζώδια </a></span>
						</div>
					</author>
					<time class="publishtime">
						<i class="fa fa-clock-o">
							<p>Τελευταία ενημέρωση: 08 Ιάν - 22:59</p>
							Δημοσιεύτηκε στις: 09 Ιάν - 06:00						</i>
					</time>
					<div class="clear"></div> 	
				</div>
			</div>
			<div class="like">
				<span class="like-fb">LIKE US ON FACEBOOK</span>
				<div class="fb-like" data-href="https://www.facebook.com/iPop.gr" data-layout="standard" data-action="like" data-show-faces="false" data-share="false"></div>
			</div>
							<div id="widget-area" class="widget-area" role="complementary">
					<div id="advabovepost" class="widget widget_text">			<div class="textwidget"><!-- /32749069/fl -->
<div id='div-gpt-ad-1467057534334-0'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1467057534334-0'); });
</script>
</div></div>
		</div>				</div>
						<div class="entry-content">
				<h2>Κριός</h2>
<p>Σήμερα έχεις τέτοια δυναμικότητα και τόση ζωντάνια, που έχεις όλα τα φόντα για να ξεπεράσεις προβληματικές καταστάσεις που σε αγχώνουν εδώ και πολύ καιρό. Πάρα πολλά σχέδια που έχεις προγραμματίσει θα τα πετύχεις αποτελεσματικό τρόπο. Προσπάθησε να βάλεις σε μια σειρά τις εκκρεμότητες που έχεις και μην εκνευρίζεσαι.</p>
<h2>Ταύρος</h2>
<p>Πρέπει να δεις τα πράγματα που συμβαίνουν γύρω σου με αισιοδοξία, για να μπορέσεις να λύσεις προβληματικές καταστάσεις που σε αγχώνουν. Κάτι αλλάζει και εξετάζεις πολλά θέματα με διαφορετικό μάτι. Η μέρα χαρίζει σοφία και ορθή κρίση και θα οδηγηθείς εύκολα σε συμπεράσματα, που έχουν υπόσταση και θα διευκολύνουν την μετέπειτα πορεία σου.</p>
<h2>Δίδυμοι</h2>
<p>Με την Σελήνη να κινείται στο ζώδιο σου και να σε επηρεάζει θετικά η κοινωνικότητα σου σήμερα θα είναι τονισμένη και με κατάλληλες ενέργειες θα γνωρίσεις ενδιαφέροντα άτομα αλλά και θα κάνεις και σημαντικές συζητήσεις. Αυτό θα έχει ως άμεσο αντίκτυπο αρχικά την βελτίωση της καθημερινότητας σου και έπειτα την πρόοδο της δουλειάς σου, μιας και ορισμένα από τα άτομα που θα συναναστραφείς σήμερα θα σε βοηθήσουν μετέπειτα στον επαγγελματικό σου τομέα.</p>
<h2>Καρκίνος</h2>
<p>Κοίτα σήμερα να κρατήσεις την ψυχραιμία σου και να οπλιστείς με κουράγιο, για να ξεπεράσεις τις προβληματικές καταστάσεις που θα σου παρουσιαστούν και μην κάνεις επιπόλαιες κινήσεις, σε στιγμές αδυναμίας και έλλειψης αυτοσυγκράτησης. Θα γίνουν κάποιες αποκαλύψεις που θα σε επηρεάσουν αρκετά και θα σε αγχώσουν. Φροντίστε να δείξεις ψυχραιμία σε κάθε περίσταση και να μην βγεις καθόλου έξω από το πρόγραμμά σου.</p>
<h2>Λέων</h2>
<p>Οι εκκρεμότητες του παρελθόντος δεν λύνονται από μόνες τους όσο κι αν εσύ το θέλεις. Φρόντισε να προγραμματιστείς περισσότερο τη σημερινή ημέρα και μην κινείσαι με παρορμητικότητα. Πρέπει να προσέξεις τις κινήσεις σου, γιατί έχεις μια τάση να θέλεις να φτάσεις μερικές καταστάσεις στα άκρα τους. Καλύτερα να κρατήσεις την ψυχραιμία σου, για να μπορέσεις να λύσεις αποδοτικά τις υποθέσεις που σε προβληματίζουν.</p>
<h2>Παρθένος</h2>
<p>Η ένταση και η ενέργεια που θα έχεις σήμερα θα είναι μοναδικές. Με την Σελήνη να κινείται στους Διδύμους και να σε επηρεάζει θετικά φέρε στην επιφάνεια ζητήματα που θέλουν ξεκαθάρισμα και λύσε τα όμορφα και καλά αλλά απόφυγε να εκνευρίζεσαι και να τα βάζεις με όλους, για να μην έχεις πρόβλημα μετά. Μπορείς πάντοτε να συμβουλευτείς τους δικούς σου για ό,τι σε απασχολεί. Ο κοινωνικός σου περίγυρος αρχίζει και γίνεται καλύτερος και πιο ενδιαφέρων.</p>
<h2>Ζυγός</h2>
<p>Παράμεινε σήμερα ρεαλιστής και προσαρμόσου εύκολα στις αλλαγές που θα γίνουν γύρω σου, ακόμη κι αν αυτές δε σε βρίσκουν σύμφωνο. Από τη στιγμή που δεν μπορείς να τις αποτρέψεις, οφείλεις να τις αποδεχτείς και να τις αξιοποιήσεις κατάλληλα, για το δικό σου συμφέρον. Το απόγευμα είναι ευνοϊκό για βόλτες και συζητήσεις παρέα με κολλητούς φίλους.</p>
<h2>Σκορπιός</h2>
<p>Ο δυναμισμός που θα έχεις αυτήν την Δευτέρα θα σε κάνει να έχεις θετικά αποτελέσματα σε οικονομικές ή επαγγελματικές σου υποθέσεις που κινδυνεύουν ή που απλώς είχες παραμελήσει τον τελευταίο καιρό. Στα συναισθηματικά σου το κλίμα δεν αλλάζει όσο θα ήθελες αλλά μπορείς να αναπληρώσεις κάποιες ελλείψεις με την παρέμβαση φίλων και να περάσεις εξίσου καλά.</p>
<h2>Τοξότης</h2>
<p>Αφιέρωσε σήμερα περισσότερο χρόνο και προσπάθειά στα επερχόμενα σχέδιά σου. Οφείλεις να κάνεις μερικές καίριες αλλαγές και να εξετάσεις την κάθε σου κίνηση, ώστε να βαδίσεις με μεγαλύτερη σιγουριά προς την υλοποίηση των στόχων σου. Μίλησε με τους δικούς σου για όλα όσα απασχολούν το μυαλό σου και θα πάρεις την κατάλληλη βοήθεια, που θα σε ανακουφίσει ψυχολογικά.</p>
<h2>Αιγόκερως</h2>
<p>Αυτήν την Δευτέρα, με την Σελήνη να κινείται στους Διδύμους και να σε ευνοεί θα σου παρουσιαστούν κάποιες ευκαιρίες που πρέπει να εκμεταλλευτείς άμεσα, γιατί θα είναι πολύ καλές για την πορεία σου. Ακόμη κι αν αισθάνεσαι κουρασμένος από τα τελευταία γεγονότα που σε έχουν βρει απροετοίμαστο, άδραξε την ημέρα σου για να φορτίσεις τις μπαταρίες σου και να προωθήσεις τα σχέδια σου. Η τύχη είναι με το μέρος σου! Μην το ξεχνάς!</p>
<h2>Υδροχόος</h2>
<p>Η ημέρα θα είναι αρκετά έντονη και πρέπει να ελέγχεις ό,τι κάνεις. Κοίτα να έχεις τεταμένη την προσοχή σου και τη διορατικότητά σου, για να μπορέσεις να προλάβεις προβληματικές καταστάσεις που ενδεχομένως θα έρθουν. Οι υποχρεώσεις που θα έχεις θα είναι πάρα πολλές αλλά θα έχεις το κουράγιο και τη δύναμη για να ανταπεξέλθεις.</p>
<h2>Ιχθείς</h2>
<p>Μη σταματάς τις προσπάθειές σου και μην κάνεις πίσω απλά και μόνο επειδή κάποια άτομα γύρω σου μπορεί να είναι αρνητικά ή δεν συμφωνούν με αυτά που θέλεις. Βάλε τις ιδέες σου σε εφαρμογή και προχώρησε με μεγάλη μεθοδικότητα, χωρίς να επηρεαστείς από τίποτε και κανένα. Η ημέρα με την Σελήνη να κινείται στους Διδύμους και να σε επηρεάζει θετικά είναι ευνοϊκή για το ζώδιο σου και τα περιθώρια αποτυχίας σου είναι ελάχιστα.</p>
<h6>Διάβασε περισσότερα στο myastro.gr &#8230;</h6>
				<a href="http://ipop.gr" target="_self" class="bth" style="display:none;">< Επιστροφή στην κεντρική σελίδα</a>
				<a href="http://ipop.gr/themata/eimai/" target="_self" class="btc" style="display:none;">Επιστροφή στην κατηγορία</a>
				<div class="clear"></div>
				<div id="tags" style="display:none;">
					<p title="Δείτε περισσότερα άρθρα της ίδιας ετικέτας"><a href="http://ipop.gr/tag/zodia/" rel="tag">ζώδια</a></p>				</div>
			</div>
							<div id="widget-area" class="widget-area" role="complementary">
					<div id="advbelowpost" class="widget widget_adrotate_widgets"><div class="a-single a-58"><!--/*
  *
  * Easyads Javascript Tag
  * - Generated with  Adserver v3.1.0
  *
  */-->

<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://www.easyadv.eu/www/delivery/ajs.php':'https://www.easyadv.eu/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=171");
   document.write ('&cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&exclude=" + document.MAX_used);
   document.write (document.charset ? '&charset='+document.charset : (document.characterSet ? '&charset='+document.characterSet : ''));
   document.write ("&loc=" + escape(window.location));
   if (document.referrer) document.write ("&referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='https://www.easyadv.eu/www/delivery/ck.php?n=a5753189&cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='https://www.easyadv.eu/www/delivery/avw.php?zoneid=171&cb=INSERT_RANDOM_NUMBER_HERE&n=a5753189' border='0' alt='' /></a></noscript></div></div><div id="advbelowpost" class="widget widget_adrotate_widgets"><div class="a-single a-19"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Post Below -->
<ins class="adsbygoogle"
     style="display:inline-block;width:728px;height:90px"
     data-ad-client="ca-pub-1406699112692215"
     data-ad-slot="3218664689"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div>				</div>
						<div class="socialafter">
				<div class="facebookshare">
					<a href="https://www.facebook.com/sharer/sharer.php?u=http://ipop.gr/themata/eimai/ti-lene-t%ce%84astra-ke-ta-zodia-912017/" target="_blank" class="fa fa-facebook-square">SHARE</a>
				</div>
				<div class="twittershare">
					<a href="https://twitter.com/intent/tweet?source=http://ipop.gr/themata/eimai/ti-lene-t%ce%84astra-ke-ta-zodia-912017/&text=Τι λένε τ΄άστρα και τα ζώδια (9/1/2017) http://ipop.gr/themata/eimai/ti-lene-t%ce%84astra-ke-ta-zodia-912017/&hashtags=ipopgr&via=ipopgr" target="_blank" class="fa fa-twitter">TWEET</a>
				</div>
				<div class="pinterestshare">
					<a href="https://pinterest.com/pin/create/button/?url=http://ipop.gr/themata/eimai/ti-lene-t%ce%84astra-ke-ta-zodia-912017/&media=http://ipop.gr/wp-content/uploads/2014/06/zodia-5-ipopgr.jpg&description=Τι λένε τ΄άστρα και τα ζώδια (9/1/2017)" target="_blank" data-pin-do="skipLink" class="fa fa-pinterest">PIN IT</a>
				</div>
			</div>
			<div class="clear"></div>
			<div class="addfav">
							</div>
            <div calss="related">
            <script>
(function(E,n,G,A,g,Y,a){E['EngageyaObject']=g;E[g]=E[g]||function(){ (E[g].q=E[g].q||[]).push(arguments)},E[g].l=1*new Date();Y=n.createElement(G), a=n.getElementsByTagName(G)[0];Y.async=1;Y.src=A;a.parentNode.insertBefore(Y,a)})(window,document,'script','//widget.engageya.com/engageya_loader.js','__engWidget');
__engWidget('createWidget',{wwei:'ENGAGEYA_WIDGET_86927',pubid:164264,webid:127042,wid:86927});
</script>
<div id="ENGAGEYA_WIDGET_86927"></div>    
            </div>
			<div class="comments">
				<div class='saic-wrapper saic-default saic-border' style='overflow: hidden;'><div class='saic-wrap-link'><a id='saic-link-179056' class='saic-link saic-icon-link saic-icon-link-true auto-load-true' href='?post_id=179056&amp;comments=0&amp;get=30&amp;order=DESC' title='0 Σχόλια'><i class='saico-comment'></i><span>0</span> Σχόλια</a></div><!--.saic-wrap-link--><div id='saic-wrap-commnent-179056' class='saic-wrap-comments' style='display:none;'><div id='saic-wrap-form-179056' class='saic-wrap-form saic-clearfix'><div class='saic-form-avatar'><img alt='' src='http://1.gravatar.com/avatar/?s=28&#038;d=mm&#038;r=g' srcset='http://2.gravatar.com/avatar/?s=56&amp;d=mm&amp;r=g 2x' class='avatar avatar-28 photo avatar-default' height='28' width='28' /></div><div id='saic-container-form-179056' class='saic-container-form saic-no-login'><div id='respond-179056' class='respond clearfix'><form action='http://ipop.gr/wp-comments-post.php' method='post' id='commentform-179056'><p class="comment-form-author saic-field-2"><input id="author" name="author" type="text" aria-required="true" class="saic-input" placeholder="Name" /><span class="saic-required">*</span><span class="saic-error-info saic-error-info-name">Enter your name</span></p><p class="comment-form-email saic-field-2"><input id="email" name="email" type="text" aria-required="true" class="saic-input" placeholder="Email" /><span class="saic-required">*</span><span class="saic-error-info saic-error-info-email">Email not valid.</span></p><div class="saic-wrap-textarea"><textarea id="saic-textarea-179056" class="waci_comment saic-textarea autosize-textarea" name="comment" aria-required="true" placeholder="Γράψτε ένα σχόλιο" rows="1"></textarea><span class="saic-required">*</span><span class="saic-error-info saic-error-info-text">2 characters minimum.</span></div><div class='saic-wrap-submit clearfix'><div class="saic-media-btns"><a id="saic-modal-image" href="?post_id=179056&amp;action=image" title="Εισαγωγή εικόνας"><span class="saico-camera"></span></a><a id="saic-modal-video" href="?post_id=179056&amp;action=video" title="Εισαγωγή βίντεο"><span class="saico-film"></a><a class="saic-last" id="saic-modal-url" href="?post_id=179056&amp;action=url" title="Εισαγωγή συνδέσμου"><span class="saico-link"></a></div><p class='form-submit'><span class="saic-hide">Do not change these fields following</span><input type="text" class="saic-hide" name="name" value="username"><input type="text" class="saic-hide" name="nombre" value=""><input type="text" class="saic-hide" name="form-saic" value=""><input type="button" class="saic-form-btn saic-cancel-btn" value="Cancel"><input name='submit' id='submit-179056' value='Αποστολή' type='submit' /><input type='hidden' name='comment_post_ID' value='179056' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><div class='saic-captcha' id='saic-captcha-179056'><span class='saic-captcha-text'></span><input type='text' maxlength='2' id='saic-captcha-value-179056' class='saic-captcha-value saic-input'/></div><!--.saic-captcha--></div></form></div></div><!--.saic-container-form--></div><!--.saic-wrap-form--><div id='saic-comment-status-179056'  class='saic-comment-status'></div><ul id='saic-container-comment-179056' class='saic-container-comments'></ul><div class='saic-holder-179056 saic-holder'></div></div><!--.saic-wrap-comments--></div><!--.saic-wrapper-->			</div>
			</div>
	<div class="sidebar">
					<div id="widget-area" class="widget-area" role="complementary">
								<div id="text-27" class="widget widget_text">			<div class="textwidget"><!-- /32749069/Shell -->
<div id='div-gpt-ad-1481745715935-0' style='height:250px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1481745715935-0'); });
</script>
</div></div>
		</div><div class="clear"></div>
<div id="dpe_fp_widget-96" class="widget widget_dpe_fp_widget"><h3 class="widgetitle">iPop ΡΕΠΟΡΤΑΖ</h3>			<div class="bigpost normalpost npost">
			<div id="post-177489" class="post-177489 post type-post status-publish format-standard has-post-thumbnail hentry category-eimai tag-reportaz">
				<a href="http://ipop.gr/themata/eimai/tha-borouses-na-isoun-esy-sti-thesi-tous-pantopolia-farmakia-ke-plyntirio-dorean-gia-tous-polites-pou-echoun-anagki/">
										<div class="bigpostheader" style="background-image:url(http://ipop.gr/wp-content/uploads/2016/04/Φτωχός-άστεγος-730x487.jpg);height:115px;    margin-left: -16px;width: 330px;margin-top: -21px;"></div>
				</a>
				<div class="normalpostinfo">
					<a href="http://ipop.gr/themata/eimai/tha-borouses-na-isoun-esy-sti-thesi-tous-pantopolia-farmakia-ke-plyntirio-dorean-gia-tous-polites-pou-echoun-anagki/">
						<h2 class="title" style="font-size: 20px;">Θα μπορούσες να ήσουν εσύ στη θέση τους- Παντοπωλεία- φαρμακεία και πλυντήριο δωρεάν για τους πολίτες που έχουν ανάγκη</h2>
					</a>
				</div>
				<div class="clear"></div> 
			</div>
		</div>
	</div><div id="text-26" class="widget widget_text">			<div class="textwidget"><noscript><a href="//bold.adman.gr/click?webspace=13770&amp;dfl=yes"><img src="//bold.adman.gr/banner?webspace=13770&amp;dfl=yes&amp;js=no" border="0" width="300" height="250" alt="ADMAN" /></a><br /></noscript>
<script data-server="ADMAN|http://adman.gr/">(function() { var ws=13770, p='', s='300x250', kw='',asIframe=false, h='bold.adman.gr', w=window, d=document; if (!window.Adman)
d.write('<sc'+'ript data-ws="'+ws+'" data-h="'+h+'" data-s="'+s+'" data-iframe="'+asIframe+'" data-kw="'+kw+'" data-p="'+p+'" src="//static.adman.gr/adman.js"></sc'+'ript>');
else Adman.ws(ws, s, asIframe, h, p, kw);}());</script>
</div>
		</div><div id="text-13" class="widget widget_text"><h3 class="widgetitle">Η ΠΟΠΗ ΠΡΟΤΕΙΝΕΙ&#8230;</h3>			<div class="textwidget"><img src="http://ipop.gr/wp-content/uploads/2015/05/banner-right.jpg" /></div>
		</div><div id="dpe_fp_widget-86" class="widget widget_dpe_fp_widget"><ul class="sidebartitleposts">
			<li id="post-178989" class="post-178989 post type-post status-publish format-standard has-post-thumbnail hentry category-eimai tag-buzzing">
			<a href="http://ipop.gr/themata/eimai/baks-touitaroun-sta-ellinika-ke-zitoun-apo-olous-na-stirixoun-ton-antetokounbo-photo/">
				Οι Μπακς τουιτάρουν στα ελληνικά και ζητούν από όλους να στηρίξουν τον Αντετοκούνμπο-Photo			</a>
		</li>
			<li id="post-178979" class="post-178979 post type-post status-publish format-standard has-post-thumbnail hentry category-eimai tag-fitness">
			<a href="http://ipop.gr/themata/eimai/grigori-dieta-pies-ena-rofima-ke-des-ton-dikti-tis-zygarias-na-kateveni/">
				Γρήγορη δίαιτα; Πιες ένα ρόφημα και δες τον δείκτη της ζυγαριάς να κατεβαίνει			</a>
		</li>
			<li id="post-178977" class="post-178977 post type-post status-publish format-standard has-post-thumbnail hentry category-vlepw tag-videos">
			<a href="http://ipop.gr/themata/vlepw/diafimisi-tou-neou-iphone-gyristike-sti-chora-mas-dite-tin-video/">
				Η διαφήμιση του νέου iPhone γυρίστηκε στη χώρα μας- Δείτε την- Video			</a>
		</li>
			<li id="post-178981" class="post-178981 post type-post status-publish format-standard has-post-thumbnail hentry category-eimai tag-kosmos">
			<a href="http://ipop.gr/themata/eimai/video-ntokoumento-apo-tin-epithesi-se-amerikano-axiomatoucho-sto-mexiko/">
				Video- ντοκουμέντο από την επίθεση σε Αμερικανό αξιωματούχο στο Μεξικό			</a>
		</li>
			<li id="post-178974" class="post-178974 post type-post status-publish format-standard has-post-thumbnail hentry category-eimai tag-buzzing">
			<a href="http://ipop.gr/themata/eimai/ta-panta-etima-gia-tis-chryses-sferes-analytika-ypopsifiotites/">
				Τα πάντα έτοιμα για τις Χρυσές Σφαίρες- Αναλυτικά οι υποψηφιότητες			</a>
		</li>
			<li id="post-177489" class="post-177489 post type-post status-publish format-standard has-post-thumbnail hentry category-eimai tag-reportaz">
			<a href="http://ipop.gr/themata/eimai/tha-borouses-na-isoun-esy-sti-thesi-tous-pantopolia-farmakia-ke-plyntirio-dorean-gia-tous-polites-pou-echoun-anagki/">
				Θα μπορούσες να ήσουν εσύ στη θέση τους- Παντοπωλεία- φαρμακεία και πλυντήριο δωρεάν για τους πολίτες που έχουν ανάγκη			</a>
		</li>
			<li id="post-177965" class="post-177965 post type-post status-publish format-standard has-post-thumbnail hentry category-eimai tag-prosopa tag-sinenteuksi">
			<a href="http://ipop.gr/themata/eimai/g-boustas-o-pio-grigoros-ellinas-odigos-michanon-anakrinete-apo-ipop-gr/">
				Γ. Μπούστας: Ο πιο γρήγορος Έλληνας οδηγός μηχανών ανακρίνεται από το iPop.gr			</a>
		</li>
	</ul>
</div><div id="text-24" class="widget widget_text">			<div class="textwidget"><!-- /32749069/sheprogram -->
<div id='div-gpt-ad-1480691980143-0' style='height:250px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1480691980143-0'); });
</script>
</div></div>
		</div><div id="adrotate_widgets-134" class="widget widget_adrotate_widgets"><div class="a-single a-15"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- iPop Sidebar -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-1406699112692215"
     data-ad-slot="9677327480"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div><div class="clear"></div>
<div id="dpe_fp_widget-90" class="widget widget_dpe_fp_widget"><h3 class="widgetitle">Ο ΚΑΙΡΟΣ</h3>			<div class="bigpost normalpost npost">
			<div id="post-178964" class="post-178964 post type-post status-publish format-standard has-post-thumbnail hentry category-eimai tag-kairos">
				<a href="http://ipop.gr/themata/eimai/synechizonte-poly-chamiles-thermokrasies-s%ce%84oli-ti-chora/">
										<div class="bigpostheader" style="background-image:url(http://ipop.gr/wp-content/uploads/2016/12/xiononero-300x155.jpg);height:115px;    margin-left: -16px;width: 330px;margin-top: -21px;"></div>
				</a>
				<div class="normalpostinfo">
					<a href="http://ipop.gr/themata/eimai/synechizonte-poly-chamiles-thermokrasies-s%ce%84oli-ti-chora/">
						<h2 class="title" style="font-size: 20px;">Συνεχίζονται οι πολύ χαμηλές θερμοκρασίες σ΄όλη τη χώρα</h2>
					</a>
				</div>
				<div class="clear"></div> 
			</div>
		</div>
	</div><div id="adrotate_widgets-131" class="widget widget_adrotate_widgets"><div class="g g-5"><div class="g-single a-26"><a data-pin-do="embedUser" href="http://www.pinterest.com/ipopgr/">Visit iPop's profile on Pinterest.</a>
<script type="text/javascript" async defer src="//assets.pinterest.com/js/pinit.js"></script></div></div></div><div id="dpe_fp_widget-50" class="widget widget_dpe_fp_widget"><h3 class="widgetitle">ΤΕΛΕΥΤΑΙΕΣ ΕΙΔΗΣΕΙΣ</h3><div style="  height: 445px;overflow-y: scroll;">
			<div class="sidebarnormalpost">
			<div id="post-179053" class="post-179053 post type-post status-publish format-standard has-post-thumbnail hentry category-eimai tag-top-news">
				<div class="sidebarnormalpostdetails">
					<span class="time">21:11</span>
					<a href="http://ipop.gr/themata/eimai/stamatisan-tin-apergia-pinas-roupa-maziotis-mitera-tis-parelave-pedi/">
						<h2 class="title">Σταμάτησαν την απεργία πείνας οι Ρούπα- Μαζιώτης- Η μητέρα της παρέλαβε το παιδί</h2>
						<div class="entry-content">
							Σταμάτησαν την απεργία πείνας και δίψας η Πόλα Ρούπα και ο Νίκος Μαζιώτης αφότου...						</div>
					</a>
				</div>
				<div class="sidebarnormalpostimg">
					<a href="http://ipop.gr/themata/eimai/stamatisan-tin-apergia-pinas-roupa-maziotis-mitera-tis-parelave-pedi/">
												<div class="normalpostheader" style="background-image:url(http://ipop.gr/wp-content/uploads/2016/02/Μαζιωτης-Ρούπα-300x197.jpg);"></div>
					</a>
				</div>
				<div class="clear"></div>
			</div>
		</div>
			<div class="sidebarnormalpost">
			<div id="post-179051" class="post-179051 post type-post status-publish format-standard has-post-thumbnail hentry category-eimai tag-top-news">
				<div class="sidebarnormalpostdetails">
					<span class="time">20:46</span>
					<a href="http://ipop.gr/themata/eimai/sti-dimosiotita-ta-stichia-tou-drasti-tis-ierousalim-ennea-syllipsis-schetika-tin-epithesi/">
						<h2 class="title">Στη δημοσιότητα τα στοιχεία του δράστη της Ιερουσαλήμ- Εννέα συλλήψεις σχετικά με την επίθεση</h2>
						<div class="entry-content">
							Στη δημοσιότητα δόθηκαν το βράδυ της Κυριακής τα στοιχεία του δράστη της Ιερουσαλήμ, ο...						</div>
					</a>
				</div>
				<div class="sidebarnormalpostimg">
					<a href="http://ipop.gr/themata/eimai/sti-dimosiotita-ta-stichia-tou-drasti-tis-ierousalim-ennea-syllipsis-schetika-tin-epithesi/">
												<div class="normalpostheader" style="background-image:url(http://ipop.gr/wp-content/uploads/2017/01/ιερουσαλημ-300x169.jpg);"></div>
					</a>
				</div>
				<div class="clear"></div>
			</div>
		</div>
			<div class="sidebarnormalpost">
			<div id="post-179048" class="post-179048 post type-post status-publish format-standard has-post-thumbnail hentry category-eimai tag-ellada">
				<div class="sidebarnormalpostdetails">
					<span class="time">20:10</span>
					<a href="http://ipop.gr/themata/eimai/kypriako-tilefoniki-epikinonia-tsipra-ton-g-g-tou-oie/">
						<h2 class="title">Κυπριακό: Τηλεφωνική επικοινωνία Τσίπρα με τον γ.γ. του ΟΗΕ</h2>
						<div class="entry-content">
							Ενόψει της πολυμερούς διάσκεψης για το Κυπριακό στις 12 Ιανουαρίου στη Γενεύη, ο Αλέξης...						</div>
					</a>
				</div>
				<div class="sidebarnormalpostimg">
					<a href="http://ipop.gr/themata/eimai/kypriako-tilefoniki-epikinonia-tsipra-ton-g-g-tou-oie/">
												<div class="normalpostheader" style="background-image:url(http://ipop.gr/wp-content/uploads/2017/01/tsipras-tilefono-300x169.jpg);"></div>
					</a>
				</div>
				<div class="clear"></div>
			</div>
		</div>
			<div class="sidebarnormalpost">
			<div id="post-179046" class="post-179046 post type-post status-publish format-standard has-post-thumbnail hentry category-eimai tag-top-news">
				<div class="sidebarnormalpostdetails">
					<span class="time">19:53</span>
					<a href="http://ipop.gr/themata/eimai/oristiki-katadiki-tou-artemi-sorra-o-arios-pagos-aperripse-etima-gia-aneresi-tis-apofasis/">
						<h2 class="title">Οριστική η καταδίκη του Αρτέμη Σώρρα- Ο Άρειος Πάγος απέρριψε το αίτημα για αναίρεση της απόφασης</h2>
						<div class="entry-content">
							Οριστική και αμετάκλητη είναι η καταδίκη του Αρτέμη Σώρρα σύμφωνα με την σχετική απόφαση...						</div>
					</a>
				</div>
				<div class="sidebarnormalpostimg">
					<a href="http://ipop.gr/themata/eimai/oristiki-katadiki-tou-artemi-sorra-o-arios-pagos-aperripse-etima-gia-aneresi-tis-apofasis/">
												<div class="normalpostheader" style="background-image:url(http://ipop.gr/wp-content/uploads/2017/01/Sorras-300x198.jpg);"></div>
					</a>
				</div>
				<div class="clear"></div>
			</div>
		</div>
			<div class="sidebarnormalpost">
			<div id="post-179044" class="post-179044 post type-post status-publish format-standard has-post-thumbnail hentry category-eimai tag-top-news-1">
				<div class="sidebarnormalpostdetails">
					<span class="time">19:50</span>
					<a href="http://ipop.gr/themata/eimai/kakokerias-synechia-ke-tin-deftera-klista-ta-scholia-se-polles-perioches/">
						<h2 class="title">Χωρίς τέλος τα προβλήματα λόγω κακοκαιρίας- Κλειστά τα σχολεία ακόμα και στην Αττική τη Δευτέρα</h2>
						<div class="entry-content">
							Θα συνεχιστεί και αύριο, Δευτέρα, το κύμα κακοκαιρίας σ&#8217; όλη την χώρα με χιονοπτώσεις,...						</div>
					</a>
				</div>
				<div class="sidebarnormalpostimg">
					<a href="http://ipop.gr/themata/eimai/kakokerias-synechia-ke-tin-deftera-klista-ta-scholia-se-polles-perioches/">
												<div class="normalpostheader" style="background-image:url(http://ipop.gr/wp-content/uploads/2017/01/xioni-300x169.jpg);"></div>
					</a>
				</div>
				<div class="clear"></div>
			</div>
		</div>
			<div class="sidebarnormalpost">
			<div id="post-179043" class="post-179043 post type-post status-publish format-standard has-post-thumbnail hentry category-eimai tag-ellada">
				<div class="sidebarnormalpostdetails">
					<span class="time">19:12</span>
					<a href="http://ipop.gr/themata/eimai/neo-krisfygeto-tis-roupa-entopistike-ston-oropo-taftopiithike-ena-ap-ta-opla-pou-vrethikan-spiti-tis/">
						<h2 class="title">Νέο κρησφύγετο της Ρούπα εντοπίστηκε στον Ωρωπό- Ταυτοποιήθηκε το ένα απ&#8217; τα όπλα που βρέθηκαν σπίτι της</h2>
						<div class="entry-content">
							Αφού οι Αρχές έκαναν «φύλλο και φτερό» το σπίτι της Πόλας Ρούπα αλλά κι...						</div>
					</a>
				</div>
				<div class="sidebarnormalpostimg">
					<a href="http://ipop.gr/themata/eimai/neo-krisfygeto-tis-roupa-entopistike-ston-oropo-taftopiithike-ena-ap-ta-opla-pou-vrethikan-spiti-tis/">
												<div class="normalpostheader" style="background-image:url(http://ipop.gr/wp-content/uploads/2017/01/ρουπα3-300x148.png);"></div>
					</a>
				</div>
				<div class="clear"></div>
			</div>
		</div>
			<div class="sidebarnormalpost">
			<div id="post-179042" class="post-179042 post type-post status-publish format-standard has-post-thumbnail hentry category-eimai tag-ellada">
				<div class="sidebarnormalpostdetails">
					<span class="time">18:53</span>
					<a href="http://ipop.gr/themata/eimai/kanalarches-sto-ste-zitoun-anastoli-ke-en-synechia-katargisi-ton-diloseon-pothen-esches/">
						<h2 class="title">Οι καναλάρχες στο ΣτΕ- Ζητούν αναστολή και εν συνεχεία κατάργηση των δηλώσεων πόθεν έσχες</h2>
						<div class="entry-content">
							Την αναστολή και σε δεύτερο χρόνο την κατάργηση των δηλώσεων πόθεν έσχες ζητούν οι...						</div>
					</a>
				</div>
				<div class="sidebarnormalpostimg">
					<a href="http://ipop.gr/themata/eimai/kanalarches-sto-ste-zitoun-anastoli-ke-en-synechia-katargisi-ton-diloseon-pothen-esches/">
												<div class="normalpostheader" style="background-image:url(http://ipop.gr/wp-content/uploads/2016/09/συμβουλιο-της-επικρατείας-300x167.jpg);"></div>
					</a>
				</div>
				<div class="clear"></div>
			</div>
		</div>
			<div class="sidebarnormalpost">
			<div id="post-179038" class="post-179038 post type-post status-publish format-standard has-post-thumbnail hentry category-eimai tag-ellada">
				<div class="sidebarnormalpostdetails">
					<span class="time">18:04</span>
					<a href="http://ipop.gr/themata/eimai/stin-mitera-tis-roupa-epimelia-tou-pediou-tis/">
						<h2 class="title">Στην μητέρα της Ρούπα η επιμέλεια του παιδιού της</h2>
						<div class="entry-content">
							Η εισαγγελέας ανηλίκων έδωσε την επιμέλεια του παιδιού των Ρούπα και Μαζιώτη στην γιαγιά...						</div>
					</a>
				</div>
				<div class="sidebarnormalpostimg">
					<a href="http://ipop.gr/themata/eimai/stin-mitera-tis-roupa-epimelia-tou-pediou-tis/">
												<div class="normalpostheader" style="background-image:url(http://ipop.gr/wp-content/uploads/2017/01/pola-roupa-300x187.jpg);"></div>
					</a>
				</div>
				<div class="clear"></div>
			</div>
		</div>
			<div class="sidebarnormalpost">
			<div id="post-179035" class="post-179035 post type-post status-publish format-standard has-post-thumbnail hentry category-eimai tag-kosmos">
				<div class="sidebarnormalpostdetails">
					<span class="time">17:32</span>
					<a href="http://ipop.gr/themata/eimai/opados-tou-islamikou-kratous-o-drastis-tis-epithesis-stin-ierousalim/">
						<h2 class="title">Οπαδός του Ισλαμικού Κράτους ο δράστης της επίθεσης στην Ιερουσαλήμ</h2>
						<div class="entry-content">
							Οπαδός του Ισλαμικού Κράτους ήταν ο δράστης της επίθεσης στην Ιερουσαλήμ, ο οποίος οδηγώντας...						</div>
					</a>
				</div>
				<div class="sidebarnormalpostimg">
					<a href="http://ipop.gr/themata/eimai/opados-tou-islamikou-kratous-o-drastis-tis-epithesis-stin-ierousalim/">
												<div class="normalpostheader" style="background-image:url(http://ipop.gr/wp-content/uploads/2017/01/fortigo-300x200.jpg);"></div>
					</a>
				</div>
				<div class="clear"></div>
			</div>
		</div>
			<div class="sidebarnormalpost">
			<div id="post-179031" class="post-179031 post type-post status-publish format-standard has-post-thumbnail hentry category-eimai tag-ellada">
				<div class="sidebarnormalpostdetails">
					<span class="time">17:15</span>
					<a href="http://ipop.gr/themata/eimai/gia-defteri-mera-antimetopi-psychos-ke-chioni-prosfyges-sti-moria/">
						<h2 class="title">Για δεύτερη μέρα αντιμέτωποι με το ψύχος και το χιόνι οι πρόσφυγες στη Μόρια</h2>
						<div class="entry-content">
							Με ιδιαίτερα δύσκολες συνθήκες είναι αντιμέτωποι οι πρόσφυγες από χθες, Σάββατο, στο hot spot...						</div>
					</a>
				</div>
				<div class="sidebarnormalpostimg">
					<a href="http://ipop.gr/themata/eimai/gia-defteri-mera-antimetopi-psychos-ke-chioni-prosfyges-sti-moria/">
												<div class="normalpostheader" style="background-image:url(http://ipop.gr/wp-content/uploads/2017/01/lesbos2-300x169.jpg);"></div>
					</a>
				</div>
				<div class="clear"></div>
			</div>
		</div>
			<div class="sidebarnormalpost">
			<div id="post-179015" class="post-179015 post type-post status-publish format-standard has-post-thumbnail hentry category-eimai tag-kosmos">
				<div class="sidebarnormalpostdetails">
					<span class="time">15:46</span>
					<a href="http://ipop.gr/themata/eimai/antistrofi-metrisi-gia-tis-diapragmatefsis-gia-kypriako-o-anastasiadis-sti-genevi/">
						<h2 class="title">Αντίστροφη μέτρηση για τις διαπραγματεύσεις για το Κυπριακό- Ο Αναστασιάδης στη Γενεύη</h2>
						<div class="entry-content">
							Στη Γενεύη έχει μεταβεί ο Νίκος Αναστασιάδης ενόψει των διαπραγματεύσεων για το Κυπριακό που...						</div>
					</a>
				</div>
				<div class="sidebarnormalpostimg">
					<a href="http://ipop.gr/themata/eimai/antistrofi-metrisi-gia-tis-diapragmatefsis-gia-kypriako-o-anastasiadis-sti-genevi/">
												<div class="normalpostheader" style="background-image:url(http://ipop.gr/wp-content/uploads/2016/11/Kupriako-300x179.jpg);"></div>
					</a>
				</div>
				<div class="clear"></div>
			</div>
		</div>
			<div class="sidebarnormalpost">
			<div id="post-179004" class="post-179004 post type-post status-publish format-standard has-post-thumbnail hentry category-eimai tag-ellada">
				<div class="sidebarnormalpostdetails">
					<span class="time">15:15</span>
					<a href="http://ipop.gr/themata/eimai/pollapla-provlimata-ke-klista-scholia-logo-tis-kakokerias/">
						<h2 class="title">Πολλαπλά προβλήματα και κλειστά σχολεία λόγω της κακοκαιρίας</h2>
						<div class="entry-content">
							Πολλαπλά είναι τα προβλήματα που έχουν εμφανιστεί σε πολλές περιοχές της Ελλάδας λόγω της επέλασης του...						</div>
					</a>
				</div>
				<div class="sidebarnormalpostimg">
					<a href="http://ipop.gr/themata/eimai/pollapla-provlimata-ke-klista-scholia-logo-tis-kakokerias/">
												<div class="normalpostheader" style="background-image:url(http://ipop.gr/wp-content/uploads/2016/01/εκχιονιστικό-300x200.jpg);"></div>
					</a>
				</div>
				<div class="clear"></div>
			</div>
		</div>
			<div class="sidebarnormalpost">
			<div id="post-179002" class="post-179002 post type-post status-publish format-standard has-post-thumbnail hentry category-eimai tag-ellada">
				<div class="sidebarnormalpostdetails">
					<span class="time">15:00</span>
					<a href="http://ipop.gr/themata/eimai/telos-sti-zoi-tou-evale-o-antiproedros-tou-segas-anakinosi-tis-ellinikis-olybiakis-epitropis/">
						<h2 class="title">Τέλος στη ζωή του έβαλε ο Αντιπρόεδρος του ΣΕΓΑΣ- Η ανακοίνωση της Ελληνικής Ολυμπιακής Επιτροπής</h2>
						<div class="entry-content">
							Αυτοκτόνησε ο Γιάννης Σταματόπουλος, Α&#8217; Αντιπρόεδρος του ΣΕΓΑΣ, τα ξημερώματα της Κυριακής. Ο ίδιος,...						</div>
					</a>
				</div>
				<div class="sidebarnormalpostimg">
					<a href="http://ipop.gr/themata/eimai/telos-sti-zoi-tou-evale-o-antiproedros-tou-segas-anakinosi-tis-ellinikis-olybiakis-epitropis/">
												<div class="normalpostheader" style="background-image:url(http://ipop.gr/wp-content/uploads/2017/01/giannis-stamatopoulos-300x227.jpg);"></div>
					</a>
				</div>
				<div class="clear"></div>
			</div>
		</div>
			<div class="sidebarnormalpost">
			<div id="post-179001" class="post-179001 post type-post status-publish format-standard has-post-thumbnail hentry category-eimai tag-ellada">
				<div class="sidebarnormalpostdetails">
					<span class="time">14:39</span>
					<a href="http://ipop.gr/themata/eimai/thema-chronou-apofasi-gia-tin-epimelia-tou-pediou-ton-roupa-mazioti/">
						<h2 class="title">Θέμα χρόνου η απόφαση για την επιμέλεια του παιδιού των Ρούπα- Μαζιώτη</h2>
						<div class="entry-content">
							Μέσα στις επόμενες ώρες, εκτός απροόπτου, θα εκδοθεί η απόφαση σχετικά με την επιμέλεια...						</div>
					</a>
				</div>
				<div class="sidebarnormalpostimg">
					<a href="http://ipop.gr/themata/eimai/thema-chronou-apofasi-gia-tin-epimelia-tou-pediou-ton-roupa-mazioti/">
												<div class="normalpostheader" style="background-image:url(http://ipop.gr/wp-content/uploads/2017/01/μαζιωτης-ρουπα-300x155.jpg);"></div>
					</a>
				</div>
				<div class="clear"></div>
			</div>
		</div>
			<div class="sidebarnormalpost">
			<div id="post-179000" class="post-179000 post type-post status-publish format-standard has-post-thumbnail hentry category-eimai tag-kosmos">
				<div class="sidebarnormalpostdetails">
					<span class="time">14:27</span>
					<a href="http://ipop.gr/themata/eimai/defteri-epithesi-aftoktonias-sti-vagdati-akoma-7-nekrous/">
						<h2 class="title">Δεύτερη επίθεση αυτοκτονίας στη Βαγδάτη με ακόμα 7 νεκρούς</h2>
						<div class="entry-content">
							Λίγες ώρες μετά την επίθεση του Ισλαμικού Κράτους σε αγορά στη Βαγδάτη που είχε...						</div>
					</a>
				</div>
				<div class="sidebarnormalpostimg">
					<a href="http://ipop.gr/themata/eimai/defteri-epithesi-aftoktonias-sti-vagdati-akoma-7-nekrous/">
												<div class="normalpostheader" style="background-image:url(http://ipop.gr/wp-content/uploads/2015/11/bagdati-300x202.jpg);"></div>
					</a>
				</div>
				<div class="clear"></div>
			</div>
		</div>
	</div>
</div>			</div>
							<div id="widget-area" class="widget-area" role="complementary">
				<div id="fixedsidebar" class="widget widget_dpe_fp_widget"><h3 class="widgetitle">TRENDING</h3><ul class="sidebartitleposts">
			<li id="post-179056" class="post-179056 post type-post status-publish format-standard has-post-thumbnail hentry category-eimai tag-zodia">
			<a href="http://ipop.gr/themata/eimai/ti-lene-t%ce%84astra-ke-ta-zodia-912017/">
				Τι λένε τ΄άστρα και τα ζώδια (9/1/2017)			</a>
		</li>
	</ul>
</div><div id="fixedsidebar" class="widget widget_adrotate_widgets"><div class="a-single a-15"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- iPop Sidebar -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-1406699112692215"
     data-ad-slot="9677327480"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div>			</div>
			</div>
	<div class="clear"></div>
	<div class="postinfinite">
		<div id="ajax-load-more" class="ajax-load-more-wrap default"  data-alm-id="" data-canonical-url="http://ipop.gr/themata/eimai/ti-lene-t%ce%84astra-ke-ta-zodia-912017/" data-slug="ti-lene-t%ce%84astra-ke-ta-zodia-912017"><div class="alm-listing alm-preloaded almcontainer " data-total-posts="41483"><div class="alm-reveal alm-seo" data-page="1" data-url="http://ipop.gr/themata/eimai/ti-lene-t%ce%84astra-ke-ta-zodia-912017/"><div class="content">
<div class="bigpost" style="min-height: 517px !important;max-height: 517px !important;overflow:hidden;">
	<div id="post-179056" class="post-179056 post type-post status-publish format-standard has-post-thumbnail hentry category-eimai tag-zodia">
		<a href="http://ipop.gr/themata/eimai/ti-lene-t%ce%84astra-ke-ta-zodia-912017/">
						<div class="bigpostheader" style="background-image:url(http://ipop.gr/wp-content/uploads/2014/06/zodia-5-ipopgr.jpg);"></div>
			<h2 class="title">Τι λένε τ΄άστρα και τα ζώδια (9/1/2017)</h2>
			<div class="entry-content">
				Κριός Σήμερα έχεις τέτοια δυναμικότητα και τόση ζωντάνια, που έχεις όλα τα φόντα για να ξεπεράσεις προβληματικές καταστάσεις που σε αγχώνουν εδώ και πολύ...				</div>
		</a>
		<div class="bigpostfooter">
			<a href="http://ipop.gr/author/ipop-team/" title="ipop team" target="_self" class="author">
				<img alt='' src='http://1.gravatar.com/avatar/4c7c7cbbf255ffa0aafa55efa48709f0?s=150&#038;d=mm&#038;r=g' srcset='http://1.gravatar.com/avatar/4c7c7cbbf255ffa0aafa55efa48709f0?s=300&amp;d=mm&amp;r=g 2x' class='avatar avatar-150 photo' height='150' width='150' />				<div class="clear"></div>
			</a>
			<author>
				<a href="http://ipop.gr/author/ipop-team/" title="ipop team" target="_self" class="authortitle">
					<h6>ipop team</h6>
				</a>
				<div class="authosinfo">
										<span>γράφει <a href="http://ipop.gr/tag/zodia/" class="category" target="_self">#ζώδια</a></span>
				</div>
			</author>
			<time class="publishtime">
				<i class="fa fa-clock-o">
					<p>Τελευταία ενημέρωση:</p>
					09 Ιάν - 22:59				</i>
			</time>
			<div class="clear"></div> 	
		</div>
	</div>
</div>
</div>
<div class="content">
<div class="bigpost" style="min-height: 517px !important;max-height: 517px !important;overflow:hidden;">
	<div id="post-179053" class="post-179053 post type-post status-publish format-standard has-post-thumbnail hentry category-eimai tag-top-news">
		<a href="http://ipop.gr/themata/eimai/stamatisan-tin-apergia-pinas-roupa-maziotis-mitera-tis-parelave-pedi/">
						<div class="bigpostheader" style="background-image:url(http://ipop.gr/wp-content/uploads/2016/02/Μαζιωτης-Ρούπα-300x197.jpg);"></div>
			<h2 class="title">Σταμάτησαν την απεργία πείνας οι Ρούπα- Μαζιώτης- Η μητέρα της παρέλαβε το παιδί</h2>
			<div class="entry-content">
				Σταμάτησαν την απεργία πείνας και δίψας η Πόλα Ρούπα και ο Νίκος Μαζιώτης αφότου η εισαγγελέας αποφάσισε να δοθεί η επιμέλεια του παιδιού στην...				</div>
		</a>
		<div class="bigpostfooter">
			<a href="http://ipop.gr/author/popi/" title="The Newsroom" target="_self" class="author">
				<img alt='' src='http://2.gravatar.com/avatar/e2f9ffc07e0655fe918f511aea34fba7?s=150&#038;d=mm&#038;r=g' srcset='http://2.gravatar.com/avatar/e2f9ffc07e0655fe918f511aea34fba7?s=300&amp;d=mm&amp;r=g 2x' class='avatar avatar-150 photo' height='150' width='150' />				<div class="clear"></div>
			</a>
			<author>
				<a href="http://ipop.gr/author/popi/" title="The Newsroom" target="_self" class="authortitle">
					<h6>The Newsroom</h6>
				</a>
				<div class="authosinfo">
										<span>γράφει <a href="http://ipop.gr/tag/top-news/" class="category" target="_self">#Top news</a></span>
				</div>
			</author>
			<time class="publishtime">
				<i class="fa fa-clock-o">
					<p>Τελευταία ενημέρωση:</p>
					08 Ιάν - 21:20				</i>
			</time>
			<div class="clear"></div> 	
		</div>
	</div>
</div>
</div>
<div class="content">
<div class="bigpost" style="min-height: 517px !important;max-height: 517px !important;overflow:hidden;">
	<div id="post-179051" class="post-179051 post type-post status-publish format-standard has-post-thumbnail hentry category-eimai tag-top-news">
		<a href="http://ipop.gr/themata/eimai/sti-dimosiotita-ta-stichia-tou-drasti-tis-ierousalim-ennea-syllipsis-schetika-tin-epithesi/">
						<div class="bigpostheader" style="background-image:url(http://ipop.gr/wp-content/uploads/2017/01/ιερουσαλημ-300x169.jpg);"></div>
			<h2 class="title">Στη δημοσιότητα τα στοιχεία του δράστη της Ιερουσαλήμ- Εννέα συλλήψεις σχετικά με την επίθεση</h2>
			<div class="entry-content">
				Στη δημοσιότητα δόθηκαν το βράδυ της Κυριακής τα στοιχεία του δράστη της Ιερουσαλήμ, ο οποίος ρίχνοντας το φορτηγό το οποίο οδηγούσε πάνω σε στρατιώτες,...				</div>
		</a>
		<div class="bigpostfooter">
			<a href="http://ipop.gr/author/popi/" title="The Newsroom" target="_self" class="author">
				<img alt='' src='http://2.gravatar.com/avatar/e2f9ffc07e0655fe918f511aea34fba7?s=150&#038;d=mm&#038;r=g' srcset='http://2.gravatar.com/avatar/e2f9ffc07e0655fe918f511aea34fba7?s=300&amp;d=mm&amp;r=g 2x' class='avatar avatar-150 photo' height='150' width='150' />				<div class="clear"></div>
			</a>
			<author>
				<a href="http://ipop.gr/author/popi/" title="The Newsroom" target="_self" class="authortitle">
					<h6>The Newsroom</h6>
				</a>
				<div class="authosinfo">
										<span>γράφει <a href="http://ipop.gr/tag/top-news/" class="category" target="_self">#Top news</a></span>
				</div>
			</author>
			<time class="publishtime">
				<i class="fa fa-clock-o">
					<p>Τελευταία ενημέρωση:</p>
					08 Ιάν - 20:58				</i>
			</time>
			<div class="clear"></div> 	
		</div>
	</div>
</div>
</div>
<div class="content">
<div class="bigpost" style="min-height: 517px !important;max-height: 517px !important;overflow:hidden;">
	<div id="post-179049" class="post-179049 post type-post status-publish format-standard has-post-thumbnail hentry category-vlepw tag-buzzing">
		<a href="http://ipop.gr/themata/vlepw/h-kate-hudson-paradidi-mathimata-pole-dancing-video/">
						<div class="bigpostheader" style="background-image:url(http://ipop.gr/wp-content/uploads/2017/01/Kate-Hudson-300x169.jpg);"></div>
			<h2 class="title">H Kate Hudson παραδίδει μαθήματα pole dancing! (Video)</h2>
			<div class="entry-content">
				H Kate Hudson που έχει καταφέρει να χτίσει ένα κορμί που θαυμάζεται από όλους! Πώς το έχει καταφέρει αυτό; Χάρη στην προσήλωσή της στην...				</div>
		</a>
		<div class="bigpostfooter">
			<a href="http://ipop.gr/author/afro_prvz/" title="Μαρία Μπενέτογλου" target="_self" class="author">
				<img alt='' src='http://2.gravatar.com/avatar/8466188266df87f37f800d30bfb43aa7?s=150&#038;d=mm&#038;r=g' srcset='http://2.gravatar.com/avatar/8466188266df87f37f800d30bfb43aa7?s=300&amp;d=mm&amp;r=g 2x' class='avatar avatar-150 photo' height='150' width='150' />				<div class="clear"></div>
			</a>
			<author>
				<a href="http://ipop.gr/author/afro_prvz/" title="Μαρία Μπενέτογλου" target="_self" class="authortitle">
					<h6>Μαρία Μπενέτογλου</h6>
				</a>
				<div class="authosinfo">
										<span>γράφει <a href="http://ipop.gr/tag/buzzing/" class="category" target="_self">#Buzzing</a></span>
				</div>
			</author>
			<time class="publishtime">
				<i class="fa fa-clock-o">
					<p>Τελευταία ενημέρωση:</p>
					08 Ιάν - 20:36				</i>
			</time>
			<div class="clear"></div> 	
		</div>
	</div>
</div>
</div>
<div class="content">
<div class="bigpost" style="min-height: 517px !important;max-height: 517px !important;overflow:hidden;">
	<div id="post-179048" class="post-179048 post type-post status-publish format-standard has-post-thumbnail hentry category-eimai tag-ellada">
		<a href="http://ipop.gr/themata/eimai/kypriako-tilefoniki-epikinonia-tsipra-ton-g-g-tou-oie/">
						<div class="bigpostheader" style="background-image:url(http://ipop.gr/wp-content/uploads/2017/01/tsipras-tilefono-300x169.jpg);"></div>
			<h2 class="title">Κυπριακό: Τηλεφωνική επικοινωνία Τσίπρα με τον γ.γ. του ΟΗΕ</h2>
			<div class="entry-content">
				Ενόψει της πολυμερούς διάσκεψης για το Κυπριακό στις 12 Ιανουαρίου στη Γενεύη, ο Αλέξης Τσίπρας είχε τηλεφωνική επικοινωνία την Κυριακή με τον γ.γ. του...				</div>
		</a>
		<div class="bigpostfooter">
			<a href="http://ipop.gr/author/popi/" title="The Newsroom" target="_self" class="author">
				<img alt='' src='http://2.gravatar.com/avatar/e2f9ffc07e0655fe918f511aea34fba7?s=150&#038;d=mm&#038;r=g' srcset='http://2.gravatar.com/avatar/e2f9ffc07e0655fe918f511aea34fba7?s=300&amp;d=mm&amp;r=g 2x' class='avatar avatar-150 photo' height='150' width='150' />				<div class="clear"></div>
			</a>
			<author>
				<a href="http://ipop.gr/author/popi/" title="The Newsroom" target="_self" class="authortitle">
					<h6>The Newsroom</h6>
				</a>
				<div class="authosinfo">
										<span>γράφει <a href="http://ipop.gr/tag/ellada/" class="category" target="_self">#Ελλάδα</a></span>
				</div>
			</author>
			<time class="publishtime">
				<i class="fa fa-clock-o">
					<p>Τελευταία ενημέρωση:</p>
					08 Ιάν - 20:15				</i>
			</time>
			<div class="clear"></div> 	
		</div>
	</div>
</div>
</div>
<div class="content">
<div class="bigpost" style="min-height: 517px !important;max-height: 517px !important;overflow:hidden;">
	<div id="post-179046" class="post-179046 post type-post status-publish format-standard has-post-thumbnail hentry category-eimai tag-top-news">
		<a href="http://ipop.gr/themata/eimai/oristiki-katadiki-tou-artemi-sorra-o-arios-pagos-aperripse-etima-gia-aneresi-tis-apofasis/">
						<div class="bigpostheader" style="background-image:url(http://ipop.gr/wp-content/uploads/2017/01/Sorras-300x198.jpg);"></div>
			<h2 class="title">Οριστική η καταδίκη του Αρτέμη Σώρρα- Ο Άρειος Πάγος απέρριψε το αίτημα για αναίρεση της απόφασης</h2>
			<div class="entry-content">
				Οριστική και αμετάκλητη είναι η καταδίκη του Αρτέμη Σώρρα σύμφωνα με την σχετική απόφαση του Αρείου Πάγου, η οποία επικυρώνει την καταδικαστική απόφαση εις...				</div>
		</a>
		<div class="bigpostfooter">
			<a href="http://ipop.gr/author/popi/" title="The Newsroom" target="_self" class="author">
				<img alt='' src='http://2.gravatar.com/avatar/e2f9ffc07e0655fe918f511aea34fba7?s=150&#038;d=mm&#038;r=g' srcset='http://2.gravatar.com/avatar/e2f9ffc07e0655fe918f511aea34fba7?s=300&amp;d=mm&amp;r=g 2x' class='avatar avatar-150 photo' height='150' width='150' />				<div class="clear"></div>
			</a>
			<author>
				<a href="http://ipop.gr/author/popi/" title="The Newsroom" target="_self" class="authortitle">
					<h6>The Newsroom</h6>
				</a>
				<div class="authosinfo">
										<span>γράφει <a href="http://ipop.gr/tag/top-news/" class="category" target="_self">#Top news</a></span>
				</div>
			</author>
			<time class="publishtime">
				<i class="fa fa-clock-o">
					<p>Τελευταία ενημέρωση:</p>
					08 Ιάν - 20:12				</i>
			</time>
			<div class="clear"></div> 	
		</div>
	</div>
</div>
</div>
<div class="content">
<div class="bigpost" style="min-height: 517px !important;max-height: 517px !important;overflow:hidden;">
	<div id="post-179044" class="post-179044 post type-post status-publish format-standard has-post-thumbnail hentry category-eimai tag-top-news-1">
		<a href="http://ipop.gr/themata/eimai/kakokerias-synechia-ke-tin-deftera-klista-ta-scholia-se-polles-perioches/">
						<div class="bigpostheader" style="background-image:url(http://ipop.gr/wp-content/uploads/2017/01/xioni-300x169.jpg);"></div>
			<h2 class="title">Χωρίς τέλος τα προβλήματα λόγω κακοκαιρίας- Κλειστά τα σχολεία ακόμα και στην Αττική τη Δευτέρα</h2>
			<div class="entry-content">
				Θα συνεχιστεί και αύριο, Δευτέρα, το κύμα κακοκαιρίας σ&#8217; όλη την χώρα με χιονοπτώσεις, τσουχτερό κρύο και ανέμους στα 6 μποφόρ. Στην Αθήνα η...				</div>
		</a>
		<div class="bigpostfooter">
			<a href="http://ipop.gr/author/popi/" title="The Newsroom" target="_self" class="author">
				<img alt='' src='http://2.gravatar.com/avatar/e2f9ffc07e0655fe918f511aea34fba7?s=150&#038;d=mm&#038;r=g' srcset='http://2.gravatar.com/avatar/e2f9ffc07e0655fe918f511aea34fba7?s=300&amp;d=mm&amp;r=g 2x' class='avatar avatar-150 photo' height='150' width='150' />				<div class="clear"></div>
			</a>
			<author>
				<a href="http://ipop.gr/author/popi/" title="The Newsroom" target="_self" class="authortitle">
					<h6>The Newsroom</h6>
				</a>
				<div class="authosinfo">
										<span>γράφει <a href="http://ipop.gr/tag/top-news-1/" class="category" target="_self">#Top news 1</a></span>
				</div>
			</author>
			<time class="publishtime">
				<i class="fa fa-clock-o">
					<p>Τελευταία ενημέρωση:</p>
					08 Ιάν - 21:19				</i>
			</time>
			<div class="clear"></div> 	
		</div>
	</div>
</div>
</div>
<div class="content">
<div class="bigpost" style="min-height: 517px !important;max-height: 517px !important;overflow:hidden;">
	<div id="post-179043" class="post-179043 post type-post status-publish format-standard has-post-thumbnail hentry category-eimai tag-ellada">
		<a href="http://ipop.gr/themata/eimai/neo-krisfygeto-tis-roupa-entopistike-ston-oropo-taftopiithike-ena-ap-ta-opla-pou-vrethikan-spiti-tis/">
						<div class="bigpostheader" style="background-image:url(http://ipop.gr/wp-content/uploads/2017/01/ρουπα3-300x148.png);"></div>
			<h2 class="title">Νέο κρησφύγετο της Ρούπα εντοπίστηκε στον Ωρωπό- Ταυτοποιήθηκε το ένα απ&#8217; τα όπλα που βρέθηκαν σπίτι της</h2>
			<div class="entry-content">
				Αφού οι Αρχές έκαναν «φύλλο και φτερό» το σπίτι της Πόλας Ρούπα αλλά κι εκείνο της 25χρονης συνεργού της στην Ηλιούπολη, έγινε γνωστό ότι...				</div>
		</a>
		<div class="bigpostfooter">
			<a href="http://ipop.gr/author/popi/" title="The Newsroom" target="_self" class="author">
				<img alt='' src='http://2.gravatar.com/avatar/e2f9ffc07e0655fe918f511aea34fba7?s=150&#038;d=mm&#038;r=g' srcset='http://2.gravatar.com/avatar/e2f9ffc07e0655fe918f511aea34fba7?s=300&amp;d=mm&amp;r=g 2x' class='avatar avatar-150 photo' height='150' width='150' />				<div class="clear"></div>
			</a>
			<author>
				<a href="http://ipop.gr/author/popi/" title="The Newsroom" target="_self" class="authortitle">
					<h6>The Newsroom</h6>
				</a>
				<div class="authosinfo">
										<span>γράφει <a href="http://ipop.gr/tag/ellada/" class="category" target="_self">#Ελλάδα</a></span>
				</div>
			</author>
			<time class="publishtime">
				<i class="fa fa-clock-o">
					<p>Τελευταία ενημέρωση:</p>
					08 Ιάν - 21:12				</i>
			</time>
			<div class="clear"></div> 	
		</div>
	</div>
</div>
</div>
<div class="content">
<div class="bigpost" style="min-height: 517px !important;max-height: 517px !important;overflow:hidden;">
	<div id="post-179042" class="post-179042 post type-post status-publish format-standard has-post-thumbnail hentry category-eimai tag-ellada">
		<a href="http://ipop.gr/themata/eimai/kanalarches-sto-ste-zitoun-anastoli-ke-en-synechia-katargisi-ton-diloseon-pothen-esches/">
						<div class="bigpostheader" style="background-image:url(http://ipop.gr/wp-content/uploads/2016/09/συμβουλιο-της-επικρατείας-300x167.jpg);"></div>
			<h2 class="title">Οι καναλάρχες στο ΣτΕ- Ζητούν αναστολή και εν συνεχεία κατάργηση των δηλώσεων πόθεν έσχες</h2>
			<div class="entry-content">
				Την αναστολή και σε δεύτερο χρόνο την κατάργηση των δηλώσεων πόθεν έσχες ζητούν οι καναλάρχες με προσφυγή τους στο Συμβούλιο της Επικρατείας. Συγκεκριμένα, η...				</div>
		</a>
		<div class="bigpostfooter">
			<a href="http://ipop.gr/author/popi/" title="The Newsroom" target="_self" class="author">
				<img alt='' src='http://2.gravatar.com/avatar/e2f9ffc07e0655fe918f511aea34fba7?s=150&#038;d=mm&#038;r=g' srcset='http://2.gravatar.com/avatar/e2f9ffc07e0655fe918f511aea34fba7?s=300&amp;d=mm&amp;r=g 2x' class='avatar avatar-150 photo' height='150' width='150' />				<div class="clear"></div>
			</a>
			<author>
				<a href="http://ipop.gr/author/popi/" title="The Newsroom" target="_self" class="authortitle">
					<h6>The Newsroom</h6>
				</a>
				<div class="authosinfo">
										<span>γράφει <a href="http://ipop.gr/tag/ellada/" class="category" target="_self">#Ελλάδα</a></span>
				</div>
			</author>
			<time class="publishtime">
				<i class="fa fa-clock-o">
					<p>Τελευταία ενημέρωση:</p>
					08 Ιάν - 19:51				</i>
			</time>
			<div class="clear"></div> 	
		</div>
	</div>
</div>
</div>
<div class="content">
<div class="bigpost" style="min-height: 517px !important;max-height: 517px !important;overflow:hidden;">
	<div id="post-179040" class="post-179040 post type-post status-publish format-standard has-post-thumbnail hentry category-frontizw tag-tips">
		<a href="http://ipop.gr/themata/frontizw/mind-tricks-gia-na-kimithis-otan-strifogyrnas-sto-krevati-sou-choris-na-se-perni-o-ypnos/">
						<div class="bigpostheader" style="background-image:url(http://ipop.gr/wp-content/uploads/2017/01/gynaika-krebati-300x150.jpg);"></div>
			<h2 class="title">Mind Tricks για να κοιμηθείς όταν στριφογυρνάς στο κρεβάτι σου χωρίς να σε παίρνει ο ύπνος</h2>
			<div class="entry-content">
				Το να είσαι για ώρες στο κρεβάτι ξαπλωμένος και να μην μπορεί να σε πάρει ο ύπνος ό,τι κόλπο και να έχεις δοκιμάσει είναι...				</div>
		</a>
		<div class="bigpostfooter">
			<a href="http://ipop.gr/author/afrodithp/" title="Αφροδίτη Πρέβεζα" target="_self" class="author">
				<img alt='' src='http://0.gravatar.com/avatar/f569f23c9fc9736d4391efae7f7cf8ae?s=150&#038;d=mm&#038;r=g' srcset='http://0.gravatar.com/avatar/f569f23c9fc9736d4391efae7f7cf8ae?s=300&amp;d=mm&amp;r=g 2x' class='avatar avatar-150 photo' height='150' width='150' />				<div class="clear"></div>
			</a>
			<author>
				<a href="http://ipop.gr/author/afrodithp/" title="Αφροδίτη Πρέβεζα" target="_self" class="authortitle">
					<h6>Αφροδίτη Πρέβεζα</h6>
				</a>
				<div class="authosinfo">
										<span>γράφει <a href="http://ipop.gr/tag/tips/" class="category" target="_self">#tips</a></span>
				</div>
			</author>
			<time class="publishtime">
				<i class="fa fa-clock-o">
					<p>Τελευταία ενημέρωση:</p>
					08 Ιάν - 18:45				</i>
			</time>
			<div class="clear"></div> 	
		</div>
	</div>
</div>
</div>
</div></div><noscript><div><span>Pages:  </span> <span class="page current">1</span>  <span class="page"><a href="http://ipop.gr/themata/eimai/ti-lene-t%CE%84astra-ke-ta-zodia-912017/page/2/">2</a></span> <span class="page"><a href="http://ipop.gr/themata/eimai/ti-lene-t%CE%84astra-ke-ta-zodia-912017/page/3/">3</a></span> <span class="page"><a href="http://ipop.gr/themata/eimai/ti-lene-t%CE%84astra-ke-ta-zodia-912017/page/4/">4</a></span> <span class="page"><a href="http://ipop.gr/themata/eimai/ti-lene-t%CE%84astra-ke-ta-zodia-912017/page/5/">5</a></span> <span class="page"><a href="http://ipop.gr/themata/eimai/ti-lene-t%CE%84astra-ke-ta-zodia-912017/page/6/">6</a></span> <span class="page"><a href="http://ipop.gr/themata/eimai/ti-lene-t%CE%84astra-ke-ta-zodia-912017/page/7/">7</a></span> <span class="page"><a href="http://ipop.gr/themata/eimai/ti-lene-t%CE%84astra-ke-ta-zodia-912017/page/8/">8</a></span><span><a href="http://ipop.gr/themata/eimai/ti-lene-t%CE%84astra-ke-ta-zodia-912017/page/4149/" title="&raquo;">&raquo;</a></span></div></noscript><div class="alm-listing alm-ajax  almcontainer " data-cache="true" data-cache-id="7886927047" data-cache-path="http://ipop.gr/wp-content/plugins/ajax-load-more-cache/_cache/7886927047" data-preloaded="true" data-preloaded-amount="10" data-seo="true" data-seo-start-page="0" data-seo-scroll="false" data-seo-scroll-speed="1000" data-seo-scrolltop="30" data-seo-permalink="pretty" data-seo-pageview="true" data-repeater="template_3" data-post-type="post" data-post-format="" data-category="themata" data-category-not-in="" data-tag="" data-tag-not-in="" data-taxonomy="" data-taxonomy-terms="" data-taxonomy-operator="" data-taxonomy-relation="" data-meta-key="" data-meta-value="" data-meta-compare="" data-meta-relation="" data-meta-type="" data-year="" data-month="" data-day="" data-author="" data-post-in="" data-post-not-in="" data-exclude="" data-search="" data-custom-args="" data-post-status="" data-order="DESC" data-orderby="date" data-offset="0" data-posts-per-page="10" data-lang="" data-scroll="true" data-scroll-distance="30" data-max-pages="0" data-pause-override="false" data-pause="false" data-button-label="Περισσότερα άρθρα" data-button-class="almloadmore" data-destroy-after="5" data-transition="slide" data-images-loaded="false"></div></div>	</div>
</section>
<style>
.topic{
	background-color:#f2f2f2;
}
</style>
<div id="toTop" title="Πίσω στην αρχή">&#8593;</div>
<input type="hidden" name="intitle" id="intitle" value=" ">
<input type="hidden" name="intext" id="intext" value=" ">
<script type='text/javascript'>
/* <![CDATA[ */
var click_object = {"ajax_url":"http:\/\/ipop.gr\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://ipop.gr/wp-content/plugins/adrotate-pro/library/jquery.adrotate.clicktracker.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var alm_localize = {"ajaxurl":"http:\/\/ipop.gr\/wp-admin\/admin-ajax.php","alm_nonce":"b692455b1f","pluginurl":"http:\/\/ipop.gr\/wp-content\/plugins\/ajax-load-more","scrolltop":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='http://ipop.gr/wp-content/plugins/ajax-load-more/core/js/ajax-load-more.min.js?ver=2.13.1'></script>
<script type='text/javascript' src='http://ipop.gr/wp-content/plugins/ajax-load-more-seo/js/alm-seo.js?ver=1.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var SAIC_WP = {"ajaxurl":"http:\/\/ipop.gr\/wp-admin\/admin-ajax.php","saicNonce":"2ef1186146","jpages":"true","jPagesNum":"10","textCounter":"true","textCounterNum":"300","widthWrap":"","autoLoad":"true","thanksComment":"\u0395\u03c5\u03c7\u03b1\u03c1\u03b9\u03c3\u03c4\u03bf\u03cd\u03bc\u03b5 \u03b3\u03b9\u03b1 \u03c4\u03bf \u03c3\u03c7\u03cc\u03bb\u03b9\u03cc \u03c3\u03b1\u03c2!","thanksReplyComment":"\u0395\u03c5\u03c7\u03b1\u03c1\u03b9\u03c3\u03c4\u03bf\u03cd\u03bc\u03b5 \u03b3\u03b9\u03b1 \u03c4\u03b7\u03bd \u03b1\u03c0\u03ac\u03bd\u03c4\u03b7\u03c3\u03b7 \u03c3\u03c4\u03bf \u03c3\u03c7\u03cc\u03bb\u03b9\u03bf!","duplicateComment":"\u039c\u03c0\u03bf\u03c1\u03b5\u03af \u03ad\u03bd\u03b1 \u03b1\u03c0\u03cc \u03c4\u03b1 \u03c0\u03b5\u03b4\u03af\u03b1 \u03bd\u03b1 \u03b5\u03af\u03bd\u03b1\u03b9 \u03ba\u03b5\u03bd\u03cc, \u03ae \u03c4\u03bf \u03c3\u03c7\u03cc\u03bb\u03b9\u03bf \u03c5\u03c0\u03ac\u03c1\u03c7\u03b5\u03b9 \u03ae\u03b4\u03b7","insertImage":"\u0395\u03b9\u03c3\u03b1\u03b3\u03c9\u03b3\u03ae \u03b5\u03b9\u03ba\u03cc\u03bd\u03b1\u03c2","insertVideo":"\u0395\u03b9\u03c3\u03b1\u03b3\u03c9\u03b3\u03ae \u03b2\u03af\u03bd\u03c4\u03b5\u03bf","insertLink":"\u0395\u03b9\u03c3\u03b1\u03b3\u03c9\u03b3\u03ae \u03c3\u03c5\u03bd\u03b4\u03ad\u03c3\u03bc\u03bf\u03c5","accept":"\u0391\u03c0\u03bf\u03b4\u03bf\u03c7\u03ae","cancel":"\u0391\u03ba\u03cd\u03c1\u03c9\u03c3\u03b7","checkVideo":"\u0395\u03bb\u03ad\u03b3\u03be\u03c4\u03b5 \u03c4\u03bf \u03b2\u03af\u03bd\u03c4\u03b5\u03bf"};
/* ]]> */
</script>
<script type='text/javascript' src='http://ipop.gr/wp-content/plugins/comment-press/js/saic_script.js?ver=2.2.1'></script>
<script type='text/javascript' src='http://ipop.gr/wp-content/plugins/comment-press/js/libs/jquery.jPages.min.js?ver=0.7'></script>
<script type='text/javascript' src='http://ipop.gr/wp-content/plugins/comment-press/js/libs/jquery.textareaCounter.js?ver=2.0'></script>
<script type='text/javascript' src='http://ipop.gr/wp-content/plugins/comment-press/js/libs/jquery.placeholder.min.js?ver=2.0.7'></script>
<script type='text/javascript' src='http://ipop.gr/wp-content/plugins/comment-press/js/libs/autosize.min.js?ver=1.14'></script>
<script type='text/javascript' src='http://ipop.gr/wp-content/themes/ipop/js/script2015.js?ver=20120206'></script>
<script type='text/javascript' src='http://ipop.gr/wp-includes/js/comment-reply.min.js?ver=4.6.1'></script>
<script type='text/javascript' src='http://ipop.gr/wp-includes/js/wp-embed.min.js?ver=4.6.1'></script>
<!-- AdRotate JS -->
<script type="text/javascript">
</script>
<!-- /AdRotate JS -->

<script type="text/javascript">
var timeoutId = setTimeout(function() {
  location = ''
}, 150000);
if (jQuery('div.entry-content iframe').length) {
	clearTimeout(timeoutId);
};
jQuery('.saic-textarea').focus(function(){
	clearTimeout(timeoutId);
});
</script>
</body>
</html>