<!DOCTYPE html>
<html lang="el" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#" class="no-js">
<head>
	<title>Μήνυμα Τσίπρα: Εκείνοι που κουνάνε το δάχτυλο να τηρούν πρώτα τις δεσμεύσεις τους-Photos - iPop</title>
	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width">
	<link rel="profile" href="http://gmpg.org/xfn/11">
	<link rel="pingback" href="http://ipop.gr/xmlrpc.php">
	<link rel="shortcut icon" href="http://ipop.gr/wp-content/themes/ipop/images/favicon.ico?v=2" />
	<!--[if lt IE 9]>
	<script src="http://ipop.gr/wp-content/themes/ipop/js/html5.js"></script>
	<![endif]-->
	<title>Μήνυμα Τσίπρα: Εκείνοι που κουνάνε το δάχτυλο να τηρούν πρώτα τις δεσμεύσεις τους-Photos - iPop</title>
		<style type="text/css">
		.saic-comment-text img {
			max-width: 100% !important;
		}
		</style>
		
<!-- This site is optimized with the Yoast SEO Premium plugin v3.9 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="http://ipop.gr/themata/eimai/minyma-tsipra-se-danistes-ke-soible-ekini-pou-kounane-dachtylo-na-tiroun-tis-desmefsis/" />
<meta property="og:locale" content="el_GR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Μήνυμα Τσίπρα: Εκείνοι που κουνάνε το δάχτυλο να τηρούν πρώτα τις δεσμεύσεις τους-Photos - iPop" />
<meta property="og:description" content="Ειδική αναφορά στο πλεόνασμα που, όπως τόνισε έχει η ψυχή του ελληνικού λαού έκανε ο πρωθυπουργός, Αλέξης Τσίπρας ο οποίος έδωσε τον παρών στην εκδήλωση της Βουλής για τα ασυνόδευτα παιδιά και έστειλε ξεκάθαρο μήνυμα στους δανειστές και στον Γερμανό Υπουργό Οικονομικών. Νωρίτερα, ο Πρωθυπουργός απηύθυνε χαιρετισμό στην εκδήλωση του Ευρωπαϊκού Ταμείου Επενδύσεων και της &hellip;" />
<meta property="og:url" content="http://ipop.gr/themata/eimai/minyma-tsipra-se-danistes-ke-soible-ekini-pou-kounane-dachtylo-na-tiroun-tis-desmefsis/" />
<meta property="og:site_name" content="iPop" />
<meta property="article:publisher" content="https://www.facebook.com/ipopgr" />
<meta property="article:tag" content="Ελλάδα" />
<meta property="article:section" content="Είμαι" />
<meta property="article:published_time" content="2016-12-22T12:52:06+02:00" />
<meta property="article:modified_time" content="2016-12-22T15:23:42+02:00" />
<meta property="og:updated_time" content="2016-12-22T15:23:42+02:00" />
<meta property="fb:app_id" content="272607586236029" />
<meta property="og:image" content="http://ipop.gr/wp-content/uploads/2016/12/A504437.jpg" />
<meta property="og:image:width" content="5084" />
<meta property="og:image:height" content="3389" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Ειδική αναφορά στο πλεόνασμα που, όπως τόνισε έχει η ψυχή του ελληνικού λαού έκανε ο πρωθυπουργός, Αλέξης Τσίπρας ο οποίος έδωσε τον παρών στην εκδήλωση της Βουλής για τα ασυνόδευτα παιδιά και έστειλε ξεκάθαρο μήνυμα στους δανειστές και στον Γερμανό Υπουργό Οικονομικών. Νωρίτερα, ο Πρωθυπουργός απηύθυνε χαιρετισμό στην εκδήλωση του Ευρωπαϊκού Ταμείου Επενδύσεων και της [&hellip;]" />
<meta name="twitter:title" content="Μήνυμα Τσίπρα: Εκείνοι που κουνάνε το δάχτυλο να τηρούν πρώτα τις δεσμεύσεις τους-Photos - iPop" />
<meta name="twitter:site" content="@ipopgr" />
<meta name="twitter:image" content="http://ipop.gr/wp-content/uploads/2016/12/A504437.jpg" />
<meta name="twitter:creator" content="@ipopgr" />
<meta property="DC.date.issued" content="2016-12-22T12:52:06+02:00" />
<!-- / Yoast SEO Premium plugin. -->

<link rel='dns-prefetch' href='//cdnjs.cloudflare.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Ροή RSS &raquo; iPop" href="http://ipop.gr/feed/" />
<link rel="alternate" type="application/rss+xml" title="Κανάλι σχολίων &raquo; iPop" href="http://ipop.gr/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Κανάλι σχολίων Μήνυμα Τσίπρα: Εκείνοι που κουνάνε το δάχτυλο να τηρούν πρώτα τις δεσμεύσεις τους-Photos &raquo; iPop" href="http://ipop.gr/themata/eimai/minyma-tsipra-se-danistes-ke-soible-ekini-pou-kounane-dachtylo-na-tiroun-tis-desmefsis/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/ipop.gr\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.6.1"}};
			!function(a,b,c){function d(a){var c,d,e,f,g,h=b.createElement("canvas"),i=h.getContext&&h.getContext("2d"),j=String.fromCharCode;if(!i||!i.fillText)return!1;switch(i.textBaseline="top",i.font="600 32px Arial",a){case"flag":return i.fillText(j(55356,56806,55356,56826),0,0),!(h.toDataURL().length<3e3)&&(i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,65039,8205,55356,57096),0,0),c=h.toDataURL(),i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,55356,57096),0,0),d=h.toDataURL(),c!==d);case"diversity":return i.fillText(j(55356,57221),0,0),e=i.getImageData(16,16,1,1).data,f=e[0]+","+e[1]+","+e[2]+","+e[3],i.fillText(j(55356,57221,55356,57343),0,0),e=i.getImageData(16,16,1,1).data,g=e[0]+","+e[1]+","+e[2]+","+e[3],f!==g;case"simple":return i.fillText(j(55357,56835),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode8":return i.fillText(j(55356,57135),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode9":return i.fillText(j(55358,56631),0,0),0!==i.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity","unicode9"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='ajax-load-more-css'  href='http://ipop.gr/wp-content/plugins/ajax-load-more/core/css/ajax-load-more.min.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='saic_style-css'  href='http://ipop.gr/wp-content/plugins/comment-press/css/saic_style.css?ver=2.2.1' type='text/css' media='screen' />
<style id='saic_style-inline-css' type='text/css'>

		.saic-wrapper {
		  font-size: 14px
		}
	
</style>
<link rel='stylesheet' id='ipop-style-css'  href='http://ipop.gr/wp-content/themes/ipop/style.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='//cdnjs.cloudflare.com/ajax/libs/font-awesome/4.3.0/css/font-awesome.min.css?ver=4.6.1' type='text/css' media='all' />
<script type='text/javascript' src='http://ipop.gr/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://ipop.gr/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='http://ipop.gr/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://ipop.gr/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://ipop.gr/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.6.1" />
<link rel='shortlink' href='http://ipop.gr/?p=176924' />
<link rel="alternate" type="application/json+oembed" href="http://ipop.gr/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fipop.gr%2Fthemata%2Feimai%2Fminyma-tsipra-se-danistes-ke-soible-ekini-pou-kounane-dachtylo-na-tiroun-tis-desmefsis%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://ipop.gr/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fipop.gr%2Fthemata%2Feimai%2Fminyma-tsipra-se-danistes-ke-soible-ekini-pou-kounane-dachtylo-na-tiroun-tis-desmefsis%2F&#038;format=xml" />

<!-- This site is using AdRotate v3.18.1 Professional to display their advertisements - https://ajdg.solutions/products/adrotate-for-wordpress/ -->
<!-- AdRotate CSS -->
<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>
<!-- /AdRotate CSS -->

	<link href="https://fonts.googleapis.com/css?family=Open+Sans:400,700&subset=greek" rel="stylesheet">
	<script type="text/javascript" async defer  data-pin-color="red" data-pin-height="28" data-pin-hover="true" src="//assets.pinterest.com/js/pinit.js"></script>

<script type="text/javascript">
 var _gaq = _gaq || [];
 _gaq.push(['_setAccount', 'UA-44508564-2']);
 _gaq.push(['_trackPageview']);
 (function() {
 var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true; 
ga.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'stats.g.doubleclick.net/dc.js';
var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
 })();
 </script>
<script>
  (function() {
    var useSSL = 'https:' == document.location.protocol;
    var src = (useSSL ? 'https:' : 'http:') +
        '//www.googletagservices.com/tag/js/gpt.js';
    document.write('<scr' + 'ipt src="' + src + '"></scr' + 'ipt>');
  })();
</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/32749069/sheprogram', [300, 250], 'div-gpt-ad-1480691980143-0').addService(googletag.pubads());
    googletag.defineSlot('/32749069/cosmoteONE', [300, 250], 'div-gpt-ad-1481128130620-0').addService(googletag.pubads());
    googletag.defineSlot('/32749069/Shell', [300, 250], 'div-gpt-ad-1481745715935-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().enableSyncRendering();
    googletag.enableServices();
  });
</script>
</head>
<body class="single single-post postid-176924 single-format-standard">
        <div id="vnetsurvey" class="vnetsurvey"></div>
        <script type="text/javascript" id="_vnet_webrating_sc">
        var _vnetSurv_opts_ = new Array("72219","1");
            (function() {
        var vnetSurv = document.createElement("script");
        vnetSurv.type = 'text/javascript';
        vnetSurv.async = true;
        vnetSurv.src = "http://www.vnetsystem.gr:8080/serVFDP/webanalize/survey.js";
        (document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(vnetSurv);
        })();
        </script>

<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/el_GR/sdk.js#xfbml=1&version=v2.5&appId=272607586236029";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<div class="fullskinad">

</div>
<header>
		<a href="http://ipop.gr" target="_self" class="logo" title="iPop">
							<h1 style="background-image:url(http://ipop.gr/wp-content/uploads/2016/12/ipop-logo-christmas.png);">iPop - Από την Πόπη Τσαπανίδου</h1>
					</a>
		<div class="search">
<form role="search" method="get" class="search-form" action="http://ipop.gr/">
    <label>
        <span class="screen-reader-text">Αναζήτηση για:</span>
        <input type="search" class="search-field"
            placeholder="Search …"
            value="" name="s"
            title="Αναζήτηση για:" />
    </label>
    <input type="submit" class="search-submit"
        value="Αναζήτηση" />
</form>
		</div>
					<div class="headposttitle">
				Μήνυμα Τσίπρα: Εκείνοι που κουνάνε το δάχτυλο να τηρούν πρώτα τις δεσμεύσεις τους-Photos			</div>
							<nav class="menu-primary-menu-container"><ul><li id="menu-item-130842" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-130842"><a href="#">ΕΙΔΗΣΕΙΣ</a>
<ul class="sub-menu">
	<li id="menu-item-101119" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-101119"><a href="http://ipop.gr/tag/ellada">Ελλάδα</a></li>
	<li id="menu-item-101120" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-101120"><a href="http://ipop.gr/tag/kosmos">Κόσμος</a></li>
	<li id="menu-item-155762" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-155762"><a href="http://ipop.gr/tag/athlitika/">Αθλητικά</a></li>
</ul>
</li>
<li id="menu-item-101020" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-101020"><a href="http://ipop.gr/tag/diaskedasi,sxeseis,apopsi,diy,zodia,pets,tips,sex">ΖΩΗ</a>
<ul class="sub-menu">
	<li id="menu-item-130544" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-130544"><a href="http://ipop.gr/tag/sxeseis/">Σχέσεις</a></li>
	<li id="menu-item-130545" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-130545"><a href="http://ipop.gr/tag/diaskedasi/">Διασκέδαση</a></li>
	<li id="menu-item-130543" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-130543"><a href="http://ipop.gr/tag/diy/">DIY</a></li>
	<li id="menu-item-130542" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-130542"><a href="http://ipop.gr/tag/tips/">Tips</a></li>
	<li id="menu-item-130541" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-130541"><a href="http://ipop.gr/tag/zodia/">Ζώδια</a></li>
	<li id="menu-item-148789" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-148789"><a href="http://ipop.gr/tag/pets/">pets</a></li>
</ul>
</li>
<li id="menu-item-101021" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-101021"><a href="http://ipop.gr/tag/texnologia">ΤΕΧΝΟΛΟΓΙΑ</a></li>
<li id="menu-item-101022" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-101022"><a href="http://ipop.gr/tag/igia,ereunes,fitness,psyxologia">WELLNESS</a>
<ul class="sub-menu">
	<li id="menu-item-130549" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-130549"><a href="http://ipop.gr/tag/psyxologia/">Ψυχολογία</a></li>
	<li id="menu-item-130559" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-130559"><a href="http://ipop.gr/tag/igia/">Υγεία</a></li>
	<li id="menu-item-130547" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-130547"><a href="http://ipop.gr/tag/ereunes/">Έρευνες</a></li>
	<li id="menu-item-130548" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-130548"><a href="http://ipop.gr/tag/fitness/">Fitness</a></li>
</ul>
</li>
<li id="menu-item-101110" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-101110"><a href="http://ipop.gr/tag/moda,omorfia">STYLISTICS</a>
<ul class="sub-menu">
	<li id="menu-item-130551" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-130551"><a href="http://ipop.gr/tag/moda/">Mόδα</a></li>
	<li id="menu-item-130550" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-130550"><a href="http://ipop.gr/tag/omorfia/">Oμορφιά</a></li>
</ul>
</li>
<li id="menu-item-101023" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-101023"><a href="http://ipop.gr/tag/photos,sinenteuksi,videos,humor,buzzing">VIRAL</a>
<ul class="sub-menu">
	<li id="menu-item-130557" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-130557"><a href="http://ipop.gr/tag/sinenteuksi/">Συνεντεύξεις</a></li>
	<li id="menu-item-130841" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-130841"><a href="http://ipop.gr/tag/reportaz/">ΡΕΠΟΡΤΑΖ</a></li>
	<li id="menu-item-130553" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-130553"><a href="http://ipop.gr/tag/buzzing/">Buzzing</a></li>
	<li id="menu-item-130555" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-130555"><a href="http://ipop.gr/tag/humor/">Humor</a></li>
	<li id="menu-item-130554" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-130554"><a href="http://ipop.gr/tag/videos/">Videos</a></li>
	<li id="menu-item-130556" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-130556"><a href="http://ipop.gr/tag/photos/">Φωτογραφίες</a></li>
	<li id="menu-item-148790" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-148790"><a href="http://ipop.gr/tag/test/">test</a></li>
</ul>
</li>
<li id="menu-item-149993" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-149993"><a href="http://ipop.gr/sintages/">ΣΥΝΤΑΓΕΣ</a></li>
</ul></nav>							<div class="headpostshare">
				<div class="facebookshare">
					<a href="https://www.facebook.com/sharer/sharer.php?u=http://ipop.gr/themata/eimai/minyma-tsipra-se-danistes-ke-soible-ekini-pou-kounane-dachtylo-na-tiroun-tis-desmefsis/" target="_blank" class="fa fa-facebook-square">SHARE</a>
				</div>
				<div class="twittershare">
					<a href="https://twitter.com/intent/tweet?source=http://ipop.gr/themata/eimai/minyma-tsipra-se-danistes-ke-soible-ekini-pou-kounane-dachtylo-na-tiroun-tis-desmefsis/&text=Μήνυμα Τσίπρα: Εκείνοι που κουνάνε το δάχτυλο να τηρούν πρώτα τις δεσμεύσεις τους-Photos:%20http://ipop.gr/themata/eimai/minyma-tsipra-se-danistes-ke-soible-ekini-pou-kounane-dachtylo-na-tiroun-tis-desmefsis/&via=ipopgr" target="_blank" class="fa fa-twitter">TWEET</a>
				</div>
			</div>
								<a href="#" class="popup-register register">ΕΙΣΟΔΟΣ</a>
				
					<nav id="menu-social-menu" class="menu"><a id="menu-item-91925" class="fa fa-search menu-item menu-item-type-custom menu-item-object-custom menu-item-91925" title="αναζήτηση" href="#">αναζήτηση</a></a>
<a id="menu-item-91926" class="fa fa-facebook-square menu-item menu-item-type-custom menu-item-object-custom menu-item-91926" title="facebook" target="_blank" href="https://www.facebook.com/iPop.gr">Facebook</a></a>
<a id="menu-item-91927" class="fa fa-twitter menu-item menu-item-type-custom menu-item-object-custom menu-item-91927" title="twitter" target="_blank" href="https://twitter.com/ipopgr">Twitter</a></a>
<a id="menu-item-91928" class="fa fa-pinterest menu-item menu-item-type-custom menu-item-object-custom menu-item-91928" title="pinterest" target="_blank" href="https://www.pinterest.com/ipopgr/">Pinterest</a></a>
<a id="menu-item-91929" class="fa fa-instagram menu-item menu-item-type-custom menu-item-object-custom menu-item-91929" title="instagram" target="_blank" href="https://instagram.com/ipopgr/">Instagram</a></a>
<a id="menu-item-91930" class="fa fa-video-camera menu-item menu-item-type-custom menu-item-object-custom menu-item-91930" title="iPop webtv" href="http://ipop.gr/webtv">WebTV</a></a>
</nav>			<div class="clear"></div>
</header><section class="outer-content-wrapper">
	<div class="adv-content">
		<div id="widget-area" class="widget-area" role="complementary">
				</div>
	</div>
	<div class="content single-themata">
										<h1>Μήνυμα Τσίπρα: Εκείνοι που κουνάνε το δάχτυλο να τηρούν πρώτα τις δεσμεύσεις τους-Photos</h1>
			<div class="socialbefore">
				<div class="facebookshare">
					<a href="https://www.facebook.com/sharer/sharer.php?u=http://ipop.gr/themata/eimai/minyma-tsipra-se-danistes-ke-soible-ekini-pou-kounane-dachtylo-na-tiroun-tis-desmefsis/" target="_blank" class="fa fa-facebook-square">SHARE</a>			
				</div>
				<div class="twittershare">
					<a href="https://twitter.com/intent/tweet?source=http://ipop.gr/themata/eimai/minyma-tsipra-se-danistes-ke-soible-ekini-pou-kounane-dachtylo-na-tiroun-tis-desmefsis/&text=Μήνυμα Τσίπρα: Εκείνοι που κουνάνε το δάχτυλο να τηρούν πρώτα τις δεσμεύσεις τους-Photos http://ipop.gr/themata/eimai/minyma-tsipra-se-danistes-ke-soible-ekini-pou-kounane-dachtylo-na-tiroun-tis-desmefsis/&hashtags=ipopgr&via=ipopgr" target="_blank" class="fa fa-twitter"></a>
				</div>
				<div class="pinterestshare">
										<a href="https://pinterest.com/pin/create/button/?url=http://ipop.gr/themata/eimai/minyma-tsipra-se-danistes-ke-soible-ekini-pou-kounane-dachtylo-na-tiroun-tis-desmefsis/&media=http://ipop.gr/wp-content/uploads/2016/12/A504437-730x487.jpg&description=Μήνυμα Τσίπρα: Εκείνοι που κουνάνε το δάχτυλο να τηρούν πρώτα τις δεσμεύσεις τους-Photos" target="_blank" data-pin-do="skipLink" class="fa fa-pinterest"></a>
				</div>
				<div style="float: left;padding-left: 10px;border-left: 1px solid #ddd;margin-left: 10px;height: 47px;width: 100px;">
					<!-- <div class="fb-like" style="margin-bottom: 5px;" data-href="http://ipop.gr/themata/eimai/minyma-tsipra-se-danistes-ke-soible-ekini-pou-kounane-dachtylo-na-tiroun-tis-desmefsis/" data-layout="button_count" data-action="like" data-show-faces="false" data-share="false"></div> -->
<div class="fb-like" data-href="http://ipop.gr/themata/eimai/minyma-tsipra-se-danistes-ke-soible-ekini-pou-kounane-dachtylo-na-tiroun-tis-desmefsis/" data-layout="button_count" data-action="like" data-show-faces="true" data-share="true"></div>

					<a href="https://twitter.com/share" class="twitter-share-button"{count} data-via="ipopgr" data-related="ipopgr" data-hashtags="ipopgr">Tweet</a>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>
				</div>
			</div>
			<div class="clear"></div>
						<div class="featured-image">
													<img src="http://ipop.gr/wp-content/uploads/2016/12/A504437-730x487.jpg" />
							</div>
			<div class="author-time">
				<div class="bigpostfooter">
					<a href="http://ipop.gr/author/popi/" title="The Newsroom" target="_self" class="author">
						<img alt='' src='http://2.gravatar.com/avatar/e2f9ffc07e0655fe918f511aea34fba7?s=150&#038;d=mm&#038;r=g' srcset='http://2.gravatar.com/avatar/e2f9ffc07e0655fe918f511aea34fba7?s=300&amp;d=mm&amp;r=g 2x' class='avatar avatar-150 photo' height='150' width='150' />						<div class="clear"></div>
					</a>
					<author>
						<a href="http://ipop.gr/author/popi/" title="The Newsroom" target="_self" class="authortitle">
							<h6>The Newsroom</h6>
						</a>
						<div class="authosinfo">
														<span>γράφει <a href="http://ipop.gr/tag/ellada/" class="category" target="_self">#Ελλάδα </a></span>
						</div>
					</author>
					<time class="publishtime">
						<i class="fa fa-clock-o">
							<p>Τελευταία ενημέρωση: 22 Δεκ - 15:23</p>
							Δημοσιεύτηκε στις: 22 Δεκ - 12:52						</i>
					</time>
					<div class="clear"></div> 	
				</div>
			</div>
			<div class="like">
				<span class="like-fb">LIKE US ON FACEBOOK</span>
				<div class="fb-like" data-href="https://www.facebook.com/iPop.gr" data-layout="standard" data-action="like" data-show-faces="false" data-share="false"></div>
			</div>
							<div id="widget-area" class="widget-area" role="complementary">
					<div id="advabovepost" class="widget widget_text">			<div class="textwidget"><!-- /32749069/fl -->
<div id='div-gpt-ad-1467057534334-0'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1467057534334-0'); });
</script>
</div></div>
		</div>				</div>
						<div class="entry-content">
				<p><strong>Ειδική αναφορά στο πλεόνασμα που, όπως τόνισε έχει η ψυχή του ελληνικού λαού έκανε ο πρωθυπουργός, Αλέξης Τσίπρας ο οποίος έδωσε τον παρών στην εκδήλωση της Βουλής για τα ασυνόδευτα παιδιά και έστειλε ξεκάθαρο μήνυμα στους δανειστές και στον Γερμανό Υπουργό Οικονομικών. Νωρίτερα, <a href="http://ipop.gr/themata/eimai/tsipras-chora-vriskete-sto-katofli-tis-anakampsis/" target="_blank">ο Πρωθυπουργός απηύθυνε χαιρετισμό στην εκδήλωση του Ευρωπαϊκού Ταμείου Επενδύσεων και της Ευρωπαϊκής Τράπεζας Επενδύσεων, για την υπογραφή της σύμβασης για την ενεργοποίηση του Υπερταμείου Συνεπενδύσεων</a>, κατά τη διάρκεια του οποίου τόνισε πως, η χώρα μας βρίσκεται στο κατώφλι της ανάκαμψης.</strong></p>
<div id='gallery-3' class='gallery galleryid-176924 gallery-columns-1 gallery-size-medium'><figure class='gallery-item'>
			<div class='gallery-icon landscape'>
				<a href='http://ipop.gr/themata/eimai/minyma-tsipra-se-danistes-ke-soible-ekini-pou-kounane-dachtylo-na-tiroun-tis-desmefsis/attachment/_a752573/'><img width="730" height="487" src="http://ipop.gr/wp-content/uploads/2016/12/A752573-730x487.jpg" class="attachment-medium size-medium" alt="Τσίπρας προσφυγόπουλα" srcset="http://ipop.gr/wp-content/uploads/2016/12/A752573-730x487.jpg 730w, http://ipop.gr/wp-content/uploads/2016/12/A752573-300x200.jpg 300w, http://ipop.gr/wp-content/uploads/2016/12/A752573-768x513.jpg 768w, http://ipop.gr/wp-content/uploads/2016/12/A752573-1100x734.jpg 1100w" sizes="(max-width: 730px) 100vw, 730px" /></a>
			</div></figure>
		</div>

<p>Ο Πρωθυπουργός μιλώντας την εκδήλωση υποδοχής ασυνόδευτων προσφυγόπουλων και μεταναστών της Βουλής τόνισε:</p>
<p><cite class="cite">Εμείς ανοίγουμε σήμερα την αγκαλιά μας και πιστεύω ότι αυτό αντανακλά στα συναισθήματα της μεγάλης πλειοψηφίας του ελληνικού λαού, σε αυτούς τους αδύναμους ανθρώπους και παρά τις δυσκολίες μας κρατάμε μια στάση αξιοπρέπειας και αυτό είναι πολύ μεγαλύτερος πλούτος και πολύ μεγαλύτερο πλεόνασμα από όλα τα δημοσιονομικά πλεονάσματα. Όσο μεγάλα δημοσιονομικά πλεονάσματα και να καταφέρουν κάποιες χώρες, αυτό το μεγάλο πλεόνασμα ψυχής που έχει κατακτήσει ο ελληνικός λαός δεν θα το καταφέρουν</cite></p>
<div id='gallery-4' class='gallery galleryid-176924 gallery-columns-1 gallery-size-medium'><figure class='gallery-item'>
			<div class='gallery-icon landscape'>
				<a href='http://ipop.gr/themata/eimai/minyma-tsipra-se-danistes-ke-soible-ekini-pou-kounane-dachtylo-na-tiroun-tis-desmefsis/attachment/_a752621/'><img width="730" height="487" src="http://ipop.gr/wp-content/uploads/2016/12/A752621-730x487.jpg" class="attachment-medium size-medium" alt="Τσίπρας προσφυγόπουλα" srcset="http://ipop.gr/wp-content/uploads/2016/12/A752621-730x487.jpg 730w, http://ipop.gr/wp-content/uploads/2016/12/A752621-300x200.jpg 300w, http://ipop.gr/wp-content/uploads/2016/12/A752621-768x513.jpg 768w, http://ipop.gr/wp-content/uploads/2016/12/A752621-1100x734.jpg 1100w" sizes="(max-width: 730px) 100vw, 730px" /></a>
			</div></figure>
		</div>

<h2>Επίθεση κατά του Σόιμπλε και των δανειστών:</h2>
<p><strong>Ηχηρά μηνύματα προς τους δανειστές αλλά και προς τον Σόιμπλε έστειλε ο Αλέξης Τσίπρας ο οποίος κατά τη διάρκεια γιορτής δήλωσε:</strong></p>
<p><cite class="cite">Εκείνοι που τούτες τις ημέρες μας κουνάνε και το δάχτυλο, στο όνομα των συμφωνιών, και απευθύνονται με ιταμό τρόπο στον ελληνικό λαό, να ξέρουν ότι πρέπει πρώτα να τηρούν αυτοί τις δεσμεύσεις τους και μετά να απευθύνονται σε εμάς</cite></p>
<p>«Εμείς, βέβαια, μέρες που είναι, έχοντας και το πνεύμα των Χριστουγέννων, θα τους ανταποδώσουμε λέγοντάς τους Χρόνια Πολλά, καλά Χριστούγεννα και καλή καρδιά» δήλωσε ο Πρωθυπουργός και πρόσθεσε «όσοι δεν είναι καλά στην ψυχή τους, δεν μπορούν να αντιμετωπίσουν τα προβλήματα της χώρας τους, ούτε τα προβλήματα της Ευρώπης, ούτε τα προβλήματα του κόσμου ολόκληρου».</p>
<p>Παράλληλα, ο Πρωθυπουργός ευχαρίστησε τον Πρόεδρο της Βουλής που πραγματοποιεί την εκδήλωση και σημείωσε «δεν είναι μια κοσμική εκδήλωση φιλανθρωπικού χαρακτήρα αλλά μια ουσιαστική εκδήλωση ανθρωπιάς που θέλει να αναδείξει τα πραγματικά συναισθήματα». Επίσης τόνισε «θέλω να πιστεύω της συντριπτικής πλειοψηφίας των Ελλήνων που έχουν ανοίξει τις αγκαλιές τους και την αγάπη τους και έχουν δώσει πολλές φορές από το υστέρημά τους για να υποδεχθούν ανθρώπινες ψυχές, ανθρώπους που ήρθαν από τις χώρες τους κυνηγημένοι για να αναζητήσουν μια καλύτερη ζωή».</p>
<p><strong>Κάνοντας ειδική μνεία στις προσπάθειες που καταβάλλουν όσοι βρίσκονται στα νησιά και βοηθούν τους πρόσφυγες ο Αλέξης Τσίπρας υπογράμμισε:</strong></p>
<p><cite class="cite">Εκατοντάδες χιλιάδες άνθρωποι στα νησιά μας, εθελοντές, στα κέντρα προσφύγων και μεταναστών σε όλη τη χώρα, στα camps εκεί που πραγματικά δίνουν αυτοί οι άνθρωποι που είναι καθημερινά εκεί μια αναμέτρηση με τις κυρίαρχες αξίες μας. Τις κυρίαρχες αξίες που βρίσκονται στην παράδοση του ελληνικού λαού είτε αυτή είναι η αρχαία ελληνική παράδοση-για να θυμίσω τους ικέτες- είτε είναι η ορθόδοξη παράδοση για την αγάπη στον συνάνθρωπο</cite></p>
<h2>Διαβάστε επίσης:</h2>
<blockquote data-secret="zifxv7febx" class="wp-embedded-content"><p><a href="http://ipop.gr/themata/eimai/tsipras-chora-vriskete-sto-katofli-tis-anakampsis/">Τσίπρας: Η χώρα βρίσκεται στο κατώφλι της ανάκαμψης</a></p></blockquote>
<p><iframe class="wp-embedded-content" sandbox="allow-scripts" security="restricted" style="position: absolute; clip: rect(1px, 1px, 1px, 1px);" src="http://ipop.gr/themata/eimai/tsipras-chora-vriskete-sto-katofli-tis-anakampsis/embed/#?secret=zifxv7febx" data-secret="zifxv7febx" width="600" height="338" title="&#8220;Τσίπρας: Η χώρα βρίσκεται στο κατώφλι της ανάκαμψης&#8221; &#8212; iPop" frameborder="0" marginwidth="0" marginheight="0" scrolling="no"></iframe></p>
				<a href="http://ipop.gr" target="_self" class="bth" style="display:none;">< Επιστροφή στην κεντρική σελίδα</a>
				<a href="http://ipop.gr/themata/eimai/" target="_self" class="btc" style="display:none;">Επιστροφή στην κατηγορία</a>
				<div class="clear"></div>
				<div id="tags" style="display:none;">
					<p title="Δείτε περισσότερα άρθρα της ίδιας ετικέτας"><a href="http://ipop.gr/tag/ellada/" rel="tag">Ελλάδα</a></p>				</div>
			</div>
							<div id="widget-area" class="widget-area" role="complementary">
					<div id="advbelowpost" class="widget widget_adrotate_widgets"><div class="a-single a-58"><!--/*
  *
  * Easyads Javascript Tag
  * - Generated with  Adserver v3.1.0
  *
  */-->

<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://www.easyadv.eu/www/delivery/ajs.php':'https://www.easyadv.eu/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=171");
   document.write ('&cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&exclude=" + document.MAX_used);
   document.write (document.charset ? '&charset='+document.charset : (document.characterSet ? '&charset='+document.characterSet : ''));
   document.write ("&loc=" + escape(window.location));
   if (document.referrer) document.write ("&referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='https://www.easyadv.eu/www/delivery/ck.php?n=a5753189&cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='https://www.easyadv.eu/www/delivery/avw.php?zoneid=171&cb=INSERT_RANDOM_NUMBER_HERE&n=a5753189' border='0' alt='' /></a></noscript></div></div><div id="advbelowpost" class="widget widget_adrotate_widgets"><div class="a-single a-19"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Post Below -->
<ins class="adsbygoogle"
     style="display:inline-block;width:728px;height:90px"
     data-ad-client="ca-pub-1406699112692215"
     data-ad-slot="3218664689"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div>				</div>
						<div class="socialafter">
				<div class="facebookshare">
					<a href="https://www.facebook.com/sharer/sharer.php?u=http://ipop.gr/themata/eimai/minyma-tsipra-se-danistes-ke-soible-ekini-pou-kounane-dachtylo-na-tiroun-tis-desmefsis/" target="_blank" class="fa fa-facebook-square">SHARE</a>
				</div>
				<div class="twittershare">
					<a href="https://twitter.com/intent/tweet?source=http://ipop.gr/themata/eimai/minyma-tsipra-se-danistes-ke-soible-ekini-pou-kounane-dachtylo-na-tiroun-tis-desmefsis/&text=Μήνυμα Τσίπρα: Εκείνοι που κουνάνε το δάχτυλο να τηρούν πρώτα τις δεσμεύσεις τους-Photos http://ipop.gr/themata/eimai/minyma-tsipra-se-danistes-ke-soible-ekini-pou-kounane-dachtylo-na-tiroun-tis-desmefsis/&hashtags=ipopgr&via=ipopgr" target="_blank" class="fa fa-twitter">TWEET</a>
				</div>
				<div class="pinterestshare">
					<a href="https://pinterest.com/pin/create/button/?url=http://ipop.gr/themata/eimai/minyma-tsipra-se-danistes-ke-soible-ekini-pou-kounane-dachtylo-na-tiroun-tis-desmefsis/&media=http://ipop.gr/wp-content/uploads/2016/12/A504437-730x487.jpg&description=Μήνυμα Τσίπρα: Εκείνοι που κουνάνε το δάχτυλο να τηρούν πρώτα τις δεσμεύσεις τους-Photos" target="_blank" data-pin-do="skipLink" class="fa fa-pinterest">PIN IT</a>
				</div>
			</div>
			<div class="clear"></div>
			<div class="addfav">
							</div>
            <div calss="related">
            <script>
(function(E,n,G,A,g,Y,a){E['EngageyaObject']=g;E[g]=E[g]||function(){ (E[g].q=E[g].q||[]).push(arguments)},E[g].l=1*new Date();Y=n.createElement(G), a=n.getElementsByTagName(G)[0];Y.async=1;Y.src=A;a.parentNode.insertBefore(Y,a)})(window,document,'script','//widget.engageya.com/engageya_loader.js','__engWidget');
__engWidget('createWidget',{wwei:'ENGAGEYA_WIDGET_86927',pubid:164264,webid:127042,wid:86927});
</script>
<div id="ENGAGEYA_WIDGET_86927"></div>    
            </div>
			<div class="comments">
				<div class='saic-wrapper saic-default saic-border' style='overflow: hidden;'><div class='saic-wrap-link'><a id='saic-link-176924' class='saic-link saic-icon-link saic-icon-link-true auto-load-true' href='?post_id=176924&amp;comments=0&amp;get=30&amp;order=DESC' title='0 Σχόλια'><i class='saico-comment'></i><span>0</span> Σχόλια</a></div><!--.saic-wrap-link--><div id='saic-wrap-commnent-176924' class='saic-wrap-comments' style='display:none;'><div id='saic-wrap-form-176924' class='saic-wrap-form saic-clearfix'><div class='saic-form-avatar'><img alt='' src='http://1.gravatar.com/avatar/?s=28&#038;d=mm&#038;r=g' srcset='http://0.gravatar.com/avatar/?s=56&amp;d=mm&amp;r=g 2x' class='avatar avatar-28 photo avatar-default' height='28' width='28' /></div><div id='saic-container-form-176924' class='saic-container-form saic-no-login'><div id='respond-176924' class='respond clearfix'><form action='http://ipop.gr/wp-comments-post.php' method='post' id='commentform-176924'><p class="comment-form-author saic-field-2"><input id="author" name="author" type="text" aria-required="true" class="saic-input" placeholder="Name" /><span class="saic-required">*</span><span class="saic-error-info saic-error-info-name">Enter your name</span></p><p class="comment-form-email saic-field-2"><input id="email" name="email" type="text" aria-required="true" class="saic-input" placeholder="Email" /><span class="saic-required">*</span><span class="saic-error-info saic-error-info-email">Email not valid.</span></p><div class="saic-wrap-textarea"><textarea id="saic-textarea-176924" class="waci_comment saic-textarea autosize-textarea" name="comment" aria-required="true" placeholder="Γράψτε ένα σχόλιο" rows="1"></textarea><span class="saic-required">*</span><span class="saic-error-info saic-error-info-text">2 characters minimum.</span></div><div class='saic-wrap-submit clearfix'><div class="saic-media-btns"><a id="saic-modal-image" href="?post_id=176924&amp;action=image" title="Εισαγωγή εικόνας"><span class="saico-camera"></span></a><a id="saic-modal-video" href="?post_id=176924&amp;action=video" title="Εισαγωγή βίντεο"><span class="saico-film"></a><a class="saic-last" id="saic-modal-url" href="?post_id=176924&amp;action=url" title="Εισαγωγή συνδέσμου"><span class="saico-link"></a></div><p class='form-submit'><span class="saic-hide">Do not change these fields following</span><input type="text" class="saic-hide" name="name" value="username"><input type="text" class="saic-hide" name="nombre" value=""><input type="text" class="saic-hide" name="form-saic" value=""><input type="button" class="saic-form-btn saic-cancel-btn" value="Cancel"><input name='submit' id='submit-176924' value='Αποστολή' type='submit' /><input type='hidden' name='comment_post_ID' value='176924' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><div class='saic-captcha' id='saic-captcha-176924'><span class='saic-captcha-text'></span><input type='text' maxlength='2' id='saic-captcha-value-176924' class='saic-captcha-value saic-input'/></div><!--.saic-captcha--></div></form></div></div><!--.saic-container-form--></div><!--.saic-wrap-form--><div id='saic-comment-status-176924'  class='saic-comment-status'></div><ul id='saic-container-comment-176924' class='saic-container-comments'></ul><div class='saic-holder-176924 saic-holder'></div></div><!--.saic-wrap-comments--></div><!--.saic-wrapper-->			</div>
			</div>
	<div class="sidebar">
					<div id="widget-area" class="widget-area" role="complementary">
								<div id="text-27" class="widget widget_text">			<div class="textwidget"><!-- /32749069/Shell -->
<div id='div-gpt-ad-1481745715935-0' style='height:250px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1481745715935-0'); });
</script>
</div></div>
		</div><div class="clear"></div>
<div id="dpe_fp_widget-96" class="widget widget_dpe_fp_widget"><h3 class="widgetitle">iPop ΡΕΠΟΡΤΑΖ</h3>			<div class="bigpost normalpost npost">
			<div id="post-176045" class="post-176045 post type-post status-publish format-standard has-post-thumbnail hentry category-eimai tag-reportaz">
				<a href="http://ipop.gr/themata/eimai/christougenna-stin-athina-events-pou-den-prepi-na-chasis-photos/">
										<div class="bigpostheader" style="background-image:url(http://ipop.gr/wp-content/uploads/2016/12/christmas-factory4-730x483.png);height:115px;    margin-left: -16px;width: 330px;margin-top: -21px;"></div>
				</a>
				<div class="normalpostinfo">
					<a href="http://ipop.gr/themata/eimai/christougenna-stin-athina-events-pou-den-prepi-na-chasis-photos/">
						<h2 class="title" style="font-size: 20px;">Χριστούγεννα στην Αθήνα- Events που δεν πρέπει να χάσεις (Photos)</h2>
					</a>
				</div>
				<div class="clear"></div> 
			</div>
		</div>
	</div><div id="text-26" class="widget widget_text">			<div class="textwidget"><noscript><a href="//bold.adman.gr/click?webspace=13770&amp;dfl=yes"><img src="//bold.adman.gr/banner?webspace=13770&amp;dfl=yes&amp;js=no" border="0" width="300" height="250" alt="ADMAN" /></a><br /></noscript>
<script data-server="ADMAN|http://adman.gr/">(function() { var ws=13770, p='', s='300x250', kw='',asIframe=false, h='bold.adman.gr', w=window, d=document; if (!window.Adman)
d.write('<sc'+'ript data-ws="'+ws+'" data-h="'+h+'" data-s="'+s+'" data-iframe="'+asIframe+'" data-kw="'+kw+'" data-p="'+p+'" src="//static.adman.gr/adman.js"></sc'+'ript>');
else Adman.ws(ws, s, asIframe, h, p, kw);}());</script>
</div>
		</div><div id="text-13" class="widget widget_text"><h3 class="widgetitle">Η ΠΟΠΗ ΠΡΟΤΕΙΝΕΙ&#8230;</h3>			<div class="textwidget"><img src="http://ipop.gr/wp-content/uploads/2015/05/banner-right.jpg" /></div>
		</div><div id="dpe_fp_widget-86" class="widget widget_dpe_fp_widget"><ul class="sidebartitleposts">
			<li id="post-176951" class="post-176951 post type-post status-publish format-standard has-post-thumbnail hentry category-psaria tag-sintages-2">
			<a href="http://ipop.gr/sintages/psaria/christopsaro-kous-kous-ke-pantzari-ap-ton-lefteri-lazarou/">
				Χριστόψαρο με κους κους και παντζάρι απ&#8217; τον Λευτέρη Λαζάρου			</a>
		</li>
			<li id="post-176917" class="post-176917 post type-post status-publish format-standard has-post-thumbnail hentry category-vlepw tag-moda">
			<a href="http://ipop.gr/themata/vlepw/tris-celebrities-sou-apodiknyoun-pos-mavro-forema-ine-katallilo-gia-tis-giortines-imeres-photos/">
				Τρεις celebrities σου αποδεικνύουν πως το μαύρο φόρεμα είναι κατάλληλο για τις γιορτινές ημέρες- Photos			</a>
		</li>
			<li id="post-176927" class="post-176927 post type-post status-publish format-standard has-post-thumbnail hentry category-eimai tag-buzzing">
			<a href="http://ipop.gr/themata/eimai/o-liam-neeson-tha-itan-o-pio-tromaktikos-agios-vasilis-ke-apodiknyi-video/">
				Ο Liam Neeson θα ήταν ο πιο τρομακτικός &#8230; Άγιος Βασίλης και το αποδεικνύει- Video			</a>
		</li>
			<li id="post-176914" class="post-176914 post type-post status-publish format-standard has-post-thumbnail hentry category-vlepw tag-videos">
			<a href="http://ipop.gr/themata/vlepw/oti-pio-glyko-echoume-di-video-apo-tis-protes-meres-zois-dyo-axiolatrefton-panda/">
				Ότι πιο γλυκό έχουμε δει- Video από τις πρώτες μέρες ζωής δύο αξιολάτρευτων panda			</a>
		</li>
			<li id="post-176911" class="post-176911 post type-post status-publish format-standard has-post-thumbnail hentry category-eimai tag-buzzing">
			<a href="http://ipop.gr/themata/eimai/charlie-hebdo-satirizi-m%ce%84ena-skitso-ton-tropo-antidrasis-ton-verolinezon-stin-epithesi-photo/">
				Το Charlie Hebdo σατιρίζει μ΄ένα σκίτσο τον τρόπο αντίδρασης των Βερολινέζων στην επίθεση- Photo			</a>
		</li>
			<li id="post-176900" class="post-176900 post type-post status-publish format-standard has-post-thumbnail hentry category-ftiaxnw tag-diy">
			<a href="http://ipop.gr/themata/ftiaxnw/diy-ena-christougenniatiko-stolidi-pou-sigoura-tha-thes-gia-dentro-sou/">
				DIY: Ένα χριστουγεννιάτικο στολίδι που σίγουρα θα θες για το δέντρο σου			</a>
		</li>
			<li id="post-176901" class="post-176901 post type-post status-publish format-standard has-post-thumbnail hentry category-frontizw tag-pets">
			<a href="http://ipop.gr/themata/frontizw/afise-lichoudia-ston-skylo-sou-ap-opou-ki-ise-ti-voithia-mias-kameras/">
				Άφησε λιχουδιά στον σκύλο σου απ&#8217; όπου κι αν είσαι με τη βοήθεια μιας κάμερας!			</a>
		</li>
			<li id="post-176895" class="post-176895 post type-post status-publish format-standard has-post-thumbnail hentry category-frontizw tag-igia">
			<a href="http://ipop.gr/themata/frontizw/synithies-pou-nomizes-oti-kanoun-kalo-stin-ygia-sou/">
				Οι συνήθειες που νόμιζες ότι κάνουν καλό στην υγεία σου			</a>
		</li>
			<li id="post-176047" class="post-176047 post type-post status-publish format-standard has-post-thumbnail hentry category-eimai tag-prosopa tag-sinenteuksi">
			<a href="http://ipop.gr/themata/eimai/nursify-app-pou-sozi-zoes-m-ena-klik-lamvanis-protes-voithies-se-chrono-dt/">
				Nursify: To app που σώζει ζωές- Μ&#8217; ένα κλικ λαμβάνεις πρώτες βοήθειες σε χρόνο dt			</a>
		</li>
			<li id="post-176045" class="post-176045 post type-post status-publish format-standard has-post-thumbnail hentry category-eimai tag-reportaz">
			<a href="http://ipop.gr/themata/eimai/christougenna-stin-athina-events-pou-den-prepi-na-chasis-photos/">
				Χριστούγεννα στην Αθήνα- Events που δεν πρέπει να χάσεις (Photos)			</a>
		</li>
	</ul>
</div><div id="text-24" class="widget widget_text">			<div class="textwidget"><!-- /32749069/sheprogram -->
<div id='div-gpt-ad-1480691980143-0' style='height:250px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1480691980143-0'); });
</script>
</div></div>
		</div><div id="adrotate_widgets-134" class="widget widget_adrotate_widgets"><div class="a-single a-15"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- iPop Sidebar -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-1406699112692215"
     data-ad-slot="9677327480"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div><div class="clear"></div>
<div id="dpe_fp_widget-90" class="widget widget_dpe_fp_widget"><h3 class="widgetitle">Ο ΚΑΙΡΟΣ</h3>			<div class="bigpost normalpost npost">
			<div id="post-176878" class="post-176878 post type-post status-publish format-standard has-post-thumbnail hentry category-eimai tag-kairos">
				<a href="http://ipop.gr/themata/eimai/ptosi-tis-thermokrasias-ke-chionia-pies-perioches-tha-epireastoun/">
										<div class="bigpostheader" style="background-image:url(http://ipop.gr/wp-content/uploads/2016/12/xiononero-300x155.jpg);height:115px;    margin-left: -16px;width: 330px;margin-top: -21px;"></div>
				</a>
				<div class="normalpostinfo">
					<a href="http://ipop.gr/themata/eimai/ptosi-tis-thermokrasias-ke-chionia-pies-perioches-tha-epireastoun/">
						<h2 class="title" style="font-size: 20px;">Πτώση της θερμοκρασίας και χιόνια- Ποιες περιοχές θα επηρεαστούν;</h2>
					</a>
				</div>
				<div class="clear"></div> 
			</div>
		</div>
	</div><div id="adrotate_widgets-131" class="widget widget_adrotate_widgets"><div class="g g-5"><div class="g-single a-27"><div class="fb-page" data-href="https://www.facebook.com/ipopgr" data-width="300" data-hide-cover="false" data-show-facepile="true" data-show-posts="false"><div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/ipopgr"><a href="https://www.facebook.com/ipopgr">iPop</a></blockquote></div></div></div></div></div><div id="dpe_fp_widget-50" class="widget widget_dpe_fp_widget"><h3 class="widgetitle">ΤΕΛΕΥΤΑΙΕΣ ΕΙΔΗΣΕΙΣ</h3><div style="  height: 445px;overflow-y: scroll;">
			<div class="sidebarnormalpost">
			<div id="post-176959" class="post-176959 post type-post status-publish format-standard has-post-thumbnail hentry category-eimai tag-top-news">
				<div class="sidebarnormalpostdetails">
					<span class="time">17:16</span>
					<a href="http://ipop.gr/themata/eimai/pyra-voutsi-kata-ton-daniston/">
						<h2 class="title">Πυρά Βούτση κατά των δανειστών</h2>
						<div class="entry-content">
							Σκληρή επίθεση κατά των δανειστών εξαπέλυσε την Πέμπτη ο πρόεδρος της Βουλής, Νίκος Βούτσης....						</div>
					</a>
				</div>
				<div class="sidebarnormalpostimg">
					<a href="http://ipop.gr/themata/eimai/pyra-voutsi-kata-ton-daniston/">
												<div class="normalpostheader" style="background-image:url(http://ipop.gr/wp-content/uploads/2016/02/nikos-voytsis-300x200.jpg);"></div>
					</a>
				</div>
				<div class="clear"></div>
			</div>
		</div>
			<div class="sidebarnormalpost">
			<div id="post-176957" class="post-176957 post type-post status-publish format-standard has-post-thumbnail hentry category-eimai tag-top-news">
				<div class="sidebarnormalpostdetails">
					<span class="time">16:52</span>
					<a href="http://ipop.gr/themata/eimai/synagermos-sto-kentro-tou-verolinou-se-exelixi-erevnes/">
						<h2 class="title">«Συναγερμός» στο κέντρο του Βερολίνου- Σε εξέλιξη έρευνες</h2>
						<div class="entry-content">
							Συναγερμός σήμανε αργά το μεσημέρι της Πέμπτης στο κέντρο του Βερολίνου και συγκεκριμένα σε...						</div>
					</a>
				</div>
				<div class="sidebarnormalpostimg">
					<a href="http://ipop.gr/themata/eimai/synagermos-sto-kentro-tou-verolinou-se-exelixi-erevnes/">
												<div class="normalpostheader" style="background-image:url(http://ipop.gr/wp-content/uploads/2015/11/astynomia-germania-300x169.jpg);"></div>
					</a>
				</div>
				<div class="clear"></div>
			</div>
		</div>
			<div class="sidebarnormalpost">
			<div id="post-176956" class="post-176956 post type-post status-publish format-standard has-post-thumbnail hentry category-eimai tag-kosmos">
				<div class="sidebarnormalpostdetails">
					<span class="time">16:39</span>
					<a href="http://ipop.gr/themata/eimai/apocheretisan-chalepi-akoma-4-000-atoma/">
						<h2 class="title">Αποχαιρέτησαν το Χαλέπι ακόμα 4.000 άτομα</h2>
						<div class="entry-content">
							Συνεχίζεται η επιχείρηση της απομάκρυνσης ατόμων από το Χαλέπι. Σύμφωνα με τα διεθνή Μέσα...						</div>
					</a>
				</div>
				<div class="sidebarnormalpostimg">
					<a href="http://ipop.gr/themata/eimai/apocheretisan-chalepi-akoma-4-000-atoma/">
												<div class="normalpostheader" style="background-image:url(http://ipop.gr/wp-content/uploads/2016/12/χαλεπι-1-300x169.jpg);"></div>
					</a>
				</div>
				<div class="clear"></div>
			</div>
		</div>
			<div class="sidebarnormalpost">
			<div id="post-176955" class="post-176955 post type-post status-publish format-standard has-post-thumbnail hentry category-eimai tag-top-news-1">
				<div class="sidebarnormalpostdetails">
					<span class="time">16:14</span>
					<a href="http://ipop.gr/themata/eimai/o-tsakalotos-parevale-tin-polysyzitimeni-epistoli-tou-esm/">
						<h2 class="title">Ο Τσακαλώτος παρέβαλε την πολυσυζητημένη επιστολή του ESM</h2>
						<div class="entry-content">
							Η πολυσυζητημένη επιστολή του ESM που τόσο με αγωνία περίμενε η Κυβέρνηση βρίσκεται πλέον...						</div>
					</a>
				</div>
				<div class="sidebarnormalpostimg">
					<a href="http://ipop.gr/themata/eimai/o-tsakalotos-parevale-tin-polysyzitimeni-epistoli-tou-esm/">
												<div class="normalpostheader" style="background-image:url(http://ipop.gr/wp-content/uploads/2016/03/Tsakalotos-300x200.jpg);"></div>
					</a>
				</div>
				<div class="clear"></div>
			</div>
		</div>
			<div class="sidebarnormalpost">
			<div id="post-176953" class="post-176953 post type-post status-publish format-standard has-post-thumbnail hentry category-eimai tag-ellada">
				<div class="sidebarnormalpostdetails">
					<span class="time">15:39</span>
					<a href="http://ipop.gr/themata/eimai/armoniki-synergasia-ekklisias-kratous-zita-o-k-mitsotakis/">
						<h2 class="title">«Αρμονική συνεργασία» Εκκλησίας- Κράτους ζητά ο Κ. Μητσοτάκης</h2>
						<div class="entry-content">
							Υπέρ της αρμονικής συνεργασίας Κράτους και Εκκλησίας τάσσεται ο πρόεδρος της Νέας Δημοκρατίας, Κυριάκος...						</div>
					</a>
				</div>
				<div class="sidebarnormalpostimg">
					<a href="http://ipop.gr/themata/eimai/armoniki-synergasia-ekklisias-kratous-zita-o-k-mitsotakis/">
												<div class="normalpostheader" style="background-image:url(http://ipop.gr/wp-content/uploads/2016/03/mhtsotakis-300x168.png);"></div>
					</a>
				</div>
				<div class="clear"></div>
			</div>
		</div>
			<div class="sidebarnormalpost">
			<div id="post-176950" class="post-176950 post type-post status-publish format-standard has-post-thumbnail hentry category-eimai tag-top-news">
				<div class="sidebarnormalpostdetails">
					<span class="time">15:22</span>
					<a href="http://ipop.gr/themata/eimai/kyvernitikes-diefkrinisis-gia-karfi-tou-tsipra-den-aforouse-ton-soible/">
						<h2 class="title">Κυβερνητικές διευκρινίσεις για το «καρφί» του Τσίπρα: «Δεν αφορούσε τον Σόιμπλε»</h2>
						<div class="entry-content">
							Το «καρφί» του Πρωθυπουργού κατά τη διάρκεια δηλώσεων του σε εκδήλωση της Βουλής για...						</div>
					</a>
				</div>
				<div class="sidebarnormalpostimg">
					<a href="http://ipop.gr/themata/eimai/kyvernitikes-diefkrinisis-gia-karfi-tou-tsipra-den-aforouse-ton-soible/">
												<div class="normalpostheader" style="background-image:url(http://ipop.gr/wp-content/uploads/2016/12/Tsipras-Soimple-300x169.jpg);"></div>
					</a>
				</div>
				<div class="clear"></div>
			</div>
		</div>
			<div class="sidebarnormalpost">
			<div id="post-176944" class="post-176944 post type-post status-publish format-standard has-post-thumbnail hentry category-eimai tag-ellada">
				<div class="sidebarnormalpostdetails">
					<span class="time">14:42</span>
					<a href="http://ipop.gr/themata/eimai/analipsi-efthynis-gia-ton-ebrismo-ton-trolei-osa-anaferi-prokiryxi/">
						<h2 class="title">Ανάληψη ευθύνης για τον εμπρησμό των τρόλεϊ- Όσα αναφέρει η προκήρυξη</h2>
						<div class="entry-content">
							Μέσω προκήρυξη ανέλαβε την ευθύνη για τον εμπρησμό των τρόλεϊ η ομάδα «Ζωή χωρίς...						</div>
					</a>
				</div>
				<div class="sidebarnormalpostimg">
					<a href="http://ipop.gr/themata/eimai/analipsi-efthynis-gia-ton-ebrismo-ton-trolei-osa-anaferi-prokiryxi/">
												<div class="normalpostheader" style="background-image:url(http://ipop.gr/wp-content/uploads/2016/06/trolei-kameno-300x167.jpg);"></div>
					</a>
				</div>
				<div class="clear"></div>
			</div>
		</div>
			<div class="sidebarnormalpost">
			<div id="post-176942" class="post-176942 post type-post status-publish format-standard has-post-thumbnail hentry category-eimai tag-kosmos">
				<div class="sidebarnormalpostdetails">
					<span class="time">14:26</span>
					<a href="http://ipop.gr/themata/eimai/h-komision-strefete-kata-tou-dnt-ke-diloni-vevei-gia-tis-piges-ton-dedomenon-tis/">
						<h2 class="title">H Κομισιόν στρέφεται κατά του ΔΝΤ και δηλώνει βέβαιη για τις πηγές των δεδομένων της</h2>
						<div class="entry-content">
							Τα πυρά της κατά του ΔΝΤ στρέφει η Κομισιόν η οποία μέσω της εκπροσώπου...						</div>
					</a>
				</div>
				<div class="sidebarnormalpostimg">
					<a href="http://ipop.gr/themata/eimai/h-komision-strefete-kata-tou-dnt-ke-diloni-vevei-gia-tis-piges-ton-dedomenon-tis/">
												<div class="normalpostheader" style="background-image:url(http://ipop.gr/wp-content/uploads/2016/05/komision7-300x225.jpg);"></div>
					</a>
				</div>
				<div class="clear"></div>
			</div>
		</div>
			<div class="sidebarnormalpost">
			<div id="post-176939" class="post-176939 post type-post status-publish format-standard has-post-thumbnail hentry category-eimai tag-kosmos">
				<div class="sidebarnormalpostdetails">
					<span class="time">14:11</span>
					<a href="http://ipop.gr/themata/eimai/ekrixi-pragmatopiithike-se-metro-tis-moschas-video/">
						<h2 class="title">Έκρηξη πραγματοποιήθηκε σε μετρό της Μόσχας- Video</h2>
						<div class="entry-content">
							Ισχυρή έκρηξη σημειώθηκε σύμφωνα με πληροφορίες τις οποίες μεταδίδουν τα διεθνή Μέσα την Πέμπτη...						</div>
					</a>
				</div>
				<div class="sidebarnormalpostimg">
					<a href="http://ipop.gr/themata/eimai/ekrixi-pragmatopiithike-se-metro-tis-moschas-video/">
												<div class="normalpostheader" style="background-image:url(http://ipop.gr/wp-content/uploads/2015/11/police-300x150.jpg);"></div>
					</a>
				</div>
				<div class="clear"></div>
			</div>
		</div>
			<div class="sidebarnormalpost">
			<div id="post-176938" class="post-176938 post type-post status-publish format-standard has-post-thumbnail hentry category-eimai tag-ellada">
				<div class="sidebarnormalpostdetails">
					<span class="time">14:04</span>
					<a href="http://ipop.gr/themata/eimai/ekklisi-gia-amesi-oloklirosi-tis-defteris-axiologisis-dia-stomatos-stournara/">
						<h2 class="title">Έκκληση για άμεση ολοκλήρωση της δεύτερης αξιολόγησης δια στόματος Στουρνάρα</h2>
						<div class="entry-content">
							Άμεση ολοκλήρωση της δεύτερης αξιολόγησης ζήτησε κατά τη διάρκεια του χαιρετισμού του στην εκδήλωση...						</div>
					</a>
				</div>
				<div class="sidebarnormalpostimg">
					<a href="http://ipop.gr/themata/eimai/ekklisi-gia-amesi-oloklirosi-tis-defteris-axiologisis-dia-stomatos-stournara/">
												<div class="normalpostheader" style="background-image:url(http://ipop.gr/wp-content/uploads/2015/07/stournaras-300x200.jpg);"></div>
					</a>
				</div>
				<div class="clear"></div>
			</div>
		</div>
			<div class="sidebarnormalpost">
			<div id="post-176932" class="post-176932 post type-post status-publish format-standard has-post-thumbnail hentry category-eimai tag-kosmos">
				<div class="sidebarnormalpostdetails">
					<span class="time">13:47</span>
					<a href="http://ipop.gr/themata/eimai/verolino-ta-daktylika-apotypomata-tou-tynisiou-ypoptou-vrethikan-sto-mireo-fortigo-video/">
						<h2 class="title">Βερολίνο: Τα δακτυλικά αποτυπώματα του Τυνήσιου υπόπτου βρέθηκαν στο μοιραίο φορτηγό-Video</h2>
						<div class="entry-content">
							Νέες πληροφορίες βλέπουν το φως της δημοσιότητας αναφορικά με τον Τυνήσιο ύποπτο που αναζητούν...						</div>
					</a>
				</div>
				<div class="sidebarnormalpostimg">
					<a href="http://ipop.gr/themata/eimai/verolino-ta-daktylika-apotypomata-tou-tynisiou-ypoptou-vrethikan-sto-mireo-fortigo-video/">
												<div class="normalpostheader" style="background-image:url(http://ipop.gr/wp-content/uploads/2016/12/anis-amri-upoptos-gia-tin-epithesi-sto-berolino-300x188.jpg);"></div>
					</a>
				</div>
				<div class="clear"></div>
			</div>
		</div>
			<div class="sidebarnormalpost">
			<div id="post-176924" class="post-176924 post type-post status-publish format-standard has-post-thumbnail hentry category-eimai tag-ellada">
				<div class="sidebarnormalpostdetails">
					<span class="time">12:52</span>
					<a href="http://ipop.gr/themata/eimai/minyma-tsipra-se-danistes-ke-soible-ekini-pou-kounane-dachtylo-na-tiroun-tis-desmefsis/">
						<h2 class="title">Μήνυμα Τσίπρα: Εκείνοι που κουνάνε το δάχτυλο να τηρούν πρώτα τις δεσμεύσεις τους-Photos</h2>
						<div class="entry-content">
							Ειδική αναφορά στο πλεόνασμα που, όπως τόνισε έχει η ψυχή του ελληνικού λαού έκανε...						</div>
					</a>
				</div>
				<div class="sidebarnormalpostimg">
					<a href="http://ipop.gr/themata/eimai/minyma-tsipra-se-danistes-ke-soible-ekini-pou-kounane-dachtylo-na-tiroun-tis-desmefsis/">
												<div class="normalpostheader" style="background-image:url(http://ipop.gr/wp-content/uploads/2016/12/A504437-300x200.jpg);"></div>
					</a>
				</div>
				<div class="clear"></div>
			</div>
		</div>
			<div class="sidebarnormalpost">
			<div id="post-176916" class="post-176916 post type-post status-publish format-standard has-post-thumbnail hentry category-eimai tag-ellada">
				<div class="sidebarnormalpostdetails">
					<span class="time">12:08</span>
					<a href="http://ipop.gr/themata/eimai/o-pr-pavlopoulos-stelni-diko-tou-minyma-stous-ellines-tou-exoterikou-enomeni-tha-xeperasoume-tin-krisi/">
						<h2 class="title">Ο Πρ.Παυλόπουλος στέλνει το δικό του μήνυμα στους Έλληνες του εξωτερικού: Ενωμένοι θα ξεπεράσουμε την κρίση</h2>
						<div class="entry-content">
							Το δικό του μήνυμα προς τους Έλληνες του εξωτερικού έστειλε την Πέμπτη ο Πρόεδρος...						</div>
					</a>
				</div>
				<div class="sidebarnormalpostimg">
					<a href="http://ipop.gr/themata/eimai/o-pr-pavlopoulos-stelni-diko-tou-minyma-stous-ellines-tou-exoterikou-enomeni-tha-xeperasoume-tin-krisi/">
												<div class="normalpostheader" style="background-image:url(http://ipop.gr/wp-content/uploads/2015/08/prokopis-paulopoylos-300x205.jpg);"></div>
					</a>
				</div>
				<div class="clear"></div>
			</div>
		</div>
			<div class="sidebarnormalpost">
			<div id="post-176910" class="post-176910 post type-post status-publish format-standard has-post-thumbnail hentry category-eimai tag-kosmos">
				<div class="sidebarnormalpostdetails">
					<span class="time">11:30</span>
					<a href="http://ipop.gr/themata/eimai/diapsevdi-ta-peri-syllipseon-sti-germania-o-genikos-isangeleas/">
						<h2 class="title">Διαψεύδει τα περί συλλήψεων στη Γερμανία ο Γενικός Εισαγγελέας</h2>
						<div class="entry-content">
							Την είδηση που ανέφερε πως συνελήφθησαν τέσσερα άτομα στην Γερμανία που φέρεται να είχαν...						</div>
					</a>
				</div>
				<div class="sidebarnormalpostimg">
					<a href="http://ipop.gr/themata/eimai/diapsevdi-ta-peri-syllipseon-sti-germania-o-genikos-isangeleas/">
												<div class="normalpostheader" style="background-image:url(http://ipop.gr/wp-content/uploads/2016/12/berlin10-300x218.jpg);"></div>
					</a>
				</div>
				<div class="clear"></div>
			</div>
		</div>
			<div class="sidebarnormalpost">
			<div id="post-176908" class="post-176908 post type-post status-publish format-standard has-post-thumbnail hentry category-eimai tag-ellada">
				<div class="sidebarnormalpostdetails">
					<span class="time">11:12</span>
					<a href="http://ipop.gr/themata/eimai/ypochreosi-chrisis-plastikou-chrimatos-idiki-merimna-gia-ta-atoma-anapiria/">
						<h2 class="title">Υποχρέωση χρήσης πλαστικού χρήματος: Ειδική μέριμνα για τα άτομα με αναπηρία</h2>
						<div class="entry-content">
							Διευκρινιστική επιστολή του προς την ΕΣΑμεΑ έστειλε ο Αλέξης Τσίπρας επισημαίνοντας ότι η κυβέρνηση έχει...						</div>
					</a>
				</div>
				<div class="sidebarnormalpostimg">
					<a href="http://ipop.gr/themata/eimai/ypochreosi-chrisis-plastikou-chrimatos-idiki-merimna-gia-ta-atoma-anapiria/">
												<div class="normalpostheader" style="background-image:url(http://ipop.gr/wp-content/uploads/2015/12/amea-300x173.jpg);"></div>
					</a>
				</div>
				<div class="clear"></div>
			</div>
		</div>
	</div>
</div>			</div>
							<div id="widget-area" class="widget-area" role="complementary">
				<div id="fixedsidebar" class="widget widget_dpe_fp_widget"><h3 class="widgetitle">TRENDING</h3><ul class="sidebartitleposts">
			<li id="post-176877" class="post-176877 post type-post status-publish format-standard has-post-thumbnail hentry category-eimai tag-zodia">
			<a href="http://ipop.gr/themata/eimai/ti-lene-t%ce%84astra-ke-ta-zodia-22122016/">
				Τι λένε τ΄άστρα και τα ζώδια (22/12/2016)			</a>
		</li>
			<li id="post-176950" class="post-176950 post type-post status-publish format-standard has-post-thumbnail hentry category-eimai tag-top-news">
			<a href="http://ipop.gr/themata/eimai/kyvernitikes-diefkrinisis-gia-karfi-tou-tsipra-den-aforouse-ton-soible/">
				Κυβερνητικές διευκρινίσεις για το «καρφί» του Τσίπρα: «Δεν αφορούσε τον Σόιμπλε»			</a>
		</li>
			<li id="post-176894" class="post-176894 post type-post status-publish format-standard has-post-thumbnail hentry category-eimai tag-sxeseis">
			<a href="http://ipop.gr/themata/eimai/oli-zevgaria-ki-esy-single-tis-giortes-osa-prepi-na-skeftis/">
				Όλοι ζευγάρια κι εσύ single τις γιορτές- Όσα πρέπει να σκεφτείς			</a>
		</li>
			<li id="post-176882" class="post-176882 post type-post status-publish format-standard has-post-thumbnail hentry category-eimai tag-ellada">
			<a href="http://ipop.gr/themata/eimai/agonia-gia-ta-vrachyprothesma-dnt-dichni-pali-skliro-tou-prosopo/">
				Αγωνία για τα βραχυπρόθεσμα- Το ΔΝΤ δείχνει πάλι το σκληρό του πρόσωπο			</a>
		</li>
			<li id="post-176932" class="post-176932 post type-post status-publish format-standard has-post-thumbnail hentry category-eimai tag-kosmos">
			<a href="http://ipop.gr/themata/eimai/verolino-ta-daktylika-apotypomata-tou-tynisiou-ypoptou-vrethikan-sto-mireo-fortigo-video/">
				Βερολίνο: Τα δακτυλικά αποτυπώματα του Τυνήσιου υπόπτου βρέθηκαν στο μοιραίο φορτηγό-Video			</a>
		</li>
			<li id="post-176906" class="post-176906 post type-post status-publish format-standard has-post-thumbnail hentry category-eimai tag-kosmos">
			<a href="http://ipop.gr/themata/eimai/giati-o-dolofonos-tou-rosou-presvi-den-synelifthi-zontanos/">
				Γιατί ο δολοφόνος του Ρώσου πρέσβη δεν συνελήφθη ζωντανός;			</a>
		</li>
	</ul>
</div><div id="fixedsidebar" class="widget widget_adrotate_widgets"><div class="a-single a-15"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- iPop Sidebar -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-1406699112692215"
     data-ad-slot="9677327480"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div>			</div>
			</div>
	<div class="clear"></div>
	<div class="postinfinite">
		<div id="ajax-load-more" class="ajax-load-more-wrap default"  data-alm-id="" data-canonical-url="http://ipop.gr/themata/eimai/minyma-tsipra-se-danistes-ke-soible-ekini-pou-kounane-dachtylo-na-tiroun-tis-desmefsis/" data-slug="minyma-tsipra-se-danistes-ke-soible-ekini-pou-kounane-dachtylo-na-tiroun-tis-desmefsis"><div class="alm-listing alm-preloaded almcontainer " data-total-posts="40683"><div class="alm-reveal alm-seo" data-page="1" data-url="http://ipop.gr/themata/eimai/minyma-tsipra-se-danistes-ke-soible-ekini-pou-kounane-dachtylo-na-tiroun-tis-desmefsis/"><div class="content">
<div class="bigpost" style="min-height: 517px !important;max-height: 517px !important;overflow:hidden;">
	<div id="post-176959" class="post-176959 post type-post status-publish format-standard has-post-thumbnail hentry category-eimai tag-top-news">
		<a href="http://ipop.gr/themata/eimai/pyra-voutsi-kata-ton-daniston/">
						<div class="bigpostheader" style="background-image:url(http://ipop.gr/wp-content/uploads/2016/02/nikos-voytsis-300x200.jpg);"></div>
			<h2 class="title">Πυρά Βούτση κατά των δανειστών</h2>
			<div class="entry-content">
				Σκληρή επίθεση κατά των δανειστών εξαπέλυσε την Πέμπτη ο πρόεδρος της Βουλής, Νίκος Βούτσης. Σχολιάζοντας τις απαιτήσεις τους για ακόμα μεγαλύτερες περικοπές στις συντάξεις...				</div>
		</a>
		<div class="bigpostfooter">
			<a href="http://ipop.gr/author/popi/" title="The Newsroom" target="_self" class="author">
				<img alt='' src='http://2.gravatar.com/avatar/e2f9ffc07e0655fe918f511aea34fba7?s=150&#038;d=mm&#038;r=g' srcset='http://2.gravatar.com/avatar/e2f9ffc07e0655fe918f511aea34fba7?s=300&amp;d=mm&amp;r=g 2x' class='avatar avatar-150 photo' height='150' width='150' />				<div class="clear"></div>
			</a>
			<author>
				<a href="http://ipop.gr/author/popi/" title="The Newsroom" target="_self" class="authortitle">
					<h6>The Newsroom</h6>
				</a>
				<div class="authosinfo">
										<span>γράφει <a href="http://ipop.gr/tag/top-news/" class="category" target="_self">#Top news</a></span>
				</div>
			</author>
			<time class="publishtime">
				<i class="fa fa-clock-o">
					<p>Τελευταία ενημέρωση:</p>
					22 Δεκ - 17:16				</i>
			</time>
			<div class="clear"></div> 	
		</div>
	</div>
</div>
</div>
<div class="content">
<div class="bigpost" style="min-height: 517px !important;max-height: 517px !important;overflow:hidden;">
	<div id="post-176957" class="post-176957 post type-post status-publish format-standard has-post-thumbnail hentry category-eimai tag-top-news">
		<a href="http://ipop.gr/themata/eimai/synagermos-sto-kentro-tou-verolinou-se-exelixi-erevnes/">
						<div class="bigpostheader" style="background-image:url(http://ipop.gr/wp-content/uploads/2015/11/astynomia-germania-300x169.jpg);"></div>
			<h2 class="title">«Συναγερμός» στο κέντρο του Βερολίνου- Σε εξέλιξη έρευνες</h2>
			<div class="entry-content">
				Συναγερμός σήμανε αργά το μεσημέρι της Πέμπτης στο κέντρο του Βερολίνου και συγκεκριμένα σε εμπορικό κέντρο που βρίσκεται στην περιοχή Πρεντσλάουερ Μπεργκ. Όπως μεταδίδουν...				</div>
		</a>
		<div class="bigpostfooter">
			<a href="http://ipop.gr/author/popi/" title="The Newsroom" target="_self" class="author">
				<img alt='' src='http://2.gravatar.com/avatar/e2f9ffc07e0655fe918f511aea34fba7?s=150&#038;d=mm&#038;r=g' srcset='http://2.gravatar.com/avatar/e2f9ffc07e0655fe918f511aea34fba7?s=300&amp;d=mm&amp;r=g 2x' class='avatar avatar-150 photo' height='150' width='150' />				<div class="clear"></div>
			</a>
			<author>
				<a href="http://ipop.gr/author/popi/" title="The Newsroom" target="_self" class="authortitle">
					<h6>The Newsroom</h6>
				</a>
				<div class="authosinfo">
										<span>γράφει <a href="http://ipop.gr/tag/top-news/" class="category" target="_self">#Top news</a></span>
				</div>
			</author>
			<time class="publishtime">
				<i class="fa fa-clock-o">
					<p>Τελευταία ενημέρωση:</p>
					22 Δεκ - 16:52				</i>
			</time>
			<div class="clear"></div> 	
		</div>
	</div>
</div>
</div>
<div class="content">
<div class="bigpost" style="min-height: 517px !important;max-height: 517px !important;overflow:hidden;">
	<div id="post-176956" class="post-176956 post type-post status-publish format-standard has-post-thumbnail hentry category-eimai tag-kosmos">
		<a href="http://ipop.gr/themata/eimai/apocheretisan-chalepi-akoma-4-000-atoma/">
						<div class="bigpostheader" style="background-image:url(http://ipop.gr/wp-content/uploads/2016/12/χαλεπι-1-300x169.jpg);"></div>
			<h2 class="title">Αποχαιρέτησαν το Χαλέπι ακόμα 4.000 άτομα</h2>
			<div class="entry-content">
				Συνεχίζεται η επιχείρηση της απομάκρυνσης ατόμων από το Χαλέπι. Σύμφωνα με τα διεθνή Μέσα ο συνολικός αριθμός των ανθρώπων που έχουν πλέον απομακρυνθεί από...				</div>
		</a>
		<div class="bigpostfooter">
			<a href="http://ipop.gr/author/popi/" title="The Newsroom" target="_self" class="author">
				<img alt='' src='http://2.gravatar.com/avatar/e2f9ffc07e0655fe918f511aea34fba7?s=150&#038;d=mm&#038;r=g' srcset='http://2.gravatar.com/avatar/e2f9ffc07e0655fe918f511aea34fba7?s=300&amp;d=mm&amp;r=g 2x' class='avatar avatar-150 photo' height='150' width='150' />				<div class="clear"></div>
			</a>
			<author>
				<a href="http://ipop.gr/author/popi/" title="The Newsroom" target="_self" class="authortitle">
					<h6>The Newsroom</h6>
				</a>
				<div class="authosinfo">
										<span>γράφει <a href="http://ipop.gr/tag/kosmos/" class="category" target="_self">#Κόσμος</a></span>
				</div>
			</author>
			<time class="publishtime">
				<i class="fa fa-clock-o">
					<p>Τελευταία ενημέρωση:</p>
					22 Δεκ - 16:39				</i>
			</time>
			<div class="clear"></div> 	
		</div>
	</div>
</div>
</div>
<div class="content">
<div class="bigpost" style="min-height: 517px !important;max-height: 517px !important;overflow:hidden;">
	<div id="post-176891" class="post-176891 post type-post status-publish format-standard has-post-thumbnail hentry category-frontizw tag-omorfia">
		<a href="http://ipop.gr/themata/frontizw/ftani-pia-tresa-sidero-boukla-bouzoukia-kane-enan-kotso-please/">
						<div class="bigpostheader" style="background-image:url(http://ipop.gr/wp-content/uploads/2016/12/kotsos211216-300x263.jpg);"></div>
			<h2 class="title">Φτάνει πια τρέσα-σίδερο- μπούκλα-μπουζούκια. Κάνε έναν κότσο, please!</h2>
			<div class="entry-content">
				Ε ναι βρε κορίτσι μου φτάνει πια, δεν το βαρέθηκες; Είναι σαν αν έχει δημιουργηθεί ένας στρατός κοριτσιών με συγκεκριμένο μάκρος, με συγκεκριμένο όγκο...				</div>
		</a>
		<div class="bigpostfooter">
			<a href="http://ipop.gr/author/marymary/" title="marymary.gr" target="_self" class="author">
				<img alt='' src='http://0.gravatar.com/avatar/315874c5f7a60aa9b79a1f41bf5a959b?s=150&#038;d=mm&#038;r=g' srcset='http://0.gravatar.com/avatar/315874c5f7a60aa9b79a1f41bf5a959b?s=300&amp;d=mm&amp;r=g 2x' class='avatar avatar-150 photo' height='150' width='150' />				<div class="clear"></div>
			</a>
			<author>
				<a href="http://ipop.gr/author/marymary/" title="marymary.gr" target="_self" class="authortitle">
					<h6>marymary.gr</h6>
				</a>
				<div class="authosinfo">
										<span>γράφει <a href="http://ipop.gr/tag/omorfia/" class="category" target="_self">#ομορφιά</a></span>
				</div>
			</author>
			<time class="publishtime">
				<i class="fa fa-clock-o">
					<p>Τελευταία ενημέρωση:</p>
					22 Δεκ - 16:25				</i>
			</time>
			<div class="clear"></div> 	
		</div>
	</div>
</div>
</div>
<div class="content">
<div class="bigpost" style="min-height: 517px !important;max-height: 517px !important;overflow:hidden;">
	<div id="post-176955" class="post-176955 post type-post status-publish format-standard has-post-thumbnail hentry category-eimai tag-top-news-1">
		<a href="http://ipop.gr/themata/eimai/o-tsakalotos-parevale-tin-polysyzitimeni-epistoli-tou-esm/">
						<div class="bigpostheader" style="background-image:url(http://ipop.gr/wp-content/uploads/2016/03/Tsakalotos-300x200.jpg);"></div>
			<h2 class="title">Ο Τσακαλώτος παρέβαλε την πολυσυζητημένη επιστολή του ESM</h2>
			<div class="entry-content">
				Η πολυσυζητημένη επιστολή του ESM που τόσο με αγωνία περίμενε η Κυβέρνηση βρίσκεται πλέον στα χέρια της. Στην εν λόγω επιστολή θυμίζουμε, πως περιλαμβάνονται...				</div>
		</a>
		<div class="bigpostfooter">
			<a href="http://ipop.gr/author/popi/" title="The Newsroom" target="_self" class="author">
				<img alt='' src='http://2.gravatar.com/avatar/e2f9ffc07e0655fe918f511aea34fba7?s=150&#038;d=mm&#038;r=g' srcset='http://2.gravatar.com/avatar/e2f9ffc07e0655fe918f511aea34fba7?s=300&amp;d=mm&amp;r=g 2x' class='avatar avatar-150 photo' height='150' width='150' />				<div class="clear"></div>
			</a>
			<author>
				<a href="http://ipop.gr/author/popi/" title="The Newsroom" target="_self" class="authortitle">
					<h6>The Newsroom</h6>
				</a>
				<div class="authosinfo">
										<span>γράφει <a href="http://ipop.gr/tag/top-news-1/" class="category" target="_self">#Top news 1</a></span>
				</div>
			</author>
			<time class="publishtime">
				<i class="fa fa-clock-o">
					<p>Τελευταία ενημέρωση:</p>
					22 Δεκ - 17:20				</i>
			</time>
			<div class="clear"></div> 	
		</div>
	</div>
</div>
</div>
<div class="content">
<div class="bigpost" style="min-height: 517px !important;max-height: 517px !important;overflow:hidden;">
	<div id="post-176953" class="post-176953 post type-post status-publish format-standard has-post-thumbnail hentry category-eimai tag-ellada">
		<a href="http://ipop.gr/themata/eimai/armoniki-synergasia-ekklisias-kratous-zita-o-k-mitsotakis/">
						<div class="bigpostheader" style="background-image:url(http://ipop.gr/wp-content/uploads/2016/03/mhtsotakis-300x168.png);"></div>
			<h2 class="title">«Αρμονική συνεργασία» Εκκλησίας- Κράτους ζητά ο Κ. Μητσοτάκης</h2>
			<div class="entry-content">
				Υπέρ της αρμονικής συνεργασίας Κράτους και Εκκλησίας τάσσεται ο πρόεδρος της Νέας Δημοκρατίας, Κυριάκος Μητσοτάκης, ο οποίος την Πέμπτη συνεχάρη την Εκκλησία για το...				</div>
		</a>
		<div class="bigpostfooter">
			<a href="http://ipop.gr/author/popi/" title="The Newsroom" target="_self" class="author">
				<img alt='' src='http://2.gravatar.com/avatar/e2f9ffc07e0655fe918f511aea34fba7?s=150&#038;d=mm&#038;r=g' srcset='http://2.gravatar.com/avatar/e2f9ffc07e0655fe918f511aea34fba7?s=300&amp;d=mm&amp;r=g 2x' class='avatar avatar-150 photo' height='150' width='150' />				<div class="clear"></div>
			</a>
			<author>
				<a href="http://ipop.gr/author/popi/" title="The Newsroom" target="_self" class="authortitle">
					<h6>The Newsroom</h6>
				</a>
				<div class="authosinfo">
										<span>γράφει <a href="http://ipop.gr/tag/ellada/" class="category" target="_self">#Ελλάδα</a></span>
				</div>
			</author>
			<time class="publishtime">
				<i class="fa fa-clock-o">
					<p>Τελευταία ενημέρωση:</p>
					22 Δεκ - 16:00				</i>
			</time>
			<div class="clear"></div> 	
		</div>
	</div>
</div>
</div>
<div class="content">
<div class="bigpost" style="min-height: 517px !important;max-height: 517px !important;overflow:hidden;">
	<div id="post-176950" class="post-176950 post type-post status-publish format-standard has-post-thumbnail hentry category-eimai tag-top-news">
		<a href="http://ipop.gr/themata/eimai/kyvernitikes-diefkrinisis-gia-karfi-tou-tsipra-den-aforouse-ton-soible/">
						<div class="bigpostheader" style="background-image:url(http://ipop.gr/wp-content/uploads/2016/12/Tsipras-Soimple-300x169.jpg);"></div>
			<h2 class="title">Κυβερνητικές διευκρινίσεις για το «καρφί» του Τσίπρα: «Δεν αφορούσε τον Σόιμπλε»</h2>
			<div class="entry-content">
				Το «καρφί» του Πρωθυπουργού κατά τη διάρκεια δηλώσεων του σε εκδήλωση της Βουλής για τα ασυνόδευτα προσφυγόπουλα έσπευσε να σχολιάσει κυβερνητική πηγή. Συνεργάτης του...				</div>
		</a>
		<div class="bigpostfooter">
			<a href="http://ipop.gr/author/popi/" title="The Newsroom" target="_self" class="author">
				<img alt='' src='http://2.gravatar.com/avatar/e2f9ffc07e0655fe918f511aea34fba7?s=150&#038;d=mm&#038;r=g' srcset='http://2.gravatar.com/avatar/e2f9ffc07e0655fe918f511aea34fba7?s=300&amp;d=mm&amp;r=g 2x' class='avatar avatar-150 photo' height='150' width='150' />				<div class="clear"></div>
			</a>
			<author>
				<a href="http://ipop.gr/author/popi/" title="The Newsroom" target="_self" class="authortitle">
					<h6>The Newsroom</h6>
				</a>
				<div class="authosinfo">
										<span>γράφει <a href="http://ipop.gr/tag/top-news/" class="category" target="_self">#Top news</a></span>
				</div>
			</author>
			<time class="publishtime">
				<i class="fa fa-clock-o">
					<p>Τελευταία ενημέρωση:</p>
					22 Δεκ - 17:01				</i>
			</time>
			<div class="clear"></div> 	
		</div>
	</div>
</div>
</div>
<div class="content">
<div class="bigpost" style="min-height: 517px !important;max-height: 517px !important;overflow:hidden;">
	<div id="post-176917" class="post-176917 post type-post status-publish format-standard has-post-thumbnail hentry category-vlepw tag-moda">
		<a href="http://ipop.gr/themata/vlepw/tris-celebrities-sou-apodiknyoun-pos-mavro-forema-ine-katallilo-gia-tis-giortines-imeres-photos/">
						<div class="bigpostheader" style="background-image:url(http://ipop.gr/wp-content/uploads/2015/04/black_dress-ipopgr-300x240.jpg);"></div>
			<h2 class="title">Τρεις celebrities σου αποδεικνύουν πως το μαύρο φόρεμα είναι κατάλληλο για τις γιορτινές ημέρες- Photos</h2>
			<div class="entry-content">
				Η ώρα που περίμενες πως και πως έφτασε. Μετράμε αντίστροφα για να το χριστουγεννιάτικο ρεβεγιόν αλλά έχεις ένα μεγάλο πρόβλημα. Δεν ξέρεις τι να...				</div>
		</a>
		<div class="bigpostfooter">
			<a href="http://ipop.gr/author/stavroula/" title="Σταυρούλα Πεταλιού" target="_self" class="author">
				<img alt='' src='http://0.gravatar.com/avatar/05905282304483b893823e778d768df2?s=150&#038;d=mm&#038;r=g' srcset='http://0.gravatar.com/avatar/05905282304483b893823e778d768df2?s=300&amp;d=mm&amp;r=g 2x' class='avatar avatar-150 photo' height='150' width='150' />				<div class="clear"></div>
			</a>
			<author>
				<a href="http://ipop.gr/author/stavroula/" title="Σταυρούλα Πεταλιού" target="_self" class="authortitle">
					<h6>Σταυρούλα Πεταλιού</h6>
				</a>
				<div class="authosinfo">
										<span>γράφει <a href="http://ipop.gr/tag/moda/" class="category" target="_self">#μόδα</a></span>
				</div>
			</author>
			<time class="publishtime">
				<i class="fa fa-clock-o">
					<p>Τελευταία ενημέρωση:</p>
					22 Δεκ - 15:08				</i>
			</time>
			<div class="clear"></div> 	
		</div>
	</div>
</div>
</div>
<div class="content">
<div class="bigpost" style="min-height: 517px !important;max-height: 517px !important;overflow:hidden;">
	<div id="post-176944" class="post-176944 post type-post status-publish format-standard has-post-thumbnail hentry category-eimai tag-ellada">
		<a href="http://ipop.gr/themata/eimai/analipsi-efthynis-gia-ton-ebrismo-ton-trolei-osa-anaferi-prokiryxi/">
						<div class="bigpostheader" style="background-image:url(http://ipop.gr/wp-content/uploads/2016/06/trolei-kameno-300x167.jpg);"></div>
			<h2 class="title">Ανάληψη ευθύνης για τον εμπρησμό των τρόλεϊ- Όσα αναφέρει η προκήρυξη</h2>
			<div class="entry-content">
				Μέσω προκήρυξη ανέλαβε την ευθύνη για τον εμπρησμό των τρόλεϊ η ομάδα «Ζωή χωρίς τρόλλεϋ και λεωφορεία στην Πατησίων». Η σχετική προκήρυξη τονίζουμε πως...				</div>
		</a>
		<div class="bigpostfooter">
			<a href="http://ipop.gr/author/popi/" title="The Newsroom" target="_self" class="author">
				<img alt='' src='http://2.gravatar.com/avatar/e2f9ffc07e0655fe918f511aea34fba7?s=150&#038;d=mm&#038;r=g' srcset='http://2.gravatar.com/avatar/e2f9ffc07e0655fe918f511aea34fba7?s=300&amp;d=mm&amp;r=g 2x' class='avatar avatar-150 photo' height='150' width='150' />				<div class="clear"></div>
			</a>
			<author>
				<a href="http://ipop.gr/author/popi/" title="The Newsroom" target="_self" class="authortitle">
					<h6>The Newsroom</h6>
				</a>
				<div class="authosinfo">
										<span>γράφει <a href="http://ipop.gr/tag/ellada/" class="category" target="_self">#Ελλάδα</a></span>
				</div>
			</author>
			<time class="publishtime">
				<i class="fa fa-clock-o">
					<p>Τελευταία ενημέρωση:</p>
					22 Δεκ - 17:17				</i>
			</time>
			<div class="clear"></div> 	
		</div>
	</div>
</div>
</div>
<div class="content">
<div class="bigpost" style="min-height: 517px !important;max-height: 517px !important;overflow:hidden;">
	<div id="post-176942" class="post-176942 post type-post status-publish format-standard has-post-thumbnail hentry category-eimai tag-kosmos">
		<a href="http://ipop.gr/themata/eimai/h-komision-strefete-kata-tou-dnt-ke-diloni-vevei-gia-tis-piges-ton-dedomenon-tis/">
						<div class="bigpostheader" style="background-image:url(http://ipop.gr/wp-content/uploads/2016/05/komision7-300x225.jpg);"></div>
			<h2 class="title">H Κομισιόν στρέφεται κατά του ΔΝΤ και δηλώνει βέβαιη για τις πηγές των δεδομένων της</h2>
			<div class="entry-content">
				Τα πυρά της κατά του ΔΝΤ στρέφει η Κομισιόν η οποία μέσω της εκπροσώπου της, Αννίκα Μπράιτχαρτ, αναφέρει πως είναι βέβαιη για τις πηγές...				</div>
		</a>
		<div class="bigpostfooter">
			<a href="http://ipop.gr/author/popi/" title="The Newsroom" target="_self" class="author">
				<img alt='' src='http://2.gravatar.com/avatar/e2f9ffc07e0655fe918f511aea34fba7?s=150&#038;d=mm&#038;r=g' srcset='http://2.gravatar.com/avatar/e2f9ffc07e0655fe918f511aea34fba7?s=300&amp;d=mm&amp;r=g 2x' class='avatar avatar-150 photo' height='150' width='150' />				<div class="clear"></div>
			</a>
			<author>
				<a href="http://ipop.gr/author/popi/" title="The Newsroom" target="_self" class="authortitle">
					<h6>The Newsroom</h6>
				</a>
				<div class="authosinfo">
										<span>γράφει <a href="http://ipop.gr/tag/kosmos/" class="category" target="_self">#Κόσμος</a></span>
				</div>
			</author>
			<time class="publishtime">
				<i class="fa fa-clock-o">
					<p>Τελευταία ενημέρωση:</p>
					22 Δεκ - 16:54				</i>
			</time>
			<div class="clear"></div> 	
		</div>
	</div>
</div>
</div>
</div></div><noscript><div><span>Pages:  </span> <span class="page current">1</span>  <span class="page"><a href="http://ipop.gr/themata/eimai/minyma-tsipra-se-danistes-ke-soible-ekini-pou-kounane-dachtylo-na-tiroun-tis-desmefsis/page/2/">2</a></span> <span class="page"><a href="http://ipop.gr/themata/eimai/minyma-tsipra-se-danistes-ke-soible-ekini-pou-kounane-dachtylo-na-tiroun-tis-desmefsis/page/3/">3</a></span> <span class="page"><a href="http://ipop.gr/themata/eimai/minyma-tsipra-se-danistes-ke-soible-ekini-pou-kounane-dachtylo-na-tiroun-tis-desmefsis/page/4/">4</a></span> <span class="page"><a href="http://ipop.gr/themata/eimai/minyma-tsipra-se-danistes-ke-soible-ekini-pou-kounane-dachtylo-na-tiroun-tis-desmefsis/page/5/">5</a></span> <span class="page"><a href="http://ipop.gr/themata/eimai/minyma-tsipra-se-danistes-ke-soible-ekini-pou-kounane-dachtylo-na-tiroun-tis-desmefsis/page/6/">6</a></span> <span class="page"><a href="http://ipop.gr/themata/eimai/minyma-tsipra-se-danistes-ke-soible-ekini-pou-kounane-dachtylo-na-tiroun-tis-desmefsis/page/7/">7</a></span> <span class="page"><a href="http://ipop.gr/themata/eimai/minyma-tsipra-se-danistes-ke-soible-ekini-pou-kounane-dachtylo-na-tiroun-tis-desmefsis/page/8/">8</a></span><span><a href="http://ipop.gr/themata/eimai/minyma-tsipra-se-danistes-ke-soible-ekini-pou-kounane-dachtylo-na-tiroun-tis-desmefsis/page/4069/" title="&raquo;">&raquo;</a></span></div></noscript><div class="alm-listing alm-ajax  almcontainer " data-cache="true" data-cache-id="7886927047" data-cache-path="http://ipop.gr/wp-content/plugins/ajax-load-more-cache/_cache/7886927047" data-preloaded="true" data-preloaded-amount="10" data-seo="true" data-seo-start-page="0" data-seo-scroll="false" data-seo-scroll-speed="1000" data-seo-scrolltop="30" data-seo-permalink="pretty" data-seo-pageview="true" data-repeater="template_3" data-post-type="post" data-post-format="" data-category="themata" data-category-not-in="" data-tag="" data-tag-not-in="" data-taxonomy="" data-taxonomy-terms="" data-taxonomy-operator="" data-taxonomy-relation="" data-meta-key="" data-meta-value="" data-meta-compare="" data-meta-relation="" data-meta-type="" data-year="" data-month="" data-day="" data-author="" data-post-in="" data-post-not-in="" data-exclude="" data-search="" data-custom-args="" data-post-status="" data-order="DESC" data-orderby="date" data-offset="0" data-posts-per-page="10" data-lang="" data-scroll="true" data-scroll-distance="30" data-max-pages="0" data-pause-override="false" data-pause="false" data-button-label="Περισσότερα άρθρα" data-button-class="almloadmore" data-destroy-after="5" data-transition="slide" data-images-loaded="false"></div></div>	</div>
</section>
<style>
.topic{
	background-color:#f2f2f2;
}
</style>
<div id="toTop" title="Πίσω στην αρχή">&#8593;</div>
<input type="hidden" name="intitle" id="intitle" value=" ">
<input type="hidden" name="intext" id="intext" value=" ">
<script type='text/javascript'>
/* <![CDATA[ */
var click_object = {"ajax_url":"http:\/\/ipop.gr\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://ipop.gr/wp-content/plugins/adrotate-pro/library/jquery.adrotate.clicktracker.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var alm_localize = {"ajaxurl":"http:\/\/ipop.gr\/wp-admin\/admin-ajax.php","alm_nonce":"4ab572fcba","pluginurl":"http:\/\/ipop.gr\/wp-content\/plugins\/ajax-load-more","scrolltop":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='http://ipop.gr/wp-content/plugins/ajax-load-more/core/js/ajax-load-more.min.js?ver=2.13.1'></script>
<script type='text/javascript' src='http://ipop.gr/wp-content/plugins/ajax-load-more-seo/js/alm-seo.js?ver=1.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var SAIC_WP = {"ajaxurl":"http:\/\/ipop.gr\/wp-admin\/admin-ajax.php","saicNonce":"4aeb186997","jpages":"true","jPagesNum":"10","textCounter":"true","textCounterNum":"300","widthWrap":"","autoLoad":"true","thanksComment":"\u0395\u03c5\u03c7\u03b1\u03c1\u03b9\u03c3\u03c4\u03bf\u03cd\u03bc\u03b5 \u03b3\u03b9\u03b1 \u03c4\u03bf \u03c3\u03c7\u03cc\u03bb\u03b9\u03cc \u03c3\u03b1\u03c2!","thanksReplyComment":"\u0395\u03c5\u03c7\u03b1\u03c1\u03b9\u03c3\u03c4\u03bf\u03cd\u03bc\u03b5 \u03b3\u03b9\u03b1 \u03c4\u03b7\u03bd \u03b1\u03c0\u03ac\u03bd\u03c4\u03b7\u03c3\u03b7 \u03c3\u03c4\u03bf \u03c3\u03c7\u03cc\u03bb\u03b9\u03bf!","duplicateComment":"\u039c\u03c0\u03bf\u03c1\u03b5\u03af \u03ad\u03bd\u03b1 \u03b1\u03c0\u03cc \u03c4\u03b1 \u03c0\u03b5\u03b4\u03af\u03b1 \u03bd\u03b1 \u03b5\u03af\u03bd\u03b1\u03b9 \u03ba\u03b5\u03bd\u03cc, \u03ae \u03c4\u03bf \u03c3\u03c7\u03cc\u03bb\u03b9\u03bf \u03c5\u03c0\u03ac\u03c1\u03c7\u03b5\u03b9 \u03ae\u03b4\u03b7","insertImage":"\u0395\u03b9\u03c3\u03b1\u03b3\u03c9\u03b3\u03ae \u03b5\u03b9\u03ba\u03cc\u03bd\u03b1\u03c2","insertVideo":"\u0395\u03b9\u03c3\u03b1\u03b3\u03c9\u03b3\u03ae \u03b2\u03af\u03bd\u03c4\u03b5\u03bf","insertLink":"\u0395\u03b9\u03c3\u03b1\u03b3\u03c9\u03b3\u03ae \u03c3\u03c5\u03bd\u03b4\u03ad\u03c3\u03bc\u03bf\u03c5","accept":"\u0391\u03c0\u03bf\u03b4\u03bf\u03c7\u03ae","cancel":"\u0391\u03ba\u03cd\u03c1\u03c9\u03c3\u03b7","checkVideo":"\u0395\u03bb\u03ad\u03b3\u03be\u03c4\u03b5 \u03c4\u03bf \u03b2\u03af\u03bd\u03c4\u03b5\u03bf"};
/* ]]> */
</script>
<script type='text/javascript' src='http://ipop.gr/wp-content/plugins/comment-press/js/saic_script.js?ver=2.2.1'></script>
<script type='text/javascript' src='http://ipop.gr/wp-content/plugins/comment-press/js/libs/jquery.jPages.min.js?ver=0.7'></script>
<script type='text/javascript' src='http://ipop.gr/wp-content/plugins/comment-press/js/libs/jquery.textareaCounter.js?ver=2.0'></script>
<script type='text/javascript' src='http://ipop.gr/wp-content/plugins/comment-press/js/libs/jquery.placeholder.min.js?ver=2.0.7'></script>
<script type='text/javascript' src='http://ipop.gr/wp-content/plugins/comment-press/js/libs/autosize.min.js?ver=1.14'></script>
<script type='text/javascript' src='http://ipop.gr/wp-content/themes/ipop/js/script2015.js?ver=20120206'></script>
<script type='text/javascript' src='http://ipop.gr/wp-includes/js/comment-reply.min.js?ver=4.6.1'></script>
<script type='text/javascript' src='http://ipop.gr/wp-includes/js/wp-embed.min.js?ver=4.6.1'></script>
<!-- AdRotate JS -->
<script type="text/javascript">
</script>
<!-- /AdRotate JS -->

<script type="text/javascript">
var timeoutId = setTimeout(function() {
  location = ''
}, 150000);
if (jQuery('div.entry-content iframe').length) {
	clearTimeout(timeoutId);
};
jQuery('.saic-textarea').focus(function(){
	clearTimeout(timeoutId);
});
</script>
</body>
</html>